Словарь Библейского Богословия :: А

A

AАРОН

1. Лишь постепенно, в течение веков выявились черты типизированного образа предка священнического сословия (Лев 1.5), «дома Ааронова» (Пс 117.3). По древним преданиям А., «Левитянин» (Исх 4.14), брат Мариами (15.20), выступает как представитель Моисея, говорящий за него (4.14-17) перед Израильтянами (4.27-31) или даже перед фараоном (5.1-5). Он поддерживает своего брата в битве с Амаликитянами (17.10-13) и сопровождает его на Синай (19.24), где и удостаивается « видеть Бога» (24.10-11). Память, им оставленная, не совсем безупречна: на нем лежит немалая ответственность за поклонение золотому тельцу (Исх 32; ср Деян 7.40) и был даже случай, когда он восстал против Моисея (Числ 12.1-15).

Позже, по священническому преданию, являющемуся, по всей вероятности, отзвуком столкновений, происходивших между различными кастами священства во времена второго храма, А. представлен весьма сведущим в вопросах религиозных и дающим свое имя «сынам Аароновым» (Исх 28.1; ср Лк 1.5). Он помазан как Первосвященник (Исх 29.1-30), носит одеяния Первосвященника и кладет начало его обрядовым действиям (39.1-31). Бог утверждает его преимущественное право особым судом (Числ 16) и чудом расцветшего жезла (Числ 17.16-26), к-рый отныне хранится в ковчеге Завета (Евр 9.4). С этих пор, когда Бог дает повеления (Исх 9.8-10; 12.1...) и когда народ выражает недовольство (Исх 16.2; Числ 16.3), А. всегда с Моисеем. Оба они не поверили ( неверие) Богу в Мериве (Числ 20.1-21) и поэтому разделили одну судьбу: они умерли до вступления в Землю Обетованную (20.22-29). Аарон остается навеки Первосвященником по преимуществу (Сир 45.6-22), славным заступником, к-рый отвел Божий гнев (Прем 18.20-25). Ессеи времен Иисуса ожидали не столько Мессию-Царя, Сына Давидова, сколько Мессию от Аарона, Мессию-Первосвященника.

2. В НЗ только в Посл, к Евр. говорится об А. В нем подчеркнуты два аспекта этого яркого образа: Христос не присвоил Себе служение милостивого Первосвященника (Евр 5.2), но был «призван Богом, как и Аарон» (5.4; ср Исх 28.1; Числ 18.1). С другой стороны, священство А., передававшееся по наследству, не возвещает священства Христа; в этом его отличие от священства Мелхиседека, родословную к-рогo невозможно установить (Евр 7.3,15-21). В заключение можно сказать, что священство А. не может притязать на совершенство, присущее священству Христа (7.11,23-27).

XLD

Мессия ВЗ II 2 - помазание III 3 - призвание I - священство ВЗ I 3,4

АВВА [image] благодать V - Бог НЗ IV - Дух Божий НЗ V 5 - молитва IV 2, V 2 г - отцы и Отец V 1. VI - поклонение II 3 - посланничество НЗ III 2 - сердце II 2 б - сын Божии НЗ I 1

АВЕЛЬ

1. Праведный Авель. - История Каина и А. кладет начало теме о страдающем Праведнике. Отнесенная повествователем уже к первому поколению, она имеет значение примера и конкретно представляет одну из особенностей ч-кого существования, общую для всех исторических эпох: латентный конфликт людей, несмотря на то, что они кровные братья (Деян 17.26), приводит к братоубийственным распрям. В противоположность жертвоприношению Каинову, Авелево жертвоприношение угодно Богу (Быт 4.4 сл) в силу внутреннего расположения приносящего его, а не материального качества жертвы. А. представляет Праведника, к к-рому Бог благоволит, в противоположность злому, к-рый отвергается. Но злой подстерегает Праведника, чтобы его умертвить (Пс 9.27-32). Таков всеобщий закон, и кровь праведных, пролитая от начала веков, вопиет от земли к Богу о воздаянии правды (Быт 4.10).

2. Образ Иисуса. - Этот закон жестокого мира достиг своего апогея в распятии Иисуса. Он, Святой и Праведный (Деян 3.14), был умерщвлен своими современниками. Тягчайшее из преступлений! Оттого на этот род человекоубийц «придет вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахии, к-рого убили между храмом и жертвенником» (Мф 23.35 сл). Это страшное изображение Божиего суда касается не только частного случая иудейских начальников, ответственных за смерть Иисуса; оно распространяется на весь мир, ибо невинно умерщвленные встречаются всюду: их пролитая кровь вопиет об отмщении кровью (Откр 16.6; 18.24). Однако, в то время как звучит этот голос, взывающий об отмщении, поднимается голос другой крови, более драгоценной, чем Авелева: голос очистительной крови Иисуса (Евр 12.24). Она испрашивает у Бога прощение: «Отче, прости им, ибо не знают они, что делают» (Лк 23.34). Т. обр., положение, созданное убийством праведного Авеля, переходит в свою противоположность в Иисусе, страдающем Праведнике в самом абсолютном смысле этого слова. Но А., в противоположность Каину, представляющему для нас трагическое отсутствие любви в ч-ском сердце (1 Ин 3.12), остается примером внутренней прямоты, веры, приводящей к правде; и вот почему он «и по смерти говорит еще» (Евр 11.4).

PG

брат ВЗ I - кровь ВЗ I - насилие II - ненависть I 1.2

АВРААМ

Авраам, родоначальник избранного народа, занимает особое место в домостроительстве нашего спасения. Его призвание было не только первым этапом в осуществлении замысла Божия, но оно установило уже и его основную направленность.

I. ПРИЗВАНИЕ АВРААМА

Кн. Бытия - не просто хроника жизни, но религ. повествование, в к-ром заметны следы трех течений предания: ягвистского, подчеркивающего благословения и обетования Божий, элогистского - непоколебимую веру праотца, и священнического - завет и обрезание. В этом освещении

А. встает перед нами как ч-к, к-рого Бог привлек к Себе и затем подверг испытанию, чтобы сделать его безмерно благословенным отцом бесчисленного народа.

1. Авраам, избранник Божий. - Вся жизнь А-ма протекает под знаком свободного почина со стороны Бога. Первым действует Бог. В семье, «служившей иным богам». Он избирает А-ма (Ис Нов 24.2), «выводит его» из Ура (Быт 11.31) и ведет его Своими путями в неизвестную страну (Евр 11.8). Это волеизъявление есть почин любви: с самого начала Бог проявляет к А. безмерную щедрость; Его обетования предначертывают удивительное будущее. Постоянно повторяются слова: «Я дам тебе»; Бог даст А-му землю (Быт 12.7; 13.15 слл, 15.18; 17.8), щедро его одарит и весьма умножит семя его (12.2; 16.10; 22.17). Казалось бы, что обстоятельства противоречат этим перспективам: А. - кочевник, Сара - в преклонном возрасте и не может рождать детей. Благостыня Божественных обетовании проявляется в этом еще ярче: будущее А-а зависит всецело от всемогущества и благости Божией. В А-е уже представлен весь народ Божий, Избранный без всякой предварительной заслуги. От него требуется прежде всего бдительная и стойкая вера, безоговорочное принятие замысла Божия.

2. Испытание Авраама. - Вера эта должна очиститься и окрепнуть через испытание. Бог испытал его, потребовав от него принести в жертву Исаака, на к-ром именно и покоилось обетование (Быт 22.1 сл). А. «не пожалел сына своего, единственного своего» (22.12,16 - как известно, в Ханаанских культах было принято приносить в жертву детей), но Бог Сам сохранил Исаака, «усмотрев Себе агнца для всесожжения» (22.8,13 сл). Так проявилась глубина « страха Божия» у А-а (22.12). Кроме того, Бог открыл этим, что Его замысел ведет не к смерти, а к жизни. «Он не радуется погибели живущих» (Прем 1.13; ср Втор 12.31; Иер 7.31). Придет день, когда смерть будет побеждена; «жертва Исаака» раскроется тогда как пророческое предзнаменование (Евр 11.19; 2.14-17: ср Рим 8.32).

3. Авраам, облагодетельствованный отец. - Послушание А-а приводит к подтверждению обетования (Быт 22.16 слл), начало исполнения к-рого он видит: «Ягве благословил А-а во всем» (Быт 24.1). «Никто не был ему равен в славе» (Сир 44.19). Дело идет не о личном счастье: призвание А-а быть отцом. Слава его - в потомстве. Перемена имени (Аврам становится Авраамом), согласно священническому преданию, свидетельствует об этой направленности, т.к. это новое имя толкуется: «отец множества» (Быт 17.5). Когда Бог открыл ему намерение истребить города Содом и Гоморру, праотец счел своим долгом ходатайствовать за обреченные города (18.16-33); его отцовство еще шире распространило его влияние; действие этого влияния всемирно: «и в семени твоем благословятся все народы» (22.18). Размышляя об этом предсказании, иудейское предание находит в нем глубокий смысл: Господь с клятвою обещал, что в семени его благословятся все народы (Сир 44.22; ср Быт 22.18).

Т. обр., как судьбы греховного ч-ства предначертаны в Адаме, грешнике, так судьбы спасенного ч-ства предзнаменованы в А-е, верующем.

II. ПОТОМСТВО АВРААМА

1. Верность Божия. - Обетования относятся не только к А., ной к его потомству (Быт 13.15; 17.7 сл), отмеченному предпочтением Божиим: Бог установил союз не с Измаилом, и не с Исавом, а с Исааком и с Иаковом (17.15-22; 21.8-14; 27; ср Рим 9). Бог возобновляет им Свои обетования (Быт 26.3 слл-28.13 сл), и они передают их как наследие (28.4; 48,15 сл; 50.24). Когда потомки А-а были угнетаемы в Египте, Бог приклонил ухо к их воплям, ибо Он «вспомнил о Своем завете с А-м, Исааком и Иаковом» (Исх 2.23 слл; ср Втор 1.8). «Вспомнил Он святое слово Свое к А-у, рабу Своему, и вывел народ Свой в радости» (Пс 104.42 сл). Позже Он утешает изгнанников, называя их «семенем А-а, друга Моего» (Ис 41.8).

В бедственные времена, когда существованию Израиля угрожает опасность, пророки восстанавливают его веру, напоминая именно о призвании А-а: «Взгляните на скалу, из к-рой вы иссечены, и в глубину рва, из к-рого вы извлечены. Посмотрите на А-а, отца вашего» (Ис 51.1 сл; ср Ис 29.22; Неем 9.7 сл). Наилучшая молитва для снискания милости Божией - ссылаться на А-а: «Вспомни Авраама...» (Исх 32.13; Втор 9.27; 3 Цар 18.36); «ты явишь... милость А-у» (Мих 7.20).

2. Сыновство по плоти. - Но есть и неправильный способ ссылаться на праотца. В самом деле, недостаточно происходить от него по плоти, чтобы быть его подлинными наследниками; необходима еще духовная связь с ним. Ложно то упование, к-рое не сопровождается глубокой покорностью Богу. Уже Иезекииль говорил об этом своим современникам (Иез 33.24-29). Возвещая суд Божий, Иоанн Креститель с еще большей силой восстает против того же самообмана: «И не думайте говорить самим себе: «отец у нас Авраам»; ибо говорю вам, что может Бог из камней сих воздвигнуть детей А-у» (Мф 3.9). Как ни взывал богач-эгоист в притче: «Отче А.», он ничего не получил от своего предка - по его вине между ними разверзлась пропасть (Лк 16.24 слл). В IV-м Евангелии показано то же самое - разоблачая ч-коубийственные замыслы Иудеев, Иисус прямо бросает им обвинение, что их преимущество быть детьми А-а не помешало им стать на деле сынами диавола (Ин 8.37-44). Сыновство по плоти - ничто без верности.

3. Дело и вера. - Чтобы эта верность была подлинной, необходимо избегать другого отклонения. На протяжении веков предание восхваляло заслуги А-а, его «послушание (Неем 9.8; Сир 44.20), его геройство (1 Макк 2.52; Прем 10.5-6); нек-рые иудейские течения, следуя тому же направлению, впоследствии впали в преувеличения: всецело полагаясь на дела ч-ские, на точное исполнение Закона, их последователи доходили до того, что забывали о самом существенном: все упование возлагать на Бога.

Эта высокомерная претензия, осужденная уже в притче о Мытаре и Фарисее (Лк 18.9-14), окончательно разоблачается ап. Павлом. Опираясь на Быт 15.6: «А. поверил Господу, и Он вменил ему это в праведность», он доказывает, что основой спасения является вера, а не дела (Гал 3.6; Рим 4.3). Ч-ку нет оснований превозноситься, потому что все ему дано Богом «по благодати» (Рим 3.27; 4.1-4). Никакие дела не предшествуют милости Божией, все они являются Ее плодами. Но в этих плодах не должно быть недостатка (Гал 5.6; ср 1 Кор 15.10), как не было в них недостатка в жизни А-а. Это подчеркивает и ап. Иаков по поводу того же текста (Иак 2.20-24; ср Евр 11.8-19).

4. Единственное потомство. - Кто же представляет собой в конечном итоге потомство А-а? Иисус Христос, Сын Авраамов (Мф 1.1), К-рый, однако, больше А-а (Ин 8.53). Среди потомков А-а Он даже единственный, кто обладал полнотой наследия, возвещенного обетованием: Он - Потомство, Семя в абсолютном смысле слова (Гал 3.16); именно к пришествию Иисуса было устремлено призвание А-ма и радостью его было увидеть этот день в благословениях, ниспосланных ему в течение его земной жизни (Ин 8.56; ср Лк 1.54 сл 73).

Это сосредоточение обетования на одном единственном потомке не есть ограничение; оно условие подлинного универсализма, определенного также согласно замыслу Божию (Гал 4.21-31; Рим 9-11). Все верующие во Христа, обрезанные или необрезанные, Израильтяне или Язычники, могут быть участниками благословений А-а (Гал 3.14). Их вера делает их духовным потомством того, кто уверовал и стал с этого времени «отцом всех верующих» (Рим 4.11 сл). «Все вы - одно во Христе Иисусе. Если же вы Христовы, то вы семя Авраамово и по обетованию наследники» (Гал 3.28 сл).

Таково увенчание библ. откр., доведенного до конца Духом Божиим. Это также последнее слово о «великой награде» (Быт 15,1), возвещенной праотцу: его отцовство простирается на всех избранных в небесах. Конечное отечество верующих - это «лоно Авраамово» (Лк 16.22). Церковь молится об упокоении в нем душ усопших.

RF & AV

благословение III 2, IV 0 - вера 0 - Еврей - избрание ВЗ I 2,3 а б, НЗ III - испытание / искушение ВЗ I 1 - любовь I ВЗ 1 - Мелхиседек 1 - надежда B3 I - народ А II 1, Б II 1, В II - наследство B3 I 2 - обетования II 1 - обрезание ВЗ 2, НЗ 1 - оправдание I - отцы и Отец I 2, II 1,2 - Петр 3 а - посредник I 1 - правда Б I ВЗ - призвание I - род

АГАПЫ [image] Евхаристия II 3 - трапеза III

АГАПЭ [image] любовь 0

АГНЕЦ БОЖИЙ

В нек-рых книгах НЗ (Ин, Деян, 1 Петр и особ, в Откр Ин) Христос отожествляется с А.; образ этот идет от ВЗ, где встречается в двух различных перспективах.

1. Раб Ягве (Отрок Господень). - Преследуемый своими врагами, пророк Иеремия сравнивает себя с «агнцем, ведомым на заклание» (Иер 11.19). Этот образ был впоследствии применен к Рабу Ягве (Господню), умирающему во искупление грехов народа Своего: «как овца, ведомая на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих» (Ис 53.7). Этот текст, подчеркивая смирение и покорность Раба, возвещает как нельзя лучше судьбу Христа, как объясняет евнуху царицы Ефиопской Филипп (Деян 8.31,35). Евангелисты ссылаются на этот текст, когда подчеркивают, что Христос «молчал» перед Синедрионом (Мф 26.63) и ничего не отвечал Пилату (Ин 19.9). Возможно, что Иоанн Креститель также имеет в виду этот текст, когда он, согласно 4-му Еванг., называет Иисуса «Агнцем Божиим, вземлющим грех мира» (Ин 1.29; ср Ис 53.7,12; Евр 9.28).

2. Пасхальный Агнец. - Когда Бог решил избавить Свой народ, плененный Египтянами, Он дал повеление Евреям заклать на каждую семью по одному А. «без порока, мужеского пола, однолетнего» (Исх 12.5), съесть его вечером и помазать его кровью перекладины дверей. Благодаря этому « знамению» они были пощажены Ангелом-истребителем, посланным поразить всех первенцев Египетских. Евр. предание обогатило этот первоначальный образ и придало впоследствии крови А. искупительное значение. «Ради крови Завета обрезания и пасхальной крови Я избавил вас из Египта» (Пиркей Рав. Елиезера 29; ср Мехилта на Исх 12.) Кровью пасхального А. Евреи были искуплены из Египетского рабства и смогли стать «народом святым», «царством священников» (Исх 19.6), связанным с Богом Союзом-Заветом и управляемым Законом Моисеевым.

Хр-нское предание видит во Христе «истинного агнца» пасхального (канон лат. пасхальной литургии), и Его искупительное посланничество обширно изложено в особых крещальных поучениях, лежащих в основе 1 Петр, и к-рые нашли отклик в писаниях ап. Иоанна и в Посл, к Евр. Иисус есть А. (1 Петр 1.19; Ин 1.29; Откр 5.6) без порока (Исх 12.5), т.е. без греха (1 Петр 1.19; Ин 8.46; 1 Ин 3.5; Евр 9.14), искупивший людей ценою Своей Крови (1 Петр 1.18 сл; Откр 5.9 сл; Евр 9.12-15). Т. обр. Он избавляет их «от земли» (Откр 14.3), от лукавого мира, преданного нравственному растлению, происходящему от служения идолам (1 Петр 1.14, 18; 4.2 сл), так чтобы они могли отныне избегать греха (1 Петр 1.15 сл; Ин 1.29; 1 Ин 3.5-9) и составить новое «царство священников», подлинный «народ святой» (1 Петр 2.9; Откр 5.9 сл; ср Исх 19.6), приносящий Богу духовное служение безупречной жизни (1 Петр 2.5; Евр 9.14). Они покинули тьму язычества, дабы войти во свет царства Божия (1 Петр 2.9); это и есть их духовный исход. Победив Кровью А. (Откр 12.11) Сатану, прообразом к-рого был Фараон, они могут петь песнь Моисея и Агнца (Откр 15.3; 7.9,10,14-17; ср Исх 15), прославляющую их избавление.

Предание, к-рое видит во Христе истинного пасхального Агнца, восходит к самым истокам хр-нства. Ап. Павел увещевает верных Коринфа жить «с опресноками чистоты и истины», ибо «наша Пасха, Христос, заклан за нас» (1 Кор 5.7-8). Он здесь не предлагает нового учения о Христе - пасхальном А., а имеет в виду литург. предания христ. Пасхи, существовавшие задолго до 55-57 гг, когда Павел писал свое посл. Если принять Ин-ову хронологию, само событие смерти Христа дало основание такой традиции. Иисус был предан смерти накануне праздника Опресноков (Ин 18.28; 19.14,31), стало быть, в день Пасхи, во второй половине дня (19.14), в тот самый час, в к-рый, согласно предписаниям Закона, закапали в Храме А. После Его смерти Ему не перебили голеней, как остальным осужденным (19.33), и евангелист видит в этом осуществление обрядового предписания о пасхальном агнце (19.36; ср Исх 12.46).

3. Небесный Агнец. - Сохраняя в основном образ Христа - пасхального А. (Откр 5.9 сл), Откр Ин устанавливает поразительный контраст между слабостью закланного А. и силой, к-рую Ему дает прославление Его на небе. Христос в то же время и А. - в своей искупительной смерти - и Лев, победой Своей освободивший народ Божий, плененный силами зла (5.5 сл; 12.11). Восседая теперь на престоле Бога (22.1,3), принимая с Ним поклонение тварей небесных (5.8,13; 7.10), Он облечен Божьей властью. Он исполняет определения Божий в отношении нечестивых (6.1...), и гнев Его повергает их в ужас (6.16); Он ведет эсхатологическую брань против объединенных сил зла, и победа Его провозглашает Его «Царем царей и Господом господствующих» (17.14; 19.16). Его прежняя кротость снова проявится, когда свершится брак Его с Церковью, знаменуемой небесным Иерусалимом (19.7,9; 21.9). Агнец будет тогда Пастырем и будет водить верных на живые источники вод небесного блаженства (7.17; ср 14.4).

жертва / жертвоприношение НЗ I, II 1 - животные 0, II 3 - Иисус Христос II 1 б; заключение - искупление 1,4 - Исход НЗ - кровь ВЗ 3 б, НЗ 4 - Раб Ягве III 2 - пастырь и стадо НЗ 1 - Пасха I 6 б, II, III 2,3 - победа НЗ - супруг / супруга НЗ

АГОНИЯ [image] бодрствовать II 1 - печаль НЗ 1 - смерть НЗ II 1 - страдание НЗ II - страх (ужас)

АД, ПРЕИСПОДНЯЯ

Иисус Христос сошел в ад, осужденный ввергается в ад: эти два выражения относятся к двум различным действиям и подразумевают две разные ситуации. Врата ада, куда сходил Христос, раскрылись, чтобы вышли томившиеся в нем узники, а врата того ада, куда ввергается осужденный, навсегда затворяются за ним. Однако слово то же, и не случайно, и не по произвольному сближению, но в силу непреложной логики и как выражение основной истины. И тот и другой ад - царство смерти и, если бы не было Христа, в мире был бы только один ад, была бы только одна смерть, смерть вечная, всемогущая. Если существует вторая смерть (Откр 21.8), отличная от первой, то потому, что Иисус Христос Своей смертью сокрушил державу смерти. Вследствие того, что Он сошел во ад, этот ад уже больше не подлинный ад, хотя и сохраняет его черты. Вот почему на страшном Суде первый ад сливается со вторым в озере огненном (Откр 20.14). И хотя образы ада остаются двойственными в ВЗ и не имеют еще абсолютного характера, Иисус Христос пользуется ими, чтобы охарактеризовать вечное осуждение; ибо они гораздо более, чем образы, они представляют в действительности то, чем мир был бы без Него.

Слово ад в русском языке может употребляться в нескольких значениях. Оно происходит от греч. ΄Άιδης, и соответствует евр. шеол, хотя и не имеет того же религиозного звучания. LXX часто переводили этим словом евр. шеол. Предполагали, что шеол находится где-то под землей. Поэтому Павел употребил этот образ, говоря, что Христос «нисходил в преисподние места земли» (Еф 4.9). Отсюда синоним ада - преисподняя. С другой стороны, слово ад означает место вечного наказания грешников. В НЗ это понятие передается выражением «геенна огненная».

I. ОСНОВНЫЕ ПРЕДСТАВЛЕНИЯ

1. Ад, как место пребывания мертвых. - В древнем Израиле ад (евр. шеол) - «дом собрания всех живущих» (Иов 30.23). Как и многие другие народы, Израиль представлял себе посмертную жизнь как некую тень существования, бесцельную и безрадостную. Пределы, в к-рых собираются эти тени, и есть шеол; его представляют как могильную яму, «ров преисподний» (Пс 29.10; ср Иез 28.8), в самой глубине земли (Втор 32.22), по ту сторону подземных вод (Иов 26.5; 38.16 сл), где царит глубокий мрак (Пс 87.7,13), где «страна тьмы и сени смертной» и сам свет подобен темной ночи (Иов 10.21 сл). Туда «сходят» все живущие на земле (Ис 38.18; Иез 31.14); они никогда не выйдут оттуда (Пс 87.10; Иов 7.9). Они не могут больше славить Бога (Пс 6.6), уповать на Его правосудие (Пс 87.11 слл) или на Его верность (19.20; Ис 38.18). Это окончательная оставленность (Пс 87.6).

2. Силы адовы, неистовствующие на земле. - Сходить в ад, насытясь днями, после счастливой старости, чтобы обрести там своих отцов (Быт 25.8) - общая участь всех людей (Ис 14.9-15; Иов 3.11-21) и никому не приходится на это жаловаться. Но часто случается, что шеол не ждет этого часа. Как некое ненасытное чудовище (Притч 27.20; 30.16), он подстерегает свою добычу и уносит ее в цвете лет (Пс 54.16). «В преполовение дней своих» Езекия «должен идти во врата преисподней» (Ис 38.10). Это вторжение сил ада «на землю живых» (38.11) воспринимается как трагедия и соблазн (Пс 17.6; 87.4 сл).

II. АД ГРЕШНИКОВ

Этот соблазн таит, однако, в себе и некую движущую силу откр-ния. Трагическая сторона смерти выявляет нарушение мирового порядка, и одна из осевых линий израильской религиозной мысли заключается в открытии, что это нарушение порядка - плод греха. По мере развития этого сознания ад представляется все более зловещим. Он открывает свою пасть, чтобы поглотить Корея, Дафана и Авирона (Числ 16.32 сл), он сосредоточивает все свои силы, чтобы пожрать славу Сиона и богатство и шум, и все, что веселит народ израильский (Ис 5.14); в нем нечестивые гибнут от ужаса (Пс 72.19).

Два особенно выразительных образа этого ужасающего конца были для Израиля: истребление огнем Содома и Гоморры (Быт 19.23; Ам 4.11; Пс 10.6) и опустошение селения Тофет, в долине Геенны, к-рая была местом увеселения и стала местом ужаса, где «увидят трупы людей, отступивших от Меня: ибо червь их не умрет, и огонь их не угаснет» (Ис 66.24).

Смерть в огне, бесконечно продолжающаяся в разложении, соответствует уже евангельскому представлению об аде-геенне. Этот ад уже больше не шеол, но как бы ад, упавший с неба от Господа (Быт 19.24). В нем соединяется бездонная пропасть и огненный дождь (Пс 139.11), образ шеола и воспоминание о Содоме, ибо этот ад возжен «дуновением Ягве» (Ис 30.33) и «горением гнева Его» (30.27).

Этот ад, угрожающий грешникам, не мог быть участью праведников, особенно тех, кто претерпел гонения даже и до смерти от грешников, дабы остаться верным Богу. Вполне естественно, чтобы из традиционного шеола, «страны праха», места, где в состоянии некоего усыпления пребывают вместе и святые и нечестивые, эти последние проснулись бы для «вечного ужаса», а их жертвы для вечной жизни (Дан 12.2). И тогда как Господь дает вознаграждение праведным, «Он возьмет всеоружие - ревность Свою, и тварь вооружит к отмщению врагам» (Прем 5.15 слл). Ад более не локализируется в глубинах земли, он «мир», к-рый «ополчится с Ним против безумцев» (5.20). Эти образы переходят и в Евангелия: «В аде, будучи в муках» богач увидел Лазаря «в лоне Авраамовом», но между ними была «утверждена великая пропасть» (Лк 16.23-26). Огонь и бездна, гнев небесный и разверзающаяся земля, проклятие Бога и враждебность творения - и есть ад.

НЗ

I. ХРИСТОС ГОВОРИТ ОБ АДЕ

Говоря об аде, Иисус имеет в виду прежде всего потерю подлинной жизни, разлучение с Ним, а не традиционную картину ада, принятую в Его эпоху. Поэтому участь богатого, к-рый мучится в огне, тогда как Лазарь пребывает в лоне Авраамовом, не следует принимать буквально, именно потому, что это притча, но Иисус не случайно пользуется образами, взятыми из Писаний, где ад представляется в самых ужасных и неумолимых тонах: «Там будет плач и скрежет зубов в печи огненной» (Мф 13.42), там «геенна, где червь их не умирает и огонь не угасает» (Мк 9.43-48; ср Мф 5.22), где Бог может «погубить душу и тело» (Мф 10.28).

Значительность этих утверждений заключается в том, что они выражены именно Тем, Кто имеет власть ввергнуть в ад. Иисус говорит об аде не только как о некоей угрожающей реальности; Он возвещает, что Сам «пошлет ангелов Своих, и соберут... делающих беззаконие и ввергнут их в печь огненную» (Мф 13.41 сл); Он Сам проклянет их: «Идите от Меня, проклятые, в огонь вечный!» (Мф 25.41). Господь говорит им: «Не знаю вас» (25.12), «негодного раба выбросьте во тьму внешнюю» (25.30).

II. ИИСУС ХРИСТОС СОШЕЛ ВО АД

Нисхождение Христа во ад - истина веры и достоверное данное НЗ. Хотя очень трудно определить смысл некоторых текстов, напр., чем была Его «проповедь находящимся в темнице духам... некогда непокорным... во дни Ноя во время строения ковчега» (1 Петр 3.19 сл), вполне достоверно то, что это сошествие Иисуса во ад означает подлинность Его смерти как человека и в то же время подлинность Его победы над ней. «Бог воскресил Его, расторгнув узы смерти» (т.е шеола: Деян 2.24), в к-рый Он сошел по воле Отца, но «не оставлена была душа Его в аде» (2.31). Христос в тайне вознесения «восшел превыше всех небес», но сойдя прежде «в преисподние места земли», и нужно было это нисхождение во мрак, дабы «наполнить все» и царствовать как владыка во вселенной (Еф 4.9 сл). Хр-нская вера исповедует, что Иисус Христос - Господь на небесах, после того, как Он восшел от мертвых (Рим 10.6-10).

III. ДВЕРИ АДОВЫ НИЗВЕРЖЕНЫ

Своею смертью Христос восторжествовал над последним врагом - смертью (1 Кор 15.26), Он низверг двери адовы. Смерть и ад никуда не могли укрыться от лица Божия (Ам 9.2; Иов 26.6); теперь они принуждены вернуть мертвых, бывших у них (Откр 20.13; ср Мф 27.52 сл). До смерти Иисуса ад был «местом собрания всякой плоти», роковым завершением жизни ч-ства, удалившегося от Бога, и никто не мог выйти из него до Христа, Который был «первенцем из мертвых» (1 Кор 15.20-23, Откр 1.5). Искупление является для ч-ства, осужденного в Адаме на смерть и удаление от Бога, открытием дверей адовых, даром вечной жизни. Церковь есть плод и орудие этой победы (МФ16.18). Но Христос до Своего пришествия уже был обещан и ожидаем. В той мере, в какой ч-к ВЗ принимает это обещание, он видит, как его шеол освещается светом, становящимся достоверностью. В той же мере, в какой он отказывается от этого света, шеол становится адом-геенной, он погружается в бездну, где могущество Сатаны становится все ужаснее. Наконец, когда является Иисус Христос, «непокоряющиеся благовествованию Его... подвергнутся наказанию вечной погибели», будут удалены «от лица Господа» (2 Фес 1.8 сл) и будут низвергнуты «в озеро огненное» со смертью и адом (Откр 20.14 сл).

JMF & JG

воздаяние - гнев Б ВЗ I 2 - грех - дверь / ворота ВЗ I, НЗ - наказания - огонь ВЗ III, НЗ I 1 - проклятие - Сатана - смерть - суд - узничество II

АДАМ

I. АДАМ И СЫНЫ АДАМОВЫ

1. Значение слов. - Вопреки тому, что можно заключить по переводам Библ., слово Адам было чрезвычайно распространено и имело целую гамму значений. Когда Еврей произносил это слово, он далеко не всегда имел в виду первого ч-ка. За искл. повествования о сотворении ч-ка, где слово А. может быть понято по-разному, оно с несомненностью означает первого ч-ка лишь в 4-х местах Библ. (Быт 4.1,25; 5.1,3 слл; 1 Пар 1.1; Тов 8.6). Обычно, и с достаточным основанием, слово А. переводится: ч-к, некто (Иов 14.1; Екк 2.12), люди (Ис6.12), каждый (Зах13.5), никто... не (3 Цар8.46; Пс 104.14), они (Пс 94.11; Ос 11.4). Собирательное значение явно преобладает.

То же надо сказать и о выражении сыны Адамовы, к-рое никогда не означает непосредственных потомков А-а, а употребляется наряду со словом ч-к (Иов 25.6; Пс 8.5) и обозначает или одного ч-ка (Иер 49.18,33 напр. Иез 2.1,3...), или имеет собирательное значение «люди» (Притч 8.31; Пс 44.3; 3 Цар 8.39,42). Когда это слово противопоставляется слову Бог, оно подчеркивает, как и слово «плоть», слабость и недолговечность, присущие ч-ству: «С небес призирает Ягве, видит всех сынов ч-ских» (Пс 32.13; ср Быт 11.5; Пс 35.8; Иер 32.19). «Сыны Адамовы» - это люди в условиях земной жизни. На это указывает и народная этимология слова, по к-рой А. происходит от адамах - земля; «Адам» значит букв. «земляной», созданный из праха земли, «перстный».

Это семантическое обозрение имеет богословское значение: в первом А. нельзя видеть только отдельную личность среди других. Именно это как бы подразумевается в удивительном переходе от единств, к множеств. числу в словах Бога Творца «сотворим Адама по образу нашему... и да владычествуют они...» (Быт 1.26). Что мог иметь в виду повествователь первых глав кн. Бытия?

2. Генезис повествования о сотворении и грехопадении Адама. - Первые три главы кн. Бытия составляют своего рода введение ко всему Пятикнижию. Но они - не однородны, а писались в разное время двумя редакторами: ягвистом (Быт 2-3) и представителем священнического предания (Быт 1). С другой стороны, как ни странно, эти главы не оставили никакого следа в письменности до II-го в. до Р.Х. Только тогда в кн. Иисуса сына Сир. женщина обвиняется в том, что ч-к стал смертным (Сир 25.27), а кн. Прем Соломона обвиняет в том же диавола (Прем 2.24). Вместе с тем в этих повествованиях накоплен вековой, постепенно вырабатывавшийся опыт еще до II в., некоторые элементы к-рого можно проследить в пророч. предании и в кн. Мудр.

а) Верование во всеобщность греха в них все больше утверждается; можно сказать, что псалмопевец описывает Адамово состояние: «Во грехе родила меня мать моя» (Пс 50.7). В других местах грех ч-ка описан как грех некоего существа, находившегося, подобно ангелу, в саду Божием, и павшего из-за своей гордости (Иез 28.13-19; ср Быт 2.10-15; 3.22 сл).

б) Вера в Бога Творца и Искупителя не менее жива. Бог, подобно горшечнику, изготовляющему сосуд из глины, создает ч-ка (Иер 1.5; Ис 45.9; ср Быт 2.7). Он же и возвращает его в прах (Пс 89.3; Быт 3.19). «Что есть ч-к, что Ты помнишь его, и сын ч-ческий, что Ты посещаешь его? Немного Ты умалил его перед ангелами; славою и честью увенчал его. Поставил его владыкою над делами рук Твоих; все положил под ноги его» (Пс 8.5 слл; ср Быт 1.26 слл; 2.19 сл). После грехопадения Бог не только являет Себя как величественный Владыка (Иез 28.13 сл; Быт 2.10-14), низвергающий гордого и возвращающий его к уничиженному первоначальному состоянию (Иез 28.16-19; Быт 3.23 сл), Он также - Бог долготерпеливый, медленно воспитывающий Свое чадо (Ос 11.3 сл; Иез16;ср Быт 2.8-3.21). Пророки также возвещали конец времен как восстановление рая (Ос 2.20; Ис 11.6-9): смерть будет упразднена (Ис 25.8; Дан 12.2; ср Быт 3.15) и даже некий таинственный Сын Человеческий, небесный по Своему естеству, явится на облаках как победитель (Дан 7.13 сл).

3. Адам - нош праотец. - Соответственно с преданиями, о к-рых сказано выше, вот, в общих чертах, поучения, вытекающие из повествований о творении. В первой попытке осмыслить ч-ское существование, так наз. ягвист. убежденный в том, что праотец потенциально содержит в себе все свое потомство, возвещает всем, как ч-к, к-рого Бог создал добрым, согрешил и должен быть некогда искуплен. А так наз. священническое повествование (Быт 1) открывает, что ч-к создан по образу Божию; затем, с помощью родословий (Быт 5 и 10), оно показывает, что вместе с Израильским народом все люди составляют целостное единство - род ч-ский.

II. НОВЫЙ АДАМ

1. Новый Адам как богословская проблема. - НЗ повторяет, что люди произошли все от одного (Деян 17.26) и что прародители являются прообразом супружеской четы (Мф 19.4 сл п; 1 Тим 2.13 сл) к-рая восстановится в новом ч-стве. Новизна НЗ заключается в свидетельстве о Христе как о Новом Адаме. Апокрифич. писания указывают на то, что А. - собирательный образ всех грешников. Сам Иисус явил Себя как Сын Человеческий, показывая этим, что Он принадлежит к роду ч-скому и что Ему надлежит исполнить славное пророчество Даниила. В синоптических ев. проводится то более, то менее отчетливая параллель между Иисусом и А. Марк описывает пребывание Иисуса со зверя ми (Мк 1.13); Матфей имеет в виду Быт 5.1, когда пишет «Родословие Иисуса Христа» (Мф 1.1). Лука утверждает, что восторжествовавший над искушением в пустыне - «сын... Адамов, (сын) Божий» (Лк 3.38)] истинный Адам, устоявший против искусителя. И у ап Павла (Флп 2.6-11) можно предположить сознательное противопоставление А., пытавшегося присвоить Божественное естество, Иисусу, уничижившему Себя и принявшему образ раба. К этим косвенным указаниям можно добавить и прямые.

2. Последний и истинный Адам. - В 1 Кор 15.45-49 ап. Павел ярко противопоставляет два прототипа, определивших образ ч-ский: первый ч-к, А., сотворен с душою живою, - он земной, душевный; «последний А. есть дух животворящий», ибо Он небесный, духовный. Образу начала соответствует образ конца времен, но целая пропасть отделяет второе творение от первого, духовное от плотского, небесное от земного.

В Рим 5.12-21 Павел прямо говорит, что А. был « образ Грядущего». Исходя из убеждения, что поступок первого Адама имел последствие для всего ч-ства - смерть (ср 1 Кор 15.21 сл), он провозглашает и искупительный подвиг Христа, второго А. Но в то же время он ясно устанавливает различие: от А. - непослушание, осуждение и смерть; от Иисуса Христа - послушание, оправдание и жизнь. Более того, через А. грех вошел в мир; через Христа преизобилует благодать - Он ее источник.

Наконец, плодоносный брачный союз А. и Евы предвозвещает живоносное единение Христа и Церкви; в свою очередь, это единение становится тайной, на к-рой обосновывается христ. брак (Еф 5.25-33; ср 1 Кор 6.16).

3. Христианин и оба Адама. - Будучи сыном Адамовым по рождению и возрожденным во Христе верою, хр-нин находится в постоянном, хотя и не одинаковом по своей природе и значению, соотношении с первым и с последним А. Верно понимая смысл повествования о том, что было изначала, он не ссылается на грех первого ч-ка, чтобы себя оправдать, но понимает, что А. - это он сам со своей немощностью и греховностью, с лежащим на нем долгом совлечь с себя ветхого ч-ка, по слову ап Павла (Еф 4.22 сл; Кол 3.9 сл), дабы «облечься во Иисуса Христа, Нового Человека»); т. обр., вся его судьба вписана в судьбу обоих Адамов. Или, вернее, он находит во Христе совершеннейшего Человека: Тот, Кто был на время умален перед ангелами, чтобы заслужить спасение всем людям, воспринял Славу, обещанную истинному А. - так поясняется Пс 8.5 слл в Посл к Евр 2.5-9.

MJL & XLD

Авраам I 3 - брат ВЗ 1, НЗ 0,2 - грех I - женщина ВЗ 1 - земля ВЗ I 2 - Иисус Христос II 1 г - новый III 3 а - образ II, IV, V - ответственность 1 - отцы и Отец I 2, III 1 - рай 2 а - род - совесть / сознание 2 в - сотворение ВЗ II 1,2, НЗ II 2 : - Сын Человеческий ВЗ I, НЗ II - человек

АДОНАИ [image] Господь ВЗ - имя ВЗ 4 - Ягве 3

АЛЛЕГОРИЯ [image] образ НЗ III - притча I 3

АЛЛИЛУЙЯ [image] хвала II 2

АЛЧНОСТЬ [image] любостяжание

АЛЬФА И ОМЕГА [image] время НЗ III 1 - новый IV - писание V

АМИНЬ

Слово Аминь евр. происхождения; оно означает прежде всего: несомненно, воистину, бесспорно или просто - да. Аминь - наречие, производное от евр. корня, содержащего представление о твердости, верности (ср Вера). Сказать «Аминь» значит заявить, что то, что сказано, признано верным, дабы скрепить данное утверждение или выразить участие в произнесенной молитве.

I. Обязательство и возглас. - Подтверждая те или другие слова, А. может иметь более слабый смысл, соответствующий нашему «Да будет!» (Иер 28.6). Но чаще всего - это слово обязывающее: им выражают свое согласие с кем-либо (3 Цар 1.36), принимают на себя какое-либо назначение (Иер II.5), берут ответственность за клятву и за Божий суд, к-рый за ней следует (Числ 5.22). Еще более торжественно всеобщее обязательство, принимаемое при богослужебном возобновлении Союза-Завета (Втор 27.15-26; Неем 5.13).

В богослужении это слово может иметь и другое значение; если люди принимают обязательство перед Богом, то это значит, что Его слову доверяют и предаются Его всемогуществу и благости; такое полное согласие является вместе с тем благословением Того, Кому покоряются (Неем 8.6); оно - молитва, произнося к-рую молящийся уверен в том, что будет услышан (Тов 8.8; Иф 15.10). А. становится т. обр. богослужебным возгласом, произносящимся после славословий (1 Пар 16.36): этот смысл он часто имеет в НЗ (Рим 1.25; Гал 1.5; 2 Петр 3.18; Евр 13.21). Возгласом «Аминь», к-рым собрание присоединяется к молящемуся от его имени, предполагается понимание смысла слов произнесенной молитвы (1 Кор 14.16). И как выражение присоединения и как возглас, А. завершает песнопения избранных в небесной литургии (Откр 5.14; 19.4), где он сливается с Аллилуйя.

2. Аминь Божий и Аминь христианина. - Бог, свободно Себя обязавший, остается верным Своим обетованиям; Он Бог Истины, что и выражает Его наименование в евр. тексте: Бог - Аминь (Ис 65.16).

Иисус Христос - Аминь Божий (Откр 3.14). Во Христе Бог осуществляет полноту Своих обетований и указывает, что в Нем нет Да и Нет, а есть только Да (2 Кор 1.19 сл). В этом тексте ап. Павел передает евр. Аминь греч. словом ναί, означающим Да. Начиная свои поучения словом А., т.е. истинно (Мф 5.18; 18.3...), в Евангелии от Ин в удвоенной форме (Ин 1.51; 5.19), Иисус выражается дотоле неслыханным в иудейской среде образом; надо думать, что Он пользуется литургической формулой, но произнося ее от Своего имени, Он по всей вероятности транспонирует на Себя пророческое возглашение: «Так говорит Ягве». Этим Он подчеркивает, что Он Посланник Бога истины, и потому истинны Его слова. Вводимые т. обр. слова имеют свою невыраженную предысторию, заключением к-рой является Аминь (Истинно). Чем же другим оно может быть, кроме как диалогом Отца с Сыном? Но Иисус Христос не только Тот, Кто говорит истину, говоря слова Божий, Он - Само Слово Бога Истинного, Аминь в абсолютном смысле, Свидетель верный и истинный (Откр 3.14). Хр-нин, если он хочет быть верным, должен ответить Богу единением со Христом; ибо единственно действенный А. это тот, к-рый произносится Христом во славу Божию (2 Кор 1.20). Церковь произносит этот А. в единении с избранными на небесах (Откр 7.12), и никто не может его произнести, если не имеет на себе благодати Господа Иисуса; оттого и Библия заканчивается пожеланием: «Благодать Господа нашего Иисуса Христа со всеми вами», скрепленным последним Аминь (Откр 22.21).

СТ

вера 0 - верность - истина ВЗ - неверие 0 - обетования - хвала III

АНАФЕМА / ЗАКЛЯТИЕ

Семитский корень, от к-рого происходит херем - анафема, значит: отделять, оставлять исключительно для религиозного употребления. В Библии это слово обозначает в основном - посвящение Богу. В русском переводе Библии слово херем переводится в ВЗ - заклятие, а в НЗ - анафема.

В3

В самых древних текстах обычай 3., свойственный Израилю и его соседям, напр. Моаву, не есть просто уничтожение побежденного врага, но одно из религиозных правил священной войны. Чтобы достичь победы, Израиль, к-рый ведет брани Ягве, налагает 3. на добычу, т.е. он отказывается извлекать из нее выгоду и налагает на себя обет посвятить ее Ягве (Числ 21.2 сл; Ис Нов 6). Это посвящение влечет за собой полное уничтожение добычи: как живых существ, так и материальных предметов; неисполнение его наказывается (1 Цар 15), также как и его кощунственное нарушение, к-рое может оказаться причиной поражения (Ис Нов 7).

В действительности применение такого 3. было, вероятно, довольно редко. Большая часть ханаанских городов были просто заняты Израилем (Ис Нов 24.13; Суд 1.27-35), напр. Газер (Ис Нав 16.10; 3 Цар 9.16), Иерусалим (Суд 1.21; 2 Цар 5.6 сл). Некоторые из них заключили даже союз с Евреями, напр, Гаваон (Ис Нав 9) и Сихем (Быт 34).

Историки, составившие Втор, знали, что во время завоевания 3. не применялось (Суд 3.1-6; 3 Цар 9.21). Однако они его утвердили как общий закон, чтобы противостоять искушениям, к-рые представляла собой для Израиля ханаанская религия и вновь утвердить святость избранного народа (Втор 7.1-6). Отсюда определенный систематизм в истории завоеваний: религиозная установка, утверждавшая абсолютный суверенитет Ягве над святой землей и ее обитателями, транспонировалась в прошлое.

Эволюция понятия херен привела к обособлению двух заключавшихся в нем смысловых элементов: с одной стороны, разрушение и наказание за неверность Ягве (Втор 13.13-18; Иер 25.9); с другой, в священнической письменности, посвящение Богу ч-ского существа или предмета без всякой возможности выкупа (Лев 27.28 сл; Числ 18.14).

Н3

В НЗ ни о какой священной войне, ни о 3. врагов не может быть и речи. Но слово сохраняется со значением проклятие (а в Лк 21.5 обозначает вклады по обету в иерусалимский Храм).

На устах Иудеев в клятвенных формулах (Мк 14.71 пар; Деян 23.12) оно имеет значение призыва проклятия против самого себя в случае нарушения клятвы.

У Павла - это формула проклятия, к-рая выражает суд Божий на неверных (Гал 1.8 сл; 1 Кор 16. 22). Хр-нин не может произнести А. на Иисуса (12.3). Когда апостол заявляет, что он готов быть отлученным ради спасения своих братьев по плоти, он уточняет, что для него это значит быть отделенным от Христа (Рим 9.3). Так эта парадоксальная формула определяет сущность проклятия как отделение от Христа.

PS

Апостолы II 1 - война ВЗ II - проклятие - святой ВЗ III 2 - чистый ВЗ I 1

АНГЕЛЫ

Название «ангел» указывает не на природу существа, а на род служения: евр мал'ак, греч. άγγελος означает «вестник». Ангелы - «служебные духи, посылаемые на служение для тех, к-рые имеют наследовать спасение» (Евр 1.14). А. не поддаются нашему обычному восприятию, они образуют особый таинственный мир. В Библии их существование никогда не ставилось под вопрос, но относящееся к ним учение постепенно развилось, а описание их и представление о них создалось при постоянном обращении к религиозной символике.

В3

1. Ангелы Ягве и Ангел Ягве. - Заимствуя широко распространенный в восточных мифологиях образ, но приспосабливая его к откр. единого Бога, ВЗ часто представляет Бога в виде самодержца (3 Цар 22.19; Ис 6.1 слл). Его царедворцы в то же время и Его слуги (Иов 4.18); их называют и

Святыми (Иов 5.1; 15.15; Пс 88.6; Дан 4.10) или сынами Божиими (Пс 28.1; 88.7; Втор 32.8). Среди них херувимы (имя к-рых месопотамского происхождения) поддерживают Его престол (Пс 79.2; 98.1), везут Его колесницу (Иез 10.1 сл), носят Его на себе (Пс 17.11) или охраняют доступ к Его владениям, не допуская непризванных (Быт 3.24); серафимы («горящие») воспевают Его славу (Ис 6.3) и один из них очищает уста Исаии горящим углем, когда решается его пророческое призвание (Ис6.7). Херувимов мы находим изображенными и в храме: они своими крыльями осеняют ковчег (3 Цар 6.23-29; Исх 25.18 сл). Т. обр. целое небесное воинство (3 Цар 22.19; Пс 148.2; Неем 9.6) превозносит славу Божию: оно предстоит Ему для управления миром и выполнения Его повелений (Пс 102.20); оно устанавливает связь между небом и землей (Быт 28.12).

Наряду с этими загадочными вестниками древние библ. повествования упоминают об Ангеле Ягве (Быт 16.7; 22.11; Исх 3.2; Суд 2.1), К-рый не отличается от Самого Ягве, являющегося в земном мире видимым обр. (Быт 16.13; Исх 3.2): Бог обитает в свете неприступном (1 Тим 6.16), и ч-к не может созерцать Его лица (Исх 33.20); люди могут видеть только Его таинственный отблеск. Выражение «Ангел Ягве» в архаических текстах есть отражение более древнего богословия, к-рое в форме «Ангел Господень» оставило следы и в НЗ (Мф 1.20,24; 2.23,19; Л к 1.11; 2.9) и даже в святоотеческой письменности. Однако в кн. ВЗ более позднего периода миссия Ангела Ягве все более переходит к А. - обычным вестникам Божиим.

2. Развитие учения об ангелах. - Первоначально А-м приписывали исполнение диаметрально противоположных Божиих поручений (ср Иов 1.12). Бог посылает Своего доброго ангела, чтобы охранять Израиль (Исх 23.20); но для выполнения губительных миссий Он посылает злых ангелов (Пс 77.49), каков, напр. Губитель (Исх 12.23; ср 2 Цар 24.16 сл; 4 Цар 19.35). Даже Сатана в кн. Иова как бы входит еще в число Божиих слуг (Иов 1.6-12; 2.1-10). Однако после пленения служения распределяются между ангелами более точно: им дается нравственная оценка; с одной стороны, добрые ангелы, с другой - Сатана и бесы; одни все время противодействуют другим (Зах 3.1 сл).

Но это четкое разделение А. на добрых и злых не приводит к дуализму, свойственному ирано-вавилонской ангелологии, распространенной в атмосфере синкретизма того времени. Иудейское мышление продолжает развивать свое первоначальное учение, не поступаясь ни в чем строгим единобожием, хотя и пользуется порою общей народам того времени символикой. Это мы видим в кн. Товита, где упоминается о семи А., к-рые восходят пред славу Святого (Тов 12.15; ср Откр 8.2). Роль, приписываемая А., не изменилась. Они охраняют людей (Тов 3.17; Пс 90.11; Втор 3.49 сл) и приносят Богу их молитвы (Тов 12.12); они также ведают судьбами народов (Дан 10.13-21).

Пророкам, начиная с Иезекииля, они разъясняют смысл их видений (Иез 40.3 сл; Зах 1.8 сл); этот мотив встречается во всей последующей апокалиптической письменности (Дан 8.15-19; 9.21 сл). Им даются имена, соответственно их различным назначениям: Рафаил - «Бог исцеляет» (Тов 3.17; 12.15), Гавриил - «сильный Божий» (Дан 8.16; 9.21), Михаил - «Кто как Бог?» (10.13,21; 12.1). Ему, как их князю, препоручена иудейская община (10.13-21; 12.1). Эти элементы получили еще большее развитие как в апокриф, кн. Еноха, так и в раввинской письменности, стремящейся расположить их в более или менее стройные системы. Т. обр. ВЗ-ное учение о существовании ангельского мира и о его присутствии в мире ч-ском все время продолжает утверждаться. Но используемые им представления и классификации носят неизбежно символический характер, что требует очень осторожного подхода к ним.

НЗ

В НЗ употребляется тот же условный язык, заимствованный из свящ. кн. и из иудейского предания того времени. В нем перечисляются архангелы (1 Фес 4.16; Иуд 9), херувимы (Евр 9.5), Престолы, Господства, Начальства, Власти (Кол 1.16), к к-рым в другом месте добавляются еще Силы (Еф1.21). Эта иерархия, ступени к-рой называются по-разному, не имеет характера твердо установленного учения. Но, как и в ВЗ, сущность мысли здесь в другом - в служении. Эта иерархия располагается по-новому вокруг откр. Иисуса Христа.

1. Ангелы и Христос. - Ангельский мир занимает определенное место в учении Иисуса Христа. Евангелисты иногда говорят о Его близком общении с А. (Мф 4.11; Л к 22.43); Сам Он говорит об А. как о реальных и действующих существах. Охраняя людей, они в то же время видят лицо Отца (Мф 18. 10 п). Их жизнь свободна от всякого подчинения плоти (ср Мф 22.30 п). Хотя им не известен день последнего Суда, о к-ром знает только один Отец (Мф 24.36 п), они будут его исполнителями (Мф 13. 39,49; 24.31). Уже теперь они участвуют в радости Божией при обращении грешников (Лк 15.10). Все эти черты соответствуют традиционному учению.

Иисус, уточняет, кроме того, их положение в отношении Сына человеческого - того таинственного образа, к-рым определяется Он Сам, в особенности в Его грядущей славе: А. будут сопровождать Его в день Его второго пришествия (Мф 25.31); они будут восходить и нисходить от Него и к Нему (букв «по Нему» - Ин 1.51), как некогда по лестнице Иаковлевой (Быт 28.10...); Он пошлет их собрать избранных (Мф 24.31 п) и отстранить отверженных от Царства (Мф 13.41 сл). Уже во время Его Страстей они служили Ему, и Он мог бы прибегнуть к их помощи (Мф 26.53).

Христианская мысль первых веков всего лишь повторяет слова Христа, утверждая, что ангелы ниже Его. Умаленный перед ними Своим воплощением (Евр 2.7), Он продолжает оставаться достойным их поклонения как Сын Божий (Евр 1.6 сл; ср Пс 96.7). Со времени Его воскресения становится очевидным, что Бог подчинил Ему ангелов (Еф 1.20 сл), созданных в Нем, Им и для Него (Кол 1.16). Они признают теперь Его господство (Откр 5.11 сл; 7.11 сл), а в последний день будут окружать Его (2 Фес 1.7; Откр 14.14-16; ср 1 Фес 4.16). Итак, ангельский мир подчинен Христу, тайну К-рого он узрел (1 Тим 3.16; ср 1 Петр 1.12).

2. Ангелы и люди. - В этой перспективе А. продолжают выполнять по отношению к людям те же служения, к-рые им уже приписывал ВЗ. Когда небесная весть передается на землю, они продолжают быть таинственными ее носителями: Гавриил дважды передает благую весть - Захарии и Деве Марии (Лк 1.19,26); многочисленное воинство небесное является в Рождественскую ночь (Лк 2.9-14); А. возвещают и Воскресение Христово (Мф 28.5 слл п) и разъясняют апостолам смысл Вознесения (Деян 1.10 сл). Будучи помощниками Христа в деле спасения (Евр 1.14), они охраняют людей (Мф 18.10; Деян 12.15), приносят Богу молитвы святых (Откр 5.8; 8.3), несут души праведных в рай (Лк 16.22). Охраняя Церковь, они продолжают под водительством Архистратига Михаила брань, ведущуюся от начала времен против Сатаны (Откр 12.1-9).

Глубокая связь соединяет т. обр. мир земной с миром небесным, где ангелы совершают непрестанное небесное богослужение (Откр 4.8-11); к нему присоединяется богослужение Церкви на земле (ср Слава в вышних Богу; «С нами Силы небесные»...; «Херувимская песнь»; Свят, Свят, Свят). Нас окружает присутствие духовных сил, о к-ром тайнозритель Откр. говорит условным, освященным обычаем языком. Это присутствие должно внушать нам благоговение (ср Ис Нов 5.13 слл; Дан 10.9; Тов 12.16), к-рое однако не следует смешивать с поклонением (Откр 22.8 сл). Одним словом, не следует чрезмерно почитать ангелов, поскольку такой культ может умалить почитание Иисуса (Кол 2.18), но христианин должен глубоко чувствовать их невидимое присутствие и прибегать к их ходатайству.

PMG & PG

бесы ВЗ 1,3 - небо IV - посредник I 3, II 3 - Сатана I 1 - светила 2,4 - сыны Божии ВЗ 0 - явления Христа 1

АНТИХРИСТ

Выражение «Антихрист» (буквально: «противо-Христос») встречается исключительно в 1 Ин 2.18, 22; 4.3; 2 Ин 7, но то же самое или некое аналогичное лицо имеется в виду в различных апокалиптических текстах НЗ (Мк 13.14 п; 2 Фес 2.3-12; Откр 13.4-18). А так как оно носит в известной степени дуалистический характер, уже встречавшийся в нек-рых текстах ВЗ, то там и надо проследить сначала первоначальное откр. о нем, еще несовершенное, но уже показательное.

B3

Уже в ВЗ мы видим, что действие Божие в мире наталкивается на враждебные силы, к-рые - в зависимости от контекста - представлены в довольно различных обликах.

1. Согласно религиозной символике древнего Востока творение мира изображается в откр. поэтически - в виде некой борьбы между Богом Творцом и силами хаоса, чудовищными 3верями, олицетворяющими неукрощенную мощь Моря (Ис 51.9 сл; Пс 73.13 сл; 88.10 слл). Тот же символ, очищенный от мифологических реминисценций, служит для указания на «последние времена» в виде борьбы Ягве со Змеем (Ис 27.1). Его же можно найти, по всей вероятности, в основе первоначальной драмы ч-ства; в Быт. противник замысла Божия принимает символический облик Змея (Быт 3). Так посредством этих символов вырисовывается на двух полюсах спасительного замысла лицо Сатаны; он - Противник Бога по преимуществу.

2. Однако в рамках истории Сатана действует в мире через посредство ч-ских сил. Враги народа Божия являются противниками Самого Бога, когда они противостоят замыслу Его Провидения. Так обстоит с Египтом во время Исхода; таковы и властители Ассура и Вавилона, угнетающие Израиль и поклоняющиеся ложным богам, духовное владычество к-рых они стараются распространить на земле; наконец, таковы и языческие цари, побуждаемые безудержно кощунственной гордыней равняться с Богом (Иез 28.2 слл; Ис 14.13). В истории раскрывается т. обр. постоянная вражда между Ягве и этими истор. силами, вплоть до последней решающей брани, когда «Гог, князь Магога» будет побежден навеки (Иез 38-39), после чего и придет эсхатологическое спасение.

3. Действия Антиоха Епифана, врага Израиля и в то же время гонителя тех, кто истинно поклоняется Богу, так отображается в кн. Даниила: он - тот нечестивый, к-рый притязает занять место Бога (Дан 11.36) и водворяет на святом месте мерзость запустения (9.27); он также - одиннадцатый рог, вырастающий у четвертого Зверя, обладающего сатанинским ликом (7.8); оттого суд над ним и его уничтожение являются вступлением к установлению Царства Божия (7.11-27; 11.40-12.2).

НЗ

Такова эсхатологическая перспектива, принятая и в НЗ, с той только разницей, что Царство Божие пришло в лице Иисуса Христа. Анти-бог ВЗ становится следовательно анти-Христом, к-рый уже действует через своих приспешников, прежде чем проявить себя открыто в эсхатологической брани, в к-рой он будет окончательно побежден.

1. Уже в синоптическом апокалипсисе в «великую скорбь», предреченную Христом как преддверие пришествия Сына Ч-ского во славе, входит и появление «лже-христов», соблазняющих и вовлекающих людей в отступничество (Мк 13.5 сл; 21 сл; Мф 24.11 п); и знаком этого испытания является «мерзость запустения», водворяющаяся на святом месте (Мк 13.14 п).

2. В 2 Фес 2.3-12 противник последних времен, сын погибели, начинает действовать как некий противо-бог (2.4), наподобие тех, что мы видели в ВЗ; но он же является и А., принимающим облик Господа; он придет во время, предустановленное Богом, и своей сверхъестественной силой совершит ложные чудеса на погибель людям (2.8-9). Так он исполнит на земле дело Сатаны (2.9). С другой же стороны, тайна беззакония, главным совершителем к-рой он будет, находится уже в действии (2.7); и вот почему столько людей заблуждаются и привязываются ко лжи вместо того, чтобы верить в истину (2.11 сл). Если этот беззаконник еще не явился в своем подлинном лице, то это потому, что «нечто» и «некто» его «удерживает» (2.7): загадочный намек, о к-ром ап. Павел не высказался более ясно. Во всяком случае, откр. беззаконника произойдет непосредственно перед вторым пришествием Иисуса Христа, К-рый явлением Своего пришествия уничтожит его (2.8; ср 1.7-10).

3. Откр. Ин. дает подобную же эсхатологическую картину посредством двух символических чудовищных 3верей. Первый из них - некая политическая сила: он хулит Бога, заставляет поклоняться себе самому и преследует истинных верующих (Откр 13.1-10). Второй Зверь - некая религиозная реальность: он принимает внешний вид Агнца (т.е. Христа), совершает ложные чудеса и соблазняет людей, чтобы привести их к поклонению первому Зверю (13.11-18). Так исполняется на земле дело Сатаны, древнего Дракона, передавшего свою власть первому Зверю (13.2). Все это - величественное символическое указание, относящееся к «последним временам», но тем не менее иносказательно имеющее в виду и положение настоящего времени, в к-ром подвизается Церковь Христова, гонимая языческой Римской Империей.

4. В посл. Ин. именем А. обозначается прежде всего современная реальность: всякий, кто отрицает, что Иисус есть Христос, тем самым отрицает Отца и Сына (1 Ин 2.22), кто не исповедует Христа, пришедшего во плоти (1 Ин 4.3; 2 Ин 7), тот и есть Обольститель. Ап. Иоанн делает ясный намек на еретиков и отступников, у к-рых уже осуществляется отступничество, предреченное Христом и предвиденное ап. Павлом. Т. обр. эсхатология актуализирована; но драма веры нашего времени должна восприниматься в более широкой перспективе, полное указание на к-рую дает Откр. Ин.

Учение об А. остается весьма таинственным. Понять его можно только в связи с вековой бранью, к-рую Бог и Его Христос ведут против Сатаны и его земных приспешников. Эти последние пытаются двойным путем мирского гонения и религиозного обольщения привести спасительный замысел к неудаче. Не будем искать, какие собственные имена скрываются за каждым из символов, служащим указанием на их присутствие; но каждый, кто действует как они, в какой-то мере участвует в той же тайне А. И это действие будет продолжаться непрерывно в течение всей истории, ставя людей в самую гущу такой борьбы, в к-рой никакое ч-ское средство не может восторжествовать. Но где люди будут терпеть неудачу, там победит Агнец (Откр 17.14) и Его свидетели будут участвовать в Его победе (Откр 3.21).

BRi & PG

бедствие 2 - Вавилон 6 - война НЗ III - День Господень НЗ I 2 - заблуждение НЗ - звери и Зверь 3 б, 4 - ложь II 2 б - мир НЗ I 2, III 2 - нечестивый НЗ 2 - Сатана III

АНТРОПОМОРФИЗМЫ [image] Бог ВЗ III 5 - идолы I - образ I - притчи I 1

АПОСТОЛЫ

В НЗ звание А. дается многим лицам: хорошо известны двенадцать учеников, избранных Иисусом для основания Его Церкви (Мф 10.2; Откр 21.14), а также Павел, ставший А. язычников по преимуществу (Рим 11.13). Но, по древнему словоупотреблению ап. Павла, Силуан, Тимофей (1 Фес 2.7) и Варнава (1 Кор 9.6) носят то же звание; наряду с Петром и с Двенадцатью он упоминает о «Иакове и всех апостолах» (1 Кор 15.5 слл; ср Гал 1.19), говорит о харизме апостольства (1 Кор 12.28; Еф 4.11), о «лжеапостолах» и «высших апостолах», к-рых он обличает (2 Кор 11.5,13; 12.11). Столь широкое применение этого наименования вызывает вопросы: какое отношение существует между этими различными «апостолами»?

Поскольку в НЗ нет определения, подходящего одинаково для всех А., нужно распределить носящих это звание по соответствующим местам, предварительно собрав указания, относящиеся к этому слову и его применению не в специально хр-нском значении.

Существительное άπόστολος (от глаг. Άποστέλλω - посылать) в древнегреч. литературном языке не имеет того смысла, к-рый мы ему даем (за исключ. Геродота и Иосифа Флавия, на к-рых сказалось, по-видимому, влияние народного языка). Содержание слова А. уточняется аналогиями с ВЗ и евр. обычаями. В ВЗ говорится о послах, к-рых надлежит уважать, как пославшего их царя (2 Цар 10); пророки осуществляют посланничества того же порядка (ср Ис 6.8; Иер 1.7; Ис 61.1 слл), хотя им никогда не дается звание А. Но в раввинистическом иудаизме после 70-го г. мы находим установление официальных посланцев (шелихин), причем возникновение этого обычая восходит, по-видимому, к гораздо более ранним временам, судя по самим текстам НЗ. Ап. Павел «испрашивает письма в Дамаск к синагогам», чтобы преследовать там верующих во Иисуса (Деян 9.2 п): он оказывается делегатом, снабженным официальными грамотами (ср Деян 28.21 сл). Церковь унаследовала этот обычай, посылая из Антиохии и из Иерусалима Варнаву и Силу с письмами (Деян 15.22) или же делая Варнаву и Павла своими делегатами (11.30; 13.3; 14.26; 15.2); Павел сам посылает двух братьев, называя их «посланниками» (άπόστολοι) Церквей (2 Кор 8.23). Согласно слову Христа, имеющему свои предпосылки в евр. письменности, А. представляет пославшего его: «Раб не больше господина своего, и посланец (άπόστολος) не больше пославшего его» (Ин 13.16).

Т. обр., судя по словоупотреблению того времени, А. в первую очередь не миссионер, или ч-к Духа, или хотя бы только Свидетель: он - посланец, делегат, посол.

I. ДВЕНАДЦАТЬ И АПОСТОЛЬСТВО

Прежде чем стать званием, апостольство было функцией Только после довольно долгого промежутка времени оно было дано в преимущественном порядке узкому кругу Двенадцати (Мф 10.2); позже, в Ев. от Луки, оно - на устах у самого Иисуса (Лк 6.13). Но, хотя это почетное звание принадлежит только Двенадцати, мы видим все же, что и другие осуществляют вместе с ними определенное служение, к-рое может быть охарактеризовано как «апостольское».

1. Двенадцать Апостолов. - С самого начала Своего общественного служения Христос пожелал как бы умножить Свое присутствие и распространить Свое благовестив через других людей, как бы являющихся Им Самим. Он призвал первых четырех учеников, дабы сделать их ловцами человеков (Мф 4.18-22 п). Он избрал Двенадцать, чтобы, когда число учеников увеличилось, они были «с Ним» и, как Он, возвещали Евангелие и изгоняли бесов (Мк 3.14 п); Он посылает их говорить от Его имени (Мк 6.6-13 п), наделив их Своей властью: «Принимающий вас Меня принимает, а принимающий Меня принимает пославшего Меня» (Мф 10.40 п); они распределяют хлебы, умноженные в пустыне (Мф 14.19 п), получают особую власть над общиной, к-рой они должны руководить (Мф 16.18; 18.18). Словом, они становятся основой нового Израиля (12-ти колен Израиля), судьями к-рого они будут в последний день (Мф 19.28 п), что и символизируется числом 12 апостольского собора. Им же Воскресший Христос, пребывающий с ними до конца веков, поручает приобретать Ему новых учеников и крестить все народы (Мф 28. 18 слл). Следовательно, избрание двенадцатого апостола вместо Иуды представляется необходимым, чтобы образ нового Израиля был выражен в нарождающейся Церкви (Деян 1.15-26). Им надлежит быть Свидетелями Христа, т.е удостоверять, что Воскресший Христос - тот же Иисус, К-рый жил среди них (1.8,21): их свидетельство исключительно, и оно сообщает характер исключительности их апостольству (понимаемому здесь в самом сильном значении слова). Двенадцать составляют навеки основу Церкви: «Стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца» (Откр 21.14).

2. Апостольство ранней Церкви. - Хотя Двенадцать и являются апостолами по преимуществу, в том смысле, что Церковь есть Церковь «апостольская», все же апостольство Церкви, понимаемое более широко, не ограничивается деятельностью Двенадцати. Как Сам Христос, «Посланник» (άπόστολος) Божий (Евр 3.1), пожелал учредить собор с особыми преимуществами, умножающий Его присутствие и Его слово, так и Двенадцать приобщили других не к непередаваемому преимуществу быть на веки веков собором свидетелей Воскресшего, а к своей апостольской миссии. Уже в ВЗ Моисей передал Иисусу Навину полноту им самим полученной власти (Числ 27.18); и Иисус Христос пожелал, чтобы пастырское служение, вверенное Двенадцати, продолжалось в течение веков: сохраняя особую связь с ними, Его присутствие - как Воскресшего - должно было распространиться бесконечно за пределы их узкого круга.

К тому же Сам Иисус уже во время Своего общественного служения проложил путь такому расширению апостольского призвания. Наряду с преобладающим преданием, повествующим о миссии Двенадцати, ап. Лука сохранил нам и другое, согласно к-рому Христос «поставил и других семьдесят (учеников) и послал их по два пред лицом Своим» (Лк 10.1). Посланничество их имело те же цели и тот же учредительный характер, что и у Двенадцати: «Слушающий вас Меня слушает, и отвергающий вас Меня отвергает, а Меня отвергающий отвергает Пославшего Меня» (Лк 10.16; ср Мф 10.40 п). Значит, апостольское посланничество, по мысли Христа, не ограничивается посланничеством Двенадцати.

Сами Двенадцать поступают так же. При избрании Матфия они знают, что многие ученики могут отвечать требуемым условиям (Деян 1.21 сл): Бог указывает собственно не А., а двенадцатого свидетеля. В другом случае мы видим, что ап. Варнаве оказывается тот же почет, как и ап. Павлу (14.4,14); и хотя семь помощников, избранных Двенадцатью, и не именуются А. (6.1-16), они получают право основывать новые церкви: напр. Филипп в Самарии, хотя власть Двенадцати и ограничивает его полномочия (8.14-25). Апостольство, уполномоченное представлять Воскресшего в Церкви, остается навеки основанным на «апостольском» соборе Двенадцати, но оно осуществляется всеми людьми, к-рым те передают какую-либо власть.

II. ПАВЕЛ, АПОСТОЛ ЯЗЫЧНИКОВ

Жизнь и деятельность ап. Павла подтверждают особым обр. то, на что Христос указал во время Своей земной жизни, посылая Семьдесят двух сверх Двенадцати. Воскресший и вознесшийся на небо Христос кроме Двенадцати посылает и Павла; и это апостольское посланничество позволяет уточнить природу апостольства.

1. Посланник Христов. - Когда Павел настоятельно повторяет, что он был «призван» как апостол (Рим 1.1; Гал 1.15) в апокалиптическом видении Воскресшего (Гал 1.16; 1 Кор 9.1; 15.8; ср Деян 9.5,27), он ясно показывает, что его миссия возникла из особого призвания. Как А. он послан, но не людьми (будь они сами А-ми!), а лично Христом. В особенности он напоминает об этом, когда требует признания своих апостольских прав: «Мы посланники от имени Христова, и как бы Сам Бог увещает через нас» (2 Кор 5.20); «от нас слышанное... вы приняли не как слово ч-ское, но как слово Божие (каково оно и есть по истине)» (1 Фес 2.13). Блаженны те, к-рые его «приняли как Ангела Божия, как Христа Иисуса» (Гал 4.14). Ибо А. «соработники у Бога» (1 Кор 3.9; 1 Фес 3.2). Более того, через них совершается служение эсхатологической славы (2 Кор 3.7-11). А чтобы посланник не мог обратить на свою корысть эту Божию силу и эту славу, А. - ч-к, презираемый миром; он гоним, он предается смерти, дабы жизнь была дарована людям (2 Кор 4.7-6.10; 1 Кор 1.9-13).

Конкретно апостольская власть осуществляется в вопросах учения, в пастырском служении и в церковном правопорядке. Павел часто ссылается на свою учительную власть, к-рую он считает достаточной, чтобы предать анафеме всякого, кто стал бы возвещать Евангелие отличное от его (Гал 1.8 сл). Он знает, что имеет право передавать другим свои собственные полномочия, напр., когда он поставляет Тимофея возложением на него рук (1 Тим 4.14; 2 Тим 1.6), что и тот сможет теперь делать в свою очередь (1 Тим 5.22). Наконец, эта власть осуществляется путем настоящей юрисдикции, распространяющейся на те Церкви, к-рые основаны Павлом или вверены ему: он судит и налагает санкции (1 Кор 5.3 слл; 1 Тим 1.20), упорядочивает все при своих проездах (1 Кор 11.34; 2 Кор 10.13-16; 2 Фес 3.4), требует от общин послушания (Рим 15.18; 1 Кор 14.37; 2 Кор 13.3), чтобы поддерживать общение (1 Кор 5.4). Это не тираническая власть (2 Кор 1.24), это - служение (1 Кор 9.19), служение Пастыря (Деян 20.28; 1 Петр 5.2-5), умеющего в случае надобности и отказаться от своих прав (1 Кор 9.12); он не только не обременяет верных, он любит их как отец, как мать (1 Фес 2.7-12) и подает им пример веры (1 Фес 1.6; 2 Фес 3.9; 1 Кор 4.16).

2. Исключительность положения an. Павла. - В вышеописанном апостольском идеале Павел как бы имеет в виду то, чего он ожидает от своих сотрудников, от Тимофея (ср 1 Фес 3.2) и от Силуана, к-рых он, по-видимому, называет А-ми (2.5 слл), или от Сосфена и Аполлоса (1 Кор 4.9). Однако Павел отводил себе особое место в апостольстве Церкви: он - А. язычников и обладает особым разумением тайны Христа; эта исключительная роль в хр-ском домостроительстве, неразрывно связанная с его личностью, является непередаваемым харизматическим даром.

а) Апостол язычников. - Павел не первый понес Евангелие язычникам: уже Филипп благовествовал Самарянам (Деян 8) и Дух Св. уже сошел на язычников в Кесарии (Деян 10). Но Богу было угодно, чтобы при зарождении Его Церкви, наряду с благовествованием Иудеям, один определенный А. получил особо задачу благовествовать язычникам. Признание именно этого Павел и получил от ап. Петра. Не потому, что он рассматривал себя посланцем Петра: он оставался посланцем Христа непосредственно; но он считал важным согласовать это с главою Двенадцати, чтобы «не напрасно подвизаться» и не вызвать разделения в Церкви (Гал 1-2).

б) Тайна Христа, согласно Павлу, это - Христос в язычниках (Кол 1.27); уже Петр уразумел в видении, что отныне нет никакой запретной пищи, отделяющей Иудеев от язычников (Деян 10.10- 11.18). Но ап. Павел имеет, по благодати Божией, особое знание этой тайны (Еф 3.4), и на него возложена обязанность передавать его людям; он терпит гонение, переносит страдания, он - узник ради исполнения этой тайны (Кол 1.24-29; Еф 3.1-21).

Такова особая непередаваемая благодать Павла; но этот вид посланничества от имени Христа и даже, до нек-рой степени, его духовное разумение своего ап-ства могут быть даны всем А. Господом Духа (1 Кор 2.6-16).

Апостольство верных в НЗ не стало предметом ясно выраженного учения, но оно находит твердую точку опоры в нек-рых фактах. Будучи по преимуществу служением Двенадцати и ап. Павла, апостольство с самого начала осуществлялось и всею Церковью: так, напр., Антиохийская и Римская Церкви уже существовали, когда к ним пришли возглавители Церкви. В широком смысле апостольство есть дело каждого ученика Христова, к-рый должен быть «светом мира» и «солью земли» (Мф 5.13 сл). Каждый из них должен участвовать на своем месте в ап-стве Церкви, подражая Павлу, Двенадцати и первым А. в их ап-ском рвении.

XLD

власть НЗ II - Евангелие - знамения НЗ II 2 - избрание НЗ II 1 - могущество V 3 - Откровение НЗ I 2, II 2, III 2 - Петр - плодовитость III 3 - посланничество НЗ II, III - посредник II 2 - предание НЗ I 2,3, II 2 - призвание III - проповедовать - прощение - свидетельство НЗ III 1 - священство НЗ III - служение - созидать III 2 - ученики НЗ - учить НЗ II - харизмы II 2,4 - Церковь III 2


Словарь Библейского Богословия :: Б

Б

БАСНИ [image] ересь 3 - заблуждение НЗ - истина НЗ 2 г - учить НЗ 113

БЕГСТВО [image] Египет 1 - Исход - пустыня

БЕДНЫЕ / НИЩИЕ

Б., часто забываемые в классической литературе, занимают в Библии значительное место. Сама конкретность евр. словаря позволяет нам представить себе их печальную вереницу: тут и раш -«убогий» и дол - «худой» или «хилый», и эбион - «нищий», и ани, аназ (в множ. числе анавим) - ч-к «униженный», «недоедающий» и «скорбящий». Но «бедность», о к-рой говорит Библия, представляет собой не только экономическое и социальное положение, она может означать также внутреннее расположение, душевное состояние; т. обр. в ВЗ раскрываются перед нами духовные богатства Б-ти, а в НЗ подлинно Б. признаны преимущественными наследниками Царства Божия.

I. СОБЛАЗН БЕДНОСТИ

Израиль был далек от того, чтобы видеть в Б-ти духовный идеал. Она была для него скорее неким злом, к-рое приходилось переносить или даже состоянием, заслуживающим презрения, поскольку представление о Божием возмездии, долгое время остававшееся несовершенным, считало материальные богатства несомненной наградой за верность Богу (ср Пс 1.3; 111.1,3).

Однако - как это знают и Мудрые - есть и добродетельные бедняки (Притч 19.1,22; 28.6), хотя опыт показывает, что нужда часто является последствием лени или распутства (Притч 11.16; 13.4,18; 21.17); Мудрые строго осуждают лень, ведущую к нищете (6.6-11; 10 сл; 20.4,13; 21.25; и т.д). К тому же сама Б-ть может стать поводом ко греху. Идеалом представляется, по-видимому, некая «золотая середина»: «ни богатство, ни бедность» (Притч 30.8 сл; ср Тов 5.18 слл).

II. ДОЛЖНОЕ ВНИМАНИЕ К БЕДНЫМ

Признания требует и другой, не менее очевидный факт: многие Б. являются жертвой судьбы или ч-ской алчности, как напр, тот сельский пролетариат, ужасающе бедственное положение к-рого описано в кн Иова 24.2-12. Эти обездоленные нашли в пророках действительных защитников. Вслед за Амосом, «рыкающим» против преступлений Израиля (Ам 2.6 слл; 4.1; 5.11), глашатаи Ягве неустанно обличают оскверняющие землю «грабительства и притеснения» (Иез 22.29), бесстыдное мошенничество в торговле (Ам 8.5 сл; Ос 12.8), захват земель (Мих 2.2; Ис 5.8), закабаление слабых (Иер 34.8-22; ср Неем 5.1-13), злоупотребление властью и извращение самого правосудия (Ам 5.7; Ис 10.1 сл; Иер 22.13-17). Одним из дел Мессии будет защищать права неимущих и Б. (Ис 11.4; Пс71.2 слл, 12 слл).

Пророки сходились здесь с Законом (ср Исх 20. 15 слл; 22.21-26; 23.6); Второзаконие, в частности, предписывает целый ряд дел милосердия и социальных мер для облегчения страданий неимущих (Втор 15.1-15; 24.10-15: 26.12). Мудрые также не упускают случая напоминать о свящ. правах Б. (Притч 14.21; 17.5; 19.17), сильный защитник к-рых - Господь (22.22 сл; 23.10 сл). А милостыня, как известно, - существенный элемент подлинного библ. благочестия (Тов 4.7-11; Сир 3.30-4.6).

III. МОЛИТВА И ДУША «БЕДНЫХ ЯГВЕ»

«Вопль бедных», доносящийся до уха Божия (ср Иов 34.28), часто слышится в псалмах. Правда, в них мы слышим жалобы не только нищих, но и мольбу гонимых, несчастных, удрученных; все они тоже входят в семью Б., и псалмы открывают перед нами их душевную общность (Пс 9-10; 21; 24; 68). Бывает, что они решительно выражают свою надежду на лучшее будущее, когда положение коренным образом изменится (53.7 слл; 68.23-30), но спасения они ждут от Ягве, чувствуя свое единение с Ним, как и «нищий» Иеремия, предавший свое дело в Его руки (Иер 20.12 сл). Их враги - враги Божий: гордые (ср Пс 17.28) и нечестивые (9.14-19). Их бедственное положение дает им как бы право на Его любовь (ср 9.35).

Итак, в псалмах бедный представлен другом и - рабом Ягве (ср 85.1 сл), у К-рого он с доверием взыскует прибежища, К-рого он и боится, и ищет (ср 33.5-11). Греч, переводчики Псалтыри прекрасно поняли, что речь тут идет не об одной только материальной нужде: анав они переводят не только словами πτωχός - неимущий и πένης - нуждающийся, но и πραύς, что вызывает представление о ч-ке кротком, умиротворенном даже в испытании. И мы нередко можем с полным правом переводить анавим - «смиренные» (Пс 9.38; 17.28; 36.11; ср Ис 26.5 сл). Ибо их основное настроение - смирение, это та анава, к-рую нек-рые ВЗ-ные тексты сближают с правдой (Соф 2.3), со «страхом Божиим» (Притч 15.33; 22.4) и с верой или верностью (Сир 45.4 по евр. рукописи, найденной в 1890 г.; ср 1.27; Числ 12.3).

Те, кто страдает и молится с такими чувствами, заслуживают наименования «убогих, смиренных Ягве» (ср Пс 73.19; 149.4). Они - предмет Его благосклонной любви (ср Ис 49.13 евр; 66.2), и они составляют зачаток того «народа смиренного и простого» (Соф 3.12 сл), той «Церкви бедных», к-рую соберет Мессия.

НЗ

I. МЕССИЯ БЕДНЫХ

Начиная Нагорную проповедь заповедью блаженства, относящейся к нищим (Мф 5.3; Лк 6.20), Иисус представляет их преимущественными наследниками возвещаемого Им Царства (ср Иак 2.5).

Как воспела Мария, смиренная Раба Господня (Лк 1.46-55), пришел час осуществления древних обетовании: «едят бедные и насыщаются» (Пс 21. 27), они приглашены на трапезу Божию (ср Лк 14. 21). Иисус предстает как Мессия бедных, освященный помазанием, чтобы нести им Благую Весть (Ис 61.1 - Л к 4.18; ср Мф 11.5). И в действительности к Иисусу пришли гл. обр. смиренные (Мф 11. 25; Ин 7.48 сл).

Мессия бедных и Сам беден. Вифлеем (Лк 2.7), Назарет (Мф 13.55), общественное служение (8.20), Крестная смерть (27.35) - все это различные, принятые и освященные Иисусом, виды бедности вплоть до полного обнищания. Итак, Он может призывать всех труждающихся прийти к Нему, ибо Он «кроток и смирен сердцем» (Мф 11.29: πραύς и ταπεινός, ср анав и ани в псалмах). Даже при торжественном входе в Иерусалим Он остается «Царем кротким», К-рого возвестил Захария (9.9 = Мф 21.5). Особенно во время Страстей Он принимает на Себя страдание и молится словами всех бедных Ягве (Пс 21; ср Мф 27.35,43,46).

II. НИЩЕТА ДУХОВНАЯ

Если уже в период ВЗ создается религ. элита, считающая Б-ть неким духовным состоянием, то не приходится удивляться подобным взглядам и у учеников Иисуса; это именно и подчеркивает ев. Матфей: «Блаженны нищие духом» (5.3), т.е те, душа к-рых отрешена от благ земных. От Своих последователей Иисус требует внутренней отрешенности от мирских благ (независимо от того, владеют ли они ими или нет), чтобы быть способными желать подлинных богатств и получать их (ср Мф 6.24,33; 13.22). При экономическом благосостоянии есть реальная опасность не видеть своей духовной нищеты (Откр 3.17); во всяком случае, следует пользоваться этим миром, как бы не пользуясь им в действительности, «ибо проходит образ мира сего» (1 Кор 7.31).

Материальная собственность представляет при этом только часть того, на что должна распространяться полная отрешенность ученика Иисуса (ср Лк 14.26-33). Чтобы всецело обрисовать облик «нищих духом», наследников ВЗ-ных анавим, нужно еще отметить присущее им сознание собственной нищеты, в плане религ-м, и нужды в Божией помощи. Далекие от обманчивой самонадеянности фарисея, уверенного в своей собственной праведности, они разделяют смирение мытаря в притче (Лк 18.9-14). Чувство собственной нищеты и слабости уподобляет их также детям и, как и этим последним, им принадлежит Царство Божие (ср Лк 18.15 слл; Мф 19.13-24).

III. ДЕЙСТВИТЕЛЬНАЯ БЕДНОСТЬ

Ев. подчеркивает духовную сторону Б-ти, но не следует забывать и о религ. ценности действительной Б-ти, в той мере, в какой она служит знаком и средством внутренней отрешенности. Эта материальная Б-ть положительна, когда она вдохновляется сыновним доверием к Богу, желанием следовать за Иисусом и щедростью в отношении к своим братьям; она может помочь более свободно принять дар Божий и полнее посвятить себя служению Его Царству: все это моменты, к-рые из НЗ-ных писателей особенно подчеркивал ев. Лука (см напр. Лк 12.32 слл).

I. Добровольная бедность. - Предупреждая всех вообще Своих учеников об опасности богатства (Мф 6.19 слл; Лк 8.14), Иисус требует принятия действительной Б-ти от тех, кто желает более близко следовать за Ним, и прежде всего от Ап-ов (Лк 12.33; Мф 19.21,27 п); однако, если посланные «дому Израилеву» не должны брать с собой «ни золота, ни серебра, ни меди» (Мф 10.9; ср Деян 3.6), то это отчасти объясняется укладом жизни в Палестине, где так широко развито гостеприимство. В мире же греко-римском это правило невозможно было применять буквально; поэтому у Павла имелся определенный бюджет для миссионерской и благотворительной деятельности (ср 2 Кор 8.20; II.8 сл; Деян 21.24; 28.30); но и тогда Ап. продолжает возвещать Ев. безвозмездно (1 Кор 9.18; ср Мф 10.8) и умеет жить в скудости (Флп 4.11 сл). Община первых христиан, объединившихся в Иерусалиме вокруг Ап-ов, в свою очередь старалась подражать их Б-ти, и Церковь всегда хранит эту тоску по апостольскому житию и применяет его к жизни, как во времена, когда «никто ничего своего не называл собственным, но было у них все общее» (Деян 4.32; ср 2.44 сл).

2. Терпеливое перенесение бедности. - Как добровольные Б., в Царстве Божием блаженны и те, для кого действительная Б-ть стала уделом, вследствие обстоятельств или гонения, по крайней мере тогда, когда они в своей Б-ти проявляют щедрость (ср Мк 12.41-44) и радостно принимают свою участь, «зная, что есть у них на небесах имущество лучшее и непреходящее» (Евр 10.34). Уже и теперь, несмотря на их материальную Б-ть, они на самом деле богаты своей верностью в испытаниях (Откр 2.9 сл). У ев. Луки с полной ясностью указаны дивные награды, к-рые Бог приготовил им в будущей жизни (Лк 6.20 сл); у Него они найдут, как нищий Лазарь, вечное утешение (16.19-25).

3. Христианское служение бедным. - Тем не менее, нужда остается состоянием, противным ч-скому достоинству, и Ев. выдвигает те же требования социальной справедливости, что и пророки (ср Мф 23.23; Иак 5.4). У богатых в земной жизни имеется повелительный долг в отношении Б., и они примут участие в вечном блаженстве с ними при условии, что будут их принимать по примеру Самого Бога (Лк 14.13,21) и будут среди них приобретать себе друзей «богатством неправедным» (16.9). Более того, служение Б. отныне становится выражением нашей любви к Иисусу: помогая им, мы подлинно помогаем Ему, в ожидании Его Пришествия во славе (Мф 25.34-46; 26.11). «Кто видит брата своего в нужде и затворит от него сердце свое, как пребывает в нем любовь Божия?» (1 Ин 3.17).

От пророков до Иисуса Библ. склонялась над страданием Б. и, что особенно важно, она открыла нам его смысл. Есть духовная и блаженная Б-ть, открывающая сердце для принятия Божиего дара с верой, полной упования, и с терпеливым смирением. Фактическая Б-ть без сомнения остается тем путем, к-рый по преимуществу ведет к этой нищете духом. Но ее основа и цель заключаются в приобщении к тайне «благодати Господа нашего Иисуса Христа: Он, будучи богат, обнищал ради вас, чтобы вы обогатились Его нищетою» (2 Кор 8.9).

блаженство НЗ II - богатство - вдовы 1 - вера - голод и жажда ВЗ 2; НЗ 1.3 - Давид 2 - любостяжание ВЗ 1; НЗ 1 - милостыня - одиночество I 1 - Остаток ВЗ 4 - право ВЗ 3; НЗ - смирение II

LR

БЕДСТВИЕ

Ч-ский род непрестанно сталкивается с несчастьями и его всегда поражают их внезапность, размеры и слепая неизбежность. Отзвук этого страдания слышится во всей Библии: война, голод,

потоп, грозы, огонь, болезнь, смерть. Ч-ку, к-рый не может удовлетвориться естественным объяснением этих явлений, свящ. писатели открывают их таинственное измерение (смысл), тем самым открывая ч-ку его самого.

1. Бедствие по замыслу Божию. - Как на поверхности, так и в глубине, Б. представляет собою некое нарушение равновесия. Оно родственно наказанию в том смысле, что оно происходит в конечном итоге от ч-ского греха; но оно отличается от наказания тем, что обрушивается вообще на все творение и выявляет с большею ясностью лик Сатаны, к-рому мир подчинен на время испытания (Иов 1.12; Мф 24.22). Бедствие это - «удар» (нага' - ударять), наносимый множеству и дающий понять, до какой степени грех сказывается в истории ч-чества (Откр 6; 8.6-11.19).

В Откр Ин такие бичи как война, голод, мор, смерть - не просто естественные явления, происходящие во времени. Если мы проследим в литературном плане родство Откр Ин с более ранними писаниями, мы найдем некую единую линию, восходящую от последних иудейских книг (Прем 10-19; Дан 9.24-27; 12.1) через псалмы (Пс 77; 104) и через пророков (Иез 14; 21; 38; Ис 24; Соф 1.2 сл) к казням Египетским (Исх 7-10). И тогда смысл Б. станет ясным: они - подготовительные акты того великого Суда, каким является Пасха, день Господень. Прообразом переживаемого нами эсхатологического освобождения было освобождение во время первой Пасхи и первого исхода.

В этом пасхальном свете нам открывается подлинная сущность Б.: в них проявляется торжество смертоносной державы греха, но в то же время в них возвещается и начало ее поражения и победы Христа. Силою Божией любви, действующей в тайне креста, Б. приобретает новое значение (Рим 8.31-39; Откр 7.3; 10.7).

2. Перед лицом бедствия ч-к должен открыть глаза на этот его истинный смысл. Он не должен ни хулить Бога (Откр 16.9), ни обращаться к какому-либо идолу в надежде избавиться от Б. (4 Цар 1.2-17; Ис 44.17; 47.13). В Б. он должен признать знамение времени (Лк 12.54 слл), свидетельство своего порабощения греху и предвестие о том, что Спаситель близко - у дверей (Мф 24.33). Б., предвосхищение Дня Ягве, представляет собою своего рода ультиматум - зов к обращению (Откр 9.20 сл), призыв к бодрствованию (Мф 24.44). Но, главное, оно - начало нашего полного освобождения: «Когда начнет это сбываться, встаньте и поднимите головы ваши, ибо приближается избавление ваше» (Лк21.28).

В той же эсхатологической перспективе понятно, что Б-ми сопровождается распространение Слова в этом мире (Откр 11,1-13), так как оно по-своему выражает параллельное раскрытие тайны Антихриста. Но, прежде всего, Б. должно переживаться хр-ном в уверенности, что Бог его любит (Лк 21. 8-19), в уверенности в силе Христовой (2 Кор 12.9). Итак, настроение подлинно эсхатологическое, к-рое Б. должно в нас поддерживать, - это ожидание; оно свидетельствует о становлении нового мира и о действии Духа, направляющего все творение ко всеобщему искуплению (Мф 24.6 слл; Рим 8.19-23).

JCo

гнев Б. - наказания - посещение - потоп - страдание - суд ВЗ I 2, II 1

БЕЖАТЬ

Помимо буквального смысла - когда, напр, говорится о царских скороходах, выполняющих повеления царя (1 Цар 22.17) или о гонцах, сообщающих о ходе сражения (2 Цар 18.19-27) - в Библии встречается еще метафорическое употребление глагола Б. (по-евр рутс; по-греч τρέχω; иногда διώхω: «спешить к», «продолжать (свой бег)» и отсюда «преследовать») для обозначения динамики Слова Божия или тех, кто его возвещает. Потом под влиянием спортивных состязаний, обычных в греч. мире, этот термин стал также обозначать течение жизни, жизни, устремленной к некоей цели.

1. Слово Божие «бежит» («течет»). - Слово Божие быстро, действенно, динамично: сошло с небес от царственных престолов всемогущее Слово Твое (Прем 18.15; ср 1 Цар 22.17). Бог «бежит на Иова как ратоборец» (Иов 16.14); здесь образ нападения заменяет образ гонца. «Бог посылает Слово Свое на землю, быстро течет Слово Его» (Пс 147.4; ср Ис 55.11). Возможно, что Павел имеет в виду этот текст, когда он просит молиться, чтобы распространялось Слово Господне (2 Фес 3.1). Также пророки, подобно гонцам царским (1 Цар 8.11), бегут возвещать Слово. «И была над Илиею рука Господня. Он опоясал чресла свои и бежал пред Аховом до самого Изрееля» (3 Цар 18.46). Даже пророки, к-рых Бог не посылал, и те поступают также: «Они сами побежали; Я не говорил им, а они пророчествовали (Иер 23.21).

2. Жизнь есть течение, бег, поприще. - Ч-кая жизнь часто сравнивается с хождением (Ин 8.12; 1 Ин 1. 6-7) и иногда с бегом, когда речь идет о ревностном послушании или об исполнении срочной миссии. Иногда темы течения жизни и возвещения Слова как бы переплетаются, напр., в словах Петра об Иоанне Крестителе: «По окончании же поприща своего Иоанн говорил... вот, идет за мною, у Которого я недостоин развязать обувь ...» (Деян 13.24 сл) или у Павла, «поприще» к-рого проповедовать Евангелие благодати Божией (20.24). Тот же глагол Б. может обозначать просто состояние радости, как плод праведной жизни; метафора хождения по путям Божиим окрашивается тонами радости, готовности, стремительности: «Потеку путем заповедей Твоих, когда Ты расширишь сердце мое» (Пс 118.32); «Надеющиеся на Господа поднимут крылья как орлы, потекут и не устанут» (Ис 40.31). На языке Песни Песней это посвящение всей своей жизни ревностному служению Ягве представлено как устремление невесты, охваченном радостью, когда звучит голос Жениха: «Влеки меня, мы побежим» (Песн 1.3). На подобную же мысль нас наводит поспешность Петра и Иоанна, бегущих ко гробу Господню (Ин 20.4). У Павла этот бег представлен как некое спортивное состязание, в к-ром без жертвенности невозможно победить (1 Кор 9.24-27). Тот же образ, но выраженный другим глаголом, служит характеристикой всего жизненного поприща Павла. На пути в Дамаск, когда он преследовал (διώхω) христиан (Деян 9.4-5), Христос настиг его; но и после этого он не считал себя уже достигшим цели: «Я стремлюсь (διώхω), не достигну ли и я, как достиг меня Христос Иисус... Забывая заднее и простираясь вперед, стремлюсь (διώхω) к цели, к почести высшего звания Божия во Христе Иисусе» (Флп 3.12 слл). Не останавливаясь перед препятствиями (Гал 5.7), «имея вокруг себя такое облако свидетелей (т.е зрителей стадиона, бывших участников состязаний)... будем с терпением проходить (τρεχώμεν) предлежащее нам поприще, взирая на начальника нашей веры» (Евр 12.1 сл), нашего пред-течу (πρόδρομος от έδραμον аорист глаг. τρέχω - 6.20). Тогда мы не будем Б. напрасно (1 Кор 9.26; Гал 2.2; Флп 2.16) и сможем сказать с ап Павлом: «Подвигом добрым подвизался, течение завершил, бег закончил (букв.), веру сохранил» (2 Тим 4.7). Однако не надо забывать, что все дается только Богом: «Сие зависит не от хотящего и не от подвизающегося (бегущего), но от Бога милующего» (Рим 9.16).

XLD

путь - Слово Божие ВЗ II 2 - ревность II 2 - победа НЗ 2

БЕЗБРАЧИЕ [image] бесплодие - брак НЗ II - девство - женщина/жена НЗ 2 - харизмы 2

БЕЗВОЗМЕЗДИЕ [image] Авраам I 1, II 3 - благодать - воздаяние III 2 - избрание - предопределять

БЕЗДНА [image] ад - вода 1,112 - звери и Зверь 3 а - море

БЕЗОПАСНОСТЬ [image] вера 0 - двери ВЗ I - мир

БЕЗУМИЕ

В Библии Б. противопоставляется мудрости (напр Притч 10.1,14). Критерием для определения как мудрости, так и Б., служит нравственный уровень жизни и стремление к познанию Бога. Безумный - это глупый, неосторожный, а также нечестивый ч-к (Притч 1.22-32; Сир 22.9-18), не принимающий ни Закона (ВЗ), ни Христа (НЗ).

1. Мудрые предостерегают молодого неопытного ч-ка против соблазнов, к-рые могут привести его к безумному поведению: от развратных женщин (Притч 7.5-27), от Б., к-рое есть олицетворение

нечестия (Притч 9.13-18). Они дают изображение безумного, чтобы показать своим ученикам, во что они могут обратиться при отсутствии дисциплины (Сир 21.14-20). Не дойдут ли они до того, что станут думать, будто бы Господь не может покарать, или что Он ничего не видит (Сир 16.17-23), или даже, что Его нет (Пс13.1)? А затем не сочтут ли они праведников за безумцев (Прем 5.4), а смерть их за окончательную погибель (Прем 3.2)?

В слав. Библии встречается выражение «не даде Б. Богу»; оно означает «не богохульствовал» (напр Иов 1.22).

2. По отношению к Царству Божию, пришедшему в лице Христа, Б. заключается не только в нечестии, отвергающем Божий Закон, но и в такой мудрости, к-рая не принимает Божией благодати. Всем необходимо коренное обращение, чтобы принять слова Христа и применять их к жизни, без чего ч-к становится безрассудным (Мф 7.26). Б. - опираться на свое богатство, как беззаботный и алчный богач (Лк 12.20); Б. - не отвечать на требования Божий, как неразумные девы (Мф 25.1-13) или стараться их обойти как фарисеи (Мф 23.17). В глазах того, кто признает связь между болезнью, грехом и бесами, Б., преобразившееся в любовь, может символизироваться рассказом о Гергесинском свирепом бесноватом, устрашавшем всех жителей своей области, а после исцеления хотевшем следовать за своим Спасителем - Иисусом (Мф 8.28-33 п). Согласно Павлу, подлинное Б. - не верить в Премудрость Божию, открывающуюся нам во Христе распятом и в юродстве его проповеди (1 Кор 1.18-29). Верующий должен даже быть готов, как Сам Христос (Мк 3.21), казаться неразумным в глазах мира сего (1 Кор 3.18-20); так Павел был признан безумным (1 Кор 4.10; Деян 26.24); и каждый апостол Христа распятого будет иметь ту же участь, так как он возвещает спасение, к-рое есть «немудрое Божие» (1 Кор 1.25), Б. любви, т.е наивысшую премудрость.

JA

воспитание I - Крест I 1 - любостяжание НЗ 2 - мудрость, премудрость - нечестивец ВЗ 2 - соблазн I 4 - простой, чистый 1

БЕЛЫЙ

В Библии белый цвет связан с праздниками и проявлениями радости. Он говорит о невинности,

радости, чистоте; он вызывает восхищение. Белизна, цвет света и жизни, противоставляется черноте, цвету мрака и траура. В Библии встречаются все эти значения (Екк 9.8; Сир 43.18), но им дается новое, эсхатологич. измерение; белый цвет становится отличительным знаком святых: причастных славе Божией существ небесных и преображенных.

1. Небесные силы. - Особенно часто о белом цвете говорится в Откр Ин, в описании небесного мира, чем и подчеркивается его эсхатологический смысл: белый камень (Откр 2.17), облако (14.14), конь (19.11), престол (20.11). Но и во всей Библии, в ВЗ и в НЗ, подчеркивается светозарность, белизна существ, приходящих с неба - будь то ч-к в белой одежде у Иезекииля (9.2), или ангелы, вестники Божий, в «блистающих одеждах» (Лк 24.4 п; Деян 10.30), или 24 старца перед престолом Божиим (Откр 4.4), или «Сын Человеческий»(Откр 1.13 сл), Сам Христос, уже возвещенный «Ветхим деньми», на к-ром «одеяние бело как снег и волосы главы Его - как чистая волна» (Дан 7.9).

2. Преображенные существа. - Белый цвет, небесный цвет Христа, появляется в Его земной жизни только в славный час Преображения, когда одежды Его «сделались блистающими, белыми весьма, такими, что белильщик на земле не может так выбелить» (Мк 9.3 п). Белый цвет - также цвет преображенных существ, святых, к-рые после очищения от своих грехов (Ис 1.18; Пс 50.9) убелены кровью Агнца (Откр 7.14) и становятся причастными бытию Божию во славе (7.9-13). Они «будут ходить в белых одеждах» с Победителем (3.4 сл), - великое торжествующее множество возглашающих радость свою на вечном празднике света: Агнец сочетается с Женой, облеченной «в виссон чистый и светлый» (19.1-14).

Во все времена белые льняные одеяния (Лев 6.3) /потреблялись при совершении обряда крещения; белая срачица (рубашка) надевалась на новокрещеного, участвующего по благодати во славе небесного состояния, к-му присущи невинность и радость.

GВ

одежда II 4 - радость - свет - слава - чистый

БЕСПЛОДИЕ

В глазах народа Божия чадородие представляет двойную ценность: оно отвечает призыву Создателя при сотворении ч-ка и оно же дает возможность потомству Авраама стать бесчисленным согласно Обетованию. Б. же препятствует осуществлению этого замысла Божия; оно есть зло, против к-рого Израиль борется непрестанно и смысл к-рого Бог постепенно ему открывает.

I. БОРЬБА С БЕСПЛОДИЕМ

I. Бесплодие есть зло, как страдание и как смерть; действительно, оно кажется противным заповеди Творца, К-рому угодны продолжение и умножение ч-ческой жизни. Не обеспечить жизни своему имени считается стыдом. Отсюда сетования Авраама: что мне от усыновленного слуги, если я умру бездетным? (Быт 15.2 сл). И Сарра, его жена, чувствует, что их служанка презирает ее (16.4 сл). Рахиль кричит своему мужу: «Дай мне детей; а если не так, я умираю» (Быт 30.1); но Иаков гневно возражает ей: «Разве я Бог, К-рый не дал тебе плода чрева?» (30.2). Один Бог может разверзнуть бесплодную утробу (29.31; 30.22).

2. С этим злом надо бороться. - Рахиль так и поступает: как прежде ее свекровь Сарра (Быт 16.2), следовавшая, вероятно, обычаю, восходящему к своду законов Хаммураби, она дает своему мужу одну из своих служанок, чтобы та «родила на колена ее» (Быт 30.3-6); так поступила и Лия, когда она, после четвертого ребенка, временно перестала рождать (30.9-13). Так, уловкою ч-к обходит препятствие, создаваемое бесплодием, передавая своим приемным сыновьям те же права, как если бы они произошли от его чресл.

3. Бог, победитель бесплодия. - Но это всего лишь приемы, дозволенные или недозволенные, чтобы преодолеть приостановление потока жизни. Победить Б. может только один Бог, и Он показывает Свою верность обетованию (Исх 23.26; Втор 7.14), возвещая этим еще более великую тайну. Библ. писатель намеренно подчеркивает, что у трех предков избранного народа жены - Сарра (Быт II.30; 16.1), Ревекка (25.21) и Рахиль (29.31) - были неплодны до того, как им было даровано потомство (ср напр 13.2-5). Длинное изложение обстоятельств рождения Исаака имеет целью показать тайну и незаслуженного Избрания и плодотворной благодати. Как это истолковал впоследствии Павел, ч-к должен признать свое бессилие и с верою исповедать, что Бог силен вызвать жизнь на пустынной земле: вера торжествует над бесплодной смертью и пробуждает жизнь (Рим 4.18-24). Бесплодная Анна прославляет это незаслуженное избрание (1 Цар 2. 1-11): «Бесплодная рождает семь раз, а многочадная изнемогает» (2.5; ср Пс 112.9).

II. ПРИНЯТИЕ БЕСПЛОДИЯ

Бог «посещает» неплодных женщин, показывая тем самым, что напрасно люди смотрят на Б. как на простое наказание. Таковым оно в нек-ром смысле и является, ибо Бог повелевает Иеремии оставаться бесплодным в ознаменование Б. народа, погрязшего в грехе (Иер 16); и когда покинутая супруга возвращается в милость, пророк утешает ее так: «Возвеселись, неплодная, нерождающая... у оставленной гораздо более детей, нежели у имеющей мужа» (Ис 54.1). Исповедуя свой грех, Иерусалим признает, что Б. знаменовало его разрыв с Богом; он приготовляется к новой плодовитости, еще более дивной: отныне народы числятся среди его детей (ср Гал 4.27).

То, что имеет определенный смысл в общественном плане, может быть лишь медленно понято в плане индивидуальном. Закон вступался за «жену нелюбимую» (Втор 21,15 слл), имевшую детей. Он запрещал скопцам приносить жертвы (Лев 21.20), приравнивая их к незаконнорожденным детям (Втор 23.3 слл): они по существу исключены из состава народа (23.2). Только в результате бедствия плена подрывается такая безоговорочная оценка плотской плодовитости; после возвращения из плена возвещается совершенно новое Божие пророчество: «Да не говорит евнух: вот я сухое дерево. Ибо Ягве так говорит об евнухах: к-рые... крепко держатся завета Моего, тем дам Я в доме Моем и в стенах Моих место и имя лучшее, нежели сыновьям и дочерям; дам им вечное имя, к-рое не истребится» (Ис 56.3 слл). Т. обр. ч-к осознавал, что физич. плодовитость не необходима для посмертного продления его жизни, по крайней мере в памяти Божией.

То же развитие мысли наблюдается и у Мудрых. Сначала они решают эту религиозную проблему в духе довольно обыденного здравого смысла; «Лучше один праведник, нежели тысяча грешников и лучше умереть бездетным, чем иметь нечестивых детей»(Сир 16.1-4); но вместе с верой в совершенную и славную посмертную жизнь верующие открывают и провозглашают существование подлинной духовной плодотворности: «Блаженна женщина неплодная, но непорочная! Она получит плод при воздаянии «святых душ. Блажен и евнух, рука к-рого не делает зла. Лучше бездетность с добродетелью, ибо память о ней бессмертна» (Прем 3.13 сл; 4.1). Отныне взоры верующего не прикованы неотступно к земной плодовитости, они уже могут видеть смысл в плодах дел, совершаемых добродетелью и дающих бессмертие; для этого было необходимо принять и преодолеть то зло, каким является бесплодие.

III. ДОБРОВОЛЬНОЕ БЕСПЛОДИЕ

Дочь Иеффая, обреченная умереть бездетной, оплакивала свое «девство» (Суд 11.37 сл), Иеремия же приемлет Божие повеление оставаться безбрачным (Иер 16.1 сл): этим он символизирует пока только отрицательную сторону дела - греховное неплодие народа (ср Лк 23.29). Но посредством образов ВЗ уже предвозвещал определенно плодотворную «девственность. Знамением, полученным Марией при Благовещении, является именно чудесная беременность Ее родственницы Елисаветы (Лк 1.36 сл): той, к-рая своим неплодием (1.7,25) напоминает историю всех неплодных женщин, ставших плодоносными благодаря посещению их Богом, и знаменует для Марии возвещенное Ей девственное материнство. В Марии зачинается новая эра, Ее Плод - Сам Сын Божий, являющий полноту жизни преизбыточествующей.

В этой новой эре Иисус призывает идти за Ним «скопцов, к-рые оскопили самих себя для Царства Небесного» (Мф 19.12). То, что приходилось терпеть как проклятие, или, в лучшем случае, переносить как зло, добрый плод к-рого созреет на небе, в глазах ап Павла превращается в харизму (1 Кор 7.7); тогда как в кн. Бытия говорилось: «Не хорошо быть ч-ку одному» (2.18), Павел дерзает (но с какими предосторожностями!) провозгласить: хорошо ч-ку оставаться так (1 Кор 7.26), т.е. оставаться безбрачным, одному, без детей. Достигнув этой стадии, добровольное бесплодие может уже завершиться в девственности.

XLD

брак ВЗ II 3 - девство - женщина НЗ 1 - мать I 1, II 2 - молоко 2 - одиночество I - плод 1 - плодовитость - скала 2 - стыд I 3

БЕСКОРЫСТИЕ [image] благодать IV - воздаяние - дар НЗ 3 - любовь - милостыня НЗ 1

БЕССИЛИЕ [image] плоть I 3 б - могущество IV 1,2, V 3

БЕССМЕРТИЕ [image] Воскресение - душа II - жизнь IV 5 - образ II ВЗ - смерть

БЕСЫ

Облик бесов, злокозненных духовных существ, освещается лишь постепенно в откр. Вначале библ. тексты использовали некоторые элементы, заимствованные из народных верований, еще не ставя их в связь с тайной Сатаны. В конце многое стало осмысливаться ч-ком в свете Христа, пришедшего на землю освободить ч-ка от Сатаны и его приспешников.

ВЗ

1. Возникновение верования в бесов. - Древний Восток придавал личный образ множеству темных сил, присутствие к-рых предполагается за бедами, окружающими ч-ка. Вавилонская религия отличалась сложной демонологией и применением многочисленных заклинаний с целью расколдовать заклятых людей, вещи и места; эти по существу своему магические обряды составляли значительную часть медицины, так как всякая болезнь приписывалась действию какого-либо злого духа.

В начале ВЗ не отрицается наличие и действие существ такого рода. В нем используется фольклор, к-рый населяет развалины и пустынные местности разнообразным смутным присутствием, вперемежку с дикими зверями: это - волосатые сатиры (Ис 13.21; 34.13 LXX), Лилит, женский демон ночей (34.14)... Им отводятся проклятые места, как Вавилон (13) или земля Едома (34). Обряд очищения предписывает предать демону Азазелю козла, на к-рого возложены грехи Израиля (Лев 16.10). Также и около больного ч-ка создается впечатление, что его окружают и мучают злые силы. Первоначально такие болезни, как чума (Пс 90.6; Авв 3.5) или горячка (Втор 32.34 Авв 3.5), рассматриваются как Божий бичи: Бог насылает их на виновных людей так же, как насылает злого духа на Саула (1 Цар 16.14 сл,23; 18.10; 19.9) и ангела-губителя на Египет, на Иерусалим или на ассирийское войско (Исх 12.23; 2 Цар 24.16; 4 Цар 19.35).

Но после пленения различение между миром ангельским и миром бесовским становится более ясным. В кн. Товита говорится, что ч-ка мучают Б. (Тов 6.8), а назначение ангелов - с ними бороться (Тов 8.3). Однако, чтобы представить злейшего из них, того, кто убивает, автор не стесняясь обращается опять к фольклору, на этот раз персидскому, и дает ему имя Асмодея (Тов 3.8; 6.14). Как видим, ВЗ, устанавливающий существование и деятельность злых духов так же твердо, как и ангелов, долгое время имеет лишь довольно неясное представление о их природе и о их отношениях с Богом. Говоря о них, он пользуется стереотипными изображениями.

2. Обожествленные бесы. - Между тем постоянным искушением язычников было - стараться умилостивить этих стихийных духов путем поклонения и приношения им жертв, словом, превратить их в богов. Израиль не был огражден от этого искушения. Оставляя своего Создателя, он тоже обращается к «иным богам» (Втор 13.3,7,14), иначе говоря - к бесам (Втор 32.17), доходя до принесения им ч-ских жертв (Пс 105.37). Он «блудно ходил» к сатирам (Лев 17.7), водившимся на запретных высотах (2 Пар 11.15). Переводчики Библ. на греч. яз. систематизировали это демонологическое истолкование идолопоклонства, определенно отожествляя языческих богов с Б-ми (Пс 95.5; Вар 4.7), вводя их даже в контекст, где евр. оригинал о них не говорил (Пс 90.6; Ис 13.21; 65.3). Т. обр. бесовский мир становился миром, соперничающим с Богом.

3. Сатанинское воинство. - В позднем иудейском мышлении этот мир получает более стройное представление. Б. рассматриваются как павшие ангелы, соучастники Сатаны, ставшие его помощниками. Чтобы обрисовать их падение, то используют мифические образы войны между светилами (ср Ис 14.12) или первоначальной борьбы Ягве с олицетворяющими море зверями, то возвращаются к древнему преданию о сынах Божиих, влюбившихся в смертных женщин (Быт 6.1 слл; ср 2 Петр 2.4), то их изображают кощунственно взбунтовавшимися против Бога (ср Ис 14.13 сл; Иез 28.2). Во всяком случае, Б. рассматриваются как нечистые духи, отличающиеся гордыней и развращенностью. Они мучают людей и стараются увлечь их ко злу. Чтобы с ними бороться, прибегают к заклинаниям (Тов 6.8; 8.2 сл; ср Мф 12.27). Таковые имеют уже не магический характер, как некогда в Вавилоне, а молитвенный: появляется надежда, что Бог обуздает Сатану и его союзников, если призвать на помощь силу Имени Его (ср Зах 3.2; Иуд 9). К тому же известно, что Михаил и его небесные воинства беспрестанно ведут с ними борьбу и приходят на помощь людям (ср Дан 10.13). Итак, в апокалиптической литературе, как и в народных верованиях, много говорится о действии Зла, изображенного символически, но в этих упоминаниях нет полной согласованности.

HЗ

1. Иисус Христос, победитель Сатаны и бесов. - Жизнь и деятельность Иисуса Христа протекают в плане этого единоборства двух миров, ведущегося в конце концов за спасение ч-ка. Иисус Сам противостоит Сатане и одерживает победу над ним (Мф 4.11 л; Ин 12.31). Он противостоит также злым духам, имеющим власть над грешным ч-ством, и побеждает их в их собственной стихии.

Таков смысл многочисленных эпизодов, в к-рых появляются одержимые: бесноватый в Капер-наумской синагоге (Мк 1.23-27 п), Гадаринский бесноватый (Мк 5.1-20 п), дочь Сирофиникиянки (Мк 7.25-30 п), ребенок, страдающий падучей (Мк 9.14-29 п), немой бесноватый (Мф 12.22 слл п) и Мария Магдалина (Лк 8.2). В большинстве случаев одержимость Б-ми и болезнь переплетаются (ср Мф 17.15,18); оттого и говорят то об исцелении Иисусом одержимых (Лк 6.18; 7.21), то об изгнании Им Б-в (Мк 1.34-39). Не ставя под сомнение вполне определенные случаи одержимости (Мк1.23 сл; 5.6), мы должны учитывать взгляды того времени, приписывавшие непосредственно Б-м те явления, к-рыми теперь занимается психиатрия (Мк 9.20 слл). В особенности надо помнить, что каждая болезнь является знаком той сипы, к-рую Сатана имеет над людьми (ср Лк 13.11).

Борясь с болезнью, Иисус борется с Сатаной; давая исцеление, Он торжествует над Сатаной. Б. думали, что они утвердились на земле как хозяева; Иисус пришел погубить их (Мк 1.24). Власть, к-рую Он проявляет по отношению к ним, приводит людские толпы в изумление (Мф 12.23; Лк 4.35 слл). Враги обвиняют Его: «В Нем Веельзевул, и Он изгоняет бесов силою князя бесовского» (Мк 3.22 п); «в Нем дух нечистый» (Мк 3.30; Ин 7.20; 8.48 сл 52; 10.20 сл). Но Иисус дает истинное объяснение: Он Духом Божиим изгоняет бесов, и это доказывает, что царство Божие пришло к людям (Мф 12. 25-28 п). Сатана считал себя сильным, но его вытесняет сильнейший (Мф 12.29 п).

Поэтому отныне Б. будут изгонять Именем Иисуса (Мф 7.22; Мк 9.38 сл). Посылая Своих учеников, Он наделяет их Своей властью над Б. (Мк 6.7,13 п). И они видят, что Б. им повинуются, - очевидное доказательство ниспровержения Сатаны (Лк 10.17-20). Таково будет на протяжении веков одно из знамений, сопровождающих вместе с чудесами проповедь Ев. (Мк 16.17).

2. Борьба Церкви. - На самом деле, случаи избавления одержимых вновь появляются в Деян Ап (8.7; 19.11-17). Однако, единоборство посланцев Иисуса с Б. принимает здесь и другие формы, напр.: борьбы с магией, со всевозможными суевериями (Деян 13.8 слл; 19.18 сл) и с верованием в духов-прорицателей (Деян 16.16); борьбы с идолопоклонством, в к-ром Б. принимают поклонение себе (Откр 9.20) и зовут людей к своей трапезе (1 Кор 10.20 сл); борьбы с ложной мудростью (Иак 3.15), с бесовскими учениями, целью к-рых во все времена; будет обманывать людей (1 Тим 4.1), с вершителями обманных чудес, состоящими на службе у 3веря (Откр 16.13 сл). Сатана и его помощники действуют за всеми этими делами ч-скими, противящимися успехам Ев. Даже испытания Апостола могут быть приписаны одному из ангелов Сатаны (2 Кор 12.7).

Но благодатию Духа Святого теперь возможно различение духов (1 Кор 12.10), и ложное очарование дьявольского мира уже больше не прельщает (ср 1 Кор 12.1 слл). Вступившая, вслед за Христом, в ратоборство ( войну) не на жизнь, а на смерть, Церковь хранит непобедимую надежду: Сатана уже побежден и сохраняет теперь только ограниченную власть; конец времен увидит окончательное поражение его самого и всех его приспешников (Откр 20.1 слл,7-10).

JBB & PG

ангелы ВЗ 2 - болезнь / исцеление ВЗ I 2, НЗ I 1 - дух ВЗ 4 - звери и Зверь 1 - идолы II 2 - могущество III 2 - море 2,3 - пустыня 0 - Сатана 0 - светила 4 - чудо II 2 б

БИБЛИЯ [image] книга - писание/письменность I

БЛАГА [image] благословение - блаженство - богатство - добро и зло II, III 3,4 - наследство

БЛАГОВОНИЯ

Как все восточные народы, Израиль широко пользовался ароматическими веществами. В Библии упоминаются не менее тридцати сортов Б. Праотцы приносят Б. в подарок Иосифу (Быт 43.11), Соломон устанавливает монополию на торговлю ими (3 Цар 10.2,10; ср Быт 37.25), Езекия следует его примеру (4 Цар 20.13). Б. так же необходимы для жизни, как еда и питье. Их значение двояко: в общественной жизни они служат выражением радости или интимных отношений между людьми; в литургической жизни они символизируют приношение даров и хвалу.

1. Благовония в общественной жизни. - Умаститься Б. значит проявить вовне свою радость жизни (Притч 27.9), украситься, «навести красоту». Это делают приглашенные на пир (Ам 6.6) и жених или невеста перед плотским общением (Притч 7.17). Умастить голову гостю значит выразить ему радость принять его (Мф 26.7 п), не сделать этого - невежливо (Лк 7.46). Траур требует упразднения этих знаков радости (2 Цар 12.20; 14.2), но в дни поста ученики Христовы не должны от них воздерживаться, чтобы не выставлять свое покаяние на показ (Мф 6.17) и не омрачать печалью подлинную хр-скую радость.

Действие Б-ий носит иногда более интимный характер: они как бы переносят чье-либо физическое присутствие в сферу более тонкую и проникновенную. Т. обр. они являются безмолвной вибрацией, в к-рой данное лицо излучает свою сущность, чтобы можно было воспринять шепот его сокровенной жизни. Так, напр., Есфирь (2.12-17) и Иудифь (Иф 10.3 сл), чтобы вернее проникнуть в сердце тех, кого они хотели пленить, умастились мирровым маслом и другими ароматами. Запах поля (полного), идущий от одежды Иакова (Быт 27.27), свидетельствует о том, что благословил его Господь; в Песне Песней невеста сравнивает присутствие Возлюбленного с «мирровым пучком» и с «благовонными мастями» (1.12,3), тогда как Жених называет ее «мирра моя с ароматами моими» (5.1; ср 4.10).

2. Благовония и богослужение. - В древности был широко распространен обычай употреблять Б. как символ культового приношения. Этот обычай был перенят Израилем. В храме находятся и служат при богослужениях: «жертвенник курения» (Исх 30. 1-10), кадильницы (3 Цар 7.50) и кадильницы, наполненные курением (Числ 7.86); приношение в жертву Б. совершается в радостном поклонении каждое утро и каждый вечер (Исх 30.7 сл; Лк 1.9 слл). Поэтому фимиам, возносящийся как дым, в конце концов становится символом хвалы, обращенной к Божеству (Пс 140.2; Прем 18.21; Откр 8.2-5; 5.8); возжжение фимиама приобретает смысл поклонения Богу, умилостивления Его (3 Цар 22.44;1 Макк1.55).

Поклонение может быть только одно - культ истинного Бога. Поэтому фимиам в конце концов становится символом совершенного и бескровного поклонения, к-рое будут приносить все народы в эсхатологические времена (Мал 1.11; Ис 60.6; ср Мф 2.11). Это совершенное поклонение было осуществлено Христом: Он «предал Себя в приношение и жертву Богу, в благоухание приятное» (Еф 5.2; ср Исх 29.18; Пс 39.7), т.е. Его жизнь была непрестанным приношением любви, угодным Богу.

В свою очередь, хр-н, быв помазан при крещении миром, состоящим из смеси разных драгоценных ароматических веществ (ср Исх 30.22-25), стал помазанником Христа. Он должен распространять «Христово благоухание» (2 Кор 2.14-17), внося даже в свои самые обыденные действия (Флп 4.18) дух преданности Богу.

GB

елей - жертва ВЗ II 1 - жертвенник - культ ВЗ I - погребение 2 - помазание I - пост 2 - радость - хвала III

БЛАГОДАРЕНИЕ

Первооснова библ. истории - дар Божий, даваемый даром, преизбыточествующий, непреложный. Встреча с Богом не только ставит ч-ка лицом к лицу с Абсолютным, но и преисполняет его избытком дара и преобразует его жизнь. Б. - ответ на эту благодать, непрерывно возрастающую, чтобы, наконец, полностью раскрыться во Христе. Будучи в одно и то же время осознанием даров Божиих, чистейшим устремлением души, восхищенной этой щедростью, и радостной признательностью за величие Божие, благодарение играет важнейшую роль в Библ., ибо это глубинный религ. ответ твари, с благоговейным трепетом и радостью узревшей нечто от Бога, от Его величия и славы. Основной грех язычников, согласно Павлу, в том, что они «не прославили Его, как Бога, и не возблагодарили» (Рим 1.21). И на самом деле, во всем множестве религиозных песнопений, созданных месопотамским благочестием, Б. встречается лишь как исключение, тогда как в Библ. оно проявляется в частых и мощных порывах.

В3

1. Переход от ВЗ к НЗ. - ВЗ-ное Б. предвозвещает НЗ-ное, поскольку оно всегда не только благодарность, но и устремление к будущему и к высшей благодати; с другой стороны, при наступлении НЗ Б. поистине расцветает, сопутствуя молитве и жизни христиан в такой степени, в какой оно никогда не проявлялось раньше у ВЗ-ных праведников. Итак, библ. Б. в основе своей - Б. христианское.

ВЗ не знает еще полноты Б., потому что он еще не познал полноты благодати, хотя нельзя утверждать, что в ВЗ «израильтянин воздает хвалу Богу без благодарения». В ВЗ непосредственная и внешне выраженная хвала занимает как будто больше места, чем Б. в собственном смысле слова, более осознанное, более чуткое к воле Божией, к делам Его, к Его откр.; это объясняется тем, что Всесвятый Бог открывал Себя лишь постепенно, мало-помалу раскрывая широту своего действия и глубину своих даров.

2. Словоупотребление.- В Библ. Б. сопровождается радостью (Пс 32.1-3,21), хвалой и величанием (Езд 3.11; Пс 68.31), прославлением Бога (Пс 49.23; 85.12). Б. есть исповедание перед всеми не только определенных, но и «ведомых и неведомых» благодеяний Божиих. Хвалить Бога - значит возвещать Его величие; благодарить Его - значит провозглашать чудеса, Им творимые, и свидетельствовать о Его делах. Б. сопутствует откровению; оно как бы его отзвук в сердцах. Поэтому Б. часто связано с упоминанием о собрании праведников или народов, призванных слушать его (Пс 34.18; 56.10; 108.30) и к нему присоединиться (Пс 91.2 слл; 104.1 сл).

По-евр. главным обр. в слове «тодах» выражается тот особый оттенок восхищенного и благодарного исповедания, к-рый на нашем языке передается гораздо менее выразительным и довольно неточным глаг. «благодарить». Слово, в к-ром как бы кристаллизуется ВЗ-ное Б. и к-рое, вероятно, точнее всего выражает указанное религ. состояние - это благословение, евр. «барак», что значит «существенный обмен» между Богом и ч-ком. На благословение Бога, дающего своей твари жизнь и спасение (Втор 30.19; Пс 27.9), отвечает благословение ч-ка, восхищенного всемогуществом и щедростью Божией и воздающего Б. Творцу (Дан 3.90; ср Пс 67.20,27; Неем9.5...;1 Пар 29.10...).

3. Генезис понятия благодарение. - Существует классическая литературная схема Б., особенно заметная в Псалмах и хорошо выражающая сущность Б. как ответ на благодеяние Божие. Выражение признательности за спасение развивается обыкновенно в форме «повествования», состоящего из трех частей: описания грозившей опасности (Пс 114.3), затем - молитвы, полной тревоги (Пс 114.4) и наконец - воспоминания о дивном вмешательстве Божием (Пс 114.6; ср Пс 29; 39; 123). Этот литературный жанр проходит неизменно через всю Библ. и подчиняется одному и тому же традиционному словоупотреблению, постоянно наблюдаемому в псалмах, песнопениях и пророческих гимнах.

Б. в сущности всегда то же, ибо оно есть ответ на единое дело Божие. Каждое особое Б. Ягве всегда воспринимается, хотя и не всегда с достаточной ясностью, как один из моментов истор. процесса. Б. движет библ. историей, ведя ее к эсхатологическому упованию (ср Исх 15.18; Втор 32.43; Пс 65.8; 95).

Б-м вдохновлены не только нек-рые очень древние места Библ., содержащие уже всю веру Израиля, как напр., гимн Моисея (Исх 15.1-21) или песнь Деворы (Суд 5), но вероятно, что и в основе древних преданий и всей истории Израильского народа лежало культовое исповедание веры, провозглашавшее, через Б., великие дела, к-рые совершил Ягве для своего народа. Итак, с самого начала истинная вера исповедовалась через Б. Эта традиция развивается непрерывно по мере того, как Израиль все более осознает щедрость Божию, и она выражается во всех областях: в пророческих писаниях (Ис 12; 25; 42.10...; 63.7...; Иер 20.13), в свящ. письменности (1 Пар 16.8...; 29.10-19; Неем 9.5-37); и в величественных композициях последних книг ВЗ (Тов 13.1-8; Иф 16.1-17; Сир 51.1-12; Дан 3.26-45, I 51-90).

НЗ

Будучи откр-ем и даром совершенной благодати (ср Ин 1.17), НЗ в лице Господа И. Христа является также откр. совершенного Б., воздаваемого Отцу в Духе Св.

1. Христианское словоупотребление. - Оно происходит от ВЗ-ного предания через посредство LXX. Б. неотделимо от исповедания (греч όμολοέω; Мф 11.25; Лк 2.38; Евр 13.15), от хвалы (греч αίνέω; Лк 2.13,20; Рим 15.11), от прославления (греч δοξάζω: Мф 5.16; 9.8), а также всегда, и, в особенности, от благословения (греч εύλογέω: Л к 1.64,68; 2.28; 1 Кор 14.16; Иак 3.9). Но новое слово, фактически неизвестное в ВЗ (греч εύχαριστέω, εύχαρισταί) очень часто встречается в НЗ (более 60-ти раз), выражая своеобразие и особое значение христианского Б., как ответа на благодать, даруемую Богом во Христе Иисусе. Христианское Б. носит евхаристический характер и его законченное выражение- таинство Евхаристии, Б. Самого Господа, дарованное Им Своей Церкви.

2. Благодарение Господне. - Жизнь Господа И. Христа завершается Б. Принося всю Ее в жертву, Иисус посвящает ее Отцу ради освящения Своих (Ин 17.19), - это и есть наша Евхаристия. На Тайной Вечере и на Кресте Иисус открывает движущее начало всей Своей жизни и Своей смерти: Б. Своего Сыновнего сердца. Страдания и смерть Иисуса нужны были, чтобы полностью прославить Отца (Ин 17.1), но уже и вся Его жизнь есть непрестанное Б., временами выражающееся торжественно и с полной ясностью, чтобы привести людей к вере и к Б. Богу вместе с Ним (ср 11.42). Основным предметом этого Б. является дело Божие, исполнение мессианских обетовании, проявленное главным обр. в чудесах (ср Ин 6.11; 11.41 слл), дар Слова Божия людям (Мф 11.25 слл).

3. Благодарение учеников Господних. - Дарование Церкви Евхаристии выражает следующую основную истину: Иисус Христос один - наше благодарение, как Он один - и наша хвала. Он первый воздает благодарение Отцу, а хр-не за Ним и в Нем: «через Него, с Ним и в Нем», как это возглашается на латинской литургии. В хр-ском Б., как и во всякой хр-ской молитве, Христос - единственный пример и единственный посредник (ср Рим 1.8; 7.25; 1 Фес 5.18; Еф 5.20; Кол 3.17).

У первых хр-н, сознававших значение этого дара и следовавших примеру Учителя, Б. становится подлинной основой их обновленной жизни. Нас поражает обилие проявлений такого рода: это и славословия в Ев. от Луки (1 и 2), вдохновленные, как и некоторые НЗ-ные песнопения, длительным благочестивым размышлением о событиях; и «рефлексы» Б. у Ап-ов и первых общин (Деян 28.15; ср 5.41; 21.20; Рим 7.25; 2 Кор 1.11; Еф 5.20; Кол 3.17; 1 Фес 5.18); и, особенно, длинные тексты Павла, столь ярко отображающие его «непрерывное» Б. (1 Кор 1.4; Флп1.3; Кол1.3;1 Фес 1.2; 2.13; 2 Фес 1.3) и принимающие иногда торжественную форму благословения (2 Кор 1.3; Еф 1.3). Вся хр-ская жизнь, вся жизнь Церкви, согласно Павлу, развивается и охватывается постоянным сочетанием молитвы и Б. (1 Фес 3.9 сл; 5.17 сл; Рим 1.8 слл). Предмет этого Б., сквозь чередование всевозможных событий и знамений, остается одним и тем же; им полно великое Б. посл, к Еф: это - царство Божие, явление Евангелия, Тайна Христова, плод Искупления, раскрывающийся в Церкви (Еф 1.3-14).

Откр. Ин. расширяет это Б. до пределов вечной жизни. В небесном Иерусалиме, по завершении мессианского дела, Б. становится чистой хвалой Славы, ослепительным созерцанием Бога и Его вечных чудес (ср Откр 4.9 слл; 11.16 сл; 15.3 сл; 19.1-8).

AR & JG

благодать 1 - благословение - евхаристия I - исповедь - молитва II 3, V 2 г - радость НЗ II 1 - хвала

БЛАГОДАРИТЬ [image] благодарение

БЛАГОРАЗУМИЕ [image] добродетели и пороки 1 - мудрость - простой, чистый 2

БЛАГОДАТЬ, МИЛОСТЬ

I. ЗНАЧЕНИЕ СЛОВА

Слово, к-рым обозначается Б. (греч χάρις), - не плод лишь исключительно хр-нской мысли; оно встречается в ВЗ. Но только в НЗ твердо установился его смысл во всей его широте. Оно характеризует новое домостроительство, установленное Иисусом Христом, и противополагается домостроительству ветхому: то управлялось 3аконом, это управляется Б. (Рим 6.14 сл; Ин 1.17).

Б. это дар Божий, содержащий все другие, дар

Сына Его (Рим 8.32). Это дар, излучающий щедрость Дарующего и осеняющий ею тварь, принимающую его. Бог одаряет по Б., и получающий Его дар находит в Нем милость и благоволение.

По знаменательному совпадению как евр. слово, так и греч., по-латыни переводящиеся gratia, могут оба означать и источник дара у дающего, и действие, производимое даром у получающего. Можно сказать, что преподание ч-ку высшего дара Божия не полностью отлично от установления связей, объединяющих людей, и что между Богом и нами существу ют аналогичные связи, открывающие Его образ в нас. Тогда как евр. хен означает в первую очередь милость, благорасположение, по собственному почину оказываемое каким-нибудь высокостоящим лицом, затем - конкретное засвидетельствование этого, показываемое тем, кто дает и милует, и воспринимаемое тем, кто получает и оказывается помилованным, наконец - привлекательность, притягивающую взор и удерживающую милость, греч. χάρις означает, почти в обратном порядке, прежде всего чарующее сияние красоты, затем - уже более внутреннее сияние доброты, наконец - дары, свидетельствующие об этой щедрости.

II. БЛАГОДАТЬ-МИЛОСТЬ В ВЗ

Б., открытая и дарованная Богом в Иисусе Христе, проявляется как обетование и как надежда в ВЗ - в различных формах, под различными наименованиями, но всегда объединяя Бога дающего и ч-ка принимающего. Читать по-христиански ВЗ, так, как Павел предлагает это Галатам, значит различать в ветхом домостроительстве действия и свойства Бога, дарующего Б.

1. Благодать-милость в Боге. - Давать и прощать, повсюду изливать на все Свою щедрость, с вниманием и сочувствием склоняться к самым бедным и самым несчастным, - вот подлинный образ Бога, определение, к-рое он Сам дает Себе: Господь, Бог человеколюбивый и милостивый, долготерпеливый и многомилостивый и истинный (Исх 34.6). Милость в Боге это и милосердие (хен), склоняющееся над скорбью, и щедрая верность по отношению к Своим (хесед), непоколебимая твердость в Своих обещаниях (емет), привязанность сердцем и всем существом к тем, кого Он любит (рахамим), и неистощимая справедливость (цедек), способная обеспечить всем Его созданиям полноту их прав и удовлетворить все их стремления. В том познается действие Его милости, что для принадлежащих Ему Бог может быть источником мира и радости: «Как драгоценна милость (хесед) Твоя, Боже! Сыны человеческие в тени крыл Твоих покойны: насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты наполешь их» (Пс 35.8 слл), «ибо милость (хесед) Твоя лучше, нежели жизнь» (62.4). жизнь, драгоценнейшее из всех благ, бледнеет для того, кто познал на опыте неиссякаемый источник Божией щедрости. Итак, Божия Б. может быть и жизнью более богатой и более полной, чем все, что мы знаем из нашего опыта.

2. Проявления Божией благодати. - Щедрость Божия изливается на всякую плоть (Сир 1.10), Его Б. не остается ревниво оберегаемым сокровищем. Ярчайшим же знаком этой щедрости является

Избрание Израиля. Это изволение, решительно ничем не обусловленное, не оправдываемое в избранном народе никакими заслугами, никакой предварительной ценностью, ни численностью (Втор 7.7), ни добрым поведением (9.4), ни «крепостью руки» его (8.17), но единственно тем, «что любит вас Господь» и желает «сохранить клятву, которою Он клялся отцам вашим» (7.8; ср 4.37). Нет иного объяснения возникновению Израиля как только Б. Бога верного, хранящего Свой союз-завет и Свою любовь (7.9). Символом этой Б. является земля, к-рую Бог дал Своему народу, «земля, где потоки вод и источники» (8.7), земля с горами и долинами, от дождя небесного напояемая водою (Втор 11.11), «с городами, которых ты не строил... с домами, которых ты не наполнял, и с колодезями, которых ты не высекал» (6.10 сл). Этот безвозмездный дар не бесцелен; не вслепую изливаются его богатства. Цель избрания - союз-завет; Б. избирающая и дающая, составляет шаг к познанию, она прилепляется к избранному и ожидает от него определенного ответа - признания и любви: такова проповедь Второзакония (Втор 6.5,12 сл; 10.12 сл; 11.1). Б. Божия ищет взаимности, обмена, общения.

3. Благодать Божия на избранных Его. - Слово, без сомнения лучше всего выражающее действие, производимое на ч-ка щедростью Божией, это - благословение. Это последнее гораздо больше внешнего покровительства, оно поддерживает у того, кто его получает, жизнь, радость, полноту силы, оно устанавливает между Богом и Его творением личный контакт, приводит к тому, что на ч-ке почиет взор Божий и Его благоволение, отблеск Его лица и Его милости (хен, Числ 6.25), и эта связь содержит в себе нечто жизненное, она прикасается к творящей силе. Право благословлять принадлежит отцу, и если история Израиля представляет собою историю благословения, предназначенного всем народам (Быт 12.3), то это оттого, что Бог есть отец и Он устрояет судьбу Своих детей (Ис 45.10 слл). Б. Божия - это любовь отца, она создает сыновей. И так как это благословение исходит от Бога святаго, связь т. обр. устанавливаемая с Его избранными, равносильна посвящению (жизни Богу). Избрание есть призыв к святости и обетование жизни, всецело посвященной Богу (Исх 19.6; Ис6.7; Лев 19.2).

Но Израиль отказывается от сыновнего ответа на этот призыв, от посвящения Богу жизни и сердца (ср Ос 4.1 сл; Ис 1.4; Иер 9.4 сл). «Как источник извергает из себя воду, так он (Иерусалим) источает из себя зло» (Иер 6.7; ср Иез 16; 20). Тогда Бог решает сделать в ч-ке то, на что ч-к в корне неспособен, и сделать это так, чтобы это было сделано самим ч-ком. Из развращенного Иерусалима Он сделает город праведный (Ис 1.21-26), из сердец неисправимо непокорных (Иер 5.1 слл) сделает новые сердца, способные Его познавать (Ос 2.21; Иер 31.31). Это будет делом Его Духа (Иез 36.27), и это будет пришествием в мир Его собственной правды (Ис 45.8,24; 51.6).

III. БЛАГОДАТЬ БОЖИЯ ОТКРЫЛАСЬ В ИИСУСЕ ХРИСТЕ

Пришествие Иисуса Христа показывает, как далеко простирается Божия щедрость: до дарования нам Сына Своего (Рим 8.32). Источником этого неслыханного деяния является то сочетание человеколюбия, верности и милосердия, к-рым Ягве определял Сам Себя и к-рому НЗ дает особое наименование: Б. - χάρις. Пожелание Б. Божией (почти всегда сопровождаемой Его миром, так что основное семитское пожелание оказывается объединенным с типично греч. идеалом, выраженным словом χάρις) служит вступлением почти во всех апостольских посланиях и показывает, что для хр-н - это дар по преимуществу, тот дар, к-рый составляет итог всего действия Божиего и всего, что мы можем желать своим братьям.

В лице Христа «благодать и истина явились» нам (Ин 1.17), мы увидели их (1.14) и тем самым мы познали Бога в Сыне Его Единородном (1.18). И так же, как мы познали, что Бог есть любовь (1 Ин 4.8 сл), мы, видя Иисуса Христа, познаем, что Его действие есть Б. (Тит 2.11; ср 3.4).

Хотя в общем синоптикам евангельском предании нет этого слова, соответствующая ему реальность вполне в нем осознана. И в нем Иисус является высшим даром Отца (Мф 21.37 п), преданным за нас (26.28). Сочувствие Иисуса ч-ской скорби, переживание Им всякого встречающегося Ему страдания выражают именно то человеколюбие и милосердие, к-рыми Бог определял Себя в ВЗ. И Павел, чтобы побудить Коринфян к щедрости, напоминает им «благодать (χάρις) Господа нашего Иисуса Христа... что Он, будучи богат, обнищал ради вас» (2 Кор 8.9).

IV. БЕЗВОЗМЕЗДНОСТЬ БЛАГОДАТИ

Как Б. Божия коренится в тайне искупления, так таинственно и проявление ее в конкретном плане, т.е. в том, как каждый хр-нин (Рим 12.6; Еф 6.7) и каждая Церковь принимает ее и живет ею. Церквам Македонским дана была Б. щедрости (2 Кор 8.1 сл), Филиппийцам - Б. участвовать в благовествовании (Флп 1.7; ср 2 Тим 2.9), лежащем в основе всей деятельности Павла (Рим 1.5; ср 1 Кор 3.10; Гал 1.15; Еф 3.2).

Посредством различения харизм открывается избрание - выбор Божий, предшествующий всякому выбору ч-скому (Рим 1.5; Гал 1.15) и призывающий ко спасению (Гал 1.6; 2 Тим 1.9), определяя посланничество по данной Б. (1 Кор 3.10; Гал 2.8 сл).

Изначальная безвозмездность избрания (Рим 11.5) кладет отпечаток, согласно Павлу, на хр-скую жизнь во всех ее проявлениях. Спасение есть дар Божий, а не воздаяние делающему (Рим 4.4), без чего «Б. не была бы уже Б-ю» (11.6). Если бы спасение заслуживалось соблюдением определенных установлений, то Б. Божия была бы беспредметна, и тогда «тщетна вера, бездейственно обетование» (4.14). Только вера в обетование соответствует подлинному характеру дела Божия, к-рое, прежде всего, дело Б-ти.

Если вникнуть в конкретные обстоятельства, при к-рых проявляется Б., то безвозмездность Б. как бы удваивается. Бог избирает врага, милует осужденного: «когда мы были еще немощны... грешники... враги Божии» (Рим 5,6-10), неспособные отрешиться от греха. Бог примирил нас с Собою «смертью Сына Своего» (5.6-10). Б. Божия не только спасает нас от смерти, оправдывая нас даром (3.24; Еф 2.5); она переходит все границы наших представлений о щедрости. Там, где умножился грех, стала преизобиловать Б. (Рим 5.15-21); она открывает в преизбытке неисчерпаемое богатство щедрости Божией (Еф 1.7; 2.7) и раздает ее обильно (2 Кор 4.15; 9.14; см 1 Кор 1.7). Бог, Который Своего Сына не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? (Рим 8.32).

V. ПЛОДОТВОРНОСТЬ БЛАГОДАТИ

Б. Божия «не тщетна» (1 Кор 15.10). Благодаря ей вера совершает дела (1 Фес 1.3; 2 Фес 1.11), «действует любовью» (Гал 5.6) и приносит плод (Кол 1.10), т.е. добрые дела, к-рые Бог предназначил нам исполнять (Еф 2.10). Б. становится у Апостолов неисчерпаемым источником деятельности (Деян 14.26; 15.40); через нее Павел «есть, то что он есть»; она совершает в нем все, что он совершает (1 Кор 15.10), так что сама его сущность, «то, что он есть» - именно дело этой Б.

Будучи началом преобразующим и динамическим, она требует постоянного сотрудничества. «Имея по милости Божией такое служение, мы не унываем» (2 Кор 4.1), ибо мы всегда бдительны, дабы действовать по Б. (1.12), «по данной Б.» (Рим 15.15; см Фил 2.12 сл). В Б. никогда нет недостатка; в тягчайшем испытании: «довольно для тебя благодати Моей, ибо сила Моя совершается в немощи» (2 Кор 12.9).

Т. обр. Б. есть рождение к новой жизни (Ин 3.3 слл), жизни Духа, ведущего сынов Божиих (Рим 8.14-17). Эта жизнь часто характеризуется Павлом в юридических категориях, чтобы подчеркнуть реальность хр-нского домостроительства, установленного Б. Хр-н призван Б. (Гал 1.6), «стоит в благодати» (Рим 5.2) и живет в ее царстве (5.21; 6.14). Но эта жизнь не есть только некое фактическое состояние, юридическая категория, установленная некой властью; она - поистине жизнь в самом полном смысле слова, жизнь тех, кто «ожил из мертвых» и живет обновленной жизнью с воскресшим Христом (Рим 6.4,8,11,13). Исходя из другой перспективы, опыт Павла вполне созвучен опыту Иоанна: Б. Христова есть дар жизни (Ин 5.26), дает жизнь (Ин 6.33; 17.2).

Этот опыт заключается в жизни в Духе Св. Домостроительство Б. подвластно Духу (Рим 6.14; 7.6); освобожденный от греха ч-к приносит плод святости (6.22; 7.4). Дух Св., дар Божий по преимуществу (Деян 8.20; 11.17), «свидетельствует духу нашему» (Рим 8.16), воспринимающему это свидетельство как несомненное, что благодать воистину соделывает нас сынами Божиими, могущими взывать: «Авва, Отче!» Таково оправдание, полученное «по благодати» (Рим 3.23 сл): мы можем быть пред Богом именно теми, какими Он хочет нас видеть: сынами перед своим Отцом (Рим 8.14-17; 1 Ин 3.1 сл). И тогда, открыв в Божией Б. источник всех своих действий, хр-н находит правила поведения, к-рым он должен следовать по отношению к людям. Сознавая себя носителем Б., он может испытывать как бы чувство гордости, сущность к-рого не в том, чтобы хвалиться обладанием чего бы то ни было, а в сознании того, что он все получил по Б., и прежде всего праведность. Ап. Павел довольно часто соединяет эти два понятия (Рим 4.2 слл; 5.2 cл; 2 Кор 12.9; см Еф 1.6). В Б. Божией ч-к становится самим собой.

JG

блаженство ВЗ I 1 - благодарение - благословение - благоутробие - дар - дела НЗ II 1 - добро и зло III 3 - Закон Б III 5; В ИИ - милосердие - оправдание II 3 - правда - смирение НЗ - харизмы

БЛАГОСЛОВЕНИЕ

I. БОГАТСТВО БЛАГОСЛОВЕНИЯ

Последним видимым действием Христа на земле, оставленным Им Своей Церкви и запечатленным в хр-ском искусстве Византии и западного Средневековья, было Его Б. (Лк 24.50 сл). Перечислять богатства библ. Б. значило бы, в действительности, выявлять чудеса щедрости Божией и благоговение, вызываемое этой щедростью у созданного Им существа.

Б. есть дар, соприкасающийся с тайной жизни и выраженный тайной слова. Оно является словом в такой же мере как даром, благом, как и изречением его (ср греч εύ-λογία и лат bene-dictio), потому что приносимое им благо не есть какой-либо определенный предмет, точно указываемый дар; оно относится не к области обладания, а к области бытия и исходит не из ч-ского действия, а из творения Божия. Благословить - значит свидетельствовать о творческом и животворящем даре, или до его проявления - в форме молитвы - или после - в форме благодарения. Но тогда как молитва Б-ния утверждает заранее Божию щедрость, благодарение говорит о том, как эта щедрость открылась.

II. СЛОВА, ПРОИСХОДЯЩИЕ ОТ КОРНЯ «БРК» - БЛАГОСЛОВЕНИЕ

В евр., как и в современных европейских языках, несмотря на происшедшее ослабление смысла слова, один единственный корень брк (может быть родственный со словами колено и поклонение, а может быть родственный с жизненной силой половых органов) служит для обозначения всех видов Б., всех его степеней. Поскольку Б. есть и то, что даровано, и акт дарования, и определение этого дара, оно может выражаться тремя словами: существительным берака, глаголом барех и прилагательным барух.

1. Благословение (берака). - Даже в смысле наиболее мирском и наиболее материальном, т.е. в смысле подарка, это слово содержит в себе весьма заметный оттенок, указывающий на контакт между людьми. Подарки Авигеи Давиду (1 Цар 25.14-27), Давида людям колена Иудина (1 Цар 30.26-31), исцеленного Неемана Елисею (4 Цар 5.15), Иакова Исаву (Быт 33.11) каждый раз имеют целью скрепить единение или примирение. Но чаще всего это слово встречается в религиозном контексте: иногда словом Б. обозначают ценности наиболее материального характера, чтобы указать, что их источником является Бог и Его щедрость (Притч 10.6,22; Сир 33.17) или же уважение со стороны достойных людей (Притч 11.11; 28.20; Сир 2.8). Слово Б. вызывает представление о благосостоянии или о щедрости к обездоленным (Сир 7.32; Притч 11.26) и всегда - о благоволении Божием.

Это изобилие и достаток называются у евреев миром и оба эти слова - Б. и мир - часто встречаются вместе; оба они в одинаковой степени вызывают представление о полноте богатства, но в основном богатство Б-ния понимается как богатство жизни и плодовитости; через Божие Б. процветают (Сир 11.22 евр), подобно Едему (Сир 40.17). Его главным символом является вода (Быт 49.25; Сир 39.22); она уже сама по себе является существенным и необходимым Б-м (Иез 34. 26; Мал 3.10); вызывая представление о жизни, к-рую она поддерживает на земле, она вместе с тем, своим происхождением с небес, напоминает о щедрости и благости Бога, о Его животворящей силе. Пророчество Иакова Иосифу соединяет все эти образы - плодовитую жизнь, воду и небеса: «Да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы» (Быт 49.25). Такое живое осознание щедрости Божией, проявляющейся в дарах природы, подготовляет Израиля к принятию щедрых даров Его благодати.

2. Благословлять. - Этот глагол имеет широкую гамму значений, начиная от самого простого приветствия, обращенного к незнакомому встречному на пути (4 Цар 4.29), или обычных выражений вежливости (Быт 47.7,10; 1 Цар 13.10) и кончая высшими дарами Божия благоволения. Благословляющий чаще всего - Сам Бог, и от Его Б. всегда возникает жизнь (Пс 64.11; Быт 24.35; Иов 1.10). Получить Б. могут только живые существа; неодушевленные предметы посвящаются служению Богу и освящаются Его присутствием, но не получают Б.

После Бога источником жизни является отец и ему надлежит благословлять. Его Б. действеннее всякого другого и его проклятие страшно (Сир 3.8); только дойдя до крайнего изнеможения, Иеремия дерзает проклинать того ч-ка, к-рый принес его отцу весть о рождении у него мальчика (Иер 20.15; ср Иов 3.3).

Как это ни парадоксально, часто бывает, что слабый благословляет сильного (Иов 29.13; Пс 71. 13-16; Сир 4.5) и ч-к дерзает благословлять Бога. Это объясняется так: хотя бедному нечего дать богатому, и ч-ку нечего дать Богу, Б. все же устанавливает между существами жизненную взаимосвязь, благодаря к-рой на меньшего изливается щедрость сильнейшего. Нет никакой несообразности в том, что ч-к благословляет Бога, К-рый «превыше всякого благословения» (Неем 9.5 евр); этим он исповедует Его щедрость и воздает Ему благодарение, что и составляет первую обязанность тварного существа (Рим 1.21).

3. Благословенный. - Причастие барух - самое сильное из всех слов, связанных с понятием Б. Оно составляет ядро типично израильской формулы Б-ния: «Да будет благословен такой-то!» Этот возглас - не простое утверждение или пожелание; он вырывается с еще большим восторгом, чем слово блажен, перед тем, в ком Бог проявил свою силу и щедрость, кого Он избрал между всеми: Иаиль, «благословенную между женами в шатрах» (Суд 5.24), Израиля - «между народами» (Втор 33.24), Марию - «благословенную в женах» (Лк 1.42; ср Иф 13.18). Здесь проявляется восхищение перед тем, что Бог совершает в Своем Избраннике. Благословенный является в мире как бы откр-нием Бога, он Ему принадлежит особым обр.: он «благословенный Господом», подобно тому, как есть и «святые Господу». Но тогда как святость, посвящающая Богу, удаляет от суетного мира, Б. превращает запечатленное Богом существо в объединяющий центр и в источник сияния. Святой и благословенный - оба принадлежат Богу; но в святом открывается скорее Его несказанное величие, а в благословенном - Его неистощимая щедрость.

Так же часто и так же непроизвольно как возглас «Благословен такой-то», параллельная формула «Благословен Бог!» вырывается от изумления при виде действия, в к-ром Бог проявил Свою силу. Этим подчеркивается не столько размах события, сколько его дивная своевременность, его свойство служить знамением. Б. опять представляется откликом ч-ка на откр. Бога (ср Быт 14.20, Мелхиседек; Быт 24.27, Елиезер; Исх 18.10; Иофор; Руф 4.14, Вооз к Руфи).

Наконец, оба возгласа: «Благословен такой-то» и «Благословен Бог!» нередко сочетаются и вторят один другому: «Благословен Авраам от Бога Всевышнего, Владыки неба и земли; - и благословен Бог Всевышний, К-рый предал врагов твоих в руки твои» (Быт 14.19 сл; ср 1 Цар 25.32 сл; Иф 13.17 сл). В этом полном ритме проявляется истинная природа Б. Оно - взрыв восторга перед Божиим избранником, но оно на этом избраннике не оста на вливается и восходит к Самому Богу, открывшемуся в этом знамении. Он Сам по сущности Своей барук, Благословенный; Он обладает полнотой всякого Б. Благословлять Его вовсе не значит думать, что этим добавляется что-либо к Его богатству, а значит отдаться порыву, вызванному этим откр-нием и призывать мир к воздаянию хвалы за это благодеяние. Б. всегда есть исповедание перед всеми Божией силы и благодарение за Божию щедрость.

III. ИСТОРИЯ БЛАГОСЛОВЕНИЯ

Вся история есть история Б-ния, обетованного Аврааму (Быт 12.3) и данного миру в Иисусе, «благословенном плоде» «благословенного чрева» Марии (Лк 1.42). Однако в писаниях ВЗ отношение к Б-нию имеет ряд оттенков, и само Б. часто звучит весьма по-разному.

1. До Авраама. - От начала благословенные Творцом (Быт 1.28), мужчина и женщина своим грехом вызвали проклятие Божие. Все же прокляты были змей (3.14) и земля (3.17), а не мужчина и женщина. Их трудом, их страданием, нередко ценою смертных мук, жизнь продолжала свое восхождение (3.16-19). После потопа новое Б. дало ч-ству силу и плодовитость (9.1). Но грех не переставал раскалывать и разрушать ч-ство; Б-нию Богом Сима противополагается проклятие Ханаана (9.26).

2. благословение патриархов. - С Б-нием Авраама, напротив, мы переходим к новому виду Б-ния. Хотя в мире, по-прежнему разделенном, у Авраама появились враги и Бог проявил ему Свою верность, проклиная всякого, кто его проклял, однако в этом надо видеть исключение, ибо «замысел Божий - благословить все племена ( народы) земные» (Быт 12.3). Все повествования кн. Быт. представляют собою историю этого Б-ния.

а) Звучащие более архаично Б-ния, произносимые отцами (обычно в час их кончины), призывали на сыновей силы плодовитости и жизни, «росу небесную и тук земли» (Быт 27.28), потоки молока и «кровь гроздей» (49.11 сл), силу сразить противников (27.29; 49.8 сл), обресть землю для постоянного жительства (27.28; ср 27.39; 49.9) и для продления их имени (48,16; 49.8...) и телесной крепости их. В этих ритмических отрывках и в этих повествованиях сквозит мечта кочевых племен, ищущих земли для поселения, ревниво оберегающих свою независимость и однако уже сознающих, что они образуют некую общину, группирующуюся вокруг нескольких возглавителей или привилегированных родов (ср Быт 49). В общем, это мечта о таком Б-нии, какого люди желают в своей первичной непосредственности и какого они готовы добиваться любыми способами, не исключая насилия и хитрости (27.18 сл).

б) В кн. Быт. эти рефрены и народные сказания не порицаются, а ставятся на свое место в действии Божием, и над ними возвышаются обетования и Б-ния, произнесенные Самим Богом. В них говорится также о возвеличении имени (Быт 12.2), о бесчисленном потомстве (15.5), о земле для поселения (13.14-17), но здесь Сам Бог берет в Свои руки будущность тех, кто Ему принадлежит; Он меняет их имена (17.5,15), Он проводит их через искушения (22.1) и ведет их к вере (15.6) и уже устанавливает для них заповедь (12.1; 17.10). Его воля - исполнить с избытком ч-ское желание, но при условии наличия веры у ч-ка.

3. Благословение и Завет. - Эта связь между Б-нием и заповедью составляет первооснову Союза-Завета: 3акон - это средство для жизни «святого Богу» и потому «благословенного Богом» народа. Это и выражают обряды Союза. В религ. психологии того времени культ является преимущественным средством заручиться Божьим Б-нием, чтобы, соприкосновением со священными местами, временами, обрядами, обновлять жизненную силу ч-ка и его мира, силу столь кратковременную и столь хрупкую. В ягвистской религии культ может быть подлинным только в Союзе-Завете и в верности Закону. Б. кн. Завета (Исх 23.25), угрозы собранию в Сихеме при Иисусе Навине (Ис Нов 24.19), великие Б. Второзакония (Втор 28.1-14) предполагают определенный устав Союза-Завета, провозглашающий повеления Божий, затем согласие народа и наконец культовое действие, скрепляющее этот союз и придающее ему священную ценность.

4. Пророки и благословение. - пророкам незнаком язык Б. Хотя они являются людьми Слова и его действенной силы (Ис 55.10 сл), хотя они сознают самих себя призванными и избранными Богом, предзнаменованиями Его дела (Ис 8.18), Его действие в них носит слишком внутренний характер, оно слишком тяжело переносимо, недостаточно видимо и лучезарно, чтобы возбуждать в них и вокруг них возгласы Б. И их свидетельство, к-рое сводится к напоминанию условий Союза-Завета между Богом и людьми и к обличению их нарушений, отнюдь не располагает их благословлять. В употребляемых ими литературных схемах проклятие встречается очень часто, тогда как Б. как бы им незнакомо.

Тем более замечательно, что иногда, в самой гуще проклятий классического типа, у пророков вдруг прорывается образ или утверждение, провозглашающее, что обетование Б-ния остается неизменным, что из запустения возникнет жизнь как «святое семя» (Ис 6.13). Так именно звучит обетование о краеугольном камне в Сионе среди проклятий на безрассудных правителей, считающих Город неприступным (Ис 28.14-19); и у Иезекииля великое пророчество об излиянии Духа, содержащее образы Б-ния - как вода, земля, жатва - заканчивается, по божественной логике, осуждением Израиля (Иез 36.16-38).

5. Песни благословения. - Б. составляет одну из главных тем молитвы Израиля; оно является ответом на все дело Божие, на Его откровение. Оно очень близко благодарению, хвале и исповеданию и строится по тем же схемам, но оно остается ближе, чем те, к тому или иному событию, в к-ром Бог Себя открыл непосредственно перед этим, и вообще продолжает звучать с большей простотой: «Благословен Ягве, что явил мне дивную милость Свою!» (Пс 30.22), - «Который не дал нас в добычу зубам их!» (Пс 123.6), - «Он прощает все беззакония твои» (Пс 102.3). Даже песнь трех отроков в пещи огненной, призывающая всю вселенную воспевать славу Господню, не теряет из виду дела, только что совершенного Богом: «Ибо Он извлек нас из ада» (Дан 3.88).

IV. БЛАГОСЛОВЕННЫЕ ВО ХРИСТЕ

Как может Отец, ради нас предавший Сына Своего, отказать нам в чем бы то ни было (Рим 8.32)? В Нем Он дал нам все, так что нам нет недостатка ни в каком даровании благодати (1 Кор 1.7), и мы, «с верным Авраамом» (Гал 3.9; ср 3.14), благословляемы «всяким духовным благословением в небесах» (Еф1.3). В Нем мы благодарим Отца за все Его дары (Рим 1.8; Еф 5.20; Кол 3.17). Оба движения Б-ния: нисходящее (благодати) и восходящее ( благодарения) - объединены в Христе как в Главе. Сверх этого Б-ния нет ничего, и сонм избранных, собранных перед Престолом и Агнцем для прославления их конечного торжества, возглашает Богу: «Благословение и слава и премудрость и благодарение... во веки веков!» (Откр 7.12).

Если, т. обр., весь НЗ есть не что иное как совершенное Б., полученное от Бога и Ему возвращаемое, то это далеко не значит, что в нем непрестанно встречаются слова Б-ния. Такие слова в нем сравнительно редки и употребляются только в определенной связи, чем окончательно и вполне уточняется смысл библ. Б-ния.

1. Благословен Грядущий! - В Евангелиях можно найти только один пример Б-ния, обращенного к Иисусу; это восклицание народа при Его вступлении в Иерусалим накануне Его Страстей: «Благословен Грядущий!» (Мф 21.9 п). Между тем, никто и никогда так не олицетворял благословенного, как Иисус, в К-ром Бог ярчайшими знамениями открыл Свою силу и Свою благость (ср Деян 10.38). Его пришествие в мир вызывает прилив благословений со стороны Елисаветы (Лк 1.42), Захарии (1.68), Симеона (2.28), Самой Марии (хотя и не произносящей буквально этого слова - 1.46 сл). Христос явно в центре этих Б-ний: Елисавета восклицает «Благословен плод чрева Твоего!»; впоследствии другая мать восклицает также: «Блаженно чрево, носившее Тебя!» (11.27). Он Сам, если оставить в стороне единственный случай входа в Иерусалим, никогда прямо не благословляется. Трудно объяснить это случайностью. Возможно, что в этом выражается благоговение, само собой возникающее у людей при встрече с Иисусом - благословить кого-либо значит известным обр. соединиться с ним - или здесь играет роль незаконченность откр. Христа, пока не свершено Его дело, та неясность, к-рая продолжает окружать Его личность до Его смерти и воскресения. Напротив, в Откр Ин, когда Агнец, преданный смерти, приходит принять власть над миром, беря книгу, в к-рой запечатлены судьбы вселенной, все небо восхваляет Его громким голосом: «достоин Агнец закланный принять силу... и славу и благословение» (Откр Ин 5.12 сл). Слово Б. имеет здесь такое же широкое значение и «вес» что и слава Божия (вес славы - греч 2 Кор 4.17).

2. Чаша благословения. - Перед умножением хлебов (Мф 14.19 п), перед раздачей хлеба, ставшего Его телом (Мф 26.26 п), перед преломлением хлеба в Эммаусе (Лк 24.30), Христос произносит Б., и мы также «благословляем чашу благословения» (1 Кор 10.16). Не имеет значения о каком Б-нии идет речь: об особом действии или особой молитвенной формуле, отличной от слов, произносимых, когда совершается таинство Евхаристии, или о самой евхаристической формуле. Несомненно то, что описания совершения Евхаристии тесно связывают Б. с благодарением и что в этой связи Б. является обрядовой и видимой стороной - действием или формулой, тогда как благодарение выражает содержание действий и слов. Этот обряд - единственный дошедший до нас из всех тех, к-рые Господь совершал в течение Своей земной жизни, ибо это обряд Нового Завета (Лк 22.20). Б. находит в нем свое полное завершение; это дар, выраженный словом, наделенным немедленно действующей силой; это совершенный дар Отца Его детям, полнота Его благодати, и это совершенный дар Сына, приносящего Отцу Свою жизнь, полнота нашего благодарения, присоединенного к Его благодарению; это дар плодоношения, тайна жизни и приобщения.

3. Благословение Духа Св. - В Евхаристическом даре содержится все Б. Божие во Христе, последним действием К-рогo было Б., оставленное Им Его Церкви (Лк 24.51), и ответное Б., Им в ней вызываемое (24.53). Однако в НЗ нигде не говорится, что Иисус Христос есть Б. Отца. Это потому, что Б. всегда - дар жизни, получаемой и освящаемой. Дар же по преимуществу - это Дух Святой. Это не означает, что Христос нам дарован в меньшей степени, чем Св. Дух, но Дух дан нам, чтобы быть в нас даром, полученным от Бога. НЗ-ное словоупотребление достаточно выразительно. Верно, что Христос - наш, но прежде всего верно, что мы - Христовы (ср 1 Кор 3.23; 2 Кор 10.7). Напротив, о Духе сказано многократно, что Он нам дается (Мк 13.11; Ин 3.34; Деян 5.32; Рим 5.5), что мы Его получаем (Ин 7.39; Деян 1.8; Рим 8.15) и обладаем Им (Рим 8.9; Откр 3.1) настолько, что непосредственно говорится о «даре Духа» (Деян 2.38; 10.45; 11.17). Б. Божие в полном смысле слова - это Святой Его Дух. И этот дар Божий, К-рый есть Сам Бог, имеет все отличительные свойства Б-ния. Главнейшие темы Б-ния - возрождающая вода, рождение и обновление, жизнь и плодовитость, полнота и мир, радость и общение сердец, - все они в равной мере плоды Духа.

JG

Авраам I 3, II 4 - благодарение - блаженство - благодать / милость II 3 - богатство I 1 - вкушать 2 - возложение рук - воля Божия ВЗ 0 - десница 2 - добро и зло II 2 - Евхаристия I - елей - жатва I - жизнь - избрание ВЗ I 3 б - исповедовать ВЗ 1 - мир - молоко 2 - плод - плодовитость I 1 - проклятие - радость ВЗ II 1

БЛАГОУТРОБИЕ

В Библии часто встречается евр. слово «рахамим», т. наз. множественное усилительное от «рехем» (материнское чрево, утроба), переводимое в русском тексте Библии словами: благоволение, милосердие, любовь, жалость, человеколюбие, Б. Оно обозначает чувства женщины к плоду своего чрева (3 Цар 3.26), людей к своим чадам или к своим близким (Быт 43.30) и в особенности чувства Самого Бога к Своим созданиям.

1. Божие благоутробие. - Бог поистине Отец (Пс 102.13) и Мать (Ис 49.14 сл; 66.13). Его милосердие, превышающее ч-ское, создает детей по Его образу и подобию (Быт 1.26; 5.1-3), оно дается не по заслугам (Дан 9.18), всегда бдит (Ос 11.8; Иер 31.20; Ис 63.15), необъятно (Ис 54.7; Вар 2.27; Сир 51.3), неисчерпаемо (Пс 76.10; Неем 9.19,27,31), обновляется каждое утро (Плач 3.22 сл), пребывает вечно (Пс 24.6; Л к 1.50), обращено ко всем без исключения (Сир 18.12; Пс 144.9), в особенности к самым обездоленным, к сиротам (Ос 14.4), и способно соединить Его друзей по ту сторону смертной черты (2 Мак 7.29).

Эта любовь, не знающая преград, проявляется в ряде благодеяний (Ис 63.7), даруя жизнь (Пс 119. 77,156), спасение, освобождение (Втор 30.3; Зах 1.16) и даже наставительные испытания (Плач 3.32; Прем 11.9). Но Господня благость и милосердие (Ис 55.7; Дан 9.9) открываются превыше всего в прощении. Каждый грешник, будь то целый народ (Ос 2.25) или отдельный ч-к (Пс 50.3), может и должен рассчитывать на это неизмеримое Б., не для того, конечно, чтобы продолжать грешить (Сир 5.4-7), но чтобы возвратиться к Отцу, ожидающему его (Пс 78.8; Л к 15.20).

«Господь милосердый и многомилостивый» - это первое наименование, к-рое дает Себе Ягве и к-рое за Ним признается после Исхода (34.6) Второзаконием (4.31), Псалмами (85.15; 102.8; 110.4; 144.8), Пророками (Иоиль 2.13; Ион 4.2), историч. книгами (2 Пар 30.9; Неем 9.17,31) и Мудрецами (Сир 2.11; Прем 15.1). Т. обр. эпитет «милостивый» всегда относится к Богу (см Пс 77.38; 114.5); только один раз ч-к называется милосердным (Пс 111.4). Итак, верующий находит опору у Господа своего, как дитя у своей матери (Пс 130). Такое сыновнее отношение мы видим у Иисуса, в К-ром и через К-рого раскрывается во всей своей полноте благоутробное милосердие Бога нашего (Л к 1.78).

2. Человеколюбие Божие во Христе и через Христа. - Во Иисусе нам явилось ч-колюбие Божие (Тит 3.4-7), в Нем открылся Отец, исполненный сострадания (2 Кор 1.3; Рим 12.1), давший нам высшее свидетельство милосердия в воскресении Своего Сына - залог нашего воскресения (Еф 2.4-6; 1 Петр 1.3).

Иисус не только принимает благоволение Божие; Он исполнен того же благоволения и распространяет его на нас. Подобно Отцу, К-рый как пастух заботится о Своем рассеянном стаде (Иез 34.16), Он испытывает жалость к Своим овцам, изголодавшимся по Благой Вести (Мк 6.34), как по хлебу (Мк 8.2), Он милосердствует к обездоленным, прокаженным (Мк 1.41), слепым (Мф 20.34), матерям и сестрам, утратившим близких (Лк 7.13; Ин 11.33); милосердие Иисуса, неисчерпаемое как Б. Отца, торжествует над грехом и простирается вплоть до прощения грешников - самых несчастных из всех людей (Лк 23.34).

3. Милосердие Божие к христианину и через христианина. - Бог хочет, чтобы милосердие проникло в сердца людей (Зах 7.9; Пс 111.1,4; Сир 28.1-7). Так как люди бессильны обрести его сами, то Он им дает (Зах 12.10) его в дар при обручении (Ос 2.19) с Ним в новом С. - Завете, запечатленном Иисусом. Божественное Б., став милосердием вочеловечившегося Сына, теперь может стать милосердием людей, рожденных чадами Божиими во Иисусе. Единственное желание Павла - любить людей любовью Христа (Флп 1.8; Флм 20). Оттого он и призывает христиан «облечься в милосердие Божие» (Кол 3.12; Еф 4.32; см 1 Петр 3.8). Евангелисты выражают ту же мысль: затворить свое сердце от братьев своих - значит затворить его любви Божией (1 Ин 3.17); отказать в прощении своему ближнем, значит отказаться от прощения Богом (Мф 18.23-35). Все сыны Божий должны быть подобны своему Отцу (Лк 6.36), иметь, как и Он, сердце, открытое состраданию к своим ближним (Лк 15.20,31), т.е. ко всем людям без исключения, по примеру милосердного Самарянина (Лк 10.33), имевшего любовь не только эмоциональную, но и действенную. Т. обр. люди приобщаются к вечно-действенному Б. Божию; оно простирается на них от Отца через Иисуса, в Духе любви (Флп 2.1), и уносит их к вечному счастью, за пределы греха и смерти, согласно упованию, выражаемому в латинской литургической молитве «nobis quoque peccatoribus» - «И нам грешным, уповающим на обилие милосердия Твоего, благоволи даровать нек-рую часть и общение с Твоими святыми...»

РЕВ

благодать - дитя I - любовь - мать II 1 - милосердие - молоко 1 - отцы и Отец III 3 - прощение - утешение

БЛАГОЧЕСТИЕ

В представлении современных людей Б. означает верность религиозным обязанностям, нередко сведенным к одним только благочестивым упражнениям. В Библии свет Б. распространяется шире: в него входят также отношения ч-ка с другими людьми.

B3

1. Благочестие в человеческих отношениях. - По-евр. словом «благочестие» (хесед) обозначаются прежде всего взаимоотношения между родственниками (Быт 47.29), друзьями (1 Цар 20.8) или союзниками (Быт 21.23); это - привязанность, предполагающая действенную и верную взаимопомощь. Выражение «соделать хесед» указывает на проявление Б. в действиях. При сочетании хесед-емет - «благочестие, милость / верность, истина и правда» - (Быт 24.49; Притч 20.28; Пс 24.10) оба слова взаимно проникают одно в другое; второе означает такое расположение души, без к-рого доброта, отмечаемая первым, не была бы совершенной. Для LXX переводящих хесед греч. словом «έλεος» (= жалость, сострадание, милость), сущность Б. заключается, по-видимому, в сострадающей доброте.

2. Благочестие в отношениях с Богом. - Эта, до такой степени крепкая, ч-ская связь, какой представляется хесед, помогает понять ту связь, к-рую Бог, через Союз-Завет, устанавливает между Собою и Своим народом. Божию хесед, т.е. милосердной любви Бога к Израилю, первенцу Его (Исх 34.6; ср 4.22; Иер 31.3; Ис 54.10), должен отвечать хесед вином аспекте, а именно сыновняя привязанность, к-рая выражается в неизменном послушании и в любящем богопочитании, культе (ср Втор 10. 12 сл). Из действенной любви к Богу естественно проистекает братская любовь между людьми - уподобление Божией благости и Его попечению о бедных. Так, Михей, чтобы определить истинное Б., ставит его в связь с правдой, любовью и смирением (Мих 6.8).

Это определение - то же, что у пророков и у мудрецов. Согласно Осии, Б. заключается не в обрядах, но во вдохновляющей их любви (Ос 6.6 = Мф 9.13), к-рая в свою очередь неотделима от справедливости (Ос 12.6) и от верности Закону (Ос 2.21 сл; 4.1 сл). Согласно Иеремии, Бог являет Себя нам как образ хесед и правды (Иер 9.24). В других местах показано, что Б. подрывается, когда бедные угнетаемы и правда попрана (Мих 7.2; Ис 57.1; Пс 11.2-6). В Псалмах богопочитание у благочестивого ч-ка (евр. хасид, греч. όσιος лии εύσεβής) выражается в любящей, полной упования и радостной хвале (Пс 30.24; 149), прославляющей хесед Бога (Пс 102). Однако, такой культ угоден Богу только, когда он сочетается с верностью, праведностью (Пс 49). Бог дарует мудрость (Сир 43.33) людям благочестивым, не отделяющим поклонения Ему от милосердия (Сир 35.1-10), и им идут на пользу все блага, сотворенные Богом (Сир 39.27).

Именно это целостное Б. в маккавейскую эпоху воодушевляет хассидов (от хасидим - «благочестивые»; 1 Макк 2.42): они борются до смерти за свою веру и Б. дает им силу и уверенность в воскресении (2 Макк 12.45). Таково также «Б., которое сильнее всего», победа к-рого на последнем Суде воспевается в кн. Прем (10.12; ср противопоставление праведный - нечестивый в Прем 2-5). Это Б. присуще Мессии, Которому надлежит установить на земле Царство Божие (Ис 11.2; у LXX - εύσέβεια).

НЗ

1. Благочестие Христа. - Ожидание желавших «служить Богу в благочестии (όσιότης) и правде» исполняется милостью (έλεος) Бога, пославшего нам Христа (Л к 1.75,78). Христос есть в абсолютном смысле «Святый», буквально: «благочестивый» (Деян 2.27; 13.35: όσιος - Пс 15.10: хасид). Проникнутый сыновним Б., Он во всем исполняет волю Бога, Отца Своего (Ин 8.29; 9.31), воздает Ему совершенное богопочитание, культ (Евр 10. 5-10); им вдохновляется Его горячая предсмертная молитва и принесение мучительной жертвы, к-рой Он нас освящает (Мк 14.35 сл п); являясь т. обр. благочестивым Первосвященником, в каком мы нуждались (Евр 7.26), Он «услышан был (Богом) за Свое благоговение» (5.7). Вот почему тайна Христа называется «тайной благочестия» (1 Тим 3.16: εύσέβεια); в Нем Божие милосердие осуществляет свой замысел спасения; в Нем - источник и образец Б. христиан.

2. Христианское благочестие. - Богу и раньше были угодны те люди из всех народов, к-рые, из страха Божия, молитвами и милостынею участвовали в двойном проявлении евр. Б.: в богослужении и в соблюдении праведности; таковы и иудей Симеон (Лк 2.25), и люди, пришедшие в Иерусалим на Пятидесятницу (Деян 2.5), и сотник Корнилий (Деян 10.2,4,22,34 сл). Это Б. обновляется Христом и дарованием Духа. В Деяниях мы видим нек-рых из таких благочестивых людей (εύλαβής), как Анания (Деян 22.12) или хр-не, пришедшие похоронить Стефана (Деян 8.2). На языке Павла, их богопочитание отныне воодушевляется сыновним духом по отношению к Богу (ср Гал 4.6) и их праведность есть праведность веры, действующей любовью (Гал 5.6). Таково Б., (όσιότης) нового ч-ка, подлинное христианское благочестие (Еф 4.24), к-рое Павел противопоставляет тщетным упражнениям ложного, всего только ч-кого Б. (Кол 2.16-23); посредством его мы воздаем Богу угодное Ему почитание, с благоговением (εύλάβεια) и страхом (Евр 12.28).

В пастырских посланиях и во 2-м посл. Петра, Б. (εύσέβεια) указано в числе основных добродетелей Пастыря, Божия ч-ка (1 Тим 6.11; Тит 1.8); оно же необходимо и каждому х-ну (Тит 2.12; 2 Петр 1.6 сл). Подчеркиваются две присущие ему черты. Прежде всего оно освобождает от сребролюбия; в противоположность ложному Б., алчному до прибылей, оно удовлетворяется необходимым, и польза от него - уже в самой свободе (1 Тим 6.5-10). Затем, оно дает силу переносить гонения, составляющие удел тех, кто последовал в Б. Христу (2 Тим 3.10 слл). Без этой отрешенности и этого постоянства есть только видимость Б. (3.5). Истинному Б. обещаны помощь от Бога во всех испытаниях этой жизни и жизнь вечная (2 Петр 2.9; 1 Тим 4.7 сл).

При таком понимании Б. в конечном итоге обозначает хр-скую жизнь со всеми присущими ей требованиями (ср 1 Тим 6.3; Тит 1.1): чтобы ответить на любовь Того, Кто - буквально - «един благочестив» (Откр 15.4- όσιος, рус. «свят») хр-н должен уподобляться Ему и этим явить своим братьям лицо их небесного Отца.

MFL

бедные ВЗ III, НЗ II - верность - культ - милосердие - милостыня ВЗ 3, НЗ 1 - молитва - нечестивый - пост 2 - правда А I ВЗ 2, НЗ - ревность - сотворение ВЗ IV 1 - страх Божий IV

БЛАЖЕНСТВО

Ч-к стремится к счастью, как бы он его ни называл: жизнь, мир, радость, покой, благословение, спасение. Все эти блага в разной степени включены в представление о счастливом или о несчастном ч-ке. Когда «мудрый» провозглашает: «Блаженны нищие! Горе богатым!», он не думает дать благословение, приносящее счастье, или произнести проклятие, навлекающее несчастье, но просто увещевает, на основании собственного опыта, следовать по пути, ведущему к счастью.

ВЗ

Чтобы понять важность и значение многих изречений мудрости, кажущихся нам на первый взгляд слишком житейскими, надо рассмотреть их в той религиозной обстановке, в к-рой они создались. И действительно, хотя источником Б. всегда предполагается Бог, в развитии понятия Б. наблюдалась медленная эволюция от земного к небесному.

I. БОГ И БЛАЖЕНСТВО

1. Блаженство и слово в Боге. - Греч, боги обычно носят название «блаженных», потому что они воплощают мечту ч-ка о счастьи; что же касается библ. писателей, то они не останавливаются на мысли о Б. Бога (см Тим 1.11; 6.15), несоизмеримом с Б., к к-рому ч-к стремится. В Библ. Ягве представлен прежде всего как Бог славы, желающий сообщить эту славу людям; отсюда второе различение: в то время как боги наслаждаются своим счастьем, не заботясь в частности об участи людей, Ягве склоняется с участием ко всем людям, в особенности к Своему народу; Б. проистекает из благодати Божией и заключается в причастности к славе Божией.

2. Блаженство это - Сам Бог. - В утверждениях, к-рыми изобилуют кн. Мудр., читающий Библ. открывает, в чем заключается настоящее Б. и почему он должен его искать. Блажен тот, кто боится Ягве, он будет могуч, благословен (Пс 111. 1 сл), у него будет много детей (Пс 127.1 слл). Если он хочет заручиться жизнью, спасением, благословением, богатством (Притч 3.10), он должен следовать путям Божиим (Пс 1.1), ходить в Законе Господнем (118.1), слушать Премудрость (Притч 8.34,35), снискать ее (3.13,14), упражняться в ней (Сир 14.20), заботиться о бедном (Пс 40.2), одним словом, - быть праведным.

Развивая эти мысли, чтобы привести учеников на путь подлинного счастья, Мудрые обычно не шли дальше перспективы непосредственного воздаяния в этой жизни. Возвестить же о пути, переходящем за эти пределы, предстояло благочестивым и бедным Ягве: они понимали, что, живя с Богом, они обладают всем и что путь к Б. достигается лишь полным преданием себя Богу и безграничным упованием на Него. Доводов никаких они не приводили, а просто утверждали: «Блаженны все, уповающие на Него!» (Ис 30.18); «Блажен человек, уповающий на Тебя!» (Пс 83.13; см Пс 2.12; 64.5; 145.5). Итак, для Израильтянина бояться Бога, соблюдать Закон, слушать Премудрость - значило ожидать счастья как награды; для более духовных это значило - уже иметь ее, быть навсегда с Богом, вкушать «блаженство в деснице Твоей вовек» (Пс 15.11; ср 72.23 слл).

II. ОТ ЗЕМНОГО СЧАСТЬЯ К НЕБЕСНОМУ БЛАЖЕНСТВУ

Божественная вершина Б. т. обр. определена. Но чтобы открыть, что счастье только в Боге, каждый ч-к проходит путь, полный разочарований (Пс 40. 10; 117.8 сл; 145.3 сл), благодаря к-рым его желания постепенно очищаются.

1. Блаженство земное. - Счастье - это жизнь, жизнь, к-рая долго отожествлялась с жизнью земной. Вот Б. народа, Бог к-рого Ягве: иметь рослых сыновей, красивых дочерей, полные житницы, многочисленные стада и наконец мир (Пс 143. 12-15). В свящ. текстах подробно перечисляются все эти блага ч-ка в области национальной, семейной или личной: иметь царя, достойного этого звания (Екк 10.16,17), жену разумную (Сир 25.8), добрую (26.1), большое богатство, добытое честно, владеть им, не становясь рабом (31.8); приобрести мудрость (25.9), не погрешать устами своими (14.1), быть милосердным к бедным (Притч 14.21), иметь чистую совесть (Сир 14.2), одним словом, вести жизнь, достойную этого имени, и для этого быть наставляемым Самим Богом (Пс 93.21). Конечно, полагается оплакивать умершего; но плач не должен продолжаться долго, ибо чрезмерное горе может помешать благоденствию в этом мире (Сир 38. 16-23).

2. К блаженству небесному. - Земные блага Завета, данные и благословенные Ягве, свидетельствовали о жизни в общении с Богом. Когда же утвердилась вера в жизнь вечную, ограниченность и неустойчивость этих благ стали осознаваться более ясно. После этого очищения они стали обозначать саму вечную жизнь; в то же время новая надежда открывала новые ценности, как, напр., духовная плодотворность бездетных мужчин и женщин. В свете этой надежды происходит переоценка ценностей. Опыт уже показывал, что нельзя оценивать счастье ч-ка раньше его смертного часа (Сир 11.28). С неслыханным дерзновением кн. Прем, гласит: «блаженны неплодные, но праведные и добродетельные» (3.13 слл). Мудрые приходят к тому же выводу, что и псалмы о бедных, уже раньше возвещавшие, что абсолютное добро только в уповании на Ягве (напр. Пс 72.23-28).

НЗ

С пришествием Иисуса Христа все блага в принципе уже даны, и стремление к Б. находит в Нем в то же время и идеал и осуществление его. Ибо Он Сам - Царство, уже находящееся здесь, и Он дает верным Ему высшее благо - Св. Духа как залог небесного наследства.

I. БЛАЖЕНСТВО И ХРИСТОС

Иисус не просто мудрый Учитель, обладающий большим опытом; Он Тот, в жизни К-рого полностью воплощается предлагаемое Им Б.

1. «Заповеди Блаженства», являющиеся как бы заглавной страницей Его Нагорной проповеди, дают образец хр-нского счастья (Мф 5.3-12). В редакции Луки им попарно противополагаются утверждения о несчастной участи тех, кто не исполняет заповеди; т. обр. указывается, что нек-рые условия жизни предрасполагают к принятию высших духовных ценностей (Лк 6.20-26). Обе эти интерпретации нельзя однако свести к провозглашению Б. добродетелей или определенных положений в жизни. Они дополняют друг друга, а главное, они выражают истину только в общем контексте учения Иисуса. А Иисус пришел от имени пославшего Его Отца торжественно подтвердить ВЗ-ные обетования: Царство Божие дано, нужды и скорби упразднены, милосердие и жизнь дарованы в Боге. В самом деле, хотя нек-рые из заповедей Б. и относятся к будущему, первая («Блаженны нищие духом...»), потенциально включающая и все другие, относится к настоящему.

Более того, заповеди Б. - это «Да», сказанное Богом в Иисусе. В ВЗ Б. отождествлялось с Самим

Богом, и Иисус тоже приходит, чтобы исполнить глубокое желание ч-ка быть счастливым: царство Божие пришло в Нем. И Он возжелал «воплотить» заповеди Б., претворяя их в жизнь совершенным обр., являя Себя «кротким и смиренным сердцем» (МФ11.29).

2. Другие ев. поучения показывают, что Иисус есть как бы средоточие Б. «Блаженной» называют Деву Марию: Она родила Спасителя (Лк 1.48; 11.27), ибо Она уверовала (1.45); и этим Она возвещает Б. всем тем, к-рые, слушая слово Божие (11.28), поверят не видя (Ин 20.29). Горе фарисеям (Мф 23. 13-32), горе Иуде (26.24), горе городам неверующим (11.21)! Блажен Симон, к-рому Отец открыл в Иисусе Сына Бога живого (Мф 16.17)! Блаженны глаза, видевшие Иисуса (13.16)! И в еще большей мере блаженны ученики, к-рые, ожидая возвращения Спасителя, будут верными и бодрствующими (Мф 24.46), будут с готовностью служить друг другу (Ин 13.17).

II. ЦЕННОСТИ, УСТАНОВЛЕННЫЕ ХРИСТОМ

В ВЗ уже можно найти тенденцию присовокуплять к земным ценностям богатства и успеха ценность праведности в бедности и неудаче, а в НЗ Иисус указывает на двойственность земного изображения Б. Отныне блаженны в этом мире не богатые, не пресыщенные, не те, кому льстят, а алчущие, скорбящие, бедные, гонимые (ср 1 Петр 3.14; 4.14). Эту переоценку ценностей мог совершить Тот, Кто Сам есть абсолютная Ценность.

Две главные заповеди Б. включают все остальные: бедность (нищета духом) с сопутствующими ей делами праведности, смирения, кротости, чистоты, милосердия, миротворчества; затем гонение, переносимое ради Христа. Но все эти ценности - ничто без Христа, дающего им полный смысл. И только тому, кто поставил Христа краеугольным камнем своей веры, дано слышать Б-ства Откр Иоанна. Блажен слушающий их (1.3; 22.7), блажен бодрствующий (16.15), потому что он зван на «брачную вечерю Агнца» (19.9) для воскресения (20.6). Даже если ему надо будет отдать жизнь свою во Свидетельство, да не теряет он мужества, ибо «блаженны мертвые, умирающие в Господе!» (14.13).

JLA & XLD

бедные НЗ I, II - благословение II 3 - вкушать 2 - мир - наследие ВЗ II 2 - небо VI - обетования III 1 - печаль НЗ 2 - радость - рай - слава IV 1 - смех 2 - смерть НЗ III 4 - страдание НЗ I 2 - трапеза - утешение

БЛИЖНИЙ

В3

Слово «ближний», передающее довольно точно греч. слово πλησίον, лишь весьма неполно соответствует евр. péa'. Его нельзя смешивать со словом «брат», хотя оно часто ему соответствует. Этимологически оно выражает мысль о сближении с кем-либо, о вступлении в содружество. В отличие от брата, с к-рым ч-к связан узами родства, Б. не принадлежит к родному дому; тогда как мой брат - это как бы я сам в другом лице, мой ближний - не я, он может для меня оставаться «другим», но может также стать мне братом. Т. обр. между двумя существами может установиться связь, либо преходящая (Лев 19.13,16,18), либо длительная и личная в силу дружбы (Втор 13.7), или любви (Иер 3.1,20; Песн 1.9,15), или товарищества (Иов 30.29).

В древних сводах законов речь шла не о «братьях», а о «других» (напр Исх 20.16 сл): несмотря на открывающуюся здесь возможность универсализма, кругозор Закона не выходит за пределы израильского народа. Затем, при более живом осознании Избранности, Второзаконие и закон Святости отожествляют «другого» и «брата» (Лев 19.16 слл), подразумевая под этим только Израильтян (17.3). Любовь к «ближнему» этим не суживается до любви к одним только «братьям»; напротив, в этих текстах заметно усилие распространить заповедь о любви, приравнивания к Израильтянам живущих среди них пришельцев (17.8,10,13; 19.34).

После плена проявляется двойная направленность. С одной стороны, круг «ближних» становится более узким: долг любви относится уже только к Израильтянам или к обрезанным прозелитам. Но с другой стороны, когда LXX толковников переводят евр. рéа' греч. πλησίον, они проводят различие между «другим» и «братом». Б., к-рого надо любить, - это другой, независимо от того, брат ли он или нет. Каждый раз, когда два ч-ка встречаются, они друг другу - «ближние», помимо родственных отношений и помимо того, что они могут думать один о другом.

HЗ

Когда книжник спросил Иисуса: «Кто мой ближний?» (Л к 10.29), он, вероятно, еще отожествлял «ближнего» со своим «братом», членом израильского народа. Иисус же окончательно преобразует понятие Б.

Прежде всего, Он подтверждает заповедь о любви: «Возлюби ближнего твоего, как самого себя». И Он не только делает эту заповедь средоточием всех остальных, но и связывает ее неразрывно с заповедью о любви к Богу (Мф 22.34-40 п). Вслед за Иисусом, Павел торжественно заявляет, что в этой заповеди «весь Закон заключается» (Гал 5.14), что она - итог всех других заповедей (Рим 13.8 слл), а Иаков называет ее «законом царским» (Иак 2.8).

Затем Иисус делает эту заповедь универсальной: надо любить своих врагов, а не только друзей (Мф 5.43-48); этим предполагается, что все преграды в сердце пали, так что любовь может простираться даже на врага.

Наконец, в притче о милосердном Самарянине, Иисус переходит к практическим выводам (Лк 10. 29-37). Не мне решать, кто мой Б. Ч-к в беде, будь он даже мой враг, побуждает меня стать его Б. Вселенская любовь сохраняет т. обр. свою конкретность: она должна проявляться по отношению к любому ч-ку, к-рого Бог даст мне встретить на моем пути.

XLD

брат - гостеприимство - друг - любовь II - милосердие - милостыня НЗ За - отмщение 2 а -

БОГ

В Библии нет трактата о Боге; в ней не отходят от предмета изучения, чтобы описать его со стороны; Библия как бы приглашает нас не говорить о Боге, а слушать, как говорит Он Сам, и отвечать Ему, исповедуя Его Славу и служа Ему. Если пребывать в послушании и благодарении, можно дать некую формулировку тому, что Бог говорит в Библии о Самом Себе. Он не одинаковым обр. говорит о Себе в ВЗ и в НЗ, обращаясь к нам через Своих пророков или через Сына Своего (Евр 1.1 сл). Больше чем в какой-либо иной области, здесь требуется строгое различение между ВЗ и НЗ, так как «Бога никто не видел никогда; Единородный Сын, сущий в лоне Отца, Он открыл» (Ин 1.18). Насколько следует отвергать еретическое противопоставление мстительного Бога ВЗ благому Богу НЗ, настолько же надлежит утверждать, что только Иисус Христос вводит нас в тайну единого Бога обоих Заветов.

I. БОГ - НАЧАЛО ВСЕГО

Уже «в начале» (Быт 1.1; Ин 1.1) Бог существовал, и Его существование стоит как первичный факт, не нуждающийся ни в каком объяснении. У Бога нет ни происхождения, ни становления; ВЗ-ту не известны теогонии, объяснявшие в древневосточных религиях построение мира возникновением богов. Оттого что Он один «первый и последний» (Ис 41.4; 44.6; 48.12), мир целиком представляет Его дело, Его творение.

Оттого что Бог - первый. Он не имеет надобности объяснять Себя ч-скому уму, Он самодовлеюще встает перед ним по одному тому, что Он - Бог. Нигде не предполагается какого-либо открытия Бога, какого-либо постепенного продвижения со стороны ч-ка, к-рое приводит к утверждению Божиего бытия. Познать Его - значит быть познанным (ср Ам 3.2) и открыть Его в истоке своего собственного существования; бежать от Него - значит все еще чувствовать себя преследуемым Его взглядом (Быт 3.10; Пс 138.7).

Оттого что Бог - первый, Его личность, Его образ действий, Его замысел ясно выражаются, как только Он открывается людям. Как ни мало еще знают о Нем, все же, как только Его находят, понимают, что Он желает чего-то определенного и знает точно, что Он делает и куда направляет Свои стопы.

Эта безусловная первоначальность Бога выражена в преданиях Пятикнижия двумя друг друга дополняющими способами. Так называемое ягвистское предание показывает Ягве действующим с начала мира и осуществляющим Свой единый замысел задолго до явления в Неопалимой Купине. Элогистские же предания подчеркивают новизну, к-рую вносит откр. Имени Божия Моисею, но в то же время они указывают, что Бог открывал Себя и раньше под различными именованиями, к-рые почти все - эпитеты имени Божия Эл. Если бы Моисей не знал уже раньше Бога, хотя и неясно, но вполне определенно, он не мог бы признать в Ягве истинного Бога. Эта тождественность Бога, познаваемого разумом, и Бога, познаваемого через откр., эта первичность Бога, предстоящего ч-скому уму, как только он пробуждается, отмечена на всем протяжении Библии непосредственным и постоянным отождествлением Ягве с Элогимом, Бога, открывающегося Израилю, с тем Богом, К-го могут именовать и другие народы.

Вот почему каждый раз, когда Ягве, являясь, открывает Себя, Он Себя именует и определяет произнесением имени Эл / Элогим, со всем, что это имя напоминает: «Я - Бог отца твоего» (Исх 3.6), «Бог отцов ваших» (Исх 3.15), «Бог ваш» (Исх 6.7), «Бог человеколюбивый и милостивый» (Исх 34.6), «Бог твой» (Ис 41.10; 43.3) или просто «Бог» (3 Цар 18.21,36 сл). Между именем Бога и именем Ягве устанавливается живое соотношение, своего рода диалектика: чтобы стало возможным открыть Себя как Ягве, Бог Израиля говорит, что Он - Бог, но открывая Себя, как Ягве, Он говорит совершенно по-новому, Кто Бог и какова Его сущность.

II. ЭЛ, ЭЛОГИМ, ЯГВЕ

Эл является фактически архаическим поэтическим выражением, равнозначным с Элогим; как и Элогим, как и наше слово Бог, Эл в одно и то же время - и существительное нарицательное, обозначающее Божество вообще, и имя собственное, обозначающее единственную и определенную Личность - Бога. Элогим - множественное число; оно не является формой величания - такой формы евр. язык не знает, его нельзя считать следствием каких-либо пережитков многобожия, которые невероятны, если принять во внимание особую чувствительность израильского склада ума в этой области. По всей вероятности это множ. число - след общесемитского миропонимания, при к-ром божественность воспринимается как множественность сил.

1. Эл известен и за пределами Израиля, где Ему также поклоняются. В качестве имени нарицательного это слово обозначает божество почти во всем семитском мире; в качестве имени собственного это - наименование некоего великого бога, к-рый, по-видимому, был высшим божеством в западной части этого мира, в частности в Финикии и в Ханаане. Был ли Эл при возникновении семитских народов их общим божеством, верховным и единственным? Не затмило ли впоследствии многобожие, более соблазнительное и извращенное, эту чистую, но неустойчивую религию? Или же это был Бог - глава и водитель различных семитских родов, единственный Бог для каждого рода, но лишенный возможности утвердить свою единственность при столкновениях с другими группами, а впоследствии низведенный на положение одного из образов языч. пантеона? Эта история темна, но несомненно то, что праотцы евр. народа называют своего Бога Эл, при различных эпитетах - Эл 'Элион (Быт 14.22), Эл Рой (16.13), Эл Шаддаи (17.1; 35.11; 48.3), Эл Бетел (35,7), Эл Юлам (21.33), и что, в частности относительно Эл 'Элион, Бога Мелхиседека, царя Салимского, этот «Эл» представлен тождественным с Богом Авраама (14.20 сл). Эти факты показывают не только то, что Бог Израиля есть «Судия всей земли» (18.25), но также, что Его можно познать и поклоняться Ему как истинному Богу даже и за пределами избранного народа.

Однако, такое познание составляет исключение; в большинстве случаев боги народов - не боги (Иер 2.11; 4 Цар 19.18). В сущности Эл-Элогим познается как истинный Бог, только когда Он открывает Себя Своему народ под именем Ягве. Божественному лицу, всегда более или менее расплывчатому и постоянно искажаемому язычеством разных видов, единственная личность Ягве придает четкую определенность и жизнь.

2. Ягве. - В Ягве Бог открыл, кто Он есть и что делает - Свое имя и Свое действие. Его действие чудесно, неслыханно, Имя же Его таинственно. Тогда как Эл являет Себя праотцам в знакомой им стране, в формах простых и близких, Ягве открывается Моисею в обстановке дикой пустыни и среди скорбей изгнания, в устрашающем образе огня (Исх 3.1-15). Не меньший трепет вызывает дополнительное откр. в Исх 33.18-23; 34.1-7. И все же этот Бог опаляющей святости - Бог верный и спасающий. Он помнит Авраама и его потомков (3.6), Он внимает горю евреев в Египте (3.7), Он исполнен решимости освободить их (3.8) и дать им счастье. Имя Ягве, под к-рым Он являет Себя, соответствует совершаемому Им делу. Это имя несомненно заключает в себе некую тайну; оно выражает собою нечто недоступное: «Я есмь Сущий» (3.14); никто не может Его принуждать, даже постигнуть Его. Но Он высказывает также нечто положительное, Присутствие необычайно действенное и внимательное, силу неуязвимую и избавляющую, обетование нерушимое: «Я есмь».

III. БОГ ГОВОРИТ О СЕБЕ

«Ягве» - это как бы отклик (Он - Сущий), повторяемый людьми в третьем лице, на откр., выраженное Богом в первом лице о Самом Себе: Эгиэ - «Я есмь». Это имя охватывает все и сам Бог непрестанно разъясняет его в различных определениях Самого Себя.

1. Бог живый. - Выражение «Живу Я», вложенное в уста Божий, может быть - позднейшая формулировка Иезекииля (5.11); во всяком случае, оно - отзвук очень древнего и широко распространенного выражения израильской веры: «Жив Ягве» (Суд 8.19; 3 Цар 17.1...) «Бог живый» (1 Цар 26.36; 4 Цар 19.16...). Оно правильно передает впечатление ч-ка перед лицом Ягве, впечатление чрезвычайно действенного присутствия, непосредственной и полнейшей изначальности, к-рая «не утомляется и не изнемогает» (Ис 40.28), «не дремлет и не спит» (Пс 120.4) и вступается за своих, как только их затрагивают (1 Цар 17.26,36; 4 Цар 19.16; Ос 2.1; Дан 6.21). Сказанное Им на Хориве, когда Он открыл Свое имя, отлично выражает эту полноту жизни, это внимание к Своему делу: «Я увидел... услышал... Я знаю... Я иду избавить... Я пошлю тебя» (Исх 3.7-10). И подготовленные этими как бы ударами грома слова могут звучать слабее.

2. Бог Святый. - «Клялся Господь Бог святостью Своею» (Ам 4.2), «Я - Святый» (Ос 11.9). Эта непреодолимая жизненная сила, хотя и целиком внутренняя, этот жар, одновременно опаляющий и животворный, - это святость. Бог свят (Ис 6.3), имя Его свято (Ам 2.7; Лев 20.3; Ис57.15...) и сияние Его святости освящает Его народ (Исх 19.6). Эта святость непроходимою пропастью ложится между Богом и всякою тварью; никто не может вынести Его приближения, когда небосвод сотрясается, горы плавятся (Суд5.4сл; Исх 19.16...) и трепещет всякая плоть, не только грешный ч-к, чувствующий себя погибшим, но даже и пламенные серафимы, недостойные предстать пред Богом (Ис 6.2).

3. «Я - Бог ревнитель» . - (Исх 20.5). - Ревность Бога - другая сторона напряженности Его внутренней жизни. Это жизненность, к-рую Он вносит во все, что Он делает и к чему прикасается. Он не может допустить, чтобы какое-либо из Его начинаний потерпело неудачу. Он не может допустить, чтоб чужая рука оскверняла все то, что Ему дорого, что «освящается» Его вниманием и приобретает свящ. характер (ср Исх 32.12; Иез 36.22...). «Славы Моей не дам иному» (Ис 48.11). Когда пророки открывают, что ревностная любовь Бога к Своему творению есть любовь супруга, тема эта приобретает новую интенсивность и новую глубину. Ревность Божия есть и страшный гнев и легко ранимая любовь.

4. «Да не будет у тебя других богов пред лицом Моим» (Исх 20,3). - Ревность Божия в основном относится к «другим богам». Израильское единобожие - не плод метафизического размышления, или объединительной политики, или религиозной эволюции; оно - утверждение веры, и в Израиле оно так же старо, как сама вера, т.е. убежденность в своей избранности, в том, что из всех народов Израиль избран Богом, К-рому принадлежат все народы. Это единобожие веры могло долгое время мириться с представлением о существовании «других богов», напр, Хамоса у Моавитян (Суд 11.23 слл), или о возможности поклоняться Ягве за границами «Его наследия» (1 Цар 26,19; 4 Цар 5.17). Но от начала Ягве не может допустить какого-либо соприсутствия с Ним ложных богов и вся история Израиля повествует о Его победах над такими соперниками - египетскими богами, ханаанскими Ваалами, божествами царств Ура и Вавилона, вплоть до окончательного торжества, воочию выявляющего ничтожество этих ложных богов. Торжество это иногда достигается посредством чудес, но оно всегда - торжество веры. Иеремия, предрекающий полное разорение Иудеи и Иерусалима, отмечает как бы мимоходом, что боги языч. народов совсем «и не боги» (Иер 2.11), что они - нечто несуществующее (5.7). В самое ужасное время пленения, пред соблазнительным блеском идолопоклонства, из недр побежденного и обесчещенного народа звучат решающие слова: «Прежде Меня не было Бога, и после Меня не будет; Я, Я, Господь, и нет Спасителя кроме Меня» (Ис 43.10 сл...). Воспоминание о Хориве представляется здесь очевидным, и духовная преемственность между столь глубоко различными текстами многозначительна: Ягве - единый Бог, потому что Он - единственный, кто может спасать, «первый и последний». Тот, К-рый всегда здесь и всегда внемлет. Если идолопоклонство оскорбляет Его «смертельно», то это оттого, что оно ставит под вопрос Его способность и Его волю спасать, оттого, что оно отрицает Его всегдашнее присутствие и действие, отрицает, что Он - Ягве.

5. «Я - Бог, а не человек» (Ос 11.9). - Бог совершенно отличен от ч-ка; Он - Дух, а человек - плоть (ср Ис 31.3), бренная и преходящая, как трава (Ис 40.7 сл). Различие это настолько коренное, что ч-к не в состоянии правильно представить его себе: в Божьем могуществе он видит действенную силу, но не верность сердца (ср Числ 23.19), в Его святости он видит только непреодолимое расстояние, отделяющее его от Бога, не подозревая, что оно вместе с тем - близость и ч-колюбие: «Среди тебя Я - Святый... Не сделаю по ярости гнева Моего» (Ос 11.9). Непостижимая трансцендентность Бога приводит к тому, что Он одновременно и «Всевышний», «живущий на высоте во святилище», и Тот, Кто «живет с сокрушенными и смиренными духом» (Ис 57.15). Он Всемогущий и Он Бог бедных, Он дает услышать Свой голос в раскатах грома (Исх 19,18 слл) и в веянии тихого ветра (3 Цар 19.12), Он незрим, и даже Моисей не видел лица Его (Исх 33.23), но когда Он, чтобы Себя открыть, обращается к отзывчивости ч-ского сердца, Он как бы раскрывает Свое сердце; Он воспрещает как бы то ни было Его изображать, какой бы то ни было образ, из к-рого ч-к мог бы сделать идола, поклоняясь делу рук своих, но нашему воображению Он предоставляет Себя с самыми конкретными чертами; Он «совершенно Иной», стоит выше всяких сравнений (Ис 40.25), но Он всюду у Себя и нам Он не чужой; Его отношение и образ действий могут быть переданы нашими, самыми обычными действиями: Он Своими руками «лепит» из глины будущего ч-ка (Быт 2.7), «затворяет» за Ноем дверь ковчега (Быт 7.16) для уверенности, что никто из его обитателей не потеряется; Он проявляет победоносный порыв мужа брани (Исх 15.3...) и заботливость Пастыря к своим овцам (Иез 34.16); Он держит вселенную в Своей руке, и к крошечному Израилю у Него такая же привязанность, как у виноградаря к своему винограднику (Ис 5.1-7), любовь отцовская (Ос 11.1) и материнская (Ис 49.15) и непреодолимая любовь мужа (Ос 2.16 сл). Эти антропоморфизмы могут показаться наивными, но они всегда глубоко выражают одно существенное свойство истинного Бога: сотворив ч-ка по Своему образу, Он может открывать ему Себя в проявлениях, подобных ч-ским. Не имея родословной, жены и пола, Он отличается от нас не тем, что Он менее ч-к, чем мы, наоборот, Он - то идеальное совершенство, о к-ром мы мечтаем для ч-ка: «Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться» (Числ 23.19). Бог всегда нас превосходит и всегда в самом неожиданном направлении.

IV. ИМЕНА, КОТОРЫЕ ЧЕЛОВЕК ДАЕТ БОГУ

Бог ВЗ открывается и в поведении тех, кто Его познал, и в именах, к-рые они ему дают. На первый взгляд кажется возможным различать официальные наименования, применяющиеся в богослужении общины, и эпитеты, создаваемые личным благочестием. В действительности, одни и те же эпитеты встречаются, с одним и тем же звучанием, и в общественной молитве, и в частной. Бог - «твердыня Израилева» (Быт 49.24; 2 Цар 23.3...) так же, как и «твердыня моя» (Пс 17.3; 143.1) или просто «защита» (Пс 17.32), «щит мой» (Пс 17.3; 143.2) и «защита наша» (Пс 83.10), «щит наш» (Пс 88.19), Он - пастырь «народа Своего» (Мих 7.14...) и пастырь мой (Пс 22.1). Все это признак того, что встреча с Богом есть встреча личная и живая.

Все эти эпитеты удивительно просты, они заимствованы из обыденной реальности, из повседневной жизни. Библии чужды бесконечные молитвословия Египта или Вавилона и нагромождения наименований, к-рые давались языч. божествам. Бог Израиля бесконечно велик, но Его всегда можно достичь; Он - Всевышний ('Элион), Вечный ('Олам), Святый, но в то же время Он - «Бог, видящий меня» (Эл Рои, Быт 16.13). Почти все эти имена определяют Его через Его отношение к принадлежащим Ему: «Страх Исаака» (Быт 31.42,53), «Мощный Иаковлев» (49.24), Бог Авраама, Исаака и Иакова (Исх 3.6), Бог Израилев, наш Бог, Бог мой, В лады ко мой. Даже эпитет «Святый», к-рый строго отграничивает Его от всякой плоти, превращается в Его устах в «Святого Израилева» (Ис 1.4...), саму эту святость обращая в нечто принадлежащее народу Божию. В этом взаимном обладании проявляется тайна Союза-Завета и предвозвещение взаимоотношения между Богом Господа нашего Иисуса Христа и Сыном Его Единородным.

I. В ИИСУСЕ ХРИСТЕ - ДОСТУП К БОГУ

В Иисусе Бог открылся окончательно и полностью: даровав нам Сына Своего, Он ничего больше не может удерживать для Себя и может только давать (ср Рим 8.32). Основная уверенность Церкви, открытие, озаряющее ярким светом весь НЗ, заключается в том, что жизнью, смертью и воскресением Иисуса Бог совершил Свое наивысшее дело и что отныне каждый ч-к имеет доступ к Нему. Этот единственный и окончательный акт может именоваться no-разному, в зависимости от взятой перспективы. Наиболее древние формулы провозглашают просто: «Господом и Христом сделал Бог того Иисуса, Которого распяли... Для вас обетование и для детей ваших и для дальних» (Деян 2.36-39). «Его Бог вознес, чтобы дать покаяние и отпущение грехов» (Деян 5.31). Эти выражения кажутся недостаточными, но, хотя они и не ярки, они по существу идут так же далеко, как самые содержательные высказывания ап. Павла о «тайне (Божией), которая есть Христос» (Кол 1.27; 2.2), «через Него... имеем доступ к Отцу» (Еф 2.18; 3.12), или ап. Иоанна: Бога никто не видел никогда: Единородный «Сын, сущий в лоне Отца, Он открыл» (Ин 1.18). С первого дня хр-ская вера познала, что небеса, обитель Божия, открылись перед Сыном человеческим (Деян 7.56; Ин 1.51; ср Мк 1.10). В различных формах и под разными названиями: «явление правды Божией» (Рим 3.21); «примирение» (Рим 5.11; Еф 2.16), «слава Господня, (нас) преображающая в тот же образ» (2 Кор 3.18), «знание Бога» (Ин 17.3) - суть хр-ского опыта одна и та же: Бог нам доступен; неслыханным проявлением могущества и любви, в личности Христа, Он дает Себя всякому, кто только хочет Его принять.

Поэтому, прилепиться верою к Иисусу Христу - то же самое, что познать истинного Бога: «Жизнь вечная в том, чтобы знали... единого истинного Бога и кого (Он) послал: Иисуса Христа» (Ин 17.3). В явлении Иисуса Христа приближающийся к вере, - независимо от того, пришел ли он от иудейства или от язычества, воспитан ли он на началах разума или на израильском предании, - открывает истинное лицо и живое присутствие Бога.

II. В ИИСУСЕ ХРИСТЕ - ОТКРОВЕНИЕ ИСТИННОГО БОГА

1. Идолопоклонник. - Поставленный Павлом перед истиной Евангелия (Рим 1.16 сл), идолопоклонник открывает истинное лицо Божие во Христе и образ своего собственного греха. Евангелие Христово обличает и извращенность языческой мудрости, к-рая «славу нетленного Бога изменила в образ, подобный тленному» (Рим 1.23), и источник такого извращения - «служение твари вместо Творца» (1.25), нежелание прославить Бога (1.21) и его неизбежный исход - растление человека и смерть (1.32). Обратившись от идолов... чтобы ожидать Иисуса Христа, язычник открывает «Бога живого и истинного» (1 Фес 1.9); он видит на лице Христа славу Божию (2 Кор 4.6), к-рой он был лишен (Рим 3.23).

2. Для язычника, который ищет Бога как бы ощупью (Деян 17.27) и способен достичь его мудростью (1 Кор 1.21; Рим 1.20), открытие, к-рое он делает, познав Христа, не менее ново и перемена не менее глубока. В Боге Иисуса Христа он снова встречает, конечно, божественное «естество», вечное существо, неизменное, всемогущее, всеведущее, бесконечно благое и вожделенное; но всем этим качествам присущ уже не ровный и далекий свет метафизической очевидности, а ослепительный и таинственный блеск тех произволений, к-рыми Бог явил Свою милость и обратил к нам лицо Свое (ср Числ 6.25). Его всеведение становится обращенным на нас взором, видящим нас втайне (Мф 6.4 слл) и испытующим глубины сердец (Лук 16.15); Его всемогущество способно проявиться в том, что Он может «из камней этих воздвигнуть детей Аврааму» (Мф 3.9), «называть несуществующее, как существующее» (Рим 4.17), будь то возникновение мироздания, или рождение сына у Авраама, или воскресение из мертвых Господа Иисуса (Рим 4.24); Его вечность - это неизменность Его слова и непреложность Его обетования, - это «Царство, уготованное Своим от основания мира» (Мф 25.34); Его благость - это то неслыханное чудо, что «Бог прежде возлюбил нас» (1 Ин 4.10,19), тогда, когда мы были Его врагами (Рим 5.10). Естественное познание Бога, к-рое, сколь ни реально, представляет собою все же только более глубокое знание этого мира, откр. Иисуса Христа превращает во встречу с непосредственным присутствием Бога живого, в личную встречу с Его любовью. Ибо познать Бога - значит быть познанным Им (Гал 4.9).

3. Иудей, ожидавший Бога, уже знал Его. Избирая его, Бог как бы открыл ему его призвание; устанавливая Союз-Завет, Бог взял на Себя заботу о его существовании; через Своих пророков Он подлинно обращал к нему Свое слово (Евр 1.1); Бог открывал ему, что Он живое Существо, призывающее его к беседе с Ним. Но в ВЗ не было дано познать, куда должен был привести этот диалог, до какого предания Себя со стороны Бога и до какого ответа со стороны ч-ка. Этого ВЗ не мог сказать. В ВЗ между Господом и Его служителями, даже самыми верными, сохраняется известная отдаленность. Бог есть «Бог человеколюбивый и милосердный» (Исх 34.6), Ему свойственны и любовь мужа, и заботливость отца, но за этими образами, к-рые могут без конца питать наши размышления, вместе с тем прикрывая действительность от наших взоров, - какую тайну еще готовит нам Бог?

Тайна открылась в Иисусе Христе. Пред Ним совершается некий Суд, разделение сердец. Те, кто отказываются уверовать в Него, напрасно будут говорить об Отце Его: «Он - наш Бог», они Его не знают, и их слова будут ложью (Ин 8.54 сл; ср 8.19). А те, кто веруют, не останавливаются больше ни перед какой тайной, вернее, они вошли в тайну, неисследимую тайну Божию, и в ней они как у себя, они слышат от Сына задушевно к ним обращенные слова: «Все, что Я услышал от Отца Моего, Я поведал вам» (Ин 15.15). Нет больше прообразов, нет больше притчей, Христос говорит об Отце с полной ясностью (16.25). Нет больше надобности задавать Ему вопросы (16.23), не о чем больше смущаться (14.1), ученики «видели Отца» (14.7).

4. Бог есть любовь. - Такова тайна (1 Ин 4.8,16), к-рую постигают только через Иисуса Христа, «познавая» в Нем «любовь, которую имеет к нам Бог» (4.16). В ВЗ можно было предчувствовать, что любовь, будучи наибольшей заповедью (Втор 6.5; Мф 22.37) и высшей ценностью (Песн 8.6 сл), должна быть наиболее точным определением Бога (ср Исх 34.6). Но это была только речь, созданная ч-ком, и ее образы оставалось еще перенести на иную плоскость. В Иисусе Христе Бог Сам дает нам окончательное и исключающее всякую двусмысленность доказательство того, что событие, от к-рого зависит судьба мира, представляет собою акт Его любви. Предав ради нас на смерть «Сына Своего возлюбленного» (Мк 1.11; 12.6), Бог доказал нам (Рим 5.8), что Его окончательное отношение к нам - это любовь, к-рою Он «возлюбил мир» (Ин 3.16), и что в этом высшем и неотменимом акте Он нас любит той же самой любовью, к-рою Он любит Сына Своего Единородного, а вместе с тем и нас делает способными любить Его любовью Сына к Нему, даруя нам любовь, объединяющую Отца и Сына, к-рая и есть Их Св. Дух.

III. СЛАВА БОЖИЯ НА ЛИЦЕ ИИСУСА ХРИСТА

Уверенность хр-н, что они будут допущены в самую тайну Божию, основывается не на каком-либо рассудочном выводе; рассуждение может помочь ее ясному изложению: «Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?» (Рим 8.32) - но ее сила происходит не от нашей логики, она происходит от абсолютного Откр., каким для нас, живущих во плоти людей, является присутствие живущего во плоти Слова. Во Христе действительно «явилось человеколюбие Бога» (Тит 3.4). Того, Кого «никто не видел никогда» (Ин 1.18), Христос не только описал нам и не только дал нам о Нем правильное представление, а будучи Сам «сиянием славы и образом ипостаси Его» (Евр 1.3), Он дал нам видеть Его и сделал Его как бы ощутимым для нас: «Видевший Меня видел Отца» (Ин 14.9). Здесь не воспроизведение, пусть даже совершенное, не копия, тождественная с оригиналом. Будучи Сыном Единородным, пребывающим в Отце и имея в Себе Отца (14.40), Христос не может сказать ни одного слова, не может совершить ни одного действия, не обращаясь к Отцу, не получая от Него и не направляя к Нему всю Свою деятельность (5.19 сл 30). Как Он не может ничего делать, не взирая на Отца, так не может Он и сказать, что такое Он Сам, не ссылаясь на Отца (Мф 11.27). В истоке всего, что Он делает, и всего, что Он есть, находится присутствие и любовь Его Отца; в этом тайна Его личности, славы, сияющей на лице Его (2 Кор 4.6) и составляющей отличительный признак всех Его действий.

IV. БОГ ГОСПОДА НАШЕГО ИИСУСА ХРИСТА

Бог Иисуса Христа - Его Отец; и когда Иисус обращается к Нему, Он это делает с сыновней непосредственностью и порывом: «Авва». Но это и Его Бог, потому что Отец, обладающий божественностью, не получая ее ни от кого другого, дает ее целиком Сыну, К-рого Он рождает предвечно, и Св. Духу, в К-ром Оба Они соединены. Так Христос открывает нам тождество Отца и Бога, тайны Бога и Св. Троицы. Павел трижды повторяет изречение, выражающее это откр: «Бог и Отец Господа нашего Иисуса Христа» (Рим 15.6; 2 Кор 11.31; Еф 1.3). Христос открывает нам божественную Троицу тем единственным путем, к-рый для нас - если позволительно так выразиться - доступен, путем сыновней зависимости, к-рым Бог нас предопределил, сотворив нас по Своему образу.

Так как Сын перед лицем Отца является совершенным образом твари перед Богом, Он нам открывает в Отце совершенный образ Бога, доступного познанию мудрости, в к-рой нет лукавства, и открывшего Себя Израилю. Бог Иисуса Христа с такой полнотой и с таким своеобразием обладает свойствами, в к-рых Он открылся в ВЗ, что ч-к не мог даже себе их представить. Для Христа Он, как ни для кого из нас, «Первый и Последний», Тот, от Кого Христос пришел и к Кому возвращается, Тот, Кто изъясняет все и от Кого все исходит, Чья воля должна совершиться во что бы то ни стало и кроме Кого нечего желать. Он - Святый, единый Благой, единый Господь. Он - Единственный, перед К-рым все другое - ничто; и Иисус Христос, чтобы показать Его истинное значение, «чтобы мир узнал, что (Он) любит Отца» (Ин 14.31), жертвует всем блеском тварного мира и противостоит могуществу Сатаны и ужасу крестной смерти. Он - Бог живой, всегда действующий, внимательный ко всем Своим творениям, полный любви к Своим детям, и Его горением томится Христос до тех пор, пока не предаст Царство Отцу Своему (Лк 12.50).

V. БОГ ЕСТЬ ДУХ

Встреча Отца и Сына совершается в Духе Св. В Духе Иисус Христос слышит Отца, говорящего Ему «Ты Сын Мой», и воспринимает Его радость (Мк 1.10). В Духе Он возносит к Отцу Свою радость быть Его Сыном (Лк 10.21 сл). Как Он не может соединяться с Отцом иначе как в Духе, Иисус Христос не может также открыть Отца, не открывая при этом и Св. Духа.

Открывая, что Дух есть одно из Лиц Божества, Иисус Христос тем самым открывает также, что «Бог есть Дух» (Ин 4.24), открывает и то, что это значит. Отец и Сын соединены взаимным общением в Духе для того, чтобы вкушать радость не обладания, а радость дара; значит, Их единство - дар, и оно производит дар. Но если единство Отца и Сына запечатлевается Духом, К-рый есть Дар, то это значит, что Они в Своей сущности - дар Самих Себя, что Их общая сущность в том, чтобы Себя даровать и существовать в другом. А эта сила жизни, общения в даровании Себя - это и есть Дух. Бог есть дух: это означает, что Он одновременно и всемогущество, и совершенная готовность к самоотдаче, верховное самоутверждение и полная отрешенность; овладевая Своими творениями, Он тем самым дает им существовать во всем их своеобразии. Это нечто совершенно иное, чем просто быть нематериальным: это - быть свободным от всех преград, от всякого самозамыкания, это - быть вечно и в каждое мгновение новой и нетронутой силой жизни и общения.

JG

ангелы ВЗ 1 - блаженство ВЗ I - Господь - Дух Божий - жизнь - замысел Божий - идолы - Иисус Христос II 1 г - имя - истина ВЗ 1 - культ - лицо - любовь I НЗ 4 - мать I11 - милосердие ВЗ I, НЗ I 2 - могущество - мудрость ВЗ III, НЗ I 2 - наказания 3 - небо II, III - образ - откровение ВЗ II 2, НЗ I 1 в, II 1 б, III 1 б - отцы и Отец III, IV, V, VI - поклонение - присутствие Божие - Провидение - рука Божия 1 - свет и тьма I 2, 3 - святой - скала 1 - слава III - Слово Божие - сотворение ВЗ I - супруг - сыны Божий - хвала I - царство - человек - Ягве

БОГАТСТВО

Относительно Б. и бедности представления ВЗ и НЗ кажутся диаметрально противоположными. Указывая на Царство Небесное как на бесценное сокровище, ради к-рого стоит пожертвовать всем своим имуществом (Мф 13.44), И. Христос вскрывает несостоятельность всех ч-ских богатств, как бы они ни были велики (см III). В то же время Он подтверждает ВЗ-ный взгляд, согласно к-рому богатство, полученное не как дар Божий, тщетно и опасно (см II), и Он не отменяет, а исполняет древние обетования о том, что Бог обогащает Своих избранных (см I). Если в богатстве кроется опасность, и если ев. совершенство заключается в отрешении от него, то не оттого, что оно само по себе представляет некое зло, но оттого, что «благ» только Один Бог (Мф 19.17) и Он Самого Себя соделал нашим богатством.

I. БОГ ОБОГАЩАЕТ СВОИХ ИЗБРАННЫХ

1. Богатство есть благо. - Даже в наиболее поздних текстах писатели ВЗ восхваляют Б. благочестивых людей израильской истории: Иова, после его испытания, святых царей - Давида, Иосафата, Езекии (2 Пар 32.27 слл). Как и в Гомеровской Греции, Б. считается в Израиле заслуживающим почета, и Бог обогащает тех, кого любит: Авраама (Быт 13.2), Исаака (26.12 сл), Иакова (30.43); колена израильские хвалятся своим благосостоянием. Ефрем получает благословения небесные (дождь), благословения бездны (источники воды), благословения сосцов и утробы (49.25); и Иуде есть чем хвалиться: «блестящи очи его от вина, и белы зубы от молока» (49.12). Ни в чем не должно быть недостатка на той земле, к-рую Ягве обетовал Своему народу (Втор 8.7-10; 28.1-12).

Это потому, что даже и наиболее материальное Б. представляет собою некое благо; в частности, оно обеспечивает драгоценную независимость, избавляет от необходимости униженно просить (Притч 18.23) или попадать в рабство к своему заимодавцу (22.7); благодаря ему возникают полезные дружеские связи (Сир 13.21 слл). Приобретение его обычно предполагает наличие ценных ч-ских качеств: деятельности (Притч 10.4; 20.13), умения (24.4), разумения (12.11), смелости (11.16), воздержания (21.17).

2. Благо относительное и второстепенное. - Б. может быть благом, но оно никогда не изображается наилучшим из благ; ему предпочитают, напр., душевный мир (Притч 15.16), доброе имя (22.1), здоровье (Сир 30.14 слл), праведность (Притч 16.8). Довольно скоро начинают различать его ограниченность; не все можно купить: напр., избавление от смерти (Пс 48.8) или любовь (Песн 8.7). Б. причиняет излишние заботы: приходится выбиваться из сил, чтобы содержать тунеядцев (Екк 5.10) и оставить наследство чужим людям (6.2). Б. всегда следует предпочитать премудрость - его источник (3 Цар 3.11 слл; Иов 28.15-19; Прем 7.8-11); она - сокровище, драгоценная жемчужина, о к-рой и стоит заботиться больше всего (Притч 2.4; 3.15; 8.11).

3. Дар Божий. - Б. - знак Божией щедрости; оно один из элементов жизненной полноты, к-рую Бог непрестанно обещает Своим избранным. Не увенчивается ли успешное усилие благосостоянием? Вот почему оно представляется свершением и славой (Пс 36.19), так же как нищета - неудачей и стыдом (Иер 12.13). Наряду с долгоденствием, здоровьем, всеобщим уважением, Б. относится к тому, что умиротворяет и дает удовлетворенность существованием. Когда же Бог печется о ком-нибудь, то Он его насыщает; в руках Божиих ч-к не терпит недостатка ни в чем (Пс 22.1; 33.10). В пустыне Он питал народ Свой досыта (Исх 16.8-15; Пс 77.24-29), тем более - на земле Обетованной (Лев 26.5; 25.19; Втор 11.15; Неем 9.25). Когда Он принимает у Себя, в Своем Храме, Он насыщает до «преисполнения» (Пс 22.5; 35.9) и в полноте радости, к-рую дает присутствие Его лица (Пс 15.11), есть, конечно, нечто гораздо большее, чем изобилие праздничной трапезы, есть и благодарность народа, верящего в щедрость Божию и усматривающего знак ее в даруемых ему благах (Втор 16.14 сл). На подражании этой щедрости Божией основывается и заповедь о милостыне: «Сиротам будь как отец... и будешь как сын Всевышнего» (Сир 4. 10 сл; ср Иов 31.18).

4. Бог обогащает безмерно. - Б., к-рые Бог без меры дает нам в Своем Сыне, - это сокровища «слова и познания» (1 Кор 1.5), Его «благодати и благости» (Еф 2.7). Они совсем иного порядка, чем Б. мира сего, из к-рых ни одно не может утолить нашего голода (Ин 6.35) и нашей жажды (4.14). Но проистекают они все из той же щедрости Божией, и Павел призывает хр-ан свободно давать из своих материальных Б., ибо они в изобилии получили дары духовные (2 Кор 8.7); обещая в награду от Бога «всяческую благодать» (9.8), он не исключает из этой награды также и материальные блага, к-рые дадут им возможность «всегда и во всем имея всякое довольство» быть «богатыми на всякую щедрость» (9.8,11).

Евангелисты не без умысла останавливаются на том, что после умножения хлебов корзины оказались наполненными остатками (Мф 14.20; 15.37; 16.9 сл): именно так дает Бог. Идея насыщения - идея глубоко хр-ская: кто приходит ко Христу, тот не будет больше ни алкать (Ин 6.35), ни жаждать (4.14). Бог полностью удовлетворяет того, кого Он избрал, так что тому больше не о чем будет жалеть и некому будет завидовать. Евангельская бедность устраняет всякий комплекс неполноценности, всякое затаенное озлобление. Даже и в бедности хр-нин богаче мира, и апостол объявляет, что он обладает всем, даже тогда, когда его считают нищим (2 Кор 6.10). Горе теплому, воображающему себя богатым, тогда как ему недостает единственного сокровища (Откр 3.16 слл); счастлив бедный и гонимый: он богат (2.9).

II. ОБМАНЧИВОСТЬ И ОПАСНОСТЬ БОГАТСТВА

Бог обогащает друзей Своих, но это не значит, что всякое Б. - плод Его благословения. Древняя народная мудрость отнюдь не упускает из вида существование неправедного Б., но при этом постоянно повторяется, что неправедно приобретенные блага не идут на пользу (Притч 21.6; 23.4 сл; ср Ос 12.9) и что нечестивый собирает для того, чтобы в конце концов оставить наследство праведному (Притч 28.8). Поистине неправедно то Б., к-рое приводит к отдалению массы людей от земных благ и к предоставлению этих последних небольшому числу привилегированных: «Горе вам, прибавляющие дом к дому, присоединяющие поле к полю, так что другим не остается места, как будто вы одни поселены на земле» (Ис 5.8); «дома их полны обмана; чрез это они и возвысились и разбогатели» (Иер 5.27 сл).

Нечестивы также богачи, думающие, что они могут обходиться без Бога: они надеются на свое имущество как на своего рода крепость (Притч 10.15) и забывают Бога, единственную верную крепость (Пс 51.9). Если «наполнилась земля серебром и золотом... и конями, и колесницами без числа», то очень скоро она станет и «землей, наполненной идолами» (Ис 2.7 сл). «Надеющийся на богатство свое упадет» (Притч 11.28; ср Иер 9.22). Вместо того чтобы укреплять верность Союзу-Завету, Божий дары могут дать повод к отступничеству от него: «Когда насыщались, то превозносилось сердце их, и потому они забывали Меня» (Ос 13.6; ср Втор8.12слл). Израиль постоянно забывает, откуда исходят изливаемые на него блага (Ос 2) и спешит блудодействовать в том самом уборе, к-рым он обязан любви Бога своего (Иез 16). Трудно оставаться верным в Б., ибо от жира замыкается сердце (Втор 31.20; 32.15; Иов 15.27; Пс 72. 4-9). Мудрость, даже для царей, заключается в том, чтобы не доверять серебру и золоту (Втор 17.17) и повторять молитву, в к-рой Агур так выражает перед Богом итог своего опыта: «Нищеты и богатства не давай мне, питай меня насущным хлебом, чтобы, пресытившись, я не отрекся от Тебя и не сказал: кто Господь? и чтоб, обеднев, не стал красть и употреблять имя Бога моего всуе» (Притч 30.8 сл). НЗ воспринимает от ВЗ все эти оговорки относительно Б. У ап. Иакова обличение пресыщенных богачей и их сгнившего Б. не уступает по силе самому резкому, что говорили пророки (Иак 5.1-5). Богатых в настоящем веке надо увещевать не высокомудрствовать и не возлагать надежды на Б. неверное, но на Бога живого, дающего нам все обильно (1 Тим 6.17). «Гордость от богатства» - это мир, а Бога и мир нельзя любить вместе (1 Ин 2.15 сл).

III. БОГ ИЛИ ДЕНЬГИ

1. Евангельская переоценка во взглядах на Б. поистине радикальна. Слова «Горе, вам, богатые, ибо вы получили утешение ваше» (Лк 6.24) звучат как безусловное осуждение. Оно выступает со всей отчетливостью, если заповеди блаженства и содержащиеся в Нагорной проповеди проклятия сопоставить с величественным зрелищем в Кадес-Варни, с благословениями и проклятиями, обещанными Второзаконием в зависимости от того, будет ли Израиль верен или неверен Закону (Втор 28). Здесь один из самых значительных контрастов между ВЗ и НЗ.

Ев. Царства возвещает полноту дара Божия, совершенное общение, вхождение в Отчий очаг и необходимость все отдать, чтобы все получить. Чтобы приобрести драгоценную жемчужину, единственное сокровище, нужно все продать (Мф 13. 45 сл), ибо невозможно служить двум господам (Мф 6.24), а деньги - безжалостный владыка: он заглушает у алчного (любостяжание) Слово Ев. (Мф 13.22), приводит к забвению самого важного - верховного владычества Божия (Лк 12. 15-21), он останавливает на пути к совершенству даже наиболее расположенные души (МФ19.21 сл). Это безусловный закон, как будто не допускающий ни исключений, ни смягчений: «Всякий из вас, если не откажется от всего, что имеет, не может быть Моим учеником» (Лк 14.33; ср 12.33). Богатый, имеющий в этом мире свое «благо» (Лк 16.25) и свое «утешение» (6.24), не может войти в Царство Небесное; «легче верблюду пройти сквозь игольные уши, чем богатому в Царство Божие» (Мф 19. 23 сл п). Только бедные способны принять Благую Весть, (Ис 61.1 = Л к 4.18; Л к 1.53) и Господь Сам обнищал, дабы мы обогатились (2 Кор 8.9) Его «неисследимым богатством» (Еф 3.8).

2. Давать бедным. - Отказаться от Б. - не обязательно значит перестать быть владельцем имущества. Даже в окружении Иисуса были отдельные зажиточные люди, и никто иной, как богатый ч-к из Аримафеи, принял в принадлежавшую ему гробницу тело Господа (Мф 27.57). Ев. не предписывает избавляться от имущества как от тяжкой обузы, но учит раздавать его бедным (Мф 19.21 п; Лк 12.33; 19.8); приобретая друзей «богатством неправедным» - а какое богатство в мире сем чисто от всякой неправды? - богатые также могут надеяться, что Бог откроет и им трудный путь ко спасению (Лк 16.9). Соблазн не в том, что существует богатый и существует нищий Лазарь, а в том, что Лазарь хотел бы «насытиться тем, что падало со стола богача» (Лк 16.21), но не получал ничего. Богатый отвечает за бедного; тот, кто служит Богу, дает свои деньги бедным, тот, кто служит Маммоне, сохраняет их, чтобы иметь в них свою опору.

Подлинное Б. в конечном итоге не то, к-рым владеют, а то, к-рое отдают, потому что этой отдачей вызывается щедрость Божия; дающий и принимающий объединяются в общем благодарении (2 Кор 9.11), и богатый сам получает возможность познать на опыте, что «блаженнее давать, чем принимать» (Деян 20.35).

ЕВ & JG

бедные - блаженство ВЗ II 1 - благодать, милость IV - благословение II 1 - дар НЗ 3 - любостяжание - милостыня - молоко 2 - печаль НЗ 2 - полнота - слава I - служить III

БОГОДУХНОВЕННОСТЬ [image] Дух Божий ВЗ I - письменность III, V - Слово Божие ВЗ I 1, НЗ I 1

БОГОСЛУЖЕНИЕ [image] аминь - благовония - благодарение - благословение - время НЗ II 3 - День Господень НЗ III 3 - жертва - жертвенник - исповедовать - культ - милостыня ВЗ 3 - молитва II, V - паломничество - память 46 - покаяние (обращение) ВЗ I, III - праздники - Союз-Завет ВЗ I 3.4; II 1 - хвала II, III, IV - храм

БОГОХУЛЬСТВО

Всякое оскорбление, наносимое ч-ку, заслуживает наказания (Мф 5.22). Тем более - Б., оскорбление Самого Бога! Оно в самом подлинном смысле знак ч-кого нечестия, противоположность поклонения и хвалы, к-рые ч-к должен воздать Богу.

ВЗ

Достаточно было присутствия среди народа Божия только одного богохульника, чтобы осквернить всю общину. Вот почему Закон говорит: «Хулитель имени Господня должен умереть, камнями побьет его все общество» (Лев 24.16; ср Исх 20.7; 22.27; 3 Цар 21.13). Б. чаще встречается на устах язычников, оскорбляющих Бога Живого при нападениях на Его народ: так поступают, напр, Сеннахирим (4 Цар 19.4 слл; 16.22; Тов 1.18) или Антиох Епифан (2 Макк 8.4; 9.28; 10.34; Дан 7.8,25; 11.36), к-рый, по всей вероятности, является прототипом Навуходоносора в книге Иудифь (Иф 9.7 слл). Это относится также к Идумеянам, радовавшимся разрушению Иерусалима (Иез 35.12 сл) и к язычникам, хулящим Помазанника Ягве (Пс 88.51 сл). Бог оставляет за Собою воздать им заслуженное наказание: Сеннахирим погиб от меча (4 Цар 19.7, 28,37), как и Антиох, сатанинский 3верь (Дан 7.26; 11.45; ср 2 Макк 9), а Идумея была обращена в пустыню (Иез 35.14 сл). Народ Божий должен к тому же сам стараться не вызывать язычников на Б. (Иез 36.20; Ис 52.5), ибо Бог не оставляет без отмщения такое осквернение Его Имени.

НЗ

Та же драма снова возникает в НЗ вокруг личности Христа. Он, чтущий Отца, обвиняется Иудеями в Б. оттого, что называет Себя Сыном Божиим (Ин 8.49-59; 10.31-36), и за это Он осуждается на смерть (Мк 14.64 п; Ин 19.7). И это ослепление доводит до конца грех Иудеев, ибо они бесчестят Сына (Ин 8.49), и у креста осыпают Его хулениями (Мк 15.29 п). Если бы это было только ошибкой в опознании Сына Ч-ского, то этот грех был бы простителен (Мф 12.32), как вызванный неведением (Лк 23.34; Деян 3.17; 13.27). Но дело идет о более тяжком непризнании, так как враги Христа приписывают Сатане те знамения, к-рые Он совершает Духом Божиим (Мф 12.24,28 п): следовательно, тут хула на Духа, к-рая не может быть прощена ни в этом веке, ни в будущем (Мф 12. 31 сл п), ибо это - сознательное отвержение откр. Божия.

Драма эта затем продолжается в истории Церкви Христовой. Савл был хулителем, когда он ее гнал (1 Тим 1.13); когда же он впоследствии проповедует Имя Христово, Иудеи с хулою противятся ему (Деян 13.45; 18.6). Т. обр. противление сохраняет тот же характер, что на Голгофе. К этому вскоре присоединяется враждебность нового гонителя - Римской империи, новое проявление зверя с устами, полными Б. (Откр 13.1-6), новый Вавилон, полный имен богохульных (Откр 17.3). Наконец, лжеучители, сеятели заблуждений, вводят Б. даже в среду верных (2 Тим 3.2; 2 Петр 2.2,10,12) настолько, что иногда становится необходимым предать их Сатане (1 Тим 1.20). Ч-ская хула против Бога т. обр. нарастает, пока не дойдет до того пароксизма, к-рый совпадет с конечным кризисом, несмотря на знамения, предупреждающие о Божием Суде (Откр 16.9,11,21). В такой обстановке хр-не будут отвращаться от примера неверных Иудеев, «ради которых Имя Божие хулится» (Рим 2.24). Они должны избегать всего, что может вызвать язычников на поношение Бога или Его Слова (1 Тим 6.1; Тит 2.5). Своим достойным поведением они должны побуждать людей «прославить Отца, Который на небесах» (Мф 5.16), и святить Его имя (Мф 6.9).

RD

возложение рук - десница - Дух Божий ВЗ II 2 - могущество / сила - сила I 1

БОГОЯВЛЕНИЕ [image] День Господень НЗ 0 - откровение НЗ 0, III - слава III 2 - явления Христа 1

БОГОЯВЛЕНИЕ, ТЕОФАНИЯ [image] видеть ВЗ 11 - Вознесение II 4 - Воскресение НЗ I 2 - гроза - День Господень ВЗ, НЗ I - огонь ВЗ I - откровение - Преображение - присутствие Божие ВЗ II - Пятидесятница III - свет и тьма ВЗ I 2, II 2; НЗ I 3 - слава III 2 - явления Христа 1

БОДРСТВОВАНИЕ [image] бодрствовать

БОДРСТВОВАТЬ

Б. в прямом смысле слова значит отказаться от ночного сна. Бодрствуют, чтобы продолжать свой труд (Прем 6.15) или чтобы не быть застигнутым врасплох врагом (Пс 126.1 сл). Отсюда переносный смысл: Б. - быть бдительным, бороться с бесчувственностью и нерадением, чтобы достичь намеченной цели (Притч 8.34). Цель верующего - быть готовым встретить Господа, когда придет День Его; именно для этого верующий бодрствует и остается неусыпным, чтобы живя в ночи, не быть сыном ее.

I. БОДРСТВОВАТЬ: БЫТЬ ГОТОВЫМ К ВТОРОМУ ПРИШЕСТВИЮ ГОСПОДА

1. У Синоптиков призыв к бодрствованию является основным советом Иисуса ученикам в заключение Его слов о конце мира и Пришествии Сына Ч-ческого (Мк 13.33-37). «Итак, бодрствуйте, потому что не знаете, в который час Господь ваш придет» (Мф 24.42). Чтобы подчеркнуть, что Его Пришествие будет неожиданным, Иисус пользуется различными сравнениями и притчами, к-рые легли в основу употребления глагола «бодрствовать» (воздерживаться от сна). Сын Ч-ческий придет так же неожиданно, как вор в ночи (Мф 24.43 сл), как хозяин, возвращающийся домой, не предупредив своих слуг (Мк 13.35 сл). Как осторожный отец семейства или как хороший слуга, хр-н не должен поддаваться сну, он должен Б., т.е быть начеку, готовым встретить Господа. Следовательно, бодрствование свойственно поведению ученика, с надеждой ожидающего возвращения Христова. Оно состоит главным обр. в том, чтобы быть всегда в состоянии готовности, и поэтому требует отречения от мирских удовольствий и земных благ (Лк 21.34 сл). А так как час Парусии непредвидим, нужно принять меры на тот случай, если он заставит себя ждать: таково поучение притчи о девах (Мф 25.1-13).

2. В ранних посланиях an. Павла, написанных в эсхатологической перспективе, мы находим отголосок евангельского призыва к бодрствованию, в особенности в 1 Фес 5.1-7. «Мы не сыны ночи, ни тьмы; итак, не будем спать, как прочие, но будем бодрствовать и трезвиться (5,5 сл). Хр-н - «сын света», ибо он обратился к Богу, следовательно он должен Б. и противостоять тьме - символу зла, чтобы «Парусия» не застала его врасплох. Такое состояние бодрствования требует трезвенности, т.е. отказа от «ночных» излишеств и от всего того, что может отвлечь от ожидания Господа; в то же время оно требует от хр-на, чтобы он облекся в духовную броню: «Будем трезвиться, облекшись в броню веры и любви и в шлем надежды спасения» (5.8). В одном из последующих посл. Павел, опасаясь, что хр-не утратят свое первое горение, призывает их пробудиться, восстать от сна и приготовиться к принятию окончательного спасения (Рим 13.11-14).

3. В Откр Ин обращение Судии последних времен к Сардийской Церкви представляет собой настойчивый призыв к бодрствованию (3.1 слл). Эта Церковь забыла, что Христос должен прийти вновь; если она не пробудится, то Он, подобно вору, застигнет ее врасплох. Зато блажен «бодрствующий и хранящий одежды свои» (16.15), - он сможет участвовать в победном шествии Господа.

II. БОДРСТВОВАТЬ: ОСТЕРЕГАТЬСЯ ЕЖЕДНЕВНЫХ ИСКУШЕНИЙ

Бодрствование, будучи постоянным ожиданием возвращения Христова, должно проявляться на всем протяжении жизни хр-на в борьбе с ежедневными искушениями, предвосхищающими великую эсхатологическую брань.

1. Когда Иисус Христос готовился осуществить спасительную волю Отца, Он должен был выдержать мучительное борение в Гефсиманском саду (άγωνία), являющееся предвосхищением борьбы в конце времен. Повествование Синоптиков представляет Иисуса образцом бодрствования в час искушения, и это подчеркивается тем, что ученики не выдержали его, не послушав увещания Учителя. «Бодрствуйте и молитесь, чтобы не впасть вам в искушение» (Мф 26.41): совет этот выходит за пределы Гефсимании и обращен ко всем хр-нам. Ему соответствует последнее прошение Молитвы Господней: оно молит о Божией помощи не только в период эсхатологической борьбы, но и для борьбы, ведущейся на всем протяжении жизни хр-на.

2. Призыв к бодрствованию ввиду опасностей земной жизни несколько раз повторяется в Ап. Посланиях (1 Кор 16.13; Кол 4.2; Еф 6.10-20); он особенно выразителен в отрывке, к-рый читается каждый вечер на Повечерии на Западе: «Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как лев рыкающий, ищущий кого поглотить» (1 Петр 5.8). Здесь, как и в Еф 6.10 слл, враг ясно указан; с непримиримой ненавистью Сатана и приспешники его постоянно следят за учеником, чтобы заставить его отречься от Христа. Да бодрствует же всегда хр-н, да молится он с верой и, отрешаясь от всего, да избегает козней Противника. Это бодрствование особенно советуется пастырям, ответственным за общину; они должны ее защищать от «лютых волков» (Деян 20.28-31).

III. БОДРСТВОВАТЬ: ПРОВОДИТЬ НОЧЬ В МОЛИТВЕ

В Еф 6.18 и Кол 4.2 ап. Павел, по всей вероятности, имеет в ввиду обычай первохристианских общин - молитвенное бдение. Всякой молитвою и прошением молитесь во всякое время в Духе (έν Πνεύματι,) и старайтесь о сем самом (букв, бодрствуйте для этого - είς αύτό άγρυπνοϋντες) со всяким постоянством (Еф 6.18). Служба всенощного бдения есть конкретная реализация хр-ского бодрствования и подражания тому, что делал Сам Иисус (Лк 6.12; Мк 14.38).

Заключение. - Бодрствование, требуемое верой в День Господень, характеризует хр-на, к-рый должен противостоять отступничеству последних дней и быть готовым встретить грядущего Христа. С другой стороны, т.к. искушения нынешней жизни предвосхищают эсхатологические испытания, хр-нское бодрствование должно проявляться изо дня в день в борьбе с Лукавым; оно требует от ученика постоянной молитвы и трезвенности: «Бодрствуйте, молитесь и трезвитесь!»

MD

ангелы - День Господень НЗ II - заботы 1 - надежда НЗ II - Ной 3 - ночь НЗ 2,3 - опьянение 2 - пастырь и стадо - посещение НЗ 2 - Провидение - светильник 2 - служение II 3

БОЛЕЗНЬ / ИСЦЕЛЕНИЕ

Б. с сопровождающими ее страданиями представляет проблему для людей всех времен. Решение этой проблемы зависит от того, как люди представляют себе мир и силы, к-рые над ними господствуют. На древнем Востоке на Б. смотрели как на бедствие, вызванное злыми духами или посланное богами, разгневанными какой-нибудь погрешностью в культе, им воздаваемом. Для излечения применяли заклинания, назначением к-рых было изгнание бесов, испрашивали прощения у богов молениями и жертвоприношениями; в вавилонской письменности сохранились сборники формул обоих видов. Медицина, вследствие этого, была в ведении жрецов; в известной мере она сохраняла связь с магией. Только наблюдательный ум греков развил ее до степени самостоятельной положительной науки. Т. обр. понятно, что библ. откр. оставляет в стороне научный подход к этой проблеме. Оно касается исключительно религиозного значения Б. и исцеления в домостроительстве спасения, тем более, что через Б. уже проявляется власть смерти над ч-ком (ср 1 Кор 11.28-32); она, следовательно, имеет аналогичное значение.

ВЗ

I. БОЛЕЗНЬ

1. Здоровье предполагает полноту жизненной силы. Б. надо понимать прежде всего как состояние слабости и немощи (Пс 37.11). Кроме этого эмпирического заключения, медицинские наблюдения весьма суммарны; они сводятся к тому, что видимо: накожным Б., ранениям и переломам, лихорадке и возбужденным состояниям (так в Пс о недугующих: Пс 6; 31; 37; 38; 87; 101). Классификация различных Б. остается неясной (напр, что касается проказы). Естественных причин даже не ищут, кроме тех, к-рые видны на глаз: ранения, падения (2 Цар 4.4), старость, сопровождаемая одряхлением, к-рую с таким мрачным юмором описывает Екклесиаст (Екк 12.1-6; см Быт 27.1; 3 Цар 1.1-4; и как контраст, Втор 34.7). Это объясняется тем, что для религиозного ч-ка главнейшее в ином: что значит Б. для того, кто болен?

2. В мире, где все зависит от установленной Богом причинности, В. не составляет исключения. Нельзя не видеть в ней поражающей руки Божией (Исх 4.6; Иов 16.12 слл; 19.21; Пс 38.11 cл). Бог может также действовать посредством существ, стоящих выше ч-ка: ангела истребителя (2 Цар 24.15 слл; 4 Цар 19.35; ср Исх 12.23), Сатаны (Иов 2.7) или посредством олицетворенных бедствий (Пс 90.5 сл). В послепленном иудействе все больше внимания уделяется действию бесов, злых духов, влияние к-рых на наш мир обнаруживается в Б. Как же объяснить это бесовское влияние, это существование зла на земле при неограниченном владычестве Господнем?

3. Религиозное чувство ч-ка непроизвольно устанавливает некую связь между Б. и грехом. Библ. откр. не опровергает этого, а лишь уточняет условия этой связи. Бог создал ч-ка, чтобы он был счастливым (ср Быт 2). Б., как и все остальные бедствия ч-ские, противоречит этому основному назначению; она вошла в мир лишь как последствие греха (ср Быт 3.16-19). Она одно из знамений Божия гнева на греховный мир (ср Исх 9.1-12). Она имеет это значение в рамках учения Союза-Завета: это одно из главных проклятий, постигающих неверный народ Божий (Втор 28.21 сл, 27 слл, 35). Испытание Б. должно возбудить в ч-ке сознание греха. В просительных псалмах это и отмечается: мольба об исцелении сопровождается всегда признанием грехов (Пс 37.2-6; 38.9-12; 106.17). Однако встает вопрос, является ли каждая болезнь следствием личных грехов болящего. Ответ на этот вопрос не ясен. Обращение к принципу коллективной ответственности дает лишь неполный ответ (ср Ин 9.2). В ВЗ можно найти разрешение только в двух направлениях. Когда Б. поражает праведных, как Иова или Товита, она может быть провиденциальным испытанием для засвидетельствования их верности (Тов 12.13). Что же касается Великого Страждущего Праведника, Раба Ягве, смысл Б. в искуплении вины грешников (Ис 53.4 сл).

II. ИСЦЕЛЕНИЯ

1. В ВЗ совсем не запрещается прибегать к помощи медицины: Исаия пользуется ею, чтобы излечить Езекию (4 Цар 20.7), и Рафаил, чтобы лечить Товита (Тов 11.8,11 сл). Весьма обычно применение нек-рых простых лекарств (ср Ис 1.6; Иер 8.22; Прем 7.20), а у Сына Сирахова мы находим даже особую похвалу медицинской профессии (Сир 38. 1-8,12 сл). Запрещено только применение магии, связанной с идолопоклонническими культами (4Цар 1.1-4), к-рыми зачастую была заражена медицина того времени (ср 2 Пар 16.12).

2. Прежде же всего надо прибегать к Богу, ибо Он Владыка жизни (Сир 38.9 слл 14). Он поражает и Он исцеляет (Втор 32.39; ср Ос 6.1). Он высший врач ч-ка (Ис 15.26), поэтому ангел, посланный исцелить Сарру, называется Рафаилом («Бог исцеляет» - Тов 3.17). Поэтому больные и обращаются к Его представителям - священникам (Лев 13. 49 слл; 14.2 слл; ср Мф 8.4) и пророкам (3 Цар 14. 1-13; 4 Цар 4.21; 8.7 слл). Смиренно исповедуя свои грехи, они молят об исцелении, как о благодати. Согласно псалтыри, они перечисляют свои беды, моля Бога о помощи, взывая к Его всемогуществу и милосердию (Пс 6; 37; 40; 87; 101...). Уповая на Него, они предрасполагаются к принятию просимой милости, к-рая даруется им иногда под видом Чуда (3 Цар 17.17-24; 4 Цар 4.18-37; 5). Во всяком случае она знаменует, что Бог снизошел к страждущему ч-ству, чтобы облегчить его Б.

3. Ибо Б., хотя она и имеет некий смысл, все же остается злом. Вот почему эсхатологические обещания пророков предвидят ее упразднение в новом мире, в к-ром Бог поселит Своих в последние

времена: там не будет ни увечий (Ис 35.5 сл), ни страданий, ни слез (25.8; 65.19)... В мире, избавленном от греха, должны исчезнуть и последствия греха, к-рые тяготеют над родом ч-ским. Когда страждущий Праведник возьмет на Себя наши болезни, мы будем исцелены ранами Его (53.4,5).

НЗ

I. ИИСУС И БОЛЕЗНЬ

1. В течение всего Своего служения Иисус встречает больных на Своем пути. Он не толкует Б. в слишком узкой перспективе возмездия (ср Ин 9.2 сл), а видит в ней зло, от к-рого страдают люди, последствие греха, знак власти Сатаны над людьми (Лк 13.16). Он испытывает сострадание (Мф 20.34), к-рое и руководит Его действием. Не останавливаясь на различении естественной Б. от одержимости бесами, «Он изгоняет духов словом и исцеляет всех больных» (Мф 8.16 п). Оба эти действия проявляются одновременно. Они выявляют Его могущество (см Лк 6.19) и в конечном итоге имеют тот же смысл: они знаменуют торжество Иисуса над Сатаной и водворение царства Божия на земле согласно Св. Писанию (ср Мф 11.5 п). Значение Б. не в том, что она должна с этого времени исчезнуть с лица земли, а в том, что Божественная сила, к-рая ее в конце концов победит, уже действует на земле. Вот почему, всем больным, к-рые выражают Ему свое доверие (Мк 1.40; Мф 8.2-6 п), Иисус предъявляет лишь одно требование: чтобы они веровали, ибо вере все возможно (Мф 9.28; Мк 5.36 п; 9.23). Их вера в Него заключает и веру в царство Божие, и эта вера спасает их (Мф 9.22 п; 15.28; Мк 10.52 п).

2. Чудеса исцелений предвозвещают в некоторой степени то состояние совершенства, к-рое, согласно пророчествам, ч-ство обретет окончательно в Царстве Божием. Но они имеют также и символическое значение, касающееся нынешнего времени. Б. есть символ состояния, свойственного грешному ч-ку: духовно он слеп, глух и расслаблен... поэтому и исцеление больного является символом. Оно образ духовного исцеления, к-рое Иисус дарует людям. Он прощает грехи расслабленному и, дабы показать, что Он имеет на то власть, исцеляет его (Мк 2.1-12 п). Такое значение чудес-знамений особенно явствует из 4-го Ев.: исцеление расслабленного в Вифезде означает оживотворение, совершенное Иисусом (Ин 5.1-9,19-26), а исцеление слепорожденного являет Иисуса как свет мира (Ин 9). Деяния Иисуса по отношению к больным предвозвещают т. обр. хр-ские таинства. Ибо Он пришел на землю как врач грешников (Мк 2.17 п), врач, к-рый, чтобы исцелить от немощей и болезней, берет их на Себя (Мф 8.17 = Ис 53.4). Таков будет именно смысл Его Страстей: Иисус приобщится к страданиям ч-ства, чтобы в конечном итоге восторжествовать над ними.

II. ОТНОШЕНИЕ АПОСТОЛОВ И ЦЕРКВИ К БОЛЕЗНИ

1. Знамение Царствия Божия, явленное в чудесных исцелениях, проявлялось не только в течение земной жизни Иисуса. Он передал Своим апостолам при первом же их посланничестве Свою власть исцелять больных (Мф 10.1 п). Когда же Он окончательно послал их на проповедь, Он обещал им постоянное осуществление этого знамения для подтверждения их благовествования (Мк 16.17 сл). И действительно, кн. Деян неоднократно упоминает о чудесных исцелениях (3.1 сл; 8,7; 9.32 слл; 14.8 слл; 28.8 сл), показывающих силу имени Иисуса и подлинность Его воскресения. В числе ха-ризм Павел также упоминает дар исцеления (1 Кор 12.9,28,30): это знамение постоянно подтверждает силу Церкви Христовой, показывая действие Св. Духа в ней. Однако, благодать Божия обычно проявляется не столь явно на больных. По примеру апостолов (Мк 6.13), «пресвитеры» Церкви преподают помазание елеем во имя Господне больным, с верою молящимся и исповедующим свои грехи. По благодати этой молитвы грехи им прощаются и они могут надеяться на исцеление, если Богу будет угодно (Иак 5.14 слл).

2. Это исцеление не всегда обязательно происходит после молитвы и обряда, на к-рые нельзя смотреть как на некое магическое действие. Пока будет существовать нынешний мир, ч-ство должно будет нести последствия греха. Но «беря на Себя наши болезни» во время Своих Страстей, Иисус дал им новый смысл: как и во всяком страдании, в них отныне заключена сипа искупления. Павел, испытывавший это неоднократно на опыте (Гал 4.13; 2 Кор 1.8 слл; 12.7-10), знает, что они соединяют ч-ка со страждущим Христом: «всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова была явлена в теле нашем» (2 Кор 4.10). Иов не мог понять смысла своего испытания, хр-н же радуется, что может восполнять то, что недостает скорбям Христовым во плоти своей, за тело Его, к-рое есть Церковь (Кол 1.24). В ожидании возвращения в рай, где люди будут исцелены навсегда плодами древа Жизни (Откр 22.2; ср Иез 47.12), сама Б. включается, как и страдание и смерть, в домостроительство спасения. Это не значит, что ее легко переносить: она остается испытанием, и поэтому помочь больному ее перенести, навещая его и стараясь облегчить его страдания, есть проявление любви. «Носите болезни всех» советует Игнатий Антиохийский. Служить больным значит служить Самому Иисусу в Его страждущих членах: «Я был болен и вы посетили Меня» скажет Он в день суда (Мф 25.36). В мире христианском больной уже не проклятый, от к-рого отворачиваются (см Пс 37.12; 40.6-10; 87.9); он образ и знамение Иисуса Христа.

JGi & PG

бедствие - бесы ВЗ 1, НЗ 1 - возложение рук НЗ - добро и зло I 1 - елей - жизнь IV 1 - помазание II 1 - проказа - смерть ВЗ I 5 - спасение - страдание - старость 1

БОЛЬ, СКОРБЬ [image] печаль - страдание - утешение

БОРЬБА [image] верность НЗ 2 - война - молитва V 2 а - враг - испытание / искушение

БОЯЗНЬ [image] доверие, упование 3 - неверие I 1 - страх - страх Божий I

БРАК

ВЗ

I. БРАК СОГЛАСНО ЗАМЫСЛУ ТВОРЦА

Оба повествования о сотворении мира заканчиваются эпизодом, обосновывающим установление брака. В ягвистском повествовании (Быт 2) Божиему намерению дается следующее выражение: «Не хорошо быть ч-ку одному; сотворим ему помощника, соответственного ему» (2.18). Будучи выше всех животных (2.19 сл), ч-к может найти такую помощницу только в той, к-рая «кость от костей его и плоть от плоти его» (2.21 слл). Бог создал ее для него; вот почему оставит ч-к отца и мать своих и прилепится к ней любовью, и будут «одна плоть» (2.24). Т. обр. половое начало находит смысл, выражая единение в плоти двух существ, к-рых Бог призывает помогать друг другу во взаимной любви. При первобытной целостности это начало свободно от всякого ощущения стыда (2.25), но вследствии греха оно дает повод к смущению (3.7) и отныне жизнь ч-ской четы будет подвержена страданию, а также искушениям похоти и стремления к господству (3.16). Однако, для «матери живущих» (3.20) чадородие (плодовитость) будет постоянным благодеянием Божиим (4.1,25 сл). В священнич. повествовании (1) драматических элементов не так много. Ч-к, сотворенный по образу Божию, чтобы господствовать над землей и населять ее, представляет собою в действительности чету (1.26 сл). Чадородие здесь является самой целью полового начала, к-рое «весьма хорошо», как и все творение (1.31). Так утверждается божественный идеал Б. до того, как род ч-ский развратился грехом.

II. БРАК В НАРОДЕ БОЖИЕМ

Когда Бог приступает к воспитанию Своего народа, даруя ему 3акон, брак уже перестал быть на уровне этого первоначального идеала. Оттого бывает, что в жизненной практике Закон частично приспособляет свои требования в ч-скому жестокосердию (Мф 19.8). Чадородие рассматривается как основная ценность, к-рой подчинено все остальное. Но обеспечивающее его брачное установление содержит также следы древних обычаев, весьма далеких от того, что указано как прототип Б. в Быт. 1-2.

1. Супружеская любовь и социальное принуждение. - В древних текстах сильно сказались те настроения, к-рые подчиняют личное благо общинному, налагающему свои законы и требования. Родители женят своих детей, не спрашивая их согласия (Быт 24.2 слл; 29.23; Тов 6.13). Социальная группа не допускает нек-рых браков между родственниками (Лев 18.6-19) или с иноплеменниками (Втор 7.1-4; Езд 9). Нек-рые брачные союзы определены потребностью продолжить род, напр., когда бездетная вдова вступает в новый брак с ближайшим родственником мужа (левират: Втор 25.5-10; Быт 38. 7 слл; Руф 2.20). Но вопреки всему, под этой видимостью принуждения, непосредственность любви остается вполне живой. Иногда предписанный Б. совпадает с сердечным влечением (Быт 24.62-67; Руф 3.10); бывает также, что мужчина и женщина соединяются потому, что они избрали друг друга (Быт 29.15-20; 1 Цар 18.20-26; 25.40 слл), в нек-рых случаях вопреки воле родителей (Быт 26.34 слл; Суд 14.1-10). Встречаются семьи, связанные глубокой любовью (1 Цар 1.8), примеры верности, добровольно продолжающейся и по смерти (Иф 16.22). Несмотря на вено, уплачиваемое семье жены (Быт 34.12; Исх 22.15 сл), несмотря на звание хозяина или собственника, к-рое дается мужу (ваал), женщина - не просто товар, покупаемый и продаваемый. Она способна принимать ответственные решения и от нее во многом зависит, будет ли брак удачным и какова будет репутация ее мужа (Притч 31.10-31). Любовь двух свободных существ изображается и в Песне Песней в страстном непосредственном диалоге; даже если эту книгу понимать аллегорически, как изображающую любовь между Богом и Его народом, ее слова и образы в те времена были словами и образами ч-ской любви (ср Песн 1.12-17; 6.4-8.4).

2. Многобрачие и единобрачие. - Забота о создании мощного рода вызывает желание иметь очень много детей (ср Суд 8.30; 12.8; 4 Цар 10.1), что естественно ведет к распространению многоженства. Ягвистский автор, идеалом к-рого остается единоженство (Быт 2.18-24), обличает этот обычай, приписывая его происхождение почину жестокого Ламеха (4.19). Тем не менее на протяжении всей Библ. встречается обычай иметь двух жен (1 Цар 1.2; ср Втор 21.15) или брать наложниц и жен-рабынь (Быт 16.2; 30.3; Исх 21.7-11; Суд 19.1; Втор 21.10-14). Цари заключают много браков по любви (2 Цар 11.2 слл) или из политических соображений (3 Цар 3.1); так появляются обширные гаремы (3 Цар 11.3; 2 Пар 13.21), в к-рых подлинная любовь уже невозможна (ср Есф 2.12-17).

Но и привязанность к одной единственной женщине встречается нередко, начиная с Исаака (Быт 25.19-28) и Иосифа (Быт 41.50) и вплоть до Иудифи (Иф 8.2-8) и обоих Товиев (Тов 11.5-15), включая Иезекииля (Иез 24.15-18) и Иова (Иов 2,9 сл). Кн. Мудр, упоминают и о радостях, и о трудностях единобрачия (Притч 5.15-20; 18.22; 19.13; Екк 9.9; Сир 25.13-26.18), а в Песни Песней любовь между двумя супругами, конечно, безраздельна. Все это указывает на несомненную эволюцию нравов. Ко времени НЗ единобрачие становится почти всеобщим правилом евр. Б.

3. Прочность брака и супружеская верность. - В том же желании иметь потомство мог корениться обычай отсылать бездетную (бесплодие) жену; но многоженство давало возможность разрешить эту проблему иначе (Быт 16). Устанавливая определенные правила для развода, Закон не уточняет, что именно «противное» в жене может позволить мужчине ее отвергнуть (Втор 24.1 сл). Однако после плена Мудр, воспевают верность «жене юности» (Притч 5.15-19) и хвалят прочный Б. (Сир 36.25 слл). Сближая брачный договор (берит) с союзом (берит) между Ягве и Израилем, Малахия даже утверждает, что Бог ненавидит отвержение жены мужем (Мал 2.14 слл). Несмотря на это приближение к более строгому идеалу, иудаизм времен НЗ допускает еще возможность развода и книжники рассуждают о причинах, дающих право на него (ср Мф 19.3). Что же касается супружеской верности, то обычай (Быт 38.24), впоследствии подтвержденный писанным Законом (Втор 22.22; Лев 20.10), наказывал смертью прелюбодейную жену, а равно и соучастника ее преступления. Но этот запрет прелюбодеяния (Исх 20.14) имел целью в первую очередь ограждение прав мужа, т.к. формально ничто не запрещало мужчине иметь связь со свободными женщинами или с проститутками: при многоженстве на такие явления смотрели довольно снисходительно. Но по мере развития тенденции к моногамии наблюдается прогресс в следующем пункте: прелюбодеяние запрещается также и для мужчины (Иов 31.9; Сир 9.5,8,9; 41.22 слл). Оно строго осуждается пророками (Иез 18.6), даже когда виновным оказывается сам царь Давид (2 Цар 12). К тому же Мудр, предупреждают молодых людей от прельщения падшими женщинами (Притч 5.1-6; 7.6-27; Сир 26.9-12), стремясь подготовить их к супружеской верности.

4. Религиозный идеал брака. - Хотя Б. и представляется прежде всего делом гражданского права, и древние тексты не упоминают по этому поводу ни о каком религ. обряде, Израильтянин все же знает отлично, что в выборе супруги его ведет Бог (Быт 24.42-52) и что Бог подтверждает именем Завета те правила, к-рые при Б. должны соблюдаться (см напр. Лев 18). Святость Б. закреплена в десяти заповедях, представляющих собою основной закон Израиля (Исх 20.14; ср Притч 2.17). После плена кн. Товита дает высоко-духовную картину семейного очага, подготовленного Богом (Тов 3.16), основанного на вере и молитве (7.11; 8.4-9), согласно примеру, начертанному еще в Бытии (8.6; ср Быт 2.18) и сохраненному благодаря повседневной верности Закону (14.8-13). Достигнув этого уровня, библ. идеал б. перерастает несовершенства, к-рые были временно утверждены Моисеевым Законом.

НЗ

Представление о Б. в НЗ определяется парадоксальностью в самой жизни Иисуса: «рожденный от женщины» (Гал 4.4; ср Лк 11.27), Он Своей жизнью в Назарете (Лк 2.51 сл) освящает семью такой, какой она была подготовлена всем ВЗ. Но, рожденный от Матери-Девы, Сам живущий девственником, Он свидетельствует об иной, высшей ценности Б.

I. ХРИСТОС И БРАК

1. Новый Закон. - Восходя далее Закона Моисеева и прямо ссылаясь на замысел Творца, согласно Бытию, Иисус утверждает абсолютность Б. и его нерасторжимость (Мф 19.1-9): мужчину и женщину соединяет Сам Бог, дающий их свободному выбору такое освящение, к-рое превосходит их самих. Перед Ним они - «одна плоть»; поэтому отвержение жены, допускавшееся ввиду ч-ского «жестокосердия», должно быть исключено в Царстве Божием, в к-ром мир возвращается к своему первоначальному совершенству. Изъятие из этого правила «случая блуда» (Мф 19.9) не означает, по всей вероятности, оправдания развода (ср Мк 10.11 сл; Лк 16.18; 1 Кор 7.10 сл); оно касается, вероятно, отпущения незаконной жены или такого разделения, после к-рого не может быть нового брака. Отсюда испуг учеников перед строгостью нового Закона: «Если так надлежит поступать ч-ку с женой, лучше не жениться» (Мф 19.10).

Эта принципиальная требовательность не исключает милосердия к грешным людям. Несколько раз Иисус встречается с прелюбодейцами или с людьми, неверными идеалу любви (Лк 7.37; Ин 4.18; 8.3 слл; ср Мф 21.31 сл). Он их принимает не для того, чтобы одобрить их поведение, но чтобы обратить их и даровать им прощение, подтверждающее ценность нарушенного идеала (Ин 8.11).

2. Таинство брака. - Иисус не ограничивается тем, что снова возводит брачное установление к первоначальному совершенству, к-рое было в нем затемнено ч-ским грехом. Он также дает ему новую основу, от к-рой и проистекает его религ. значение в Царстве Божием. И Сам Он становится Женихом Церкви, заключая Новый Союз-Завет в Своей Крови (Мф 26.28). Оттого и для христиан, становящихся после крещения храмами Св. Духа (1 Кор 6.19), Б. является «тайной великой применительно ко Христу и к Церкви» (Еф 5.32). Подчинение Церкви Христу и искупительная любовь Христа к Церкви, к-рую Он спас, предав Себя за нее, составляют поэтому живое правило, к-рому супруги должны следовать; и они будут на это способны, потому что благодать искупления распространяется на самую их любовь, указывая ее идеал (5.21-33). Половое начало, нормальным требованиям к-рого следует с должным благоразумием дать правильную оценку (1 Кор 7.1-6), отныне включено в священную реальность, к-рой оно преображается.

II. БРАК И ДЕВСТВЕННОСТЬ

«Не хорошо быть человеку одному», сказано в Бытии (2.18). В Царстве Божием, устанавливаемом Христом, выявляется новый идеал. Будут люди, к-рые для Царства Небесного «оскопят самих себя» (Мф 19.11 сл). Это парадокс христианской девственности. Между ВЗ-ным временем, когда чадородие было первой обязанностью в целях продолжения народа Божия, и Парусией, когда Б. будет упразднен (Мф 22.30 п), в Церкви сосуществуют два образа жизни: брачный, преображаемый тайною Христа и Церкви, и освященный - безбрачный, к-рый ап. Павлом считается за лучший (1 Кор 7.8; 25-28). Речь не о том, чтобы презирать брак (ср 7.1), но о том, чтобы переживать во всей ее полноте ту брачную тайну, к к-рой хр-н причастен уже своим крещением (2 Кор 11.2): безраздельно прилепляясь к Господу, чтобы угождать Ему Одному (1 Кор 7.32-35), ч-ская личность свидетельствует о том, что образ нынешнего мира, с к-рым связано установление Б., идет к концу (7.31). Под этим углом зрения Павел, конечно, желает, чтобы «имеющие жен» были «как не имеющие» (7.29) и чтобы вдовы не вступали снова в Б. Но в конечном счете все зависит от Господа: призвания в Теле Христовом различны и дополняют друг друга. В этой области, как и в других, «каждый имеет свое дарование от Бога, один так, другой иначе» (7.7; ср Мф 19.11).

CW

Адам II 2 - бесплодие - вдовы 2 - девство - друг 3 - единство I, III - женщина / жена ВЗ 2, НЗ 2 - Мария II 4 - обрезание ВЗ 1 - одежда I 1 - плоть I 2 - прелюбодеяние 1

БРАТ

Слово «брат» в самом прямом смысле обозначает людей, вышедших из одного и того же материнского лона (Быт 4.2). Но по-евр., как и во многих других языках, им распространительно называют членов одного рода (Быт 13.8; Лев 10.4; ср Мк 6.3) или племени (2 Цар 19.13), или народа (Втор 25.3; Суд 1.3) в противоположность иноплеменникам (Втор 1.16; 15,2 сл): оно, наконец, применяется к народам, происходящим от общего предка, как Едом и Израиль (Втор 2.4; Ам 1.11). Наряду с этим братством по плоти в Библ. говорится о Б. духовного порядка: братство через веру (Деян 2.29), через внутреннее расположение (2 Цар 1.26), через сходство рода занятий (2 Пар 31.15; 4 Цар 9.2), через заключенный союз (Ам 1.9; 3 Цар 20.32; 1 Макк 12.10)...

Это метафорическое словоупотребление показывает, что ч-ское братство, как переживаемая реальность, не ограничивается простым кровным родством, хотя это последнее и представляет его естественную основу. Откр. не исходит из философской идеи об «общности природы», в силу к-рой все люди - братья. Оно не отвергает идеала всемирного братства, но считает его неосуществимым, а поиски его напрасными, пока его не ищут во Христе. С другой стороны, уже в ВЗ через элементарные братские общества - семью, народ, религию - намечается путь к этому идеалу, к-рый НЗ начинает осуществлять в новом обществе - в Церкви.

ВЗ

К ВСЕМИРНОМУ БРАТСТВУ

1. У истоков. - Создав «от одного весь род ч-ский» (Деян 17.26; ср Быт 1-2), Бог заложил в сердца людей мечту о братстве в Адаме; но прежде чем эта мечта станет действительностью, должен быть пройден долгий путь. Дело в том, что в начале история сынов Адама оказывается историей расторгнутого братства; завидуя Авелю, Каин убивает его: он не хочет даже знать, где его Б. (Быт 4.9). Начиная с Адама, ч-ство стало грешным. С Каином в нем обнаруживается лик ненависти, к-рый тщетно было бы скрывать за мифом о первичной неповрежденности ч-ской природы. Ч-к должен признать, что грех затаился у дверей его сердца (Быт 4.7): чтобы не быть самому порабощенным греху, ч-ку необходимо будет его одолеть.

2. Братство в Союзе-Завете. - Прежде чем Христос одержит эту победу, избранный народ должен будет пройти через долгое обучение братству. Не немедленному Б-ву со всеми людьми: сначала - это братство между сынами Авраамовыми через веру в одного и того же Бога и через один и тот же Союз-Завет. Таков идеал, определяемый «Законом Святости»: «Не враждуй на брата твоего... люби ближнего твоего» (Лев 19.17 сл). Да исчезнут распри, злопамятство, месть! Нужна положительная взаимопомощь, как та, к-рой требует закон левирата относительно основного долга плодовитости: если ч-к умер бездетным, то его ближайший родственник должен «восстановить семя брату своему» (Втор 25.5-10; Быт 38.8,26). Предания о патриархах приводят прекрасные примеры этого братства: Авраам и Лот избегают распрей (Быт 13.8), Иаков примиряется с Исавом (33.4), Иосиф прощает своих Б-в (45.1-8).

Но осуществление такого идеала на деле все время наталкивается на ч-ское жестокосердие. Израильскому обществу, каким его видят пророки, до этого еще очень далеко. Братской любви нет совсем (Ос 4.2): «не пощадит ч-к брата своего» (Ис9.18 слл); неправда стала всеобщей, нет больше доверия (Мих 7.2-6); нельзя «доверять ни одному из своих братьев, ибо всякий брат ставит преткновение другому» (Иер 9.4), и самого Иеремию преследуют его же Б-я (11.18:12.6; ср Пс68.9; Иов 6.15). Этому жестокому миру пророки напоминают о требованиях правды, благости, сострадания (Зах 7.9 сл). Так как Творец - общий Отец им (Мал 2.10), то не сообщает ли Он всем членам Союза-Завета братство более реальное, чем то, к-рое основано на общем происхождении от Авраама (ср Ис63.16)? Мудр, также превозносят подлинное братство. Нет ничего более горестного, чем быть покинутым собственными Б-ми (Притч 19.7; Иов 19.13); но настоящий Б. любит всегда, даже в несчастии (Притч 17.17); его не променяешь на золото (Сир 7.20), потому что «брат, получающий помощь от брата, неприступнее крепкого города» (Притч 18.19 - LXX и слав). Бог ненавидит ссоры (Притч 6.19) и любит согласие (Сир 25.1). «Как хорошо и как приятно жить братьям вместе!» (Пс 132.1).

3. К примирению враждующих братьев. - Однако дарование Божия Закона не воссоздает само собой вселенского братства. Братства между людьми недостает на всех уровнях. Далее частных распрей Израиль видит исчезновение связи между его коленами (ср 3 Цар 12.24), и раскол приводит к братоубийственным войнам (напр. Ис 7.1-9). Во внешней мире он наталкивается на самые близкие и братские ему народы, как Едом, к-рого он обязан любить (Втор 23.8), но к-рый, со своей стороны, совсем его не щадит (Ам 1.11; ср Числ 2(1.14-21). Что сказать о более отдаленных народах, враждующих между собою с упорной ненавистью? Видя этот общий грех, пророки обращаются к Богу. Он один может восстановить братство между людьми - когда осуществит эсхатологическое спасение. Тогда Он соединит Иуду и Израиля в один народ (Ос 2.2 сл, 25), ибо Иуда и Ефрем перестанут друг другу завидовать (Ис 11.13 сл); Он соберет всего Иакова (Мих 2.12) и будет Богом всех племен Израилевых (Иер 31.1); «оба народа» будут ходить в согласии (3.18) благодаря Царю правды (23.5 сл), и будет уже только одно царство (Иез 37.22). Это братство в конце концов распространится на все народы: примиренные между собой, они обретут мир и единство (Ис 2.1-4; 66.18 слл).

НЗ

ВСЕ - БРАТЬЯ В ИИСУСЕ ХРИСТЕ

Пророческая мечта о всеобщем братстве становится действительностью во Христе, новом Адаме. Ее земное осуществление в Церкви, каким бы ни было оно еще несовершенным, является ясным предзнаменованием ее конечного свершения.

1. Первородный между многими братьями. - Своей смертью на "кресте Иисус стал «первородным между многими братиями» (Рим 8.29); Он примирил с Богом и между собою обе части ч-ства: 'иудейский народ и языческие народы (Еф 2.11-18). Они вместе получили теперь доступ к Царству и старший Б. - иудейский народ - больше не должен ревновать Отца к младшему Б., наконец вернувшемуся в Отчий дом (Лк 15.25-32).

После Воскресения Христос имеет новое основание называть своих учеников Б-ми (Ин 20.17; Мф 28.10), ибо теперь стало реальностью то, что все принимающие Его становятся детьми Божиими (Ин 1.12), Б-ми не по плоти, в силу происхождения от Авраама, но по вере во Христа и во исполнение «воли Отца (Мф 12.46-50 п; ср 21.28-32). Ч-к становится Б-м Христа не в переносном смысле, а через новое рождение (Ин 3.3); он родился от Бога (1.13), он того же происхождения, что и Христос, К-рый его освятил и «не стыдится называть» людей «Б-ми» (Евр 2.11). Христос, действительно, стал подобен нам во всем, чтобы мы стали сынами вместе с Ним (2.10-17). Будучи сынами Божиими по благодати в полном смысле слова и имея право называть Его «Авва, Отче!», мы также и сонаследники Христу, так как мы стали Его Б-ми (Рим 8. 14-17), гораздо крепче связанными с Ним, чем мы связаны с братьями по плоти.

2. Община братьев во Христе. - Во время Своей земной жизни Иисус Сам заложил основы и указал закон новой братской общины: Он повторил и усовершенствовал заповеди, относящиеся к общению между Б-ми (Мф 5.21-26), отведя значительное место братскому долгу нравственного воздействия (Мф 18.15 слл). Если в этом последнем тексте видна еще ограниченная община, из к-рой неверный брат может быть исключен, то в других местах видно, что она открыта для всех (МФ 5.47): каждый должен проявлять любовь по отношению к самому малому из своих обездоленных Б-ев, ибо всегда в каждом из них он встречает Христа (Мф 25.40). После Воскресения, когда Петр «утвердил братьев своих» (Лк 22.31 сл), ученики образуют между собою «братство» (1 Петр 5.9). Конечно, вначале они продолжают называть «братьями» иудеев, своих сородичей по крови (Деян 2.29; 3.17...). Но уже ап. Павел видит в этих последних именно только «братьев по плоти» (Рим 9.3), ибо теперь возник новый род, из иудеев и язычников (Деян 14.1 сл), примиренных в вере во Христа. Ничто уже не разделяет его членов, даже и разница социального положения между господами и рабами (Флм 16); они все - одно во Христе, все - Б-я, возлюбленные Богом, Его верные (напр Кол 1.2). Таковы истинные сыны Авраама (Гал 3.7-29): образуя Тело Христово (1 Кор 12.12-27), они нашли в новом Адаме основу и источник своего братства.

3. Братская любовь. - В лоне верующей общины и осуществляется в первую очередь братская

любовь. Это «искренее братолюбие» - не просто естественная филантропия: оно может возникнуть только от «нового рождения» (1 Петр 1.22 сл). В нем нет ничего платонического, потому что, хотя оно и стремится распространиться на всех людей, упражняются в нем внутри маленькой общины, избегая распрей (Гал 5.15), оказывая друг другу поддержку (Рим 15.1), внимание и помощь (милостыню- 2 Кор 8-9; 1 Ин 3.17; 1 Кор 8.12). Оно поддержало ап. Павла, когда он прибыл в Рим (Деян 28.15). Иоанн (1 Ин) как будто придает слову «брат» универсальный смысл, к-рый. в других текстах сохраняется скорее за словом «ближний». Но его учение то же, и братскую любовь он отчетливо противопоставляет поведению Каина (1 Ин 3.12-16), указывая на нее, как на необходимый знак любви к Богу (2.9-12).

4. На пути к совершенному братству. - Община верующих, однако, никогда не осуществляется в совершенстве на земле: в ней могут оказаться недостойные (1 Кор 5.11), в нее могут проникнуть лжебратья (Гал 2.4 сл; 2 Кор 11.26). Но община осознает, что в некий день Диавол, обвинитель всех братии перед Богом, будет низвержен (Откр 12.10). В ожидании этой конечной победы, к-рая откроет ей возможность осуществить себя во всей полноте, она свидетельствует о том, что ч-ское братство приближается к новому Ч-ку, о к-ром мечтали с первых времен.

AN & XLD

Авель 1 - благоутробие 3 - ближний - воспитание III 2 - враг - гостеприимство - друг - единство! - любовь II - Мария II 5 - милосердие 0, ВЗ II, НЗ II - милостыня - отмщение, месть 2 а - отцы и Отец - раб I - стыд II 2 - чужестранец I

БРАЧНАЯ ОДЕЖДА [image] белый 2 - одежда II 4 - супруг НЗ 3 бв - трапеза IV - царство НЗ II 3

БРАЧНЫЙ ПИР [image] Агнец Божий 3 - брак - супруг - трапеза

БУДУЩЕЕ [image] время - культ ВЗ И, НЗ III 0,3 - надежда - праздники ВЗ II 2

БУКВА И ДУХ [image] Закон - Писание IV, V - Союз-Завет НЗ II 1

БУНТ, ВОССТАНИЕ [image] власть ВЗ II 2, НЗ II 3 - грех - послушание II 1, IV

БЫТЬ [image] Бог ВЗ II 2, III 1 - жизнь - имя ВЗ 2 - присутствие Божие - сотворение - Ягве


Словарь Библейского Богословия :: Ц

Ц

ЦАРИЦА [image] мать I 3

ЦАРСТВЕННОСТЬ [image] царь - царство

ЦАРСТВО

«Приблизилось Царство Небесное»: вот, что стоит на первом месте в проповеди Иоанна Крестителя и Иисуса (Мф 3.1; 4.17). Чтобы понять, в чем заключается тайна этого Ц., к-рое Иисус пришел установить на земле, какова его природа и каковы его требования, нужно обратиться к НЗ. Однако сама тема этого Ц. уже была намечена в ВЗ, возвещавшем и подготовлявшем его приход.

ВЗ

Божественность Ц. - идея, общая всем религиям древнего Востока. Мифологии пользуются ею, чтобы сообщить свящ. характер земному царю, наместнику на земле бога-царя. Обращаясь в свою очередь к этой теме, ВЗ вкладывает в нее совсем особое содержание, связанное с присущими ему монотеизмом, концепцией политической власти и эсхатологией.

I. ИЗРАИЛЬ, ЦАРСТВО БОЖИЕ

Образ Ягве-Царя отсутствует в начале ВЗ. Бог Авраама, Исаака и Иакова не имеет царских атрибутов, даже когда Он является Моисею, чтобы открыть Свое Имя (Исх 3.14). Но после обоснования Израиля в Ханаане начинают очень скоро прибегать к этому символическому представлению о Боге для выражения взаимоотношений между Ягве и Его народом. Ягве царствует над Израилем (Суд 8.23; 1 Цар 8.7). Культ Его есть служение, осуществляемое как Его подданными на земле, так и Его ангелами на небесах. Эту основную идею мы видим и в лирике гимнов (Пс 23.7-10), и у пророков (Ис 6.1-5); свящ. писатели разрабатывают различные ее аспекты. Ягве царствует вовеки (Исх 15.18), на небе (Пс 10.4; 102.19), на земле (Пс 46.3), во вселенной, сотворенной Им (Пс 92.1 сл; 94.3 слл). Он царствует над всеми народами (Иер 10.7,10). Однако, среди них есть народ, к-рый Он избрал как Свой особый удел: это Израиль, к-рого Он через Завет-Союз сделал «Ц. священников и народом святым» (Исх 19.6). Царствование Ягве проявляется особым обр. в Израиле, Его Царстве. Великий Царь пребывает там среди Своих в Иерусалиме (Пс 47.3; Иер 8.19). С Сиона Он благословляет их (Пс 133.3), руководит ими, охраняет их, собирает их, как Пастырь свое стадо (Пс 79; см Иез 34).

Так тема божественности Ц. превосходно применяется к доктрине Завета-Союза, к-рая сообщает ей совершенно новое содержание. Царь Ягве Саваоф (= воинств Ис 6.5) царствует над миром, управляя его жизнью и событиями, руководя ими и совершая над ними Свой суд. И Он хочет, чтобы в народе Его признание царственного Его правления выражалось в действенном соблюдении Его закона. Это главное требование придает Ц. характер нравственный, а не политический, в резком контрасте со всеми представлениями древнего мира о божественном Ц.

II. ЦАРСТВО БОЖИЕ И ЦАРСТВО ИЗРАИЛЬСКОЕ

Израиль, будучи Ц. Божиим, имеет, однако, политическое устроение, к-рое меняется со временем. Но когда народ ставит над собой царя, установление этого ч-ского Ц, должно быть подчинено Ц. Ягве и стать органом теократии, основанной на Союзе-Завете. Этим объясняются, с одной стороны, противомонархические течения (1 Цар 8.1-7,19 слл), а, с другой стороны, вмешательство посланцев Божиих, к-рые провозглашают избранников Ягве: Саула (10.24), Давида (16.12) и наконец дом Давида (2 Цар 7.12-16). С этого времени Ц. Божие опирается в мире сем на Ц. ч-ское, к-рое, как и все его соседи, участвует в международной политике. Конечно, Ц. царей Израиля - необычное Ц. Царям поручено Ц. Ягве, К-рому они должны служить (2 Пар 13.8; см 1 Пар 28.5), и Ягве рассматривает потомков Давида как сыновей (2 Цар 7.14; Пс 2.7). Все же опыт монархии страдает двойственностью: дело Ц. Божия не совпадает с земным честолюбием царей, в особенности когда они не признают божественного Закона. И пророки неустанно напоминают им о подчиненности политического строя религиозному. Они упрекают царей за их грехи и возвещают кары, к-рые последуют (уже в 2 Цар 12; 24.10-17). Слезами и кровью писалась история Ц. Израиля до того дня, когда этот опыт окончательно завершился разрушением Иерусалима к великому отчаянию верных Иудеев (Пс 88.39-46). Главная причина этого падения дома Давидова - разрыв царей земных с тем Царем, от К-рого они имели власть (см Иер 10.21).

III. В ОЖИДАНИИ ОКОНЧАТЕЛЬНОГО ЦАРСТВОВАНИЯ ЯГВЕ

Во время крушения Ц. Израиля религиозные вожди народа обращают свой взор назад, через эпоху Ц. к первоначальной теократии, к-рую они хотят восстановить (см Исх 19.6). Пророки возвещают, что Израиль в последние времена вновь обретет ее свойства. Правда, в своих обетованиях они уже отводят место грядущему Царю, Мессии, Сыну Давидову.

Но тема Ц. Ягве получает у них гораздо большее значение, особенно после Плена. Ягве, подобно Пастырю, Сам будет заботиться о Своем стаде, чтобы спасти его и, собрав, возвратить в его землю (Мих 2.13; Иез 34.11 ...; Ис 40.9 слл). Самой лучшей вестью, возвещенной в Иерусалиме, было: «Воцарился Бог твой» (Ис 52.7; см Соф 3.14 сл). Прозревается постепенное расширение этого Ц. на всю землю: люди соберутся отовсюду в Иерусалим, чтобы поклониться Царю Ягве (Зах 14.9; Ис 24.23).

Перенося эти лучезарные обетования в культовой план и оркестрируя темы более древних псалмов, послепленная поэзия заранее воспевает эсхатологическое Ц. Божие: универсальное Ц., возвещенное и признанное у всех народов, явленное Судом Божиим (Пс 46; 95-98; см 144.11 слл). Наконец, в дни гонения Антиоха Епифана апокалипсис Даниила торжественно возобновляет обетования пророков.

Трансцендентное Ц. Божие воздвигнется на развалинах ч-ских империй (Дан 2.44...). Его знаменует символ Сына Ч-ского, грядущего на облаках небесных, а образы 3верей символизируют политические державы мира сего (Дан 7). Пришествие Сына Ч-ского сопровождается Судом, после чего Ц. будет дано навсегда Ему и народу святых Всевышнего (7.14,27). Владычество Ягве примет конкретную форму Ц., к-рое будет поручено народу (см Исх 19.6). Но Ц. это больше не будет «от мира сего». В кн. Прем, есть отклик на то же обетование: после Суда праведники «будут судить племена и владычествовать над народами, а над ними будет Господь царствовать вовеки» (3.8).

После веков подготовки евр. народ жил в ожидании Ц., о чем свидетельствует неканоническая литература. Это ожидание нередко принимает политическую форму: ожидается восстановление Ц. Давидова Мессией. Но наиболее религиозные души прозревают здесь реальность по существу внутреннюю: по учению раввинов, исполняя закон, «праведник берет на себя иго Ц. небесного». Такова надежда, уже проникнутая упованием, но еще отмеченная некоторой двойственностью. На нее ответит Евангелие Ц.

НЗ

I. БЛАГАЯ ВЕСТЬ О ЦАРСТВЕ БОЖИЕМ

1. Иисус отводит первое место в Своей проповеди Ц. Божию. В селах Галилеи Он возвещает Благую Весть о Ц. (Мф 4.23; 9.35). «Ц. Божие», - пишет Марк, «Ц. Небесное», - пишет Матфей, в соответствии с навыками языка раввинов; оба выражения равнозначны.

Чудеса, сопровождающие проповедь, - знамения присутствия Ц., помогающие прозревать его значение. С приходом Ц. кончается господство Сатаны, греха и смерти над людьми: «Если же Я Духом Божиим изгоняю бесов, то, конечно, достигло до вас Ц. Божие» (Мф 12.28). Следовательно, надо принять решение: обратиться, принять требования Ц., чтобы стать учеником Иисуса.

2. Апостолы уже при жизни своего Учителя получают миссию провозглашать в свою очередь эту Благую Весть Ц. (Мф 10.7). После Пятидесятницы Ц. остается конечной перспективой евангельской проповеди, даже у Павла (Деян 19.8; 20.25; 28.23,31). Обращенные верные переносят тысячи испытаний именно для того, чтобы «войти в Ц. Божие» (Деян 14.22), ибо Бог призывает их «в Свое Ц. и славу» (1 Фес 2.12). Но отныне Ц. Божие немыслимо без имени Иисуса Христа, сообщающего Благой Вести полноту ее содержания (Деян 8.12): дабы войти в Ц., надо уверовать в Иисуса.

II. ТАЙНА ЦАРСТВА БОЖИЯ

Ц. Божие есть некая таинственная реальность, сущность к-рой мог открыть только Иисус. Он дает, однако, откровение о Ц. лишь смиренным и малым сим, а не мудрым и разумным мира сего (Мф 11.25), Своим ученикам, а не «тем внешним», для к-рых все остается загадочным (Мк 4.11 п). Педагогика Евангелий состоит в большой степени в постепенном открывании тайн Ц., особенно в притчах. После Воскресения эта педагогика восполняется (Деян 1.3). Ее завершит действие Св. Духа (см Ин 14.26;16.13 слл).

1. Парадоксы Царства. - В иудаизме эсхатологические пророчества ВЗ понимались буквально и пришествие Ц. представлялось в торжестве славы и немедленно. Иисус видит все это совершенно по-другому: Ц. приходит, когда Слово Божие обращается к людям. Оно возрастает, подобно семени, брошенному в землю (Мф 13.3-9,18-23 п). Оно возрастет своей собственной силой, подобно зерну (Мк 4.26-29). Оно подымет мир, подобно закваске, положенной в тесто (Мф 13.33 п). Скромность начала противополагается т. обр. будущему, к-рое ему обещано. В самом деле, Христос обращает Слово только к Иудеям Палестины, и среди них - лишь к «малому стаду» учеников, к-рым Бог «благоволил дать Ц.» (Лк 12.32). Но это же Ц. должно стать большим деревом, где укрываются все птицы небесные (Мф 13.31 сл п). Ц. примет в свое лоно все народы, ибо оно не связано ни с одним из них, даже не с народом иудейским. Оно существует в мире сем в той мере, в какой Слово Божие принимается людьми (см Мф 13.23), и может считаться некоей невидимой реальностью. Пришествие Ц. не может наблюдаться, как какое-либо природное явление (Лк 17.20 сл). Тем не менее оно проявляется вовне, как пшеница на поле, смешанная с плевелами (Мф13.24...).«Малое стадо», к-рому дано Ц. (Лк12. 32), придает ему земной облик, облик нового Израиля, Церкви, основанной на камне - Петре, к-рый даже получает «ключи Ц. Небесного» (МФ16.18 сл). Следует лишь отметить, что это земное устроение не есть устроение Ц. ч-ского. Иисус уклонился, когда Его хотели сделать Царем (Ин 6.15), и разрешил называть Себя Мессией только в совсем особом смысле.

2. Последовательные фазы Царства. - Ц. призвано возрастать, и, следовательно, надо считаться с фактором времени. Правда, в нек-ром смысле, времена исполнились и Ц. уже пришло. Со времени Иоанна Крестителя началась эра Ц. (Мф 11.12 сл п). Это время Жениха, брачное время (Мк 2.19 п; см Ин 2.1-11) и время жатвы (Мф 9.37 слл п; см Ин 4.35). Однако, притчи о возрастании (семя, горчичное зерно, закваска, плевелы и пшеница, рыбная ловля - см Мф 13) указывают на нек-рый промежуток времени между этим историческим началом Ц. и его совершенным осуществлением. Более того, теперь «Царство силою берется» (МФ11.12), т.к. его распространению через проповедь Евангелия пытаются всячески препятствовать. После Воскресения Иисуса факт разобщенности во времени между Его вхождением в славу и возвращением как Судьи (Деян 1.9 слл) помогает окончательно понять природу этого переходного времени: это будет время Свидетельства (Деян 1.8; Ин 15.27), время Церкви. К концу этого времени Ц. наступит в своей полноте (см Лк 21.31): в нем совершится Пасха (Лк 22. 14 слл), это будет эсхатологическая трапеза (Лк 22. 17 сл), на к-рую придут званые отовсюду и разделят ее с патриархами (Лк 13.28 сл п; см 14.15; Мф 22.2-10; 25.10). Верные призваны наследовать Ц., пришедшее к завершению своему (Мф 25.34) после воскресения и преображения их тел (1 Кор 15.50; см 6.10; Гал 5.21; Еф 5.5). До тех же пор они взывают в молитве: «Да приидет Ц. Твое» (Мф 6.10 п).

3. Вхождение людей в Царство. - Царство есть дар Божий по преимуществу, основная ценность, к-рая приобретается ценой всего, что мы имеем (Мф 13. 44 слл). Но для принятия его надо выполнить некоторые условия. Однако не следует рассматривать Ц. как должное вознаграждение: Бог свободно зовет людей в Свой виноградник и дает Своим работникам, что Ему угодно дать (Мф 20.1-16). Если все дается благодатью, люди, тем не менее, должны отвечать на эту благодать. Грешники, закоренелые во зле, не имеют «наследия в Ц. Христа и Бога» (1 Кор 6.9 сл; Гал 5.21; Еф 5.5; см греч и Вульг, Откр 22.14 сл). С тех, кто хочет войти в Ц. и унаследовать его, спрашивается много: быть нищим духом (Мф 5.3 п), быть как дитя (Мф 18.1-4 п; 19.14), действительно искать Ц. Божия и правды Его (Мф 6.33), переносить гонения (Мф 5.10 п; Деян 14.22; 2 Фес 1.5), жертвовать всем, что имеешь (Мф 13.44 слл; см 19.23 п), быть праведнее фарисеев (Мф 5.20) - словом исполнять Волю Отца (Мф 7.21), особенно в деле братской любви (Мф 25. 34). Ибо, если много званых, то мало избранных: возлежащий на пире не в брачной одежде будет изгнан (Мф 22.11-14). Прежде всего нужно обращение (см Мф 18.3), новое рождение, без к-рого нельзя «увидеть Ц. Божие» (Ин 3.3 слл). Принадлежность к иудейскому народу перестает быть необходимым условием, как это было в ВЗ: «Многие придут с Востока и Запада и возлягут... в Ц. Небесном, а сыны Царства извержены будут во тьму внешнюю» (Мф 8.11 слл п). Такова перспектива Суда, к-рый представлен в нек-рых притчах в конкретных образах: отделение плевел от пшеницы (Мф 13. 24-30), отбор хорошей рыбы после улова (Мф 13. 47-50), расплата с работниками (Мф 20.8-15; 25. 15-30). Во всем этом заключается требование постоянного бодрствования (Мф 25.1-13).

III. ЦАРСТВО БОЖИЕ И ЦАРСТВО ИИСУСА

В НЗ две темы Ц. Божия и мессианского Ц. соединяются самым тесным образом, потому что Царь-Мессия есть Сын Самого Бога. Это центральное место Иисуса в тайне Ц. наличествует во всех трех стадиях осуществления Ц.: земная жизнь Иисуса, время Церкви и окончательное завершение всего.

1. Во время Своей жизни Иисус очень сдержанно реагирует, когда Его называют Царем. Он принимает его как мессианское звание, соответствующее обетованиям пророков (Мф 21.1-11 п), но освобождает его от всякого политического оттенка (см Лк 23.2), открывает Ц. «не от мира сего», к-рое исповедуется свидетельством об Истине (Ин 18.36 сл). С другой стороны, Он не обинуясь отождествляет дело Ц. Божия со Своим делом: оставить все для Ц. Божия (Лк 18.29) - значит все оставить «ради Имени Его» (Мф 19.29; см Мк 10.29). Описывая эсхатологическую награду, к-рая ждет людей, Он отождествляет Ц. Сына Ч-кого с Ц. Отца (Мф 13.41 слл) и заверяет Своих Апостолов, что завещает им Ц., как завещал Ему Отец Его (Лк 22.29 сл).

2. Его воцарение происходит лишь в час Его Воскресения: тогда Он сел на престол Отца (Откр 3.21), будучи вознесен одесную Бога (Деян 2.33-35). Т. обр. в продолжение времени Церкви Ц. Божие осуществляется среди людей посредством Ц. Христова. Христос - Господь над всем (Флп 2.11), ибо Бог сделал Своего Сына «Царем царей и Господом господствующих» (Откр 19.16; 17.14; см 1.5).

3. В конце времен Христос, Победитель всех врагов, «предает Ц. Богу и Отцу» (1 Кор 15.24). Тогда это Ц. соделается «Ц. Господа нашего и Христа Его» (Откр 11.15; 12.10), и верные получат «Наследие в Ц. Христа и Бога» (Еф 5.5). Так воцарится Господь Бог Вседержитель (Откр 19.6). Ученики Иисуса будут призваны разделить славу этого Ц. (Откр 3.21), ибо уже здесь Иисус сделал их «царями и священниками Богу и Отцу Своему» (Откр 1.6; 5.10; 1 Петр 2.9 см; Исх 19.6).

RD & PG

бедные НЗ I - возрастание 3 - дерево 2 - Евангелие - замысел Божий ВЗ V, НЗ - земля H3 I 2 - Иисус Христос I 1,2 - Мессия ВЗ II 3, НЗ II 1 - надежда НЗ I - народ А I 2, В I - насилие IV 1,3 - наследство НЗ II - небо II.V - правда Б II НЗ - покаяние НЗ I.II - притча I 2, II 2, III - Сын Человеческий ВЗ II 1 - тайна НЗ I - трапеза IV - Церковь - чудо II 2

ЦАРЬ / ЦАРСТВОВАНИЕ

На древнем Востоке царская власть была всегда тесно связана с мифической концепцией царствующего божества, общей различным культурам того времени. Следовательно, царствование есть некая священная институция; в той или иной мере она принадлежит к сфере божественного. В Египте фараон считался воплощением бога Гора. Все его действия считались божественными по своей природе, и ему по праву принадлежали культовые функции. В Вавилоне царь считался избранником Мардука, его наместником для управления «четырьмя областями», т.е. всей землей. В его руках сосредоточивалась гражданская и военная власть, он же был и верховным жрецом города-государства. В обоих случаях царский сан делает своего носителя посредником между богами и людьми. Его долг обеспечить людям правосудие, победу и мир. Но этого мало: его посредничеством необходимо вызываются все божественные благодеяния, в том числе плодородие почвы, плодовитость людей и животных. Т. обр. царская власть как институция составляет одно целое с мифологическими системами и политеистическими культами. Позднее эллинистическая и римская империи восприняли эти представления, обожествляя своих монархов. На этом фоне выделяется во всем своем своеобразии библ. откр. Тема Царства Божия занимает в обоих Заветах главное место. Тема земного царства развивается, исходя из израильского опыта, и в конечном счете служит определению царственности Иисуса Христа. Но в обоих отношениях эта идеология радикальным образом очищается, приходя в соответствие с откровением единого Бога. Во втором случае идеология эта даже преображается коренным образом. С одной стороны, от самого своего возникновения царство как временное учреждение отделяется от божественной сферы. С другой стороны, в богословском и вероучительном плане царская власть Христова - иного порядка, чем царство политического мира.

ВЗ

Царская власть не принадлежит к самым коренным учреждениям народа Божия, колен Израилевых, связанных Союзом-Заветом. Однако, она существовала в Ханаане уже во времена патриархов (Быт 20), а у соседних народцев со времени Исхода и Судей (Быт 36.31-39; Числ 20.14; 21.21,33; 22.4; Ис Нов 10-11; Суд 4.2; 8.5). Когда же Израиль стал применять к своему Богу внешние атрибуты царской власти, это не имело никаких последствий для его политических институций. Ягве царствует над Израилем (см Сид 8.23; 1 Цар 8.7; Исх 19.6) в силу Союза-Завета, но никакой земной царь не воплощает Его присутствия среди Его народа.

I. ОПЫТ ЦАРСТВА

1. Установление царства. - В эпоху Судей Авимелех пытается установить в Сихеме царство Ханаанского типа (Суд 9.1-7). Эта попытка встречает сильное идеологическое сопротивление (9.8-20) и терпит плачевную неудачу (9.22-57). Лишь перед опасностью со стороны филистимлян старейшины Израиля начинают желать царя, к-рый «будет судить их ...и вести войны» (1 Цар 8.20). В этой институции была некая двойственность, вследствие к-рой Израилю грозила опасность стать «как прочие народы» (8.5,20). Этим объясняется возражение Самуила, о к-ром говорится в одном из повествований (8.6; 10.17 слл; 12.12). Но в то же время Самуил дает религиозную санкцию новому учреждению, помазав Саула (9.16 сл; 10.1) и возглавив его воцарение (10.20-24; 11.12-15). Но монархия включается в более широкие рамки, основные черты к-рых определяются договором Союза: Саул, как и Судьи, харизматический вождь, к-рым руководит Дух Ягве (10.6 слл) и к-рый сам ведет свящ. войну (11). Давид становится преемником Саула, так же в качестве испытанного харизматического вождя, сперва над домом Иудиным (2 Цар 2.1-4), а потом над Израилем (5.1 слл). При Давиде начала монархии укрепляются: царство организуется политически по образцу соседних государств; династия Давида, в особенности благодаря пророчеству Нафана, делается постоянным учреждением народа Божия, носительницей обетовании Божиих (7.5-16). С этих пор народ Божий возлагает надежды свои на царей из рода Давидова, по крайней мере на юге страны (см Числ 24.17; Быт 49.8-12), где учреждение это всегда сохраняло династический Характер. Напротив, на севере под влиянием религиозных кругов подчеркивался харизматический характер царской власти, и пророки иногда пробуждали царское призвание (3 Цар 11 26-40; 4 Цар 9).

2. Царские функции. - В Израиле, в отличие от соседних государств, царь не окружен ореолом божественности. Как и все люди, он подчинен требованиям Завета и Закона, о чем пророки ему напоминают в случае необходимости (см 1 Цар 13.8-15; 15.10-30; 2 Цар 12.1-12; 3 Цар 11.31-39; 21.17-24). Тем не менее царь является особой священной, и помазание его следует уважать (1 Цар 24.11; 26.9). Со времени Давида его отношения с Богом становятся более определенными. Бог делает его Своим приемным сыном (2 Цар 7.14; Пс 2.7; 88. 27 сл), уполномоченным властвовать от Его имени, и потенциально главой всех царей земных (Пс 88. 28; см 2.8-12; 17.44 слл). Если царь будет верен, Бог обещает ему Свое покровительство. Своими победами над внешними врагами царь должен обеспечивать благосостояние своего народа (см Пс 19;20), а внутри страны обеспечивать торжество правды (Пс 44.4-8; 71.1-7,12 слл; Притч 16.12; 25.4 сл; 29.4, 14). Мирские задачи соединяются т. обр. с основными целями Союза-Завета и 3акона. Кроме того, в качестве вождя народа Божия царь осуществляет иногда нек-рые культовые функции (2 Цар 6.17 сл; 3 Цар 8.14,62 сл), так что можно говорить о царском священстве (Пс 109.4). Идеал царя верного (Пс 100), справедливого и миролюбивого является увенчанием общего народного идеала; царское служение должно претворить этот идеал в жизнь.

3. Двойственность опыта царства. - Однако в исторических и пророческих книгах показана двойственность опыта царской власти. Соответственно тому, как цари отвечают предуказанному им идеалу, пророки поддерживают их, и в исторических книгах им воздается хвала: Давиду (Пс 77.70; 88.20-24), Асе (3 Цар 15.11-15), Иосафату (3 Цар 22.43), Езекии (4 Цар 18.3-7), Иосии (4 Цар 23.25). Но слава Соломона носит уже несколько двусмысленный характер (3 Цар 11.1-13). И плохие цари были многочисленны как в Израиле (3 Цар 16. 25 слл,30-33), так и в Иудее (4 Цар 16.2 слл; 21.1-9). У царей Израильских - постоянное искушение, в особенности на севере, следовать примеру соседних языческих царств, подражая не только их деспотизму (к-рый обличается в 3 Цар 8.10-18), но и впадая в идолопоклонство, чему способствует мифическая концепция божественности царской власти. Пророки неустанно обличают эти злоупотребления и усматривают В народных бедствиях кару, заслуженную царями (см Ис 7.10 слл; Иер 21-22; 36-38; 4 Цар 23.26 сл). Осия осуждает царскую институцию как таковую (Ос 8.4). Во Второзаконии есть попытка ее регламентировать и призвать царей воздерживаться от подражания царям языч. (Втор 17.14-20).

4. Языческие цари. - В кн. св. Писания в отношении к языч. царям наблюдаются различные оттенки. Как все земные власти, они получают свои полномочия от Бога. Елисей именем Бога даже вызывает в Дамаске восстание Азаила (4 Цар 8.7-15; см 3 Цар 19.15). Языч. цари могут иногда исполнять провиденциальную миссию по отношению к народу Божию: Бог дает Навуходоносору власть над всем Востоком, в том числе и над Израилем (Иер 27), а потом воздвигает Кира, дабы унизить Вавилон и освободить Иудеев (Ис 41.1-4; 45.1-6). Но все цари остаются подвластны Его велениям, и Он изрекает Свои приговоры, дабы покарать их за святотатственную гордыню (Ис 14.3-21; Иез 28.1-19) и за их кощунство (Ис 37.21-29). В свое время они должны будут склониться перед Его царской властью и перед властью Его Помазанника (Пс 2; 71.9 слл).

II. К БУДУЩЕМУ ЦАРСТВУ

1. Пророческие обетования. - Судя об опыте царства со строго религиозной точки зрения, нек-рые пророки сочли его в конечном счете губительным. Осия возвестил конец его (Ос 3.4 сл). Иеремия ясно прозревал закат династии Давидовой (см Иер 21 - 22), к к-рой Исаия еще чувствовал такую привязанность. Пророки в своей совокупности предвидели лишь в перспективе «последних времен» совершенное исполнение замысла Божия, проявленного в призвании Давида и прообразно представленного в нескольких редких победах. В VIII в. Исаия обращает свой взор к грядущему царю, рождение к-рого он приветствует (Ис 9.1-6): от него народ Божий получит радость, победу, мир и правду. При этом царе, «отрасли от корня Иессеева», на к-ром почиет Дух Ягве, воцарится правда (см 32.1-5) и страна снова станет земным раем (11.1-9). Михей исповедует такую же веру в пришествие его (Мих 5.1-5). Иеремия во дни падения династии возвещает грядущее царство «праведной Отрасли» Давида (Иер 23.5 сл). Иезекииль, исповедуя в основном ту же веру, знаменует некий перелом. Он дает новому Давиду, Пастырю Израиля, менее высокое звание князя (Иез 34.23 сл; 45.7 сл). Восходя ко временам, предшествовавшим эпохе царей, пророк находит идеал Израиля в теократии Моисеевых времен. Утверждая свою надежду на этой теократии (см Ис 52.7), автор книги Утешения тем не менее учитывает исполнение обетовании, данных Давиду (Ис 55.3; см Пс 88.35-38).

2. В ожидании обетовании. - Опыт царства закончился в 587 г. В общем, это был лишь эпизод в истории Израиля. Но он наложил свой глубокий отпечаток на души. Во время Плена страдают от унижения династии (Плач 4.20; Пс 88.39-52), молятся о восстановлении ее (Пс 79.18). Миссия Зоровавеля (Езд 3) вызывает кратковременную надежду на то, что эта «отрасль Давида» восстановит национальную монархию (Зах 3.8 слл; 6.9-14), но надежды не оправдались. Иудейство послепленного периода, теократически преобразованное, находится под властью языч. царей, к-рые с большой терпимостью ограждают его автономию (см Езд 7. 1-26), и за них официально возносятся молитвы (6.10; 1 Макк7.33).

По мере того, как продолжается время национальных испытаний, взоры все больше обращаются к «последним временам», возвещенным пророками. Ожидание царства Божия оказывается в самом центре эсхатологической надежды. Но при этом ожидание грядущего Царя занимает по-прежнему важное место. К этому царю относятся древние царские псалмы (Пс 2; 44; 71; 109), и в свете их представляют себе его царствование. Образ царя справедливого, победоносного и миролюбивого (Зах 9.9 сл) представляется уже близким. Что касается языч, царей, то иногда их изображают подвластными ему и приобщенными к поклонению истинному Богу (см Ис 60.14-16). Иногда же возвещают суд над ними и их осуждение (Ис 24.21 сл), если они восстают против Царства Ягве (Дан 7.17-27).

3. У преддверия НЗ. - Восстановление монархии династией Асмонеев не соответствовало традиционным упованиям. В то время апокалиптические стремления выражались в ожидании чудесного вмешательства Божия (см Дан 2.44 сл; 12.2). Восстание Иуды связано с идеологией свящ. войн (см 1 Макк 3), тогда как последующее сосредоточение власти в руках Симона (1 Макк 14) кажется новшеством. Кроме того, Асмонейская монархия быстро усваивает нравы и методы государственного управления, свойственные языч. царям. Поэтому фарисеи порывают с этой монархией из верности роду Давидову, в к-ром надлежит родиться Мессии (см Псалмы Соломона). Параллельно и ессеи противятся священству, к-рое они считают незаконным. Они ждут пришествия «двух Мессий: Ааронова и Израилева» (Первосвященника и подчиненного ему царя из дома Давидова). К тому же после Асмонеев власть переходит к династии Иродов под римским контролем. За исключением саддукеев, к-рые приспособляются к этому порядку вещей, весь евр. народ находится в пламенном ожидании эсхатологического Царя. Однако при сохранении религиозной цели - конечного Царства Божия - ожидание это приобретает в общем довольно определенный политический характер: ждут Царя-Мессию, К-рый избавит Израиль от угнетения иноземцами.

НЗ

Благая Весть НЗ вся сосредоточена на теме чисто религиозного порядка, на теме царства Божия. Тема мессианского Царства, укорененная в опыте Израиля и основанная на пророческих обетованиях, объясняет в известной степени роль Иисуса как Ч-ка в созидании Царства. Но тема эта совершенно освобождается от всякой политической окраски, дабы найти свое место в полном откровении спасения.

I. ЦАРСТВО ИИСУСА ВО ВРЕМЯ ЕГО ЗЕМНОЙ ЖИЗНИ

1. Царь ли Иисус? - Во время Своего общественного служения Иисус никогда не уступает мессианскому восторгу толпы, слишком проникнутому ч-ской стихией и мирскими надеждами. Он не противится ни власти тетрарха Ирода, хотя тот и подозревает в Нем соперника (Лк 13.31 слл; см 9.7 сл), ни власти римского императора, к-рому подобает платить подать (Мк 12.13-17 и п). Его миссия другого порядка! Он не прекословит мессианскому исповеданию Нафанаила («Ты Царь Израилев», Ин 1.49), но устремляет Свои взоры к парусин Сына Ч-ского. Когда, после умножения хлебов, толпа хочет взять Его, чтобы сделать царем, Он удаляется от нее (Ин 6.15). Только один раз Он не противится народной манифестации во время Своего торжественного Входа в Иерусалим; появляясь в смиренном виде, согласно пророчеству Захарии (Мф 21.5; см Зах 9.9), Он позволяет приветствовать Себя как Царя Израиля (Лк 19.38; Ин 12.13), зная, что этот успех ведет к ускорению часа Его Страстей. Наконец, в совершенно эсхатологической перспективе Он говорит ученикам о Своем Царстве в преддверии Страстей (Лк 22.29 сл).

2. Страсти и Царство Иисуса. - Допрос Иисуса во время религиозного суда над Ним относится к Нему и как к Мессии и как к Сыну Божию. Напротив, перед Пилатом, представителем гражданской власти, речь идет о Его праве на царство. Евангелисты подчеркивают, что Его власть парадоксально проявляется в Его Страстях. Пилат вопрошает: «Ты Царь Иудейский?» (Мк 15.2; Ин 18.33,37), Иисус не отрекается от этого звания (Ин 18.37), но уточняет, что Его «Царство... не от мира сего» (18.36), так что Он не может быть соперником Кесарю (см Лк 23.2). Тогда иудейские власти, ослепленные своим неверием, доходят до того, что признают за Кесарем исключительную политическую власть, чтобы иметь основание отвергнуть царскую власть Иисуса (Ин 19.12-15). Но царственность Его утверждается даже в действиях тех, кто осмеивает ее: после бичевания воины приветствуют Его: «Радуйся, Царь Иудейский» (Мк 15.18 сл). Надпись на кресте гласила: «Иисус Назорей, Царь Иудейский» (Ин 19.19 слл и п). Проходящие злобно насмехаются над этой жалкой царственностью (Мф 27. 42 п; Лк 23.37), но благоразумный разбойник, прозрев Его подлинное естество, молит Иисуса: «Помяни меня. Господи, когда приидешь в Царствие Твое» (Лк 23.42). И действительно, Иисус познает подлинную царскую Славу, но только через Свое Воскресение и Парусию в последний день. При шедший, как ч-к притчи, отправившийся получить Царство, но отвергнутый Своими согражданами, Он все же будет облечен в царский сан и вернется, чтобы потребовать отчета и наказать Своих врагов (Лк 19.12-15,27). На кресте эта царственность просияла для взора тех, кто умел смотреть глазами веры: Vexilla Regis prodeunt, fulget crucis mysterium (Проходят знамена царя, сияет тайна креста - лат. литург. песнопение).

II. ЦАРСКАЯ ВЛАСТЬ ХРИСТА ВОСКРЕСШЕГО

1. Нынешнее Царство Господне. - Воскресший Христос пришел в Царство Свое, но прежде всего Ему нужно дать уразуметь Своим Свидетелям природу этого мессианского Царства, столь отличного от ожидаемого Иудеями. Не может быть и речи о восстановлении Им Царства в пользу Израиля (Деян 1.6). Его Царство установится возвещением Благой Вести (Деян 1.8). Однако Он - Царь, как провозглашает хр-ская проповедь, применяя к Нему пророчества Св. Писания: Царь правды псалма 44.7 (Евр 1.8), Царь-Священник псалма 109.4 (Евр 7.1). Таинственным обр. Он был Царем с самого начала Своей земной жизни, что подчеркивают Евангелисты, рассказывая о Его детстве (Лк 1.33; Мф 2.2). Но царство Его «не от мира сего» (Ин 18.36) и не представлено никакой земной монархией, к-рой Иисус препоручил Свою власть. Его царская власть ни в чем не соперничает с властью земных царей. Хр-не становятся подданными Царства Христова «благодаря Бога... избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в К-ром мы имеем искупление» (Кол 1.13). Это не препятствует им затем подчиниться царям мира сего и чтить их (1 Петр 2.13,17), даже если это цари языч. Они - носители власти и достаточно, чтобы они не противились духовному авторитету Иисуса. Драма возникает, когда они восстают против этого авторитета, в чем исполняется пророчество псалма 2.2. Так уже случилось при Страстях Господних (Деян 4.25 слл). Так случалось на протяжении всей истории, когда эти цари, блудодействуя с великой блудницей, Вавилоном (Откр 17.2), и позволяя ей царствовать над собой (17.18), участвуют тем самым со зверем в сатанинском царстве (17.12). Тогда, опьяненные своей властью, они становятся преследователями Церкви и чад ее, как сам Вавилон, к-рый упивается кровью свидетелей Иисусовых (17.6).

2. Царство Христа и Парусия. - В символической картине последних времен, начертанной в Апокалипсисе, последний кризис откроется войной всех этих царей против Агнца. Они соберутся «в оный великий День» (16.14), передав свою власть 3верю (Откр 17.13), но Агнец победит их (см 19.18 сл), «ибо Он есть Господь господствующих и Царь царей» (17.14; 19.1 слл; см 1.5). Его Парусия будет разительным проявлением Его Царства и в то же время Царства Божия (11.15; 2 Тим 4.1): согласно пророчеству Исайи (11.4), Царь, Сын Давидов, истребит тогда Антихриста «явлением пришествия Своего» (2 Фес 2.9). Затем Он передаст Царство «Богу и Отцу», ибо, согласно Псалму (109.1), Христу должно царствовать, доколе Бог не положит всех врагов Его к подножью ног Его (1 Кор 15.24 сл). По окончании эсхатологической войны, к-рую Он будет вести как Слово Божие, Он будет управлять Своими врагами жезлом железным (Пс 2.9; Откр 19. 15 сл). Тогда, соучаствуя в Его Царстве (см 1 Кор 15. 24 слл), все мученики, обезглавленные, ибо они отказались поклониться 3верю, воскреснут, чтобы царствовать с Агнцем и с Богом (Откр 20.4 слл; см 5.10). Они будут соучаствовать т. обр., согласно обетованию Даниила (7.22,27), в вечном царствовании Сына Ч-ского. Не Сам ли Иисус обещал Двенадцати на Тайной Вечере: «И Я завещаваю вам... Царство... и сядете на престолах - судить двенадцать колен Израилевых» (Лк 22.29 сл; см Откр 7.4-8,15).

PG

власть ВЗ II 1 - Вознесение II 0 - Господь ВЗ, НЗ 2 - Давид - елей 2 - Иисус Христос II 1 в - избрание ВЗ I 3 в - мать I 3 - Мелхиседек 2 - Мессия - молитва I 2 - одежда I 2 - отцы и Отец I 1, III 4 - пастырь и стадо 0 - помазание III 2 - посредник I 1 - призвание I - пророк ВЗ I 3 - священство ВЗ I 3, III 2 - слава I, III 2 - Сын Божий ВЗ II

ЦЕЛОМУДРИЕ [image] бесплодие III - брак НЗ II - вдовы 3 - девство - женщина НЗ 2 - пол

ЦЕНА ВЫКУПА [image] Искупление - освобождение

ЦЕРКОВЬ

Многие из наших современников видят только ч-ский аспект Ц.: некое общество мирового масштаба, руководимое людьми, объединенными общими верованиями и культом. Писание же, обращаясь к нашей вере, называет ее тайной, сокрытой некогда в Боге, но ныне открытой и уже отчасти осуществленной (Еф 1.9 сл; Рим 14.25 сл). Это тайна народа еще греховного, но обладающего залогом спасения, ибо она есть все возрастающее Тело Христово, очаг любви; это тайна некоей богочеловеческой институции, в к-рой ч-к может обрести свет, прощение и благодать «в похвалу славы Божией» (Еф 1.14). Этому дотоле небывалому учреждению первые хр-не, говорившие по-греч., дали библ. имя έххλησία, к-рое, подчеркивая преемство хр-ского народа от Израиля, могло легко включить в себя новое содержание.

I. РАЗЛИЧНЫЕ ЗНАЧЕНИЯ СЛОВА

В греч. мире слово έххλησία обозначало собрание δήμος, а, народа как политической силы. Это значение (Деян 19.32,39 сл) в известной мере сохранилось и в религиозном понимании слова Ц., так, напр., когда Павел говорит, как должно происходить хр-ское собрание έν έххλησία (напр., 1 Кор 11.18).

У LXX, наоборот, слово обозначает собрание, созванное для религиозного действия, часто для культа (напр. Втор 23; 3 Цар 8; Пс 21.26); оно соответствует евр. «кагал», употребляемому в особенности составителями Второзакония для обозначения собрания у Хорива (напр. Втор 4.10), на равнинах Моава (31.30) или в Земле Обетованной (напр. Ис Нов 8.35; Суд 20.2) и автором кн. Пар. (напр. 1 Пар 28.8; Неем 8.2) для обозначения культовых собраний Израиля в эпоху царей и после пленения. Слово έххλησία всегда означает «кагал», но«кагал» иногда передается и другими словами, в частности словом συναγωγή (напр. Числ 16.3; 20.4; Втор 5.22), к-рое чаще всего соответствует священническому термину «эдах». Ц. и синагога суть два термина почти синонимичные (ср Иак 2.2). Они становятся противоположными только тогда, когда хр-не принимают для себя первый, оставляя другой упорствующим Иудеям. Выбор слова «έххλησία» у LXX был, вероятно, обусловлен созвучием кагал, а также и соображениями этимологического характера: этот термин, происходящий от «έххαλέω» (я призываю из, я созываю), указывал, что Израиль, народ Божий, был собранием людей, созванных по Божию почину; греч. хλητή άγια представляет собой буквальный перевод евр. «микра кодеш», т.е. «свящ. собрание» (Исх 12,16; Лев 23.3; Числ 29.1).

Вполне естественно, что Иисус, основывая новый народ Божий как продолжение прежнего, обозначил его библ. именем религиозного собрания (по-арамейски Он вероятно говорил либо 'эдта, либо кеништа, к-рое чаще всего передается словом συναγωγή или, вероятнее всего, - кэгала), у Мф, έххλησία (16.18). Первое хр-ское поколение, сознавая себя новым народом Божиим (1 Петр 2.10), прообразованным собранием в пустыне (Деян 7.38), усвоило себе название, к-рое, происходя из Писания, было очень подходящим для обозначения его как «Израиля Божия» (Гал 6.16; ср Откр 7.4; Иак 1.1; Флп 3.3). Этот термин имеет еще и то преимущество, что заключает в себе и идею призыва, к-рым Бог призывает по благодати в Иисусе Христе Иудеев первыми, а затем язычников, чтобы составить «священное собрание» последних времен (ср 1 Кор 1.2; Рим 1.7: «призванные святые»).

II. ПРИГОТОВЛЕНИЕ И ЗАВЕРШЕНИЕ ЦЕРКВИ

Бог задолго приготовил собирание воедино рассеянных детей Божиих (Ин 11.52). Ц. есть община людей, пользующихся благом спасения в Иисусе Христе (Деян 2.47): «мы, спасаемые», пишет Павел (1 Кор 1.18). Но божественный замысел спасения, к-рый достигает своего завершения в этой общине, был предначертан «прежде основания мира» (Еф 1.4) и намечен среди людей еще со времен Авраама и даже с появлением Адама.

1. Первоначальное и новое творение. - С самого начала ч-к призван жить в обществе (Быт 1.27; 2.18) и размножаться (1.28), сохраняя все время близость с Богом (3.8). Однако грех воспрепятствовал божественному предначертанию; вместо того, чтобы стать главою народа, собранного к жизни с Богом, Адам стал отцом ч-ства, разделившегося ненавистью (4.8; 6.11), рассеянного гордостью (11.8 сл), удалившегося от своего Творца (3.8; 4.14). Нужно, чтобы новый Адам (1 Кор 15.45; Кол 3.10 сл) начал новое творение (2 Кор 5.17 сл; Гал 6.15), в к-ром жизнь в единении с Богом была бы восстановлена (Рим 5.12), ч-ство приведено в единство (Ин 11.52), а его члены примирены (Еф 2.15-18). Такова будет Ц., предуготованная Израилем. Помещая историю Авраама и его потомства во всеобщую историю мира, где грех царит со всеми своими последствиями, Библия указывает в то же время, что Ц., истинный народ Авраама (Рим 4.11 сл), должна включиться в мир и быть там ответом на грех, а также на разделение и на смерть, проистекающую из него. Уже предание о потопе давало Израилю пример праведника, поставленного Богом во главу нового творения; это всеобщее спасение, данное посредством воды потомству Ноя, было прообразом другого спасения, более великого, к-рое дает Христос посредством крещения (1 Петр 3.20 сл).

2. Древний и новый Израиль. - С Избранием Авраама, уже скрепленного Союзом-Заветом (Быт 15. 18), начинается решающий процесс образования народа Божия. Из этого благословенного рода, родоначальником к-рого он является, произойдет Христос, в К-ром исполнятся все обетования (Гал 3.16); Он Сам будет основателем окончательного народа Божия, духовного потомства Авраама верующего (Мф 3.9; Ин 8.40; Гал 4.21-31; Рим 2.28; 4.16; 9.6). Итак, войдя через веру в Ц. Иисуса Христа, все народы благословятся в Аврааме (Гал 3.8 сл = Быт 12.3 LXX; ср Пс 46.10).

Между Израилем, потомством патриархов по плоти, и Ц. есть одновременно и разрыв и непрерывность. Поэтому НЗ применяет к-новому народу Божию имена народа ВЗ, но посредством перестановок и контрастов. И тот и другой есть έххλησία, но слово это означает ныне тайну, неведомую ВЗ-у, - Тело Христово (Еф 1.22 сл); поклонение ( культ), к-рое там воздается Богу, - чисто духовное (Рим 12.1). Ц. есть Израиль, но Израиль Божий (Гал 6.16), духовный, уже не плотский (1 Кор 10.18); она - народ приобретенный, но приобретенный кровью Христа (Деян 20.28; 1 Петр 2.9; Еф 1.14) и взятый также и из язычников (Деян 15.14). Она - жена, уже не прелюбодейная (Ос; Иер2-3; Иез 16), а непорочная (Еф 5.27); виноградник, уже не дикий (Иер 2.21), а плодоносный (Ин 15.1-8); Остаток святой (Ис 4.2 сл). Она не есть стадо, раз собранное (Иер 23.3), а потом снова рассеянное (Зах 13.7 слл), но окончательное стадо Пастыря закланного и воскресшего ради него (Ин 10); она - Иерусалим свыше, уже не раба, а свободная (Гал 4.24 сл). Она - народ Нового Союза-Завета, предвозвещенного пророками (Иер 31.31 слл; Иез 37.2 слл), и запечатленного кровью Христа (Мф 26. 28 п; Евр9.12слл; 10.16), К-рый есть Посредник для всех народов (Ис 42.6). Его хартия Союза уже не закон Моисеев, не могущий сообщить жизнь (Гал 3.21), но закон Духа (Рим 8.2), начертанный в сердцах (Иер 21.33 сл; Иез 36.27; ср 1 Ин 2.27). Она - царство святых, возвещенное прор. Даниилом, прообразованное в собраниях Давида, о к-рых упоминает кн. Пар.: это уже не организация временной жизни одной нации (Ин 18.36), но видимый повсюду начаток и духовное начертание невидимого и вневременного царства, где смерть будет упразднена (1 Кор 15.25 сл; Откр 20.14). храмом же нового домостроительства, храмом нерукотворенным (Мк 14.58) и неразрушимым (Мф 16.18) является воскресшее Тело Христа (Ин 2.21 сл). Ц., к-рая есть Тело Христа, есть также новый храм (2 Кор 6.16; Еф 2.21; 1 Петр 2.5), место присутствия и поклонения Богу, лучшее чем раньше и доступное всем (Мк 11.17).

III. ОСНОВАНИЕ ЦЕРКВИ

Итак, в ВЗ Ц. предуготовляется и предображается; Иисус дает откровение о ней и основывает ее.

1. Рост Церкви. - Учение Иисуса выражается прежде всего в провозглашении Им царства небесного; употребляя пророческий язык, в к-ром тематические планы не всегда различимы, Он открывает, что небесной фазе Царства (Мф 13.43; 25.31-46) предшествует земная фаза медленного возрастания (13. 31 сл). До жатвы плевелы греха, посеянные Лукавым, будут расти вместе с добрым семенем (13.24-30, 36-43).

Эта земная фаза в свою очередь будет содержать два этапа. Первый - это земная жизнь Иисуса, К-рый Своей проповедью, проявлением Своей власти над Сатаной и образованием мессианской общины являет Царство как уже пришедшее (Мф 12.28; Лк 17.21). Второй - это время Ц. (Мф 16.18) в собственном смысле; ее открывают три главные события: - жертва Иисуса, основывающего «общину нового Завета» (Мф 26.28), ревнительницу чистого богопоклонения (ср Мал 3.1-5), к-рую Иеремия надеялся видеть во времена Иосии (4 Цар 23), а затем перенес в эсхатологическое будущее (Иер 31.31 сл) (общины Кумрана и Дамаска полагали, что они ее уже представляют), - Его Воскресение, после к-рого Он соберет в Галилее рассеянное стадо (Мк 14.27 сл); и разрушение Иерусалима (Мф 23.37 слл; ср Лк 21.24) - одновременно знамение замещения иудейского народа Церковью и предвозвещение последнего Суда.

2. Призвание и подготовка учеников. - Во время Своей земной жизни Иисус призывает и подготовляет учеников, к-рым Он открывает тайны Царства (Мф 13.10-17 п): это уже «малое стадо» (Лк 12.32) доброго Пастыря (Ин 10), возвещенное пророками, Царство святых (Дан 7.18-22).

Иисус предвидел дальнейшее существование и рост этой группы после Своей смерти и наметил общие черты ее будущего статута: Его предсказания о гонениях на Его учеников (Мф 10.17-25 п; Ин 15.18) и, вероятно, притчи о смешении праведных и грешников (Мф 22.11 слл; 13.24-30,36-43, 47-50) даются Им в перспективе, выходящей за пределы Его земной жизни. И особенно указания, данные Им Двенадцати, предполагают, что для их осуществления необходим известный период времени.

а) Двенадцать. - Иисус избрал Себе среди Своих учеников двенадцать ближайших, чтобы они были основными ячейками и вождями нового Израиля (Мк 3.13-19 п; Мф 19.28 п). Он научает их совершать крещение (Ин 4.2), проповедовать, изгонять бесов, исцелять больных (Мк 6.7-13 п). Он учит их предпочитать служение почету (Мк 9.35), оказывать предпочтение «погибшим овцам» (Мф 10.6), не бояться неизбежных преследований (10.17...), собираться во имя Его для общей молитвы (18. 19 сл), взаимно прощать обиды (18.21-35) и не отлучать явных грешников, не испробовав предварительно вразумления (18.15-18). Ц. до конца времен должна будет обращаться к этому опыту Двенадцати, дабы черпать из него правила для жизни.

б) Всемирная миссия Двенадцати. - Миссионерская подготовка апостолов не выходит за пределы Израиля (Мф 10.5 сл). Только по Воскресении Иисуса Христа получат они повеление учить и крестить все народы (28.19). Однако уже перед Своей смертью Иисус возвещает вхождение язычников в Царство. «Сыны Царства» (8.12), т.е. Иудеи, к-рые обладали правом первенства для входа в него, увидят, что это право от них отнято (21.43), потому что они отказались быть «собранными» (23.37) Христом; на место иудейской массы, временно исключенной (ср 23.39; Рим 11.11-32), вступят язычники (Мф 8.11 сл; Лук 14.21-24; Ин 10.16) на равных правах (Мф 20.1-16) с ядром из Иудеев - грешников, раскаявшихся и уверовавших во Иисуса (Мф 21.31 слл).

Т. обр. Ц., первое осуществление Царства не от мира сего (Ин 18.36), исполнит и превзойдет самые смелые пророчества ВЗ (напр. Ионы; Ис 19.16-25; 49.1-6). Иисус не связывает ее с земным торжеством Израиля: к этому торжеству Он безразличен. Это суровый урок для толпы (Ин 6.15-66), а также и для Двенадцати (Деян 1.6), которые поймут его лишь после Пятидесятницы. И тогда они не будут стараться сочетать свою мировую миссию с торжеством своего народа, а будут проповедовать покорность императорской власти (Рим 13.1 ...; 1 Петр 2. 13 сл). Норму отношений между Церковью и Государством они найдут в словах Христа: «Отдавайте кесарево Кесарю, а Божие - Богу» (Мф 22.21 п). Императору - подать и все, что нужно для удовлетворения справедливых требований Государства для земного блага народов (Рим 13.6 сл); Богу, суверенное право К-рого, возвещенное Церковью, творит, превосходит и судит право Кесаря (Рим 13.1) - все остальное, т.е. все наше существо.

в) Впасть Двенадцати. - Возглавителям необходима власть, Иисус ее обещает Двенадцати: Петру - скале, обеспечивающей устойчивость Ц. - ответственность домовладыки, открывающего и закрывающего врата небесного града, и полноту дисциплинарной и учительной власти (Мф 16.18 сл; ср Лук 22.32; Ин 21); Апостолам - кроме возобновления Вечери (Лук 22.19) - ту же обязанность «вязать и разрешать», в особенности в области вопросов совести (Мф 18.18; Ин 20.22 сл). Эти тексты раскрывают уже природу Ц., к-рой Иисус Христос есть основатель и Господь: она будет организованным и видимым обществом, полагающим начало уже здесь на земле Царству Божию; построенная на скале, продолжая присутствие Христа чрез отправление обязанностей апостольской власти и чрез Евхаристию, она победит ад и вырвет у него его добычу. Т. обр. она является источником жизни и прощения. По мысли Иисуса, такая миссия будет продолжаться так же долго, как и мир; то же будет, следовательно, и с видимым устроением, и с властью, предназначенной для этой миссии. Конечно, при этом целая область апостольской функции окажется непередаваемой: положение апостолов как Свидетелей Иисуса во время Его жизни и после Его воскресения - единственное в истории. Когда же Иисус после Своего воскресения поручает Одиннадцати учить, крестить и управлять и обещает оставаться с ними всегда, «до скончания века» (Мф 28.20), Он этим дает предвидеть перманентность власти, данной на все века в будущем, даже по смерти Апостолов. Так это и поймет первохр-ская Ц., где апостольскую власть будут осуществлять возглавители, избранные Апостолами и посвященные ими для этой цели через возложение рук (2 Тим 1.6). И теперь еще власть епископов не имеет иного источника, как только эти слова Иисуса.

IV. РОЖДЕНИЕ И ЖИЗНЬ ЦЕРКВИ

1. Пасха и Пятидесятница. - Ц. появляется в час Пасхи Христовой, когда Он «переходит» от мира сего к Своему Отцу (Ин 13.1). Со Христом, восстающим из гроба и ставшим «духом животворящим» (1 Кор 15.45), возникает новое ч-ство (Еф 2.15; Гал 6.15), новая тварь. Отцы часто говорили, что Церковь есть новая Ева, родившаяся из ребра Христова во время Его смертного сна, как древняя Ева из ребра уснувшего Адама. Иоанн, свидетельствуя о последствиях прободения копнем (Ин 19. 34 сл), подтверждает такой взгляд, поскольку для него кровь и вода символизируют сначала жертву Христа и Дух, одушевляющий Ц., затем таинства крещения и евхаристии, сообщающие ей жизнь.

Но церковное тело живо лишь постольку, поскольку оно есть тело Христа воскресшего («восставшего», ср Еф 5.14), изливающего Духа (Деян 2.33). Это излияние Духа начинается со дня Пасхи (Ин 20.22), когда Иисус «вдунул» Духа воссоздающего (Ин 20.22; ср Быт 1.2) в учеников, наконец Им собранных (ср Мк 14.27) как начальников нового народа Божия (ср Иез 37.9). В самый же день Пятидесятницы имело место великое харизматическое излияние (Деян 2.4) для Свидетельства Двенадцати (Деян 1.8) и открытого явления Ц.: поэтому этот день является для нее датой официального рождения. Пятидесятница для нее есть в нек-ром отношении то, чем было для Иисуса, зачатого от Духа Св. (Лик 1.35), помазание, данное Ему тем же Духом на заре Его мессианской миссии (Деян 10.38; Мф 3.16 п), и то, чем является для каждого хр-нина дар Духа чрез возложение рук, запечатлевающий Его действие в крещении (Деян 8.17; ср 2.38).

2. Распространение Церкви. - После Пятидесятницы Ц. быстро растет. В нее вступают, принимая слово Апостолов (Деян 2.41), к-рое порождает веру (2.44; 4.32) в воскресшего Иисуса, Господа и Христа (2.36), Начальника и Спасителя (5.31), затем, получая крещение водою (2.41), за к-рым следует возложение рук, подающее Духа и Его харизмы (8.16 сл; 19.6). В ней пребывают живыми членами, согласно Луке (2.42), чрез четыре вида верности: верности учению Апостолов, углубляющему первую веру, порожденную благовестием о спасении, братскому общению (xοινονία), преломлению хлеба, и общей молитве. Именно во время преломления хлеба, т.е. во время евхаристической трапезы (ср 1 Кор 11.20-24), особенно укрепляется единодушие (Деян 2.46), познается опытом присутствие воскресшего Христа, некогда разделявшего трапезу Двенадцати (10.41), «возвещается» Его жертва и поддерживается ожидание Его возвращения (1 Кор 11.26).

В Иерусалиме духовное общение дошло до свободной общности материальных благ (Деян 4.32-35; Евр 13.16), напоминающей ту, к-рая была правилом в Кумране; но сам Лука указывает на фоне этого нек-рые тени (Деян 5.2; 6.1). Верующие сгруппированы под авторитетом апостолов. Петр находится во главе (Деян 1.13 сл), осуществляя в согласии с ними первенство, к-рое он принял от Христа. Собрание старейшин под руководством Апостолов разделяет их власть (15.2), а потом, после их рассеяния, власть Иакова (21.18), возглавившего поместную Ц. Семь человек, исполненных Духа, в том числе Стефан и Филипп, поставлены на служение хр-нам «Еллинистам» (6.1-6).

Дерзновение этих последних, в особенности Стефана, вызывает их рассеяние (8.1,4). Но это рассеяние способствует распространению Ц. от Иудеи (8.1; 9.31-43) до Антиохии (11.19-25), а отсюда «до предела земли» (Деян 1.8; ср Рим 10.18; Кол 1.23), по крайней мере до Рима (Деян 28.16-31). Отказ, к-рый Павел встретил со стороны Иудеев, облегчает привитие языч. дичка к обсеченному от ветвей стволу избранного народа (Рим 11.11-18). Но ни ап. Павел, ни ап. Петр, к-рый, крестив Корнилия, сделал решающий шаг, не могущий быть опровергнутым некоторыми чрезмерными уступками иудействующим (Гал 2.11-14), не хотят принуждать язычников, вступающих в Ц., к соблюдению иудейских обычаев, к-рые соблюдают еще христиане-«евреи» (Деян 10.14; 15.29).

3. Т. обр. утверждается пред лицом Иудейства самобытность Церкви, ее кафоличность осуществляется, порученная ей Христом миссия выполняется. Ее единство является как бы стоящим выше разделений на народы и страны, все общины сознают себя как ячейки единой έххλησία: распространение этого библ. термина, к-рый обозначал сначала иерусалимских христиан, на собрания христиан из язычников, сбор, сделанный в пользу этих хр-н среди обращенных Павлом (2 Кор 8.7-24), ссылка на обычаи Церквей для урегулирования того или иного дисциплинарного вопроса (1 Кор 11.16; 14.33), их взаимный интерес друг к другу (Деян 15.12; 21.20; 1 Фес 1.7 слл; 2.14; 2 Фес 1.4), приветствия, к-рыми они обмениваются (1 Кор 16. 19 сл; Рим 16.16; Флп 3.21 сл) - вот характерные признаки истинного сознания Ц.

V. ХРИСТИАНСКОЕ ВОСПРИЯТИЕ ЦЕРКВИ

1. Для Ц. важны все аспекты спасения во Иисусе Христе в плане коллективном. Правда, из богодухновенных авторов один только Павел углублялся в тайну ее как таковую. В видении на пути в Дамаск он сразу же получил откровение таинственного тождества Христа и Ц. (Деян 9.4). Это начальное озарение восполняется размышлением, основанным на опыте. По мере того, как Павел созидает Ц., он открывает все ее измерения. Сначала он мыслит о жизненном единении, к-рое обращенные приобретают со Христом и друг с другом через крещение и к-рое Дух делает почти ощутимым, даруя им харизмы. Так, Коринфянам, отвращающим эти дары от их «созидающей» и объединяющей задачи, он напоминает это основное положение: «Мы все в одном Духе были крещены в одно Тело» (1 Кор 12.13). Следовательно, принявшие крещение и составляющие Ц. суть члены этого единого Тела Христова, живая сплоченность к-рого поддерживается евхаристическим хлебом (1 Кор 10.17). Это единство, единство веры и крещения, запрещает называться Кифовым, Аполлосовым или Павловым, как если бы Христос мог быть разделен (1 Кор 1.12 сл; 3.4). И для того, чтобы его выявить и укрепить, Павел организует сбор в пользу «святых Иерусалима» (1 Кор 16.1-4; 2 Кор 8-9; Рим 15.26 сл).

Немного позже тюремное заключение, освободившее Павла от исполнения неотложных практических задач и полемика его с Колоссянами, увлекавшимися космологическим философствованием, содействуют расширению его взглядов. Божественный план, к-рый он видит глазами Апостола язычников (Гал 2.8 сл; Рим 15.20), является ему во всем своем величии (Еф 1). Тогда Еххλησία обычно не представляется ему более как та или иная поместная община, как это было раньше, хотя исключения возможны (1 Кор 12.28; 15.9; Гал 1.13); это - во всей полноте и универсальности Тело Христово, место примирения Иудеев и язычников, составляющее единого совершенного Человека (Кол 1.18-24; Еф 1.23; 5.23 слл; ср 4.13). На эту основную тему Павел накладывает образ Христа, Главы Ц.: Христос отличен от Своей Ц., но она с Ним соединена как со своим Главой (Еф 1.22 сл; Кол 1.18) - в этом она разделяет состояние ангельских сил (Кол 2.10) - ив особенности как со своим началом жизни, единения и роста (Кол 2.19; Еф 4.15 сл). Часто образ храма, созидаемого на Христе, как краеугольном камне, и на Апостолах и пророках, как основании (Еф 2.20 сл), сплетается с темой Тела, так что у него глаголы одной темы применяются к другой: здание возрастает (Еф 2.21), а Тело созидается (4.12,16). В Еф. 5.22-32, идеи Тела и Главы сочетаются с библ. образом Невесты: Иисус, Глава (= Голова) Ц., есть также Спаситель, возлюбивший Церковь, как невесту (ср 2 Кор 11.2), и принесший Себя в жертву, дабы сообщить ей через крещение освящение и очищение, представить ее Себе во славе и соединить ее с Собою, как невесту. Наконец, еще одно понятие добавляется к предыдущим, дабы определить Ц., согласно Павлу; Ц. есть избранная часть полноты (πλήρωμα), к-рая во Христе, так как Он - Бог (Кол 2.9), Спаситель людей, соединенных с Его Телом (Еф), и Глава всей вселенной, управляемой космическими Силами (Кол 1. 19 сл);т. обр.она сама может быть названа πλήρωμα (Еф 1.23); такова она и есть, ибо Христос ее «наполняет» и со своей стороны она Его «восполняет», дополняя Его Тело своим постепенным ростом (Еф 4.13), начало же и конец всего есть Полнота Самого Бога (3.19).

2. Не употребляя самого слова Ц., Иоанн подводит к глубокому богословскому пониманию ее. Его указание на новый Исход (Ин 3.14; 6.32 сл; 7.37 слл; 8.12) вызывает в представлении новый народ Божий, на к-рый прямо указывают библ. образы Невесты (3.29), стада (10.1-16) и виноградника (15. 1-17) и ядро к-рого составляет малая группа учеников, избранных от мира (15.19; ср 1.39,42 сл). Переход от этой группы в Ц. совершается через смерть и воскресение Иисуса; Он умирает «дабы собрать рассеянных» (11.52) в единое стадо без различия Иудеев, Самарян и Эллинов (10.16; 12. 20,32; 4.21 слл,30-42) и восходит к Своему Отцу, чтобы дать Духа Своим (16.7; 7.39), в особенности Своим посланным, которым поручено отпускать грехи (20.21 сл). Ц. собирает жатву, к-рую Христос приготовил (4.38) и тем самым продолжает миссию Христа (20.21). Иоанн, осязавший Слово, ставшее плотию (1 Ин 1.1), и давший Духа обращенным через Филиппа (Деян 8.14-17, по контрасту с Лк 9.54), свидетельствует об этом. Тем не менее, сообразно складу своей души, Иоанн останавливается преимущественно на внутренней жизни Церкви. Те, кто ее составляют, собранные под посохом Петра (Ин 21), черпают глубину своей жизни из единения со Христом-Лозою (15), осуществляемого через крещение (3.5) и Евхаристию (6); они под руководством Духа совместно склоняются мысленно над словами Христа (14.26), и приносят в любви друг к другу (13.33-35) плод, к-рого Бог ожидает от них (15.12, 16 сл). Через все это Ц. поддерживает свое единство, имеющее источником и образом своим единство Лиц Божества, присутствующих во всех и в каждом (17); и частые гонения (15.18-16.4) она переносит в торжествующем уповании, так как победа над миром и князем его уже одержана (16.33).

Эта последняя тема является центральной в Откр. Ин. Там Ц. изображается в образе св. Града, или, чаще, в виде храма и его притворов, где горсть истинно верующих находится под защитой, когда на улице Зверь убивает двух свидетелей-пророков (Откр 11.1-13), затем в образе Жены, в борьбе с Драконом ( Сатана) (12), к-рый при помощи Зверя преследует святых, но дни к-рого сочтены. Тысячелетие, о к-ром говорится в гл. 20, не является временем земного торжества Церкви, а означает быть может некое духовное обновление в ее лоне (ср 20.6 и 5.10 и ср Иез37.10 = Откр 11.11), или же блаженство мучеников до всеобщего суда. Во всяком случае, Ц. стремится прежде всего к новому Иерусалиму, к небу (3.12; 21.1-8; 21.9-22.5). «Дух и Невеста говорят: гряди!» (22.17).

В жизни небесной, когда наконец осуществятся возвещения пророков, не будет больше ни греха (Ис 35.8; Откр 21-27), ни страдания, ни смерти (Откр 21.4; см Ис 25.8; 65.19). Тогда Вавилонское

рассеяние, антитезой к-рого явилась уже Пятидесятница, завершится своей полной полярностью (Ис 66.18; Откр 7.9 сл). Тогда исчезнут такие ложные подобия Церкви как горделивые царства, «сборища сатанинские» (Откр 2.9; 3.9). Пребудет только «скиния Бога с человеками» (21.3), новая вселенная (21.5).

VI. ОПЫТ БОГОСЛОВСКОГО СИНТЕЗА

Церковь, творение Божие, создание Христа, оживляемая и обитаемая Духом (1 Кор 3.16; Еф 2.22), поручена людям; сначала Апостолам, «которых Иисус избрал под действием Духа Святого» (Деян 1.2), а позже тем, к-рые через возложение рук получили харизму управления (1 Тим 4.14; 2 Тим 1.6).

Под водительством Духа (Ин 16.13) Ц. есть «столп и утверждение истины» (1 Тим 3.15), способная неослабно «хранить сокровищницу здравых слов, принятых» от Апостолов (2 Тим 1.13 сл), т.е. их возвещать и объяснять безошибочно. Основанная как Тело Христово через Евангелие (Еф 3.6), рожденная единым крещением (Еф 4.5), питаемая единым хлебом (1 Кор 10.17), она собирает в единый народ (Гал 3.28) чад единого Бога и Отца (Еф 4.6); она устраняет ч-ские разделения, примиряя в один народ Иудеев и язычников (Еф 2.14 слл), мудрых и невежд, господ и рабов, мужчин и женщин (1 Кор 12.13; Кол 3.11; Гал 3.28). Это единство кафолично, как говорят уже со II-го века; она существует, чтобы привести к единству все человеческие различия (ср Деян 10.13: «заколи и ешь»), приспособляться к условиям различных культур (1 Кор 9. 20 слл) и объять весь мир (Мф 28.19).

Ц. свята (Еф 5.26 сл); святость ее не только в Главе ее, в суставах и связях, но также и в членах, освященных через крещение. Конечно, в Церкви имеются и грешники (1 Кор 5,12); но они раздираемы между грехом своим и требованиями призвания, к-рое ввело их в собрание «святых» (Деян 9.13). По примеру Учителя Ц-вь их не отталкивает, но предлагает им прощение и очищение (Ин 20.23; Иак 3.15 сл; 1 Ин 1.9), зная, что плевелы могут всегда стать пшеницей, пока смерть не предварила для каждого время жатвы (Мф 13.30). Ц. не есть самоцель: она введет в окончательное царство, к-рое придет ей на смену с пришествием Христа и в к-рое не войдет ничто нечистое (Откр 21.27; 22.15). гонения усиливают ее стремление преобразиться в небесный Иерусалим.

Совершеннейшим образцом веры, надежды и любви Ц-и является Мария, видевшая ее возникновение на Голгофе (Ин 19.25) и в Сионской горнице (Деян 1.14). Павел, со своей стороны, преисполнен пламенной (1 Кор 4.15; Гал 4.19) и конкретной любви к Ц.: он поглощен заботой о всех Ц-х (2 Кор 11.28) и, приобщая людей ценою великих страданий (1 Кор 4.9-13; 2 Кор 1.5-9) к бесконечным плодам крестной смерти, он «восполняет в своей плоти то, что недостает скорбям Христовым за Его тело, к-рое есть Церковь» (Кол 1.24). Его жизнь как «служителя Церкви» (1.25) является примером, в особенности для продолжателей апостольского дела.

Все члены хр-ского народа (λαός), а не только его возглавители, призваны служить Церкви применением своих харизм, жить в единении с Лозой, как ветви, обремененные плодами любви, почитать свое священство (1 Петр 2.5) жертвою веры (Флп 2.17) и чистою жизнью по Духу (Рим 12.1; 1 Кор 6.19; Флп 3.3), принимать деятельное участие в богослужебном собрании ( культ), наконец, если они получили харизму девственности, полностью прилепиться ко Господу, или, если они вступили в брак, строить свою жизнь в браке по образцу союза между Христом и Ц. (Еф 5.21-33). Св. град, к-рый Иисус возлюбил (5.25) как жену плодовитую, к-рой каждый говорит: «Мать!» (Пс 86.5 = Гал 4.26), достоин и нашей сыновней любви. Свою любовь к св. Граду-Церкви мы проявляем тем, что созидаем его.

РТ

Апостолы - брат НЗ - виноградник 3,4 - власть НЗ II - возрастание 2 г, 3 - война НЗ II - время III - глава 3,4 - девство Н31.3 - дела НЗ II 3 - дом III - Дух Божий НЗ IV, V 4 - единство III - ересь - женщина НЗ 3 - замысел Божий НЗ - избрание НЗ II - Израиль НЗ 2 - Иерусалим НЗ II 3 - Иисус Христос I 3, II 1 г, 2 б в - испытание НЗ II - культ НЗ II 2 - мир III 4 - народ В - народы НЗ II - остаток НЗ - Откровение НЗ I 2 а - пастырь и стадо НЗ 2 - Петр За - плодовитость III 3 - полнота - посланничество НЗ II - потоп 3 - предание НЗ II 2 - призвание III - приобщение - пророк НЗ II 3 - Пятидесятница II 3 - раскол НЗ 2 - рассеяние 2 - служение - созидать III - супруг НЗ - тайна НЗ II 2 - Тело Христа III - харизмы II - храм НЗ II 2, III 2 - явления Христа 5,7


Словарь Библейского Богословия :: Ч

Ч

ЧАДОРОДИЕ [image] плодовитость

ЧАС / СРОК

В Библии история разделяется на эпохи, месяцы, дни и Ч. Но слова «время», «день» и «час» часто перерастают это хронологическое значение и выражают смысл религиозный. Подобно выражениям: время посещения Ягве или День спасения, слово «час» служит для обозначения решающих этапов в осуществлении Замысла Божия.

1. Эсхатологический час. - В евр. апокалиптике, где коренилась уверенность в близости последних времен - времен полноты, время для ожидаемого прихода Божия разделяется на дни и Ч. Когда приближается конец, каждое мгновение считается. Даниил сообщает, что его видение относится к концу времен, что «последние дни гнева» настанут в конце определенного времени (Дан 8.17,19), ибо подходит время «до срока» (11.35). Предстоит решительный Ч., Ч. совершения суда и поражения Врага (11.40,45; см Откр 18.10,17,19). Так же и в апокрифической книге Еноха считаются Ч., в к-рые пастыри Иуды сменяют друг друга.

Именно в такой атмосфере Иисус возвещает Ч. конечного торжества Сына Ч-ского. Ч., совершенно неизвестный людям, есть Ч. Суда (Мф 24.36, 44,50 п; Ин 5.25,28), Ч. жатвы (Откр 14.15 слл). Таким же непредвиденным будет и Ч. разных посещений, к-рые возвестят последний Ч.: испытания общие (Откр 3.10) или частные (9.15). Верующий должен быть готов к этому Ч., точному, хотя неопределенному (Мф 25.13). Он знает, впрочем, что Ч. близок и даже уже настал в некотором смысле (Ин 4.23); Ч. близится (5.25,28). Это «последний Ч.» (1 Ин 2.18), Ч. действенного бодрствования (Рим 13.11), но также и Ч. совершенного культа в тесном общении с Отцом через Духа (Ин 4.23).

2. Мессианский час. - На деле, но не таким явным обр., Ч. приходит вместе с Иисусом: Ч. возвещения Царства (м. б. Ин 2.4), в особенности же Ч. Его Страстей и Его славы, к-рые приводят к своему завершению развитие спасительного Замысла Божия.

Синоптики определяют это простым и торжественным выражением: «Вот, приблизился Ч.» и т.д. (Мф 26.45 п). Это относится не столько к определенному отрезку времени, сколько к совокупности его действий в высшей фазе, подобно тому Ч., когда женщина испытывает муки, возвещающие появление новой жизни (Ин 16.21). Это Ч. страдания, при приближении к-рого возникает жестокая внутренняя борьба (Мк 14.35). Ибо это также и Ч. врага и кажущейся победы тьмы (Лк 22.53). Но это в неизмеримо большей мере Ч. Бога, назначенный только Им Одним и пережитый Иисусом согласно воле Отца. Иисус, пришедший на землю для исполнения этой воли, принимает этот Ч., несмотря на страх, к-рый Он испытывает (Ин 12.27). Но это также и Ч. Его славы (12.23) и полноты Его спасительного дела (12.24).

Согласно Иоанну, Сам Иисус однажды назвал этот Ч.: «Мой Ч.» (2.4), настолько Его воля слита с волей Отца. Никто, даже Матерь Иисуса, не может нарушить Замысла Божия и просить о чуде, без того чтобы Иисус не напомнил о пришествии Своего Ч. (чтобы его утвердить или отрицать, согласно различным мнениям критиков). Иисус проводит Свою чудотворную и пророческую деятельность, сообразуясь со Своим Ч. О «Ч. Христа» евангелист говорит лишь в общих чертах. Все попытки захватить или побить камнями Иисуса напрасны, пока не пришел Его Ч. (7.30; 8.20): ч-ские попытки разбиваются об это божественное предопределение. Но, когда настает Ч. Его перейти от мира сего к Отцу (13.1), Ч. любви, дошедшей до своего предела, Господь идет добровольно на смерть, господствуя над событиями, подобно первосвященнику, совершающему обряд богослужения (см 14.29 сл; 17.1).

Так, за сменой событий, кажущихся бессвязными, скрывается та цель, куда все направляется и к-рая будет достигнута в свое время, в свой день, в свой Ч. Ч. этого продвижения к цели сосчитаны хронометрически, как это делается теперь в планах экономических и политических. Среди этих Ч. есть мучительные, как, напр., те, когда Иисус был оставлен Своими учениками (Ин 16.32), но все Ч. ведут к славе, к славе Второго Пришествия прославленного Господа. И все Ч. самой своей точностью свидетельствуют о 3амысле Божием, ведущем историю (Деян 1.7).

RM

время НЗ I 1 -День Господень -замысел Божий НЗ I 1 -посещение

ЧАША

1. Чаша общения. - Восточный обычай передавать за столом, во время трапезы. Ч., из к-рой все пьют по очереди, сделал эту Ч. символом общения. На свящ. же пиршествах после жертвоприношений ч-к приглашается к столу Самого Бога и полная до краев Ч., к-рую ему подносят (Пс 22.5), есть символ его общения с Богом Союза-Завета, часть наследия верных (Пс 15.5).

Но нечестивые предпочитают служению Богу и Ч. им предлагаемой, Ч. бесовскую (см Втор 32.17; 1 Кор 10.20 сл), посредством к-рой они приобщаются к идолопоклонническому культу.

2. Чаша гнева. - Подобное нечестие вызывает гнев Божий. Чтобы образно выразить его, пророки снова прибегают к символу Ч. Из нее изливается вино, веселящее сердце ч-ка, но неумеренное употребление этого вина приводит к постыдному опьянению. Подобное опьянение является наказанием Божиим для нечестивых (Иер 25.15; Пс 74.9; см Зах 12.2). Причитающаяся им доля из этой Ч. есть питие смерти, к-рое они должны испить против своей воли; это есть вино гнева Божия (Ис 51.17; Пс 10.6; Откр 14.10; 15.7-16.19).

3. Чаша спасения. - Гнев Божий изливается только на ожесточенных сердцем; но его можно избегнуть обращением. Уже в ВЗ искупительные жертвы выражают раскаяние обращенного. Кровью жертвенных животных, собранной в Ч. (Числ 4.14), окропляли жертвенник и народ. Т. обр. возобновлялся союз между очищенным народом и Богом (см Исх 24.6 слл). Подобные обряды были прообразом той жертвы, когда приношением Крови Христа осуществился вечный союз с Богом. Эта жертва есть Ч., к-рую Отец дал испить Своему Сыну Иисусу (Ин 18.11). И Он с сыновним послушанием принял ее для спасения людей и испил ее, возблагодарив Отца Своего от имени всех тех, к-рых Он спасает (Мк 10.39; Мф 26.27 сл,39-42 п; Л к 22.17-20; 1 Кор 11.25).

С тех пор эта Ч. есть Ч. спасения (Пс 115.4), предлагаемая всем людям, чтобы они приобщились Крови Христа до Его Пришествия и благословляли вовеки Отца, К-рый даст им пить Ч. за трапезой Своего Сына в Царстве (1 Кор 10.16; Лк 22.30).

Рев

благословение IV 2 -вино II 2 а -гнев Б ВЗ I 1, III 2 -голод и жажда НЗ 1 -Евхаристия -кровь НЗ 2 -опьянение 1 -Союз-Завет НЗ I

ЧЕЛОВЕК

В статьях о душе, сердце, плоти, теле и духе уже даны основные элементы библ. антропологии. Согласно этой синтетической концепции, столь отличной от обычных представлений нашего времени о теле и душе как о двух составных частях Ч-ка, в любом из своих многоразличных аспектов выражается весь Ч-к. Он - и душа, поскольку его одушевляет дух жизни; он - и плоть, поскольку он бренен; он - и дух, ибо он обозначает открытость Богу. И, наконец, Он - тело, ибо оно выражает его во вне. К этому первому различию между двумя мировоззрениями прибавляется и другое, еще более глубокое. В перспективе греч. философии речь идет об анализе Ч-ка как микрокосма, в к-ром объединяются два мира, духовный и материальный. Библия же рассматривает Ч-ка только по отношению к Богу, образом К-рого он является. Вместо того, чтобы замкнуться в природном ограниченном мире, она открывает горизонты просторам истории, где протагонист - Сам Бог, создавший Ч-ка и для его искупления Сам ставший Ч-ком. Антропология, уже связанная с теологией, становится неотделимой от христоло-гии. Различное поведение людей в ходе истории можно обобщить в двух категориях: грешника и нового Ч-ка. В этих категориях актуализируются два образа: Адама и Отрока Ягве, открывающиеся в избранные моменты истории и завершаемые Иисусом Христом. Подлинный образ живого Ч-ка, следовательно, не Адам, но Иисус Христос; не тот, кто произошел из земли, но Тот, Кто сошел с небес. Точнее, это Иисус Христос, прообразуемый в Адаме, небесный Адам, начертанный в земном.

I. ПО ОБРАЗУ БОЖИЮ

1. Земной Адам. - В Быт. 2 говорится не только об истории Ч-ка, но и об истории всего Ч-ства, на что указывает имя Адам, к-рое значит - Ч. В семитском понимании родоначальник племени уже заключает в себе всех потомков, «происшедших от чресл его», в нем как бы реально выражаются все его потомки, уже все они в нем потенциально заключены. Это то, что можно назвать «коллективной личностью». В Быт. 2 Ч-к показан в лице Адама в трех своих основных отношениях: к Богу, к земле, к своим братьям.

а) Человек и его Творец. - Адам не есть ни падший бог, ни частица духа, упавшая с неба; он есть свободная тварь, находящаяся в непрестанном и существенно необходимом общении с Богом. На это указывает его происхождение. Он взят из земли, он ею не ограничивается, его существование зависит от духа жизни, к-рый вдыхает в него Бог. Тогда он становится душой живой, т.е. одновременно и существом личным, и существом, зависящим от Бога. «Религия» не дополняет его ч-скую природу, уже сложившуюся, но с самого начала она органически включена в ее структуру. Говорить о Ч-ке, не связывая его с Богом, бессмысленно.

К Своему дыханию, к-рым создается Ч-к, Бог прибавляет Слово, и это первое Слово имеет форму запрета: «А от дерева познания добра и зла, не ешь от него; ибо в день, в к-рый ты вкусишь от него, смертью умрешь» (Быт 2.16 сл). Т. обр. Ч-к в течение своего существования продолжает быть связанным со своим Творцом послушанием Его воле. Эта заповедь кажется ему запретом, ограничением. Но в сущности она ему необходима для самоосуществления. Она помогает Ч-ку понять, что он не Бог, что он зависит от Бога, от К-рого он получает жизнь - это дыхание, безотчетным для него обр. оживотворяющее его. Ч-к соединен с Творцом отношением жизненной и первичной зависимости, к-рую его свобода должна выразить послушанием. Этот закон, написанный в сердце Ч-ка (Рим 2.14 сл), есть совесть, посредством которой Бог Живый беседует со Своим творением.

б) Человек перед вселенной. - Бог помещает Ч-ка в мир, сотворенный хорошим и прекрасным (Быт 2.9), чтобы возделывать землю и беречь ее как Его управляющий. Бог хочет, чтобы Ч-к проявил свою власть над животными, давая им имена (2.19 сл; см 1.28 сл); Он указывает этим, что природу должно не обожествлять, а господствовать над нею, подчинять ее. Обязанность трудиться на земле не заменяет долга послушания Богу, но постоянно с ней связана. Первое повествование о сотворении в специфической форме об этом свидетельствует: седьмой день, день покоя, отмечает меру ч-ской работы, ибо дело рук ч-ских должно выражать дело Творца.

в) Человек в обществе. - Ч. есть существо общественное по самой своей природе (см плоть), а не в силу внешней заповеди. Основное различие полов одновременно и образ и источник общественной жизни, основанное не на силе, а на любви. Бог предусматривает эти отношения как взаимную поддержку. И Адам, узнавая в женщине, данной ему Богом, выражение самого себя, готов на опасное преодоление своего «я», что и есть любовь. Всякий контакт с ближним как бы воспроизводит этот первичный идеал; Сам Бог, выражая смысл Союза, заключенного со Своим народом, пользуется образом брака.

Мужчина и женщина не имеют одежды. Они «наги и не стыдятся». Это - знаменательная черта: социальные отношения еще ничем не омрачены, ибо общение с Богом было еще полнотой, осиянной славой Господней. Оттого Ч-к не страшится Бога. Он в полном мире с Тем, Кто запросто гуляет по Своему саду. Взаимопонимание объединяет Адама с его подругой, с животными и со всем творением.

г) По образу Божию. - Священническое повествование (Быт 1) вкратце излагает утверждение ягвиста, указывая, что сотворение Ч-ка является венцом творения, и отмечая цель Бога: «Сотворим Ч-ка по образу Нашему, по подобию Нашему... Плодитесь и размножайтесь... наполняйте землю и обладайте ею, владычествуйте... над всякими животными» (Быт 1.26 слл). Созданный по образу Божию, Ч-к может беседовать с Богом. Он не Бог, его жизнь зависит от Бога, и отношения между Богом и им подобны отношениям между отцом и сыном (см Быт 5.3) с той разницей, что образ не может существовать независимо от Того, Кого он должен выражать, как указывает выражение вдохнул «дыхание» (Быт 2.7) в повествовании о сотворении. Ч-к исполняет свою роль образа в двух своих главных проявлениях: как образ божественного отцовства Ч-к должен «размножаться», чтобы заполнить землю, как образ божественного господства Ч-к должен покорить землю и владычествовать над ней. Ч-к господин земли, он как бы присутствие Божие на земле.

2. Небесный Адам. - Таков замысел Божий. Но он осуществляется вполне только в Иисусе Христе, Сыне Божием. Христос наследует атрибуты Премудрости Божией, « отблеск вечного света и чистое зеркало действия Божия и образ благости Его» (Прем 7.26). Адам был создан по образу Божию, но только Христос есть «образ Бога» (2 Кор 4.4; см Евр 1.3). И Павел поясняет: Он «есть образ Бога невидимого, рожденного прежде всякой твари; ибо Им создано все, что на небесах и что на земле. Все Им и для Него создано; и Он есть прежде всего и все Им стоит. И Он есть Глава Тела, Церкви ...» (Кол 1. 15-18). Здесь мы видим опять определенно три облика Адама, но они перенесены в высший план.

а) Сын перед Отцом. - Тот, о Ком говорит Павел, есть Сын, образ Божий (Кол 1.13). Он не только видимый образ Бога невидимого, но и Сын, вечно соединенный с Отцом. Он говорит Сам о Себе: «Сын ничего не может творить Сам от Себя, если не увидит Отца творящего... не ищу Моей воли, но воли пославшего Меня Отца.» (Ин 5.19 сл,30; см 4.34). Иисус во всей полноте осуществляет то, чем должен был быть Адам, т.е. существом, находящимся в постоянной сыновней зависимости от Бога. Видящий Его видит Отца (14.9).

б) Христос и вселенная. - Ч-к совершает дело рук своих; Иисус творит дело Отца: «Отец Мой доныне делает, и Я делаю» (Ин 5.17). Под Его взором все творение оживотворяется и становится образом Царства Небесного. И как в повествовании о сотворении мира все устроено для Ч-ка, так здесь «все создано для Него». Его господство простирается не только на животных, но и на все творение.

в) Христос и человечество. - Он есть, наконец, «Глава Тела». Это прежде всего значит, что Он - Тот, Кто дает жизнь, «последний Адам» (1 Кор 15.45), Тот небесный Адам, чей образ следует носить (15.49). Он глава семьи, т.е. Церкви - совершенного ч-ского общества. Больше того, Он есть объединяющее начало общества, состоящего из людей (Еф 1.10).

Итак, Адам обретает смысл своего бытия и своего существования только в Иисусе Христе, Сыне Божием, К-рый вочеловечился «дабы нам получить усыновление» (Гал 4.4 сл).

II. СКВОЗЬ ИСКАЖЕННЫЙ ОБРАЗ

Идеал, поставленный при сотворении мира' к-рый нужно всегда иметь в виду, больше не может быть достигнут и не может быть поставлен как непосредственная цель. Отныне Ч-к должен идти от искаженного образа, т.е. образа грешника, к идеальному образу Раба Божия. Таковы новые условия, в к-рых протекает жизнь конкретного Ч-ка.

1. Адам греховный. - Целью автора Быт. 3 было не нарисовать картину поражения, а возвестить победу после борьбы. Прежде чем объявить о том изменении, к-рое затронет ч-ка в его тройном измерении, Бог вселяет ему в сердце надежду: «И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту» (Быт 3.15). Это прото-Евангелие смягчает последующие грозные возвещения и дает Ч-ку упование на конечное торжество Бога.

а) Разделения ч-ской семьи. - Первое, что сознает греховный Адам, это свою наготу (Быт 3.7,11). То, что до тех пор было только символом, становится разделением: на вопрос Бога Адам обвиняет жену и отмежевывается от нее (Быт 3.12). Тогда Бог возвещает им, что их единство расторгнуто: их отношения будут подвластны силам инстинкта, вожделению, стремлению к господству. Плод их любви будет им даваться только ценою мук деторождения (3.16). Следующие главы Бытия показывают, как это разделение первой четы отражается в дальнейшем на всех общественных связях. На Каине и Авеле, враждующих братьях (Быт 4), на людях, к-рые перестали понимать друг друга в Вавилоне (Быт 11.1-9). Свящ. История соткана из разделений, постоянных войн между Израильским народом и языч. народами, между членами самого Израильского народа, между бедным и богатым. Но обетование победы пребывает, как луч света во мраке. И пророки непрестанно возвещают приход «Князя Мира», К-рый примирит людей между собой (Ис 9.6 сл).

б) Враждебный человеку мир. - Вследствие греха Адама земля отныне проклята. Ч-к должен есть свой хлеб уже не как дарованный землею плод, но лишь после тяжелых усилий, в поте лица своего (Быт 3.17 сл). Творение против своей воли было подчинено суете (Рим 8.20) и вместо того, чтобы подчиниться добровольно, оно восстает против Ч-ка. Конечно и при других обстоятельствах земля могла бы сотрясаться и приносить терние. Но этот терновник и эти бедствия означают теперь не только то, что мир бренен, но также, что Ч-к грешен. Тем не менее пророки возвещают райское состояние (Ис 11.6-9), открывая этим, в какой степени в Ч-ке живуча его природа, какой она вышла из рук своего Создателя: надежда не утрачена (Рим 8.20).

в) Человек, преданный смерти. - «Ты прах и в прах возвратишься» (Быт 3.19). Вместо того, чтобы принять жизнь как божественный дар, Адам захотел сам распоряжаться своей жизнью и стать богом, вкусив плод от древа. Этим непослушанием Ч-к нарушил связь с источником жизни. Без этого нарушения смерть была бы только простым переходом к Богу. Теперь она не только естественное явление: став роковой, она означает наказание, вечную смерть. Символом этого является также изгнание из рая. Ч-к, отвергнувший внутренний закон присутствия Бога в нем (теономию), предоставлен самому себе, своей обманчивой автономии. Последующая история повествует о ряде неудач, постигших того, кто, мечтая стать равным Богу, стал всего лишь смертным существом. Однако мечта о полноте жизни не исчезает. Бог снова открывает дорогу к древу жизни (Притч 3.18; 11.30): Свой 3а-кон, Свою Премудрость - плодотворные источники изобилия для того, кто их проводит в жизнь. Но отныне этот Закон кажется Ч-ку внешним (гетерономия), потому что он покинул его сердце.

г) Раздвоение совести. - Этот Закон, к-рый указывает, где спасение, не имея возможности его дать, углубляет в Ч-ке внутреннее разделение, и смертоносное и спасительное. На смену Адаму, соединенному с Творцом общением с Ним, приходит Адам, к-рый бежит от самого себя, убегая от Бога. Он прячется от Того, Кто Его призывает (Быт 3.10). Этот страх, искаженный образ подлинного страха Божия, заразителен. Он означает раздвоение совести.

Только существо, внутренне собранное, может понять и преодолеть этот тайный разрыв: это выразил Павел, просвещенный Духом Св. В посл., к Рим. он описывает ч-ское «я», отданное во власть греха и пребывающее без Духа, столь ему необходимого. Подобно обезглавленному, остающемуся живым, Ч-к чувствует себя растерянным: «...я плотян, продан греху. Ибо не понимаю, что делаю, потому что не то делаю, что хочу, а что ненавижу, то делаю» (Рим 7.14 сл). Сохраняя в глубине души влечение к Закону Божию, Ч-к, к-рый дал Греху утвердиться в себе, видит, как плоть проявляет свой плотский ум (Кол 2.18), ожесточает его сердце (Еф 4.18), мучит его тело до такой степени, что заставляет совершать дурные поступки (Рим 8.13). И Ч-ку кажется, что он бесповоротно идет к смерти. Но это не так, ибо всякая живая вера может освободить грешника от порабощения плотью. Но до этого исповедания веры грешник остается в состоянии отчуждения. Ему не достает принципа единства и персонализации, а именно Духа. Устами Павла он призывает Спасителя тем воплем, к-рый звучит на протяжении всего ВЗ: «Бедный я Ч-к! Кто избавит меня от сего тела смерти?» (Рим 7.24).

Этим воплем грешник заканчивает свой путь: отказавшись принять жизнь как дар и убедившись, что ему не удалось овладеть ею собственными силами, он обращается в конце концов к Тому, от Кого приходит благодать. И вот он снова в исходном положении всякой твари, но диалог, к-рый теперь возобновляется, есть диалог грешника со своим Спасителем.

2. Раб-Отрок Божий. - Этого Спасителя, возвещенного Исайей в образе Отрока Божия, Павел признал вслед за первоначальной хр-ской общиной. В час пасхальной победы хр-не обратились не к грандиозным представлениям о Мессии-Царе или к образу прославленного Сына Человеческого. Они нуждались не в сверхчеловеке, но в Ч-ке, К-рый берет на Себя и несет грех мира.

а) Верный Богу вплоть до смерти. - Благоволение Божие на Его Отроке, и Бог говорит устами Исайи: «Положу Дух Мой на Него, и возвестит народам суд» (Ис 42.1 слл). Когда кажется, что силы Его иссякли и все Его усилия были тщетны, Отрок Божий все же знает, что Бог продолжает прославлять Его (49.4 сл). Он послушен, как ученик, чье ухо Господь пробуждает каждое утро. Он не противится, когда Его оскорбляют, ибо Его упование на Бога остается непоколебимым (50.4-7). И когда пришло время жертвы, «Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец ... безгласен» (53.7). Вполне принимая волю Бога, К-рый возлагает на Него «грех многих», Он «предает душу Свою на смерть» (53.12). Таков верный Отрок Божий, последний Остаток ч-ства, К-рый Своим послушанием возобновляет прерванную Адамом связь и, приняв смерть, утверждает абсолютный характер этой связи.

б) Муж Скорбей. - Греховный Адам чувствовал себя угнетенным заботами и страданием. Отрок же Божий «взял на себя наши немощи и понес наши болезни» (Ис 53.3 сл). Более того, Тот, Кто должен был господствовать над живыми тварями, Сам уподобился им, будучи обезображен «паче всякого Ч-ка» (52.14). Он - «червь, а не Ч-к» (Пс 21.7).

в) Перед обществом. - Все отворачиваются от Отрока Божия, «презренного и умаленного перед людьми» (Ис 53.3). Его современникам, ужаснувшимся при виде Его, кажется, что Он потерпел поражение (52.14). Но Бог через Своего пророка дает им понять и исповедать, что эта жертва содержит искупительную и спасительную силу. «Он изъязвлен был за наши грехи и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелены» (53.5). В Муже скорбей пророк прозревал заступника, молящегося за грешников, и жертву, к-рая «оправдает многих» (53.11). Вследствие смерти Отрока Божия Адам может признать себя побежденным силой греха; и в то время, когда он перестает полагаться на свою личную правоту, начинает действовать спасение. Дело Божие становится действенным только через предельное страдание Ч-ка, оставленного людьми. Поистине, жизнь не есть результат вожделения, но вечно новый плод дара по благодати.

г) Отрок Божий - Иисус Христос. - Пророчество об Отроке Божием лежит в основе многих первохристианских гимнов. Они резюмируют жизнь Иисуса как некий диптих, представляющий обездоленность и величие Ч-ка: его уничижение и возвеличение (Флп 2.6-11; Евр 1.3; Рим 1.3 сл и т.д.). Тот, Кто в продолжении всей жизни поступал только по воле Отца, не только не утверждал Себя ревниво на месте, приравнивающем Его к Богу, но принял образ раба; став т. обр. подобным людям, Он еще больше уничижил Себя, приняв смерть, и смерть крестную. Проявив совершенное послушание. Иисус поступил как подлинный Адам: Он принял полное одиночество, чтобы стать Родоначальником нового народа, вечным источником жизни. На Него, облеченного в насмешку в царское одеяние. Пилат указывал на Лифостротоне: «Се Человек» (Ин 19.5); таков путь славы. Ч-к в этом образе, искаженном его грехом, должен увидеть и узнать Сына Божия, К-рого Бог «сделал грехом, чтобы мы стали праведностью Божией в Нем» (греч 2 Кор 5.21).

III. ПО ОБРАЗУ ХРИСТА

Греховный Адам не может стать полностью таким, каким он есть по праву - «по образу Божию», - если он заново не преобразится по образу не только Слова, но и Христа Распятого, Победителя смерти. Прерогативы Ч-ка, зафиксированные во 2-ой главе Быт., снова обретаются в применении к личности Христа.

1. Послушание веры в Иисуса Христа. - Ч-к должен отныне обращать свое послушание и почитание не непосредственно к Богу, не к Закону, милосердно данному грешнику, но к Тому, Кто пришел принять образ ч-ский (см Рим 10.5-13). Единственное дело, к-рое должен совершать Ч-к, это веровать в Того, Кого послал Бог (Ин 6.29). «Ибо един Бог, един посредник между Богом и Ч-ками, Ч-к Христос Иисус» (1 Тим 2.5). Един Отец, к К-рому приводятся верующие, чтобы иметь через Сына жизнь в изобилии и навеки.

2. Первенство Христа. - Иисус дает жизнь от Отца, ибо Он есть «начало, Первенец из мертвых... благоугодно было Отцу, чтобы в Нем обитала всякая полнота и чтобы через Него примирить с Собою все, умиротворив Кровью Креста Его ...» (греч Кол 1.18 слл). Разделения, от к-рых страдает греховное ч-ство, известны, но отныне они преодолеваются и рассматриваются в отношении к новому Ч-ку, соответственно новому измерению Ч-ка во Христе: «Нет уже Иудея, ни язычника; нет ни раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе» (Гал 3.28). Различие полов стало конфликтом. Раскол в семье расширился в социальные и расовые разделения. Обретя вновь свое единство во Христе, Ч-к может управлять ситуациями ч-ской жизни: свобода или рабство, брак или девственность (1 Кор 7), в каждом положении есть свой смысл и своя ценность во Христе Иисусе.

Смешение языков, символизировавшее разделение и рассеяние людей, преодолено речью Духа, даруемой непрестанно Христом, и эта любовь выражается посредством различных харизм во славу Отца.

3. Новый Человек - есть прежде всего Сам Христос (Еф 2.15), но также и всякий верующий в Господа Иисуса. Жизнь хр-нина уже не поражение, претерпеваемое от порабощения плотью, но непрестанно одерживаемая победа духа над плотью (Гал 5. 16-25; Рим 8.5-13). Тело хр-нина, соединенное с Тем, Кто принял «тело плоти» (Кол 1.22), мертво греху (Рим 8.10), будучи причастным в крещении к смерти Христовой (Рим 6.5 сл). Его тело уничижения станет телом славы (Флп 3.21), «духовным телом» (1 Кор 15.44). Его ум обновлен, преображен (Рим 12.2; Еф 4.23). Он может судить (Рим 14.5) в свете Духа, опыт к-рого он разумно выражает: не имеет ли он ум Христов (1 Кор 2.16)? Хотя Ч-к уже больше не обыкновенный смертный, ибо вера заронила в его сердце зерно бессмертия, в нем должен все же непрестанно умирать «ветхий человек» в единении с Иисусом Христом, умершим однажды за всех; у него новая жизнь. Так «мы все, открытым лицом, как в зеркале, отражая славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа» (см греч 2 Кор 3.18). Новый Ч-к должен все время совершенствоваться, проникаясь лишь образом Христовым. Через искаженный образ ветхого Ч-ка все яснее проступает сияющий образ нового Ч-ка, Иисуса Христа, Господа нашего. И так Ч-к «обновляется по образу Создавшего его» (Кол 3.10).

4. Наконец, тварь, подпавшая против воли под власть суеты и до сего дня стенающая с нами в муках деторождения, тоже хранит надежду на освобождение от рабства тления, чтобы обрести свободу славы детей Божиих. Хотя труд еще остается мучительным вследствие греха, все же тяжесть его компенсируется надеждой на преображение в день конечной славы (Рим 8.18-30). Когда же истребится последний враг - смерть. Сын предаст Царство Богу и Отцу, и тогда Бог будет все во всех (1 Кор 15.24-28).

XLD

Адам -Бог ВЗ III 5 -брак -дела ВЗ II -добро и зло I 3 -дух -душа -женщина -животные -пол I -земля ВЗ I, НЗ II 3 -Иисус Христос II 1 в -испытание ВЗ II -мир -мудрость ВЗ II 2 -новый III 3 -образ -одежда -одиночество I -ответственность -плоть -сотворение ВЗ II 1,2; IV -Сын Человеческий ВЗ I -труд -Сын Божий НЗ II

ЧЕЛОВЕКОЛЮБИЕ [image] друг -любовь II -милостыня ВЗ 3, НЗ 2 в

ЧЕЛОВЕКОУБИЙСТВО [image] Авель -кровь ВЗ 1, НЗ 1 -насилие II -ненависть I 1 -отмщение 1 -сердце

ЧЕРМНОЕ МОРЕ [image] Исход ВЗ 2, НЗ 1 -море 2

ЧЕРНЫЙ [image] белый 0

ЧЕСТЬ [image] гордость (дерзновение) -помазание I 2 -слава VI 5

ЧИСЛА

Встречая в Св. Писании числовые указания, прежде всего следует проверять, - насколько точно они переданы. Так как некогда Ч. изображались буквами, то текст мог быть изменен или поврежден. Так, напр., во 2-ой кн. Царств 24.13, в тексте иногда читалось «3» (= 7), тогда как в парал. тексте, в 1-ой кн. Паралипоменон 21.12 стоит «г» (= 3). Уверившись в правильности текста, нужно еще подумать, хотел ли автор, чтобы приводимое Ч. понималось в своем точном арифметическом смысле, или приблизительно, или же в своем символическом значении. Известно, что в древних семитских культурах не слишком заботились о математической точности, как ее понимают в нашей современной цивилизации. Зато в них очень часто пользовались Ч. в их условном и символическом значении.

I. ПРИБЛИЗИТЕЛЬНАЯ ОЦЕНКА И УСЛОВНЫЕ ЗНАЧЕНИЯ

1. В Библии легко переходят от «круглых» Ч. или «приблизительных» к их условному применению. И в этом случае было бы ошибочно понимать их в буквальном смысле. Так 2 может значить «несколько» (Числ 9.22), «в два раза больше» - множество (Иер 16.16; Ис 40.2; 61.7; Зах 9.12; Откр 18.6). 3 есть приближение к Ч. тс (3 Цар 7.23). В другом месте тройное повторение жеста (3 Цар 17.21) или же слова (Иер 7.4) отмечает пафос, настойчивость, «сверх-превосходную степень» (Ис 6.3). 4 обозначает совокупность направлений географического горизонта (впереди, позади, направо и налево): 4 ветра (Иез 37.9; Ис 11.12), 4 реки рая (Быт 2.10). 5 имеет мнемотехническое значение (пальцы руки), к-рая может быть в основе некоторых обрядовых предписаний (Числ 7.17,23,29), но это Ч., как, напр., в Быт 43.34 может иметь чисто приблизительное значение («доля Вениамина была впятеро больше»), у Луки 12.6 («пять малых птиц... за два ассария», у Матфея 10.29 «две малых птицы за ассарий»), в 1-ом Посл., к Кор. 14.19 («лучше пять слов сказать умом моим... нежели тьму слов на незнакомом языке»). 7 внушает мысль о довольно значительном Ч.: «Кто убьет Каина, отметится всемеро» (Быт 4.15), «Семь раз упадет праведник» (Притч 24.16), Петр хочет прощать 7 раз (Мф 18.21) и Иисус изгоняет из Марии Магдалины 7 бесов (Мк 16.9). Но это Ч. имеет превосходную степень: Ламех будет отмщен 77 раз (Быт 4.24), а Петр должен прощать 77 или 7 раз 70 (Мф 18.22).

10 имеет мнемотехническое значение (10 пальцев), откуда его применение к 10-ти Заповедям (Исх 34.28; Втор 4.13) или к 10-ти казням Египетским (Исх 7.14-12.29). Отсюда вытекает представление о довольно большом количестве: Лаван «раз десять переменял награду» Иакова (Быт 31.7), а Иова 10 раз оскорбляли его друзья (Иов 19.3). 12 есть число лунных месяцев года и т. обр. оно выражает идею о полном годичном цикле, 12 «приставников» у Соломона «доставляли продовольствие царю и дому его», каждый в продолжении одного месяца в году (3 Цар 4.7-5.5).

Есть предположение, что Ч. 12-ти колен Израилевых было соотносительно богослужению в общем святилище в продолжении 12-ти месяцев года. Ч. 40 условно обозначает годы одного поколения, 40 лет пребывания в пустыне (Числ 14.34), 40 лет спокойствия в Израиле после каждого избавления его Судиями (Суд 3.11,30; 5.31), 40 лет царства Давида (2 Цар 5.4)... Отсюда представление о довольно долгом периоде, продолжительность к-рого не может быть точно установлена: 40 дней и 40 ночей Потопа (Быт 7.4), пребывания Моисея на Синае (Исх 24.18); 40 же дней пути Илии (3 Цар 19.8) и поста Христа (Мк 1.13 п) символически повторяют 40 лет пребывания Израиля в пустыне. Следует отметить подобные применения для 60, 80 (Песн 6.8) и 100 (Лев 26.8; Екк 6.3; «сто крат» Мф 19.29), между тем как 70 старейшин Израилевых из Числ. 11.16,24 относятся к условному применению 7 (см Л к 10.1). Точно так же и некоторые употребления 70 (10 раз 7) находятся в связи с символикой недели и субботы (Иер 25.11; 2 Пар 36.21; Дан 9.2). 1.000 вызывает представление о значительном количестве: Бог творит милость «до тысячи родов» (Исх 20.6; Иер 32.18), для Него 1.000 лет как один день (Пс 89.4) и один день в близости Бога лучше тысячи других дней (Пс 83.11). Но это же Ч. служит для обозначения внутренних разделений между коленами и сама тысяча разделяется условно на сотни, на полусотни, на десятки (Исх 18.21). Над тысячью - «тьма» (10.000) обозначает баснословное количество (Лев 26.8). Во всяком случае, эти большие Ч. имеют гиперболическое значение, что явствует из таких текстов, как, напр., Быт. 24.60 или 1 Цар. 18.7.

2. Своеобразный способ для того, чтобы отметить пафос, состоит в увеличении Ч. прибавлением к нему Ч. его превосходящего: «Однажды сказал Бог, и дважды слышал я это»... (Пс 61.12). Так находим мы: 1 + 2 (Иер 3.14; Иов 40.5); 2 + 3 (Ос 6.2; Иов 33.29; Сир 23.16); 3 + 4 (Ам 1-2; Притч 30. 15-33; Сир 26.5; см ter quaterque beati у Вергилия - Трижды и четырежды блаженны); 4 + 5 (Ис 17.6); 5 + 6 (4 Цар 13.19); 6 + 7 (Притч 6.16; Иов 5.19); 7 + 8 (Мих 5.4; Екк 11.2); 9 + 10 (Сир 25.7). Подобный способ нередко встречается у Мудр., чаще всего в виде численного «машал» - образного изложения, при к-ром систематически прибегают к этому способу выражения.

II. СИМВОЛИЧЕСКИЕ ЗНАЧЕНИЯ

На древнем Востоке очень ценили символику Ч. В Месопотамии, где математика была сравнительно развита, богам приписывали некоторые священные Ч. По учению пифагорейцев, 1 и 2 были мужскими началами, 3 и 4 - женскими, 7 - девственным началом и т. д.... Подобные представления иногда встречаются в евр. писаниях и у св. Отцов, но они чужды Библии, где ни одно Ч. как таковое не считается священным. Зато при некоторых условных употреблениях, или благодаря постороннему влиянию окружающих культур, там встречаются многие употребления символического значения Ч. или даже т. наз. «гематрий».

1. Числа в символическом употреблении. - 4 есть Ч. космической совокупности (что также символизируется «четырьмя животными» у Иез 1.5...; Откр 4.6). Оно обозначает все, что дает представление о полноте: 4 казни у Иез 14.21; 4 Заповеди блаженства у Лк 6.20 слл (и 8 у Мф 5.1-10).

7 обозначает законченную серию: семикратное окропление кровью (Лев 4.6,17; 8,11; 14.7; Числ 19.4; 4 Цар 5.10), приношение в жертву семи животных (Числ 28.11; Иез 45.23; Иов 42.8; 2 Пар 29.21). Ч. это часто связано с предметами высокой святости: 7 ангелов у Тов 12.15; 7 очей на камне у Зах. 3,9. Прежде же всего 7 есть Ч. дней недели и отмечает субботу, день священный по преимуществу (Быт 2.2). Отсюда вытекают апокалиптические выкладки у Дан. 9.2,24, когда 70 седьмин годов (10 юбилеев семь раз семи лет) завершаются Днем спасения независимо от всякой подлинной хронологии. Как Ч. совершенства, делимое на 3 + 4, семерка появляется в этом смысле в пророческих видениях (Ис 30.26; Зах 4.2) и в особенности в апокалипсисах (Откр 1.12,16; 3.1; 4.5; 5.1,6; 8.2; 10.3; 15.1; 17.9), но указывается также и его половина - 3 ½ (Дан 7.25; 8.14; 9.27; 12.8,11 сл; Откр 11.2 сл,9 слл; 12.6,14; 13.5). 6 же (7 - 1) есть обозначение неудавшегося совершенства (Откр 13. 18:666).

12, как Ч. 12 колен Израилевых также есть Ч. совершенства, к-рое применяется символически к народу Божию. Отсюда его знаменательное применение к 12 Апостолам Иисуса, к-рые будут судить 12 колен Нового Израиля (Мф 19.28 п). Также и Новый Иерусалим в Откр. имеет 12 ворот, где написаны имена 12 колен Израилевых (Откр 21.12) и 12 оснований с именами 12 Апостолов (21.14). Точно так же Ч. спасенного народа есть 144.000, 12 тысяч на каждое колено Израилево (7.4-8). Но 12 звезд, увенчивающих главу Жены (другой символ нового ч-чества), может быть указывают на 12 созвездий Зодиака (12.1).

2. Гематрии. - Гематрией (испорченное греч слово «геометрия») называется способ, излюбленный древними, по к-рому определенное Ч. обозначает ч-ка или предмет, потому что числовое значение букв, составляющих его имя, соответствует данному Ч. В Библии дается этому несколько точных примеров.

318 рабов Аврама (Быт 14.14) вероятно соответствуют Ч. имени Елеазара, домоправителя Аврама: ' + L + Y + '+Z + R=1 +30 + 10 + 70 + 7 + 200 = 318. Было также высказано предположение, что в 3 × 14 поколениях, составляющих родословие Иисуса (Мф1) можно усмотреть гематрию имени Давида (DWD = 4 + 6 + 4 = 14) в сочетании с применением символики 7: Иисус т. обр. был бы обозначен как «трижды Давид» (всецело из дома Давидова и Мессия). Таков бесспорно смысл Ч. зверя (666) в Откр. 13.18, даже если основания исчисления спорны. Св. Ириней думал об имени LATEINOS (30 + 1 + 300 + 5 + 10 + 50 + 70 + 200), обозначавшем римскую империю. В наше время чаще всего полагают, что речь идет о цезаре Нероне, евр. имя к-рого NRWN QSR (50 + 200 + 6 + 50 + 100 + 60 + 200). Во всяком случае, символика 6 хорошо накладывается на это тайнописное значение.

III. ЗАКЛЮЧЕНИЕ

Некоторые библ. Ч. можно объяснить двойным действием символического значения и гематрии, но очень часто ключ к ним утерян для нас и его весьма трудно отыскать. Т. обр., легендарные годы допотопных патриархов (довольно скромные, впрочем, по сравнению с теми, к-рые представлены в месопотамских легендах) имеют вероятно свое значение, но оно становится ясным лишь в отношении к Еноху, единственному праведнику из ряда патриархов, к-рый жил 365 лет - совершенное Ч. солнечного года. Быть может можно так объяснить и исчисление лет предков Израиля: «вошедших в исчисление» (Числ 1.46), 38 лет у Ин. 5.5, 153 больших рыб у Ин. 21.11 (может быть трехугольное Ч. 17-ти: 1 + 2 + 3 ... + 17 = 153) и т.д.

Как бы то ни было, можно сказать с уверенностью, что Ч., упоминаемые в кн. Св. Писания, не всегда должны быть понимаемы буквально. Чтобы понять их значение, следует всегда иметь в виду намерение повествователей: хотят ли они дать точные Ч. или приблизительные, возможные преувеличения к-рых имеют гиперболическое значение, или же это символы, выходящие из чистой арифметики? В исторических книгах Ч. воинов или пленников очень часто преувеличено (см Исх 12.37). Но эта условность вообще присуща такого рода повествованиям, и утверждения агиографов нужно понимать в соответствии с этим, поскольку арифметическое значение приводимых ими Ч. более или менее условно. При символическом употреблении Ч. авторы обращают главным обр. внимание на значение символов.

Итак, в каждом отдельном случае должен быть соответствующий подход. Нужно избегать как неумеренной символической интерпретации, так и буквального понимания тех утверждений, смысл к-рых должен пониматься весьма широко, а равно и неправильной оценки, вследствие к-рой указания, данные в тексте, кажутся бессодержательными. Нужно помнить, что наряду со своим числовым значением, числовые знаки довольно часто являются понятиями совсем иного порядка, значение к-рых неоднократно ускользает от современного читателя.

IdF & PG

время ВЗ II 1, III 3 -тайна ВЗ 2 а

ЧИСТОТА, ЧИСТЫЙ

Чистота есть состояние, требуемое для приближения ко всему священному. Эта концепция свойственна всем древним религиям. Хотя понятие Ч. может дополнительно заключать в себе нравственные качества, противоположные сладострастию, оно, тем не менее, обеспечивается не моральными актами, а ритуальными обрядами. Ч. утрачивается при известных материальных прикосновениях, независимо от всякой моральной ответственности. Обычно происходит углубление этой первичной концепции - в разных направлениях - соответственно различным сферам мышления. Согласно библ. вере, все сотворено «добро зело» и понятие Ч. постепенно переходит в область внутренней жизни, в нравственный план, пока наконец Христос не укажет единый ее источник в Его Слове и Его Жертве.

В3

I. КУЛЬТОВАЯ ЧИСТОТА

1. В жизни святой общины. - Ч., не будучи непосредственно связана с нравственностью, есть необходимое, определенное законом, условие для участия в культе и даже в повседневной жизни св. общины. Это сложное понятие, развитое в особенности в Лев 11-16, проходит через весь ВЗ.

Культовая Ч. включает в себя физическую чистоту: удаление от всего нечистого (испражнения: Втор 23.13 слл), больного (проказа: Лев 13-14; 4 Цар 7.3), или разложившегося (трупы: Числ 19. 11-14; 4 Цар 23.13 сл). Однако разделение животных на Ч. и нечистых (Лев 11), часто заимствованное из примитивных запретов («табу»), не может быть объяснено исключительно соображениями гигиены.

Она представляется также как средство защиты от язычества. В Ханаане, оскверненном присутствием язычников, военная добыча обрекается на уничтожение (анафема) (Ис Нов 6.24 слл), и даже на плодах этой земли лежит запрещение: в течение трех лет нельзя собирать урожай (Лев 19.23 слл). Нек-рые животные, как, напр., свиньи, считаются нечистыми (Лев 11.7), возможно потому, что язычники употребляли свиную кровь (см Ис 66.3) в своем культе.

Ч. упорядочивает употребление всего, что свято. Все, что относится к культу, должно быть безупречно Ч. и приближаться к нему следует строго определенным образом (Лев 21; 22; 1 Цар 21.5). Однако нужно сказать, что одинаково запрещалось прикасаться как к свящ., так и к нечистому, как будто и в том и в другом заключалась некая грозная и заражающая сила (Исх 29.37; Числ 19). Такой силой является и все, что связано с половой жизнью, к-рая сама по себе рассматривалась как источник благословения, как нечто священное; может быть именно поэтому всякого рода сексуальные отправления, даже совершенно нормальные с нравственной точки зрения, считались оскверняющими (Лев 12 и 15).

2. Очистительные обряды. - По большей части нечистота, если она не исчезает сама по себе (Лев 11.24 сл), удаляется омовением тела или одежды (Исх 19.10; Лев 17.15 слл), искупительными жертвами (Лев 12.6) и в день Умилостивления праздника очищения по преимуществу - изгнанием в пустыню козла, символически несущего на себе нечистоту и даже грехи всего народа (Лев 16).

3. Благоговение к общине. - На основе этого еще весьма материального понимания Ч. возникает идея, что ч-к представляет собою такое единство, при к-ром тело и душа абсолютно неразделимы и следовательно все религиозные действия, сколь духовны они бы ни были, могут осуществляться, только будучи воплощенными. В общине, посвященной Богу и желающей стать выше своего естественного состояния, не едят без разбора, не прикасаются к чему попало и не расходуют как вздумается силы деторождения. Эти многочисленные ограничения, быть может произвольные в начале, имеют двойное действие. Они предохраняют монотеистическую веру от всякого осквернения со стороны окружающей языческой среды. Кроме того, будучи приняты из послушания Богу, они создавали подлинную нравственную дисциплину. Т. обр. постепенно открывались и духовные требования Бога.

II. ПОНЯТИЕ О НРАВСТВЕННОЙ ЧИСТОТЕ

1. Пророки постоянно провозглашают, что ни омовения, ни жертвы не имеют ценности сами по себе, если они не способствуют очищению внутреннему (Ис 1.15 слл; 29.13; см Ос 6.6; Ам 4.1-5; Иер 7.21 слл). Культовое понимание Ч. не исчезает (Ис 52.11), но подлинная нечистота, оскверняющая ч-ка, открывается в самом своем источнике - в грехе; осквернения, о к-рых говорится в Законе, являют лишь его внешний образ (Иез 36.17 сл). Осквернение же от нечистоты, свойственной ч-ской сущности вообще, может очистить только один Бог (Ис 6.5 слл). Полное очищение уст, сердца, всего существа входит в мессианские обетования: «Я окроплю вас чистою водою - и вы очиститесь от всех скверн ваших» (Иез 36.25 сл; см Соф 3.9; Ис 35.8; 52.2).

2. У мудрецов условия для того, чтобы быть угодным Богу, определяются чистотой рук, сердца, чела, молитвы (Иов 11.4,14 сл; 16.17; 22.30), т.е. безукоризненным моральным поведением. Мудрецы сознают коренную нечистоту ч-ка перед Богом (Притч 20.9; Иов 9.30 сл), по причине к-рой самонадеянно почитать себя Ч. (Иов 4.17). Однако они стремятся к нравственному углублению понятия Ч. и начинают подчеркивать необходимость Ч. в частности в половом плане. Сарра сохранила свою Ч. (Тов 3.14), тогда как язычники предаются позорному осквернению (Прем 14.24).

3. У псалмопевцев в культовом плане все больше утверждается забота о Ч. нравственной. Любовь Божия обращается к чистым сердцам (Пс 72.1). Доступ к святилищу дается только ч-ку с чистыми руками, не знающими греха, и чистым сердцем (Пс 23.4), и Бог вознаграждает Ч. руки того, кто поступает по правде (Пс 17.21,25). Но так как один только Бог может даровать эту Ч., то Ему возносят моления об очищении сердца. Пятидесятый псалом показывает нравственный результат очищения, к-рого псалмопевец ожидает только от Бога: «Многократно омой меня от беззакония моего и от греха моего очисти меня... Окропи меня иссопом, и буду чист...» (Пс 50.4,9). Более того, принимая наследие Иезекииля (Иез 36.25 сл) и увенчивая традицию ВЗ, он восклицает: «Сердце Ч. сотвори во мне, Боже» (Пс 50.12). И эта молитва уже настолько духовна, что верующий НЗ может принять ее всецело.

НЗ

I. ЧИСТОТА В ЕВАНГЕЛЬСКОМ ПОНИМАНИИ

1. Обрядовая Ч. продолжает соблюдаться в иудаизме эпохи Иисуса; законнический формализм начинает преобладать над духом Закона, усугубляя материальные условия Ч.: частые омовения (Мк 7. 3 сл), тщательное очищение (Мф 23.25), избегание контакта с грешниками, ибо они считаются распространителями нечистоты (Мк 2.15 слл), пометка гробниц, чтобы не оскверниться по недосмотру (Мф 23.27).

2. Иисус предписывает придерживаться нек-рых правил законнической Ч. (Мк 1.43 сл), и Он как будто осуждает сначала только преувеличения, добавленные к Закону (Мк 7.6-13). Однако затем Он провозглашает, что подлинная Ч. есть Ч. внутренняя (Мк 7.14-23 п): «Ничто, входящее в ч-ка извне, не может осквернить его: ибо извнутри, из сердца ч-ка исходят злые помыслы». Именно в таком смысле можно называть бесов «духами нечистыми» (Мк 1.23; Лк 9.42). Это освобождающее учение Иисуса было настолько новым, что ученики далеко не сразу могли его усвоить.

3. Иисус близок тем, кто предается Ему со всей простотой веры и любви, с Ч. сердцем (Мф 5.8). Чтобы узреть Бога, чтобы предстать пред Ним уже не в Иерусалимском храме, но в Его царстве, недостаточно одной только моральной чистоты. Необходимо действенное присутствие Господа в жизни ч-ка, и только тогда он становится совершенно Ч. Иисус говорит Своим Апостолам: «Вы уже очищены через слово, к-рое Я проповедовал вам» (Ин 1S.3). И еще яснее: «Омытому нужно только ноги омыть, потому что чист весь...» (Ин 13.10).

II. АПОСТОЛЬСКОЕ УЧЕНИЕ

1. Преодоление разделения между чистым и нечистым. - Иудеохристианские общины про должают соблюдать очистительные обряды. Нужно было сверхприродное откр., чтобы из слов Христа Петр мог сделать следующий тройной вывод: нет больше нечистой пищи (Деян 10.15; 11.9), даже необрезанные не являются больше нечистыми (10.28), отныне верой Бог очищает сердца язычников (15.9). Павел, со своей стороны, укрепленный учением Иисуса (см Мк 7), дерзновенно заявляет, что для хр-на «нет ничего в себе самом нечистого» (Рим 14.14). Так как домостроительство древнего Закона уже отошло в прошлое, то соблюдения обрядовой чистоты становятся «немощными вещественными началами», от к-рых нас освободил Христос (Гал 4.3,9; Кол 2. 16-23). «Никто да не осуждает вас за пищу или питье, или за какой-нибудь праздник, или новомесячие, или субботу: это есть тень будущего, а тело - во Христе» (Кол 2.16 сл), ибо Его воскресшее тело есть начаток нового мира.

2. Своей вседейственной жертвой Христос заменил те обряды, к-рые были бессильны очистить душу ч-ка (Евр 9; 10). Кровь Иисуса очищает от всякого греха (1 Ин 1.7,9), и мы уповаем занять свое место среди тех, кто «убелили одежды свои кровию Агнца» (Откр 7.14). Это полное очищение актуализируется обрядом крещения, к-рое получает свою действенную силу от крестной смерти Иисуса: «Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною...» (Еф 5.25 сл). В то время как соблюдение прежних уставов достигало лишь чисто внешнего очищения, вода крещения освобождает нас от всякой скверны, приобщая нас к Иисусу Христу воскресшему (1 Петр 3.21 сл). Мы вполне очищаемся упованием на Бога, К-рый через Христа сделал нас Своими детьми (1 Ин 3.3).

3. Переход из плана обрядового в план духовного спасения выражен особенно в 1 Кор., где Павел призывает хр-ан отречься в жизни от «старой закваски» и заменить ее «опресноками чистоты и истины» (1 Кор 5.8; см Иак 4.8). Итак, хр-нин должен очиститься от всякой скверны телесной и духовной, чтобы завершить т. обр. дело своего освящения (2 Кор 7.1). Нравственный аспект этой Ч. еще больше развивается в пастырских посланиях. «Для чистых все чисто» (Тит 1.15), ибо отныне только расположение глубин обновленных сердец имеет значение перед Богом (см 1 Тим 4.4). Хр-ская любовь бьет ключей из чистого сердца, из чистой совести и из нелицемерной веры (1 Тим 1.5; см 5.22). Сам Павел благодарит Господа, служа Ему с чистой совестью (2 Тим 1.3). И он хочет также, чтобы и у его учеников были чистые сердца, в к-рых рождаются правда, вера, любовь и мир (2 Тим 2.22; см 1 Тим 3.9).

Хр-нин может вести себя безупречно с нравственной точки зрения именно потому, что он посвящен Богу новым поклонением в Духе: то, что противостоит нечистоте - это святость (1 Фес 4.7 сл; Рим 6.19). Нравственная чистота, уже восхваляемая в ВЗ, по-прежнему остается в силе (Флп 4.8), но ее ценность лишь в том, что она ведет к встрече со Христом в последний день День Его Пришествия (Флп 1.10).

LS

белый 2 -воды -грех III 3 -голубь 1 -девство -жертва ВЗ II 2 НЗ II 2 -животные II 2 -пол II -испытание ВЗ I 2 -крещение -Мария II 2 -огонь -освобождение II 3 -остаток -пища I III -проказа -простой 2 -прощение -святой -священство В32 -сердце II -совершенство В3 2 -совесть 2 б, 3 -соль -умилостивление 1

ЧРЕВОУГОДИЕ [image] голод и жажда ВЗ 1 а -желание II

ЧУДО

Нередко бывает, что нек-рые хр-не считают устарелым самое понятие Ч. Другие же, напротив, очень любят рассказы о всяких мнимых чудесах. Эти две крайности имеют один и тот же источник, берущий свое начало в определенной апологетике, долго бывшей в силе: в Ч. видели только вызов естественным законам, забывая о значении Ч-с как знамений, приспособленных к общему пониманию.

В Библии видна повсюду десница Бога, К-рый являет Своему народу Свое могущество и любовь. Вселенная, сотворенная по Его уставам (Иер 31. 36 сл), есть и «чудное дело» (Пс 88.6) и « знамение» (Пс 64.9), так же как и необычные воздействия Бога на ход истории; они, в свою очередь, являются новым сотворением (Числ 16.30; Ис 65.17 сл), даже если историки нашего времени считают их обычными и объяснимыми. Не зная современного различия между «провиденциальными» действиями и естественными причинами, сходящимися необычным образом, когда действие Божие заступает место игры естественных факторов или «вторичных» причин, в Библии взгляд верующего направляется на самое главное, общее всем категориям: на религиозное значение фактов. Так, взором веры св. Августин видит проявление любви и силы Божиих одинаково и в прорастании злаков и в Ч. умножения хлебов. Для него различие только в том, как принимают то и другое облагодетельствованные: как привычное явление или как предмет изумления. При таком понимании подробности не имеют того значения, к-рое мы склонны им придавать. Так, засохла ли бесплодная смоковница «тотчас же» (Мф 21.19) или позднее (Мк 11.20) - не имеет значения. Важно лишь поучение, скрытое за этим символическим жестом.

I. ЧУДО В ВЗ

1. Факты. - Оставим в стороне «чудесные истории» чисто дидактического характера, встречающиеся в некоторых книгах (Иов, Тов, драматическую обстановку в Иове, хаггаду у Дан 1-6, наставительные рассказы в 2 Макк, в истории Исайи - 37.36 сл; 38.7 сл - и т.д.). Ч. многочисленны лишь в два решительные момента свящ. Истории: при Моисее и его преемнике Иисусе Навине во время основания и устроения народа Божия; и при Илии и его ученике Елисее - восстановителях Завета Моисеева.

Циклы Илии и Елисея, будучи в основе историческими, допускают преувеличения фольклорного характера (напр. 4 Цар 1.9-16), нарастающие из цикла в цикл, нередко в ущерб религиозному содержанию (напр. 4 Цар 2.23 сл; 6.1-7). Несмотря на преувеличения, которыми обросли в течение веков предания о десяти казнях египетских, Ч-ах в пустыне и при завоевании Ханаана, в основе их лежит историческая действительность. Те, кто изложили их письменно, пользуясь литературными жанрами, привычными читателям того времени, компилировали предания, свободно использовали повествования, но никогда не забывали их религиозной цели; а именно - показать присутствие Всемогущего Бога Покровителя (Ис Нов 24.17) на заре истории избранного народа. Т. обр. эти предания, изложенные присущим им эпическим слогом, остаются основными: они повествуют о рождении Израиля, Ч. из Ч., единственно достойного, наряду с сотворением мира (Ис 65.17) выдержать сравнение с эсхатологическим новым сотворением (Ис 43.16-21).

2. Чудо - действенное знамение Божие

а) В ВЗ в Ч. показаны откр-ния Бога и действенные знамения Его спасения. Слова, их определяющие, указывают это назначение: это «знамения» (евр отот, греч σημεĩα, напр. Исх 10.1), «символические знамения и Ч.» (евр мофтим, греч τέρατα, напр. Втор 7.19). Употребление этих терминов шире, чем употребление слова Ч.; через них проявляется значимость знамения или символа, скрытого за религиозным чудесным явлением. Так сам пророк может быть знамением, потому что его жизнь есть символ Слова Божия, действующего через своих посланцев (Ис 8.18; 20.3; Иез 12.6,11; 24.24,27).

Чудесные знамения подтверждают Слово Божие, т.к. они в конкретных действиях раскрывают спасение, возвещенное Божиими глашатаями и внушают доверие к ним, как к подлинным посланцам Господним (Исх 4.1-5; 3 Цар 18.36 слл; Ис 38.7 сл; Иер 44.29 сл). Это подчинение Ч. Слову Божию отличает истинные Ч. от действий, производимых чародеями и лжепророками (Исх 7.12...). Подлинность Ч. (Втор 13.1-6) определяется прежде всего содержанием молитвы того, кто его производит (3 Цар 18.27 сл, 36 сл). Ч. подтверждает Слово лишь тогда, когда оно определено Словом.

б) Ч. отличаются от всех прочих знамений своей действенностью и необычайностью. С одной стороны, они обычно осуществляют то, что знаменуют; так в первом исходе, - умножение Ч., к-рыми Бог освобождает Свой народ, или во втором Исходе, где проявляется действенность Его Слова (Ис 55.11; см стих 13). С другой стороны, эти дела (Пс 76.13; 144.4), несмотря на сопутствующие им естественные явления (дождь, засуха ...), обычно превышают то, что ч-к привык наблюдать в природе, и то, что он сам может совершать. Т. обр. Ч. есть знамение, особенно явно открывающее Сипу Божию. Его называют подвигом (Исх 15.11 - в рус. тексте - чудо), высоким деянием (гебура, Пс 105.2 - в рус. тексте «могущество»), совершением великого (Пс 105.21), страшным (Исх 34.10) и в особенности Ч. (пела, Исх 15.11; нифла, Пс 105.7). Это последнее слово обозначает осуществления, «невозможные для ч-ка», как переводят иногда LXX, и доступные одному Богу (Пс 85.10). Посредством их Он являет Свою Славу (Исх 15.1,7; 16.7; Числ 14.22; Лев 10.3), к-рая есть отражение Его святости (Исх 15.11; Пс 76.14; Лев 10.3), т.е. Его трансцендентности.

в) Могущество Божие, проявляемое в Ч., сокрушает только грешников (Втор 7.17-20; Мих 7.15 слл), для избр. же народа (Втор 4.37) эти Ч. благодетельны, даже если они испытывают и унижают (8.16), ибо «Благ Господь ко всем, и щедроты Его на всех делах Его» (Пс 144.9). Следовательно, в конце концов, Ч. - это действенные знамения любви Господней (Пс 105.7; 106.8) и дары по благодати (Втор 6.10 слл; Ис Нов 24.11 слл). Но лишь Иисус дает полное откровение об универсальности этой спасительной любви. Он сделал это, одновременно указав на пророческое значение Ч., сотворенных Им Самим для язычников (Мф 8.11 слл), и пояснив значение Ч., сотворенных некогда Илией и Елисеем для вдовы из Сарепты Сидонской и для Неемана Сириянина (Лк 4.25 слл).

3. Чудо по отношению к вере. - Помимо вызываемого ими удивления, целью Ч. является пробудить и укрепить веру и сопутствующие ей доверие, 6лагодарение и память (напр. Пс 104.5), смирение, покорность, страх Божий, надежду. Ч. ожесточают тех, кто, подобно фараону (Исх 7. 13...), ничего не ждут от неведомого Бога. Но тот, кто уже познал Бога и уповает только на Него, обнаруживает в Ч. мощное дело любви Божией и печать, отмечающую миссию посланца Божия. Тогда одновременно обретается вера Слову Божию и вера в Самого Бога (Числ 14.11).

Израиль восхищается величием этой веры у Авраама, к-рый обрел через нее невозможное в обычных ч-ских условиях рождение наследника (Быт 15.6; Рим 4.18-22). Эта же вера лежит в основе реминисценций Втор, пророков (напр. Ис 63.7-14), псалмопевцев (напр. Пс 76; 104-106), мудрецов Израиля (напр. Прем 10-19), показывая в Ч. времени обручения залог новых благодеяний и выявляя их воспитательное значение (напр. Втор 8.3; Прем 16.21). Именно эту веру укрепляет Ягве, учреждая •праздники как воспоминание о Ч. Его (Пс 110.4). Эта же вера вдохновляла и Исайю, когда только Ч. могло спасти Иуду (Ис 37.34 сл), и Марию во время благовещения чудесного зачатия (Лк 1.45). Но именно такой веры не доставало Израилю в пустыне (Пс 77.32), когда, плотски отвечая на испытание, данное ему Богом (Втор 8.2 и т.д.), он «искушал Ягве» (Исх 17.2; Пс 94.9), дерзко требуя Ч. Этой же веры не хватило Ахазу, к-рый больше полагался на свои политические союзы, чем на Бога, творящего Ч. (Ис 7.12), и скептику Захарии (Лк 1.18 слл). Во всех этих положениях власть Бога над людьми была забыта, Его могущество и благодатная любовь не признаны, Его Слово подвергнуто сомнению. Поистине Ч. не было принято как дар и не было понято как знамение.

II. В ЖИЗНИ ИИСУСА

1. Факты. - «Возобнови знамения и сотвори новые Ч.» умолял сын Сирахов (Сир 36.6), выражая упование всего Израиля после Плена, Израиля, разочарованного возвращением менее блестящим, чем возвещенный новый исход. Иисус пришел, чтобы ответить на это ожидание, но Он не принимал содержащихся в нем чувств мести и стремления к внешним успехам. В противоположность повествованиям Исхода, евангельские повествования очень сдержаны и идут от первых свидетелей. Евангельские Ч. коренным образом отличаются от Ч., измышленных в апокрифических Евангелиях, а также и от Ч., к-рые легенда приписывает раввинам, божествам (напр. Асклепию) или языч. мудрецам (напр. Аполлонию Тианскому), современным первым временам хр-ства. Любое объективное сравнение подчеркивает историческую и религиозную ценность наших текстов. Иисус дал знамение Своему народу фактами подлинными и поистине необычайными.

2. Чудеса Иисуса - действительные знамения мессианского спасения

а) Иисус Своими Ч. показывает, что мессианское царство, возвещенное пророками, пришло в Нем Самом (Мф 11.4 сл); Он привлекает внимание на Самого Себя и на Благую Весть, к-рую Он воплощает. Он вызывает восхищение и благоговейный страх, заставляющий людей спрашивать себя, кто Он (Мф 8.27; 9.8; Лк 5.8 сл). Касается ли это Его власти отпускать грехи (Мк 2.5-12 п), Его господства над субботой (Мк 3.4 сл п; Лк13.15 сл; 14.3 слл), Его царственного мессианства (Мф 14.33; Ин 1.49), того, что Он послан Отцом (Ин 10.36), силы веры в Него (Мф 8.10-13; 15.28 п), Иисус Своими Ч. всегда подтверждает Свою миссию и Свое достоинство, однако весьма сдержанно: к этому Его принуждает упование Евреев на Мессию земного и национального (Мк 1.44; 5.43; 7.36; 8.26). В этом смысле чудеса являются знамениями, согласно Ап. Иоанну. Они доказывают мессианство и божественность Иисуса косвенно, свидетельствуя, что Он именно Тот, за кого Себя выдает. Ч. неотъемлемы от Его Слова; они неразрывно связаны с благовествова-нием, обращенным к бедным (Мф 11.5 п). Тому, кто не отрицает сразу же истинность благовестия Иисуса (Лк 16.31), Ч. доказывают божественную подлинность наименований, к-рые Иисус Себе дает, власти, к-рою Он Себя облекает, спасения, к-рое Он проповедует, отречения, к-рого Он требует. Итак, благовестив выше Ч., как это следует из слов об Ионе (Лк 11.29-32). Слово является первым и единственно нужным знамением (Ин 20.29) в силу несравненного личного авторитета Возглашающего его (Мф 7.29) и своего внутреннего качества, заключающегося в том, что, исполняя ветхозаветное откр. (Л к 16.31; Ин 5.46 сл), оно соответствует у слушателей призыву Св. Духа (Ин 14.17,26). Прежде чем получить подтверждение и стать наглядным посредством Ч., оно должно их отличить от ложных знамений (Мк 13.22 сл; Мф 7.22; см 2 Фес 2.9; Откр 13.13). И здесь, как во Второзаконии: «Чудеса помогают различению учений, а учение различению чудес» (Паскаль).

б) Ч. не требуют своего подтверждения извне, как знамения нарочитые и показные: в них начинает осуществляться то, что они знаменуют, они приносят залог мессианского спасения, к-рое получит свое завершение в эсхатологическом Царстве. Поэтому Синоптики их называют « силами» (δυνάμεις: см Мф 11.20-23; 13.54-58; 14.2). Через Ч. Иисус из жалости к людям (Лк 7.13; Мф 20.34; Мк 1.41), а еще больше в силу того, что Он сознает Себя обетованным Отроком (Мф 8.17), действительно заставляет отступать болезнь, смерть, враждебность природы к людям, короче говоря, все неустройство, возникшее в большей или меньшей степени от греха (Быт 3.16-19; ср Мк 2.5; Лк 13.3 б и Л к 13.2-3 а; Ин 9.3) и дающее возможность диаволу совершать победы в мире (Мф 13.25; Евр 2.14 сл). Поэтому Иисус отказывается совершать Ч. для сатаны (4.2-7), для недоброжелателей (12.38 слл; 16.1-4), для завистников (Лк 4.23), для людей легкомысленных (23.8 сл). Такие напрасные Ч. не имели бы спасительного действия. Знаменательно, что о космических чудесах, правда, скорей относящихся к пророческой образности, чем к истории (Деян 2.19 сл), говорится только в момент, когда у Иисуса требуют, чтобы Он спас Себя Ч., а Он умирает, чтобы спасти других (Мф 27.39-54; см 1 Кор 1.22 слл). Ч., о которых говорится у Мф. 17.20 п., лишь образ силы веры.

Так обнаруживается все значение частой связи между исцелением и изгнанием бесов (Мф 8.16; и т.д.). Исцеление бесноватых - лучший пример победы «сильнейшего» над Сатаной (Лк 11.22), к-рая осуществляется так или иначе в каждом Ч. Она непосредственно противопоставляет Иисуса Его противнику в поединке, к-рый, начавшись еще в пустыне (Мф 4.1-11 п), решится на кресте (Лк 4.13; 22.3,53) и завершится только на всеобщем Суде (Откр 20.10), но где уже очевидно поражение диавола (МФ8.29; Л к 10.18). Изгнание злых духов - это в полном смысле слова действенное знамение пришествия Царства (Мф 12.28).

3. Чудо и вера

а) Евангелие Царства, к-рое Иисус проповедует и являет в Своем Лице, должно быть принято через «обращение и веру (Мк 1.15). Ч. и изгнание бесов, совершаемые Иисусом, этому и способствуют. При виде Ч. Хоразин и Капернаум должны были бы обратиться и поверить (Мф 11.20-24 п). Иоанн подчеркивает это, указывая на различные степени веры (Ин 2.11; 11.15; 20.30 сл). «Знамения» обычно приводят к признанию в Иисусе посланца Божия (3.2; 9.16; 10.36), пророка (4.19), Христа (7.31), Сына Ч-ского (9.35-28), независимо от мимолетных восторгов и обращений к Нему из материального интереса. Чрезмерная опора на Ч. есть признак несовершенной веры (10.38; 14.11): Слово Иисуса, истинности к-рого служит ручательством полное бескорыстие Сына Божия (7.16 слл), должно быть достаточным (12.49 сл), как оно было достаточным для Самарян (4.41 сл) и для царедворца (4.50), как оно должно быть достаточным для тех, кто поверит в Слово, не прикоснувшись к Воскресшему (20.29). Тем более нет прощения тем, кто « видел» Его Ч. (6.36; 7.3; 15.24) и не уверовал (7.5; 12.37), (9.41; 15.24).

б) Многие отвергают « Свидетельства» Ч. (Ин 5. 36) вследствие духовной ограниченности (6.15,26) или законнической гордости (5.16; 7.49,52; 9.16). Таких людей ослепляет (9.39; 12.40) зависть (12.11) или ложная осторожность (11.47 сл). Они не могут предаться с открытой душой Богу, что, согласно Синоптикам, представляет веру, предшествующую Ч. (Мк 5.36; 9.23; 10.52; и т.д.), и без к-рой Иисус как бы невластен (Мф 13.58). Люди, к-рые как Израиль в пустыне, а затем Сатана (4.2-7), требовали знамений только, чтобы «искушать Иисуса» (16.1), и предпочитали приписывать изгнание бесов силе вельзевула, вместо того, чтобы признать в Иисусе божественную сверхприродную силу (Мк 3.22,29 сл и п), неспособны понимать «знамений времени» (Мф 16.3). Сердцам огрубелым и закрытым для Слова Божия непонятны знамения, подтверждающие его.

Этот род не получит иного знамения, кроме знамения Ионы пророка (Мф 12.39 сл). Иисус отлагает встречу со Своими противниками на день Своего Воскресения, когда Он явит знамение самое поразительное, но и в то же время наиболее легко оспариваемое любителями очевидности, поскольку возможность проверки является лишь косвенной (пустой гроб, явление Христа некоторым людям: см Мф 28.13 слл; Лк 24.11). То, что стало для веры высшей поддержкой, было сначала высшим испытанием.

III. В ЦЕРКВИ

1. Факты. - Знамение Воскресения есть вершина Нового Исхода (Ин 13.1). Оно дает Церкви, рожденной от него, ключ к истории прошлого и полагает начало новому роду знамений, к-рые должны обратить людей к вере, на нем основанной, и возвестить воскресение мертвых и приносимую Им полноту спасения (1 Кор 15.20-28; Рим 4.25).

2. Евангелие в свете Воскресения

а) Воскресение открывает Церкви весь смысл предыдущих знамений, и Церковь отводит им важное место в керигме (греч xήρυγμα = возвещение) и в катехезе. Согласно керигме, эти знамения «засвидетельствовали» Иисуса «от Бога» (Деян 2.22) и показали Его благость (10.38). Синоптики развивали эти темы, каждый по-своему, свидетельствуя о развитии церковной мысли. Так, напр., в тройном повествовании о ребенке, страдавшем падучей, можно видеть различную направленность: у Лк 9.37-43 подчеркивается прежде всего Ч. доброты; у Мф 17.14-21 больше преобладает интерес к трансцендентности Иисуса и к причастности учеников к Его власти; Марк 9.14-29 прославляет победу Владыки жизни над Сатаной в драматической обстановке, уже намечающей символику Иоанна. В нек-рых других случаях еще явственнее проступает в свете воскресения глубинный смысл Ч. В этом свете исповедование Богосыновства, которым часто сопровождались Ч. (Мф 14.33; 27.54), должно быть понято - согласно Евангелистам - во всей полноте его значения и в некоторых Ч. следует видеть предначертание того, что осуществляется в Церкви, напр., Евхаристию в умножении хлебов и апостольскую миссию - в чудесном улове (Лк 5. 1-11).

б) Иоанн идет еще дальше. Он дает понять, что «знамения», сопровождавшие первый Исход (Числ 14.22) и предварявшие « Час» нового, уже в какой-то мере являли « славу» (Ин 2.11; 11.40), к-рая открылась, когда Иисус был вознесен (3.14 сл; 12.32; 17.5), и к-рая есть сияние спасительной силы, исходящей от воплощенного Сына (1.14). Каждое из них, всегда связанное с определенными словами Иисуса, есть один из видов этой силы, к-рая очищает, прощает, животворит, просвещает, освещает, воскрешает (2.6; 5.14; 6.35; 9.5; 11.25). Некоторые из них даже символизируют таинства (крещение, Евхаристия...), передающие действие этой силы в Церкви, превосходя древние знамения, как, напр., манну небесную (6.32,49 сл). Более того, Ч. - это дела, к-рые Отец дает осуществить Сыну (5.36), чтобы показать глубокое единство Сына с Отцом (5.17; 10.37 сл; 14.9 сл). Созерцать действенные знамения жизни, к-рая истекла (19.34) из ребер Христа, вознесенного на крест как высшее знамение (12.33; см 3.14 = Числ 21.8: σημεĩον), значит веровать, что Иисус есть Христос, Сын Божий, действующий в Церкви и иметь жизнь во Имя Его (20.30 сл). Это значит созерцать общую славу Отца и Сына (11.4) и т. обр. переходить в план отношений трех Лиц Пресвятой Троицы.

3. Время Духа Св.

а) Так как Иисус продолжает пребывать «с ними» (Мф 28.20), неудивительно, что апостолы после различных Ч. Пятидесятницы совершали по Его примеру чудесные исцеления (Деян 3.1-10), как бы присущие их миссии. Иисус Сам обещал им эту власть (Мк 16.17 сл), когда послал проповедовать Евангелие всей твари (Мф 10.8). Δυνάμεις = Ч., к-рые они (Павел) творят, являются конкретным выражением спасительной силы (δύναμις) воскресшего Иисуса (Деян 3.6,12,16; см Рим 1.4) и обращают людей к вере, подтверждая проповедь носителей евангельского Слова (Мк 16.20; 1 Кор 2.4). Этим утверждается необходимая связь между Ч. и Словом и двойной аспект их конечной цели: апологетический и спасительный. Есть известная иерархия знамений: аутентичность свидетеля, слышавшего лично (Евр 2.3 сл), постоянство (2 Кор 12.12), дерзновение и бескорыстие (1 Фес 2.2-12) проповедников в согласии со «знамениями и Ч.», и этим отличаются истинные посланцы Божий от лжепророков (Деян 8.9-24; 13.4-12); все творится силой Духа Св. (1 Фес 1.5; 1 Кор 2.4; Рим 15.19).

б) При возникновении Церкви Дух Св. даровал также чудодейственную силу «молитве с верою» некоторых верных (см Мф 21.21 сл; Иак 5.16 слл). Это дивная харизма (Ин 14.12), но идущая после высшего дара учительства (1 Кор 12.28 сл) и, в конечном счете, после любви - высочайшего Ч. христианской жизни (13.2). Этот дар сосуществовал с таинствами, частично имевшими то же значение (см Мк 6.13; Иак 5.13 слл), но их духовная действенность не являлась заменой знамений, направлявших дух более непосредственно к Воскресению и полному восстановлению творения (Рим 8.19-24; Откр 21.4).

То же происходит и в наше время. Отныне мир для обращения к вере имеет перед собой многообразное нравственное Ч. Церкви, лицезримое особенно в сиянии ее святых, жертвенная и объединяющая любовь к-рых есть самое достоверное знамение присутствия Божия (Ин 13.35; 17.21). Но и Ч. вещественные продолжают, как в ВЗ и в НЗ, обращать наши взоры к Слову и завершенному Царству, совершать новые обращения к вере и возвращение к ней отступившихся (Мф 18.3), передавать Любовь Господню живыми действиями. И теперь, как и прежде, этот язык не понятен гордым и нерелигиозным умам, но он понятен тому, кто, зная, что для Бога нет ничего невозможного (Быт 18.14 = Л к 1.37), открывает сердце для веры и любви, когда религиозный контекст факта указывает на Бога «дающего знамение».

РТ

болезнь -вера НЗ I 2,1V -дела НЗ I 2 -манна -могущество V 1 -море 3 -Откровение НЗ III 1 б -слава III 1 -Слово Божие ВЗ II 2, НЗ I 1 -спасение ВЗ I 1, НЗ I 2 а

ЧУЖЕСТРАНЕЦ / ЧУЖЕЗЕМЕЦ

В Библии среди Ч. четко различаются принадлежащие к другим народам и до пришествия Христа являющиеся обычно врагами Израиля; проезжие (нокрим), считавшиеся неспособными ассимилироваться (к ним относились «чужеземные жены», и в особенности блудницы, к-рые часто вовлекали в идолопоклонство: Притч 5); пришельцы (Герим), живущие на земле Израиля: они не были коренными жителями, но жизнь их была более или менее связана с жизнью населения страны, как у метеков в греч. городах. В этой статье говорится исключительно о Ч., живущих на земле Израиля.

I. ИЗРАИЛЬ И ЧУЖЕСТРАНЦЫ, ПРОЖИВАЮЩИЕ НА ЕГО ЗЕМЛЕ

Прогрессивная ассимиляция этих Ч. (герим) Израилем много способствовала разрыву кольца расовой изоляции, в к-рой Израиль стремился замкнуться. Так подготовлялся хр-ский универсализм.

Помня, что он некогда был пришельцем в Египте (Исх 22.21; 23.9), Израиль не должен довольствоваться только оказанием проживающим в Иудее гостеприимства, к-рое он оказывает нокрим (Быт 18.2-9; Суд 19.20 слл; 4 Цар 4.8 слл), но и любить их как самого себя (Лев 19.34), ибо Бог любит пришельца (Втор 10.18), так же как Он простирает Свою заботу на нищих и на бедных (Лев 19.10; 23.22). Израиль устанавливает для них правовой устав, аналогичный своему собственному (Втор 1. 16; Лев 20.2). Кроме того, он разрешает обрезанным Ч. совершать Пасху Господню (Исх 12.48 сл), чтить день субботний (Исх 20.10), поститься в день Очищения (Лев 16.29). И они разумеется не должны хулить имя Господне (Лев 24.16). Их ассимиляция достигла такой степени, что Иезекииль прозревает в Израиле конца времен раздел страны, при к-ром иноземцы получат свою долю наравне с природными жителями (Иез 47.22).

По возвращении же из плена происходит известное отделение от Ч. Гер должен принять иудаизм, чтобы его не отлучили от общины Израиля (Неем 10.28 сл; Ездр 9-10). Ибо ассимиляция должна становиться все более полной. Если сын Ч. присоединяется к Господу и верно соблюдает Закон Его, Бог принимает его в храм Свой, так же как Израильтян (Ис 56.6 сл). В рассеянии евреи заботятся о распространении своей веры, свидетельство чему - перевод Библии на греч. язык. В переводе этом гер часто называется «прозелитом», что обозначает всякого Ч., вполне принявшего иудейскую веру. В греч. переводе многим текстам придаете универсальное значение (Ам 9.12; Ис 54.15). Миссионерское (см миссия) движение, к-рым объясняется это приспособление текстов, упоминается Иисусом: фарисеи обходят моря, дабы обрести прозелита (Мф 23.15).

Вдень Пятидесятницы прозелиты присутствовали в Иерусалиме (Деян 2.10), и многие уверовали во Христа (13.43; 6.5). Для миссионерской деятельности Павла наиболее благоприятную почву представляли «чтущие Бога» (18.7) язычники, сочувствующие иудейской вере, но не принявшие обрезания, как, напр., Корнилий (10.2). Вскоре исчезли все эти различия, когда хр-ская вера разрушила преграду между евреями и язычниками: все стали братья во Христе (Еф 2.14; см Деян 21.28 сл).

II. ИЗРАИЛЬ, ЧУЖЕЗЕМЕЦ НА ЗЕМЛЕ

Напротив, видоизмененное положение гер сохранилось в хр-ской вере. 3емля Ханаанская была обещана Аврааму и его потомству (Быт 12.1,7), но настоящим владельцем ее является Бог: «Ибо Моя земля; вы пришельцы и поселенцы у Меня» (Лев 25.23). Израиль, гер Божий, лишь поселенец на ней. В этой идее заложено зерно той духовной установки, к-рая встречается в псалмах. Израильтянин знает, что он не имеет никаких прав перед лицом Бога, он хочет лишь пребывать в Его жилище (см Пс 14). Он признает себя пришельцем и, как все его предки, странником. Он странник и том смысле, что его жизнь в мире сем коротка (Пс 38.13; 1 Пар 29.15). И он просит Бога скоро прийти ему на помощь (Пс 118.19).

В НЗ это понимание ч-ского существования становится еще более глубоким. У хр-на в мире сем нет постоянного жилища (2 Кор 5.1 сл). Он Ч. на земле, не только потому, что она принадлежит одному лишь Богу, но потому, что он сам гражданин небесного отечества: там он не будет ни пришельцем, ни Ч., но будет одним из «сограждан святых» (Еф 2.19; Кол 1.21). Пока он не достиг этой цели, жизнь его - жизнь странника (1 Петр 2.11) на подобие жизни патриархов (Евр 11.13), к-рые некогда оторвались от земли своей, чтобы отправиться в путь, стремясь к лучшему отечеству (Евр 11.14 слл). Ап. Иоанн еще больше подчеркивает этот контраст между миром, в к-ром надо жить, и подлинной жизнью, в к-рую мы уже введены. Рожденный свыше (Ин 3.7), хр-н может быть только странником или паломником на этой земле, ибо невозможно согласие между ним и миром, т.к. «весь мир лежит во зле» (1 Ин 5.19). Но если хр-н больше не от мира сего, он знает, подобно Христу, откуда он и куда идет. Он следует за Христом, К-рый обитал среди нас (греч: поставил свой шатер - Ин 1.14), а, вернувшись к Отцу (16.28), приготовляет место Своим (14.2 сл), дабы там, где Он пребывает, в обители у Бога, был и Его слуга (12.26).

ADa

ближний ВЗ -брат 0 -враг I 1 -гостеприимство -народ А II 1 -народы -рассеяние I -родина ВЗ 1, НЗ 2

ЧРЕСЛА, ВНУТРЕННОСТЬ

Этот термин часто передает физическую мощь ч-ка (3 Цар 12.10), его силу рождать, и обозначает область поясницы, бедер или местонахождение функций деторождения (2 Цар 7.12; Пс 131.11; Евр 7.5,10). Он обозначает также местонахождение или источник страстей, тайных помыслов, чувств (Пс 71.21; Откр 2.23). Отсюда происходят два вида значений; одно - это призыв к действию, другое - это напоминание о власти Господней над тайниками нашей души.

1. В области поясницы сосредоточена крепость ч-ка. Подобно тому как, собираясь в путь или на бой, препоясывали одежду или препоясывались вретищем (Быт 37.34; 3 Цар 20.31; Мф 3.4) или мечом (2 Цар 20.8), так и при служении Богу следовало препоясывать чресла. Совершив этот жест, Иудеи приготовились к Исходу (Исх 12.11), Иеремия - к борьбе (Иер 1.17); добродетельная жена «препоясывает силою чресла свои» (Притч 31.17). У Мессии: «препоясание чресл Его - правда и препоясание бедр Его - истина» (Ис 11.5). У учеников Иисуса должны быть «чресла препоясаны и светильники горящи» (Лк 12.35). Хр-нин призывается к бою «препоясавши чресла истиною и облекшись в броню праведности» (Еф 6.14). А Ап. Петр заключает: «препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать...» (1 Петр 1.13).

2. 6 чреслах, в смысле внутренних органов, возникают глубинные психофизиологические реакции: там рождаются тайные замыслы, распаляются бурные страсти. У учителя, когда его ученик хорошо говорит, «внутренности радуются» (Притч 23.16). Они трепещут при виде отступничества (1 Макк 2.24), они могут быть рассечены испытанием (Иов 16.13). Тот, Кто «устроил внутренности» ч-ка (Пс 138.13), может через них научить и вразумить совесть молящегося (Пс 15.7). Внутренность, обычно связанная с сердцем, обозначает ту область, к-рая ускользает от ч-ского взгляда и отличается от того, что доступно пониманию. Только Бог «испытует сердца и утробы» (Пс 7.10; Иер 11.20), Иисус так же знает, «что в ч-ке» (Ин 2.25). Один Бог проникает в сущность ч-ка. Как Иеремия, пророк внутренней жизни, так и псалмопевец, не боятся быть испытуемыми взором Божиим: «Искуси меня, Господи, и испытай меня; расплавь внутренности мои и сердце мое» (Пс 25.2; Иер 17.10; 20.12). Они знают, что в отличие от их врагов, «внутренняя их» выражает то же, что их уста (Иер 12.2 сл). Бог слышит слова, но Он и «свидетель внутренних чувств и истинный зритель сердца» (Прем 1.6). Оттого на литургии обращаются к Богу с молитвой: «Испытывай, Господи, внутренняя моя и сердце мое огнем Духа Святого».

RF


Предисловие 1

Предисловие 2

Сокращения

Примечания

Список авторов статей

Введение

Сокращенный указатель


Аарон

Авва~

Авель

Авраам

Агнец Божий

Агапы~

Агапэ~

Агония~

Ад

Адам

Аминь

Адонаи~

Аллегория~

Аллилуйя~

Алчность~

Альфа и Омега~

Анафема

Ангелы

Антихрист

Антропоморфизм~

Апостолы

Ароматы~

Аскеза~


Басни~

Бегство~

Бедные

Бедствие

Бежать

Безбрачие~

Безвозмездие~

Бездна~

Безопасность~

Безумие

Белый

Бесплодие

Бескорыстие~

Бессилие~

Бессмертность~

Бесы

Библия~

Блага~

Благовония

Благодарение

Благодарить~

Благоразумие~

Благодать

Благословение

Благоутробие

Благочестие

Блаженство

Ближний

Бог

Богатство

Богодухновенность~

Богослужение~

Богохульство

Богоявление~

Богоявление, Теофания~

Бодрствовать

Болезнь/Исцеление

Боль, Скорбь~

Борьба~

Боязнь~

Брак

Брат

Брачная Одежда~

Брачный Пиир~

Будущее~

Буква и Дух~

Бунт, Восстание~

Быть~


Царица~

Царственность~

Царство

Царь

Целомудрие~

Цена Выкупа~

Церковь


Чадородие~

Час

Чаша

Человек

Человекоубийство~

Черное Море~

Черный~

Честь~

Числа

Чистота, чистый

Чревоугодие~

Чудо

Чужестранец

Чресла

Чувства~

Чужеземец~


Давид

Дар

Двенадцать~

Дверь

Двуличность~

Девство

Действие~

Дела

Денежный сбор~

День~

Деньги, Серебро~

День Господень

Дерево

Дерзновение~

Десница

Десятина~

Десятисловие~

Детоводительство~

Диавол~

Диакон~

Диалог~

Диаспора~

Дидаскал, Учитель~

Дитя

Добро и зло

Добродетели

Доверие

Дождь~

Доказательство~

Доксология, Славословие~

Долг~

Долготерпение

Дом

Дорога~

Дракон~

Древний~

Друг

Дух

Дух Божий

Душа

Дыхание~


Ева~

Евангелие

Евнух~

Еврей

Евхаристия

Ей, Да~

Египет

Единство

Едем~

Елей

Елеонская Гора~

Елеосвещение~

Еллин (Эллин)~

Еммануил (Эммануил)~

Епископ~

Ересь

Есть~


Эгоизм~

Экзамен~

Элогим~

Эсхатология~


Фавор~

Фараон~

Фарисей

Формализм~


Гадание~

Галилея~

Геена~

Гимн~

Глава

Град~

Глупый~

Гнев

Гнозис~

Год~

Голод и жажда

Голубь

Гонение

Гора

Гордость/гордыня

Гордость/дерзновение

Город

Господь

Гостеприимство

Государство~

Готовый~

Гоэль~

Грех

Гроб~

Гроза


Ханан~

Хаос~

Харизмы

Хвала

Хвалиться~

Херувимы~

Хлеб

Ходить~

Хорив~

Храбрость, Мужество~

Храм

Христианин~

Христос~

Хула~


Иаков~

Иго~

Идолы

Иегова~

Иерархия~

Иеремия~

Иерусалим

Избавление~

Избрание

Изгнание~

Изгнание Бесов~

Изобилие~

Израиль

Иисус (имя)

Иисус Навин

Иисус Христос

Илия

Имя

Инопланетник~

Иоанн Креститель

Иордан~

Иосиф~

Исаак~

Искание~

Искать

Искренний~

Искупление

Искуситель~

Искушение~

Исповедание Веры~

Исповедовать

Исполнить

Исправление~

Испытание/искушение

Истина

Истолкование~

Источник~

Исцеление~

Исход

Иуда~

Иудей

Иудейство~

Иудействующие~


Жажда~

Жалоба~

Жалость~

Жатва

Желание

Женщина

Жертвоприношение

Жертва~

Жертвенник

Животные

Жизнь


Календарь~

Камень

Кара~

Кармил~

Катехизация~

Кесарь~

Кириос~

Кладбище~

Клевета~

Клясться~

Клятва

Книга

Книжник~

Ковчег

Ковчег Ноя~

Колдовство~

Колдун~

Колена Израилевы~

Колени

Кочевник~

Краснеть~

Красота~

Крепость~

Крест

Крещение

Крик~

Кровь

Кротость

Крылья~

Культ


Ладан~

Левиафан~

Левит~

Лень~

Лицемер

Лицо

Личность~

Лишения~

Логос~

Ложь

Лояльность~

Луна~

Любовь

Любостяжание


Магия~

Малый~

Маммона~

Манна

Марана~

Мария

Мать

Мед~

Мелхиседек

Мессия

Мечты, Сновидения~

Милосердие

Милость~

Милостыня

Мир

Мир

Миф~

Младенец~

Многоженство~

Могущество

Моисей

Молитва

Молоко

Молчание

Море

Мочь~

Мудрость

Мученик


Навуходоносор~

Нагота~

Награда~

Надежда

Найти~

Наказания

Народ

Народы языческие

Нарушение~

Насилие

Наследство

Наставлять~

Насытить~

Наука~

Начатки

Находить~

Небо

Небытие~

Неверие

Непослушание~

Неповрежденность~

Ниневия~

Нисходить~

Нищета~

Неверность~

Невеста~

Невинный~

Неделя~

Неизбежность~

Ненависть

Нечестивый

Новое Рождение

Новый

Ной

Ночь

Нравственность~

Нужда~

Нутро, Внутренность~


Обвинять~

Обетование

Обида~

Обитать~

Облако

Обманывать~

Обновление~

Обольщать~

Образ

Обращение~

Обрезание

Обручение~

Обряды~

Общество~

Община~

Обязанность~

Обязательство~

Овцы~

Овчарня~

Огонь

Одежда

Одержимость Бесами~

Одесную~

Одиночество

Ожесточение

Ожидание~

Окаянный~

Око~

Омывать~

Опасность~

Опора, Поддержка~

Оправдание

Опресноки~

Опыт~

Опьянение

Оружие~

Осанна~

Освобождать~

Освобождение/

Оскорбление~

Ослепление~

Основания/Основы~

Остаток

Осуждение~

Отвергать~

Ответственность

Отдача~

Отделение~

Отказ~

Откровение

Откровение Ин. (Апокалипсис)~

Открыть~

Отлучать~

Отмщение

Отплата~

Отрасль~

Отречение~

Отступничество, Апостазия~

Отсутствие~

Отцы и Отец

Очистилище~


Павел~

Паломничество

Память

Параклет

Перресия~

Парусия~

Пастух~

Пастырь и стадо

Пасха

Патриархи~

Педагогика~

Пение~

Пепел

Первосвященник~

Первый~

Первенство, Примат~

Перворожденный, Первенец~

Переселение~

Перст Божий~

Петр

Печаль

Печать

Пир~

Писание/письменность

Питание~

Пища

План Божий~

Плата~

Плач~

Племена~

Плен

Пленение

Плерома~

Плод

Плодовитость

Плодородность~

Плоть

Победа

Погибель~

Погребать~

Погребение

Подвизаться~

Подражать~

Пожелание~

Поиски~

Покаяние/обращение

Поклонение

Покой

Покорение~

Покорность~

Покрывало~

Пол

Полнота

Помазание

Помощь~

Помышления~

Поприще~

Поражение~

Пророки~

Посвящать~

Посещение

Посланничество

Последний~

Послушание

Посредник

Пост

Постоянство~

Потомство~

Потомство~

Потоп

Посылать~

Похоть~

Почин Божий~

Почитание, Почтение~

Правая Рука~

Правда (справедливость)

Праведный~

Право

Праздники

Прах~

Пребывать

Предание

Предательство~

Предопределять

Предсуществование, Предвечность~

Предки, Праотцы~

Презрение~

Преломление Хлеба~

Прелюбодеяние

Преображение

Пресвитер~

Престол~

Преуспевание~

Призвание~

Призвание

Призыв~

Пример

Примирение

Принимать~

Приношение~

Приобщение

Присутствие Божие

Притча

Причастие~

Пришествие~

Пришествие Господне~

Пробуждать~

Провидение

Провозглашать~

Прозелит~

Проказа

Проклятие

Прообраз

Прообразование~

Проповедовать

Проповедь~

Прорицание, Пророчество~

Пророк

Просить~

Прославление Христа~

Проституция~

Простота

Противник~

Прохождение~

Прочность~

Прощание

Прощение

Псалмы~

Пустыня

Путешествие~

Пути Божии~

Путь

Прямота~

Пятидесятница


Раав, Рахава~

Равви~

Раб

Раб Божий

Работник, Делатель~

Радость

Развод~

Развращение~

Разделение~

Разделять~

Раздор, Распря~

Разочарование

Разрушать~

Разум~

Рай

Раса~

Раскаяние~

Раскол

Распознание, Различие~

Рассеяние

Ревность

Религия~

Речь~

Рим~

Род

Родина

Родители~

Родословие~

Рождать~

Ропот~

Роса~

Ругатель~

Рука


Саваоф~

Садить~

Самоотвержение~

Сатана

Сбор винограда

Сборы~

Светила

Свет и Тьма

Светильник

Свидетельство

Свобода см. освобождение

Связать~

Святилище~

Святой

Священная История~

Священник~

Священное~

Священство~

Священство

Седмица

Секты~

Семь~

Семья~

Серафимы~

Сердце

Сеять

Сила

Силы Небесные~

Символ~

Синагога~

Синай~

Сион~

Сирота~

Скала

Скверна~

Скиния~

Скорбь~

Скорбь~

Скрижали~

Скромность~

Скупость~

Слабость~

Слава

Славословие~

Следовать

Слезы~

Слово Божие

Слово человеческое

Служение

Служитель Божий~

Служить

Слушать

Слушаться~

Слышать~

Смерть

Смех

Смирение

Сновидение

Совершенство

Соблазн

Собственность~

Совершать~

Совесть

Совет~

Содом и Гоморра~

Созерцать~

Созидать

Сознание Достоинства~

Сокрушение~

Солидарность~

Солнце~

Соломон~

Соль

Сон

Сорок~

Сострадание~

Сотворение

Союз-Завет

Спасение

Спаситель~

Сравнение~

Сражение~

Стадо~

Старейшины, Пресвитеры~

Старость

Стезя~

Стела~

Страдание

Страсти Христовы~

Старость~

Страх Божий

Страх

Стремиться~

Строить~

Стыд

Суббота

Суд

Судебный процесс

Судьба~

Суета~

Супруг/Супруга

Сын Божий

Сын Давидов~

Сыновство~

Сын Человеческий


Шаддаи~

Шеол~


Щедрость~

Щедроты~


Тайна

Тайный~

Твердость~

Тело

Тело Христово

Тень

Терпение~

Тиран~

Тир и Сидон~

Толпа~

Тора~

Тоска~

Трапеза

Траур~

Трезвость~

Троица~

Труд

Тьма~


Убежище~

Убийство~

Уверенность~

Увещевать

Угнетение~

Узничество, Рабство~

Узреть~

Умеренность~

Умерщвление~

Умилостивление

Умолять~

Универсализм~

Уничижение~

Управлять~

Упование~

Урожай~

Уста

Усталость~

Устойчивость~

Усыновление~

Утаивать~

Утвердить~

Утешать

Утешение~

Утроба~

Учение~

Ученик

Учить

Уход, Отбытие~


Ваал~

Вавилон

Вдовы

Веельзевул~

Велиар~

Великие Дела Божие~

Величие~

Век~

Венец~

Вера

Верность

Верные~

Весть~

Ветер~

Вечеря (Тайная)~

Вечность~

Вечный (Ягве)~

Взыскание~

Видения~

Видеть

Вино

Виноградник/Лоза

Вкус, Привкус~

Вкушать

Владыка, Учитель~

Власть

Вода

Вожделение~

Вождь~

Возвещение~

Возвращение~

Воздаяние

Воздержание~

Возлияние~

Возложение

Вознесение

Возобновлять~

Возрастание

Возрождение~

Воинства Небесные~

Война

Волшебство

Воля Божия

Воплощение~

Ворота~

Восклицание~

Воскресение

Воскресенье~

Воспитание

Враг

Время


Явление~

Явление Христа

Ягве

Язва~

Язык

Язычник~


Юность~

Юрисдикция~


Забвение~

Заблуждение

Забота

Завет-Союз~

Завещание, Завет~

Зависть~

Закваска~

Заклание~

Заклятие~

Закон

Законничество~

Законоучитель~

Закрыть~

Залог~

Залог~

Замысел Божий

Запах~

Заповеди~

Запустение~

Заслуга~

Заступничество~

Защитник~

Защищать~

Здезды~

Зверь

Здоровье~

Земледелие~

Земля

Зеркало~

Зерно~

Зло~

Злоречие~

Змей~

Знамение

Знамя~

Знать


Словарь Библейского Богословия :: Д

Д

ДАВИД

Образ Д., как ч-ка и как царя, настолько ярок, что для Израиля он навсегда остается прообразом самого Мессии, к-рый произойдет из его рода. Начиная с Д., союз между Богом и Его народом осуществляется уже через Царя, о чем и напоминает сын Сирахов в заключение своей характеристики Д. (Сир 47.2-11). Оттого и престол Израиля - престол Д. (Ис 9.7; Лк 1.32); его победы предвозвещают победы над неправдой Мессии, исполненного Духом, почившим на сыне Иессеевом (1 Цар 16.13; Ис 11.1-9). Победой Своего воскресения Иисус исполнил данные Д. обетования (Деян 13.32-37) и дал смысл истории (Откр 5.5). Как заняла личность Д. такое особое место в истории спасения?

1. Избранник Божий. - Призванный Богом и освященный помазанием (1 Цар 16,1-13), Д. всегда « благословен» Богом, его поддерживает Божие Присутствие; оттого, что Бог с ним, он преуспевает во всех своих начинаниях (16.18), в своем единоборстве с Голиафом (17.45 слл), в войнах на службе у Саула (18.14 слл) и в тех, к-рые он затем ведет как царь и освободитель Израиля: «Хранил Господь Давида везде, куда он ни ходил» (2 Цар 8.14).

Как Моисей, Д. был поставлен пасти Израиля (2 Цар 5.2) и унаследовал обетования, данные патриархам, прежде всего об обладании землей Ханаанской. Он осуществляет это обладание в борьбе с Филистимлянами, начатой при Сауле и продолженной в его собственное царствование (5.17-25; ср 10-12). Окончательное завоевание увенчивается взятием Иерусалима (5.6-10), к-рый потом называли «Городом Давидовым». Он становится столицей всего Израиля, и вокруг него осуществляется единство всех колен, ибо перенесенный туда Д. ковчег превратил Иерусалим в новый святой город (6.1-19) и сам Д. исполняет в нем священнодействия (6.17 сл). Так «Давид и весь дом Израилев» составляют вокруг своего Бога единый народ.

2. Герой Израиля. - На свое призвание Д. отвечает глубокой преданностью Богу. Его религиозность

характеризуется прежде всего ожиданием часа Божия; поэтому он и не позволяет себе покуситься на жизнь Саула, даже когда представляется ему случай избавиться от своего гонителя (1 Цар 24; 26). Его преданность воле Божией такова, что он все принимает от Бога (2 Цар 15.25 сл) и надеется, что Господь претворит в благословения все несчастья, к-рые ему приходится испытывать (16.10 слл). Он остается смиренным служителем, смущенным преимуществами, дарованными ему Богом (7.18-29), и в этом он - пример тех «нищих», к-рые, подражая его самоотдаче Богу и его твердой надежде, продолжают его молитву в хвалах и мольбах Псалтири. Однако, несмотря на глубокие прозрения его благочестивой души, в его религиозном быту сохранились еще архаические элементы: ефод употребляется им для гадания (1 Цар 23.9; 30.7) и в его доме находится терафим (19.13 евр).

«Сладкому певцу Израилеву» (2 Цар 23.1) левиты приписывают, кроме многочисленных псалмов, план Храма (1 Пар 22; 28), а также упорядочение богослужения (23-25) и сопровождающих его песнопений (Неем 12.24,36), и даже, уже со времени Амоса, изобретение музыкальных инструментов (Ам 6.5).

За религиозной славой Д. не следует забывать ч-ка; у него были свои слабости, как и великие достоинства: он суровый, но также и хитрый воин (1 Цар 27.10 слл), совершавший тяжкие проступки и еще до наступления старости проявивший слабость в отношении своих сыновей. Его нравственные принципы еще примитивны: во время пребывания у Филистимлян он вел себя как атаман разбойничьей шайки (27.8-12); в то же время он был настолько осмотрителен, что по прошествии более чем года Анхус ничего не замечает (29.6 сл). Нельзя обойти молчанием его жестокости после сожжения Секелага (30.17) и в войне против Моава (2 Цар 8.2). Вспомним наконец, как он, связанный своим словом, не имея возможности расправиться со всеми теми, кто причинил ему зло, поручил Соломону посмертное отмщение (3 Цар 2.5-9). Но сколько великодушия было в его верной дружбе с Ионафаном, в уважении, к-рое он всегда проявлял по отношению к Саулу; нек-рые подробности показывают его душевное благородство: благоговение перед ковчегом (2 Цар 15.24-29), бережное отношение к жизни своих воинов (23.13-17), снисходительность (1 Цар 30.21-25) и готовность прощать (2 Цар 19.16-24). Он проявил также политические способности, снискав расположение при дворе Саула и у иудейских старейшин (1 Цар 30.26-31), высказав неодобрение по поводу убийства Авенира (2 Цар 3.28-37) и наказав убийц Иевосфея (4.9-12).

3. Мессия - Сын Давидов. - Успех Д. мог бы навести на мысль, будто обетования Божий уже осуществились. Тогда новое и торжественное пророчество дало мессианской надежде новый подъем (2 Цар 7.12-16). Когда Д. намеревался воздвигнуть храм, Бог ему ответил, что хочет ему воздвигнуть вечное потомство: «Устрою тебе дом» (7.27); по-евр. бонах может так же относиться к каменному зданию, как и к дому сына - бен. Бог т. обр. обращает взоры Израиля к будущему. Это обетование безусловное, не упраздняющее Синайского завета, но его подтверждающее, сосредоточивая его на царе (7.24). Отныне Бог, присутствующий в Израиле, ведет его и поддерживает его единство через царский род Д. Псалом 131 воспевает связь, установленную между ковчегом - символом божественного присутствия - и потомком Д.

Тогда становятся понятными важность вопроса наследования Давидова престола и вызываемые этим интриги (ср 2 Цар 9-20; 3 Цар 1). Тем более понятно место, занимаемое Д. в пророчествах (Ос 3.5; Мер 30.9; Иез 34.23 сл). Пророки, упоминая о Д., тем самым утверждают ревнивую любовь Бога к Своему народу (Ис 9.7) и Его верность завету, данному этому народу (Иер 33.20 слл), «завету вечному, неизменным милостям, обещанным Давиду» (Ис 55.3). В этой верности нельзя сомневаться даже в самом горниле испытаний (Пс 88.4 сл, 20-46).

Поэтому, когда времена исполнились, Христа называют «Сыном Давидовым» (Мф 1.1); от этого мессианского наименования Сам Христос никогда не отказывался, но оно не полностью выражало тайну Его личности. Вот почему, придя исполнить данные Д. обетования, Христос возвещает, что Он больше Д.: Он - его Господь (Мф 22.42-45). Он не только «раб» Божий, как Д., пастырь народа Божия (Иез 34.23 сл), Он - Сам Бог, пришедший пасти и спасти Свой народ (Иез 34.15 сл), - именно Он, Иисус, «потомок Давида», возвращения К-рого ждут и призывают Дух и Невеста (Откр 22.16 сл).

RM

дом II 1 - единство II - Израиль ВЗ 2 а - избрание ВЗ I 3 в - Иерусалим - Иисус Христос II 1 б - Мелхиседек 2 - Мессия - молитва II 1 - обетование II 3 - пастырь и стадо ВЗ 3 - помазание III 2 - Раб-Отрок I - сила - храм ВЗ I 1 - царь - царство ВЗ II - числа II 2

ДАР

Библия учит, что всякий Д. происходит от Бога. «Всякое даяние ... нисходит от Отца светов» (греч Иак 1.17; ср Тов 4.19). Начало всякого творения есть Бог, всем дающий пищу и жизнь (Пс 103); Он же кладет начало спасению (Втор 9.6; 1 Ин 4.10). Поэтому заблуждается ч-к, думающий проявить щедрость раньше, чем сам получил благодать (ср Ин 13.37 сл); первая обязанность ч-ка - открыться Д. Божию (Мк 10.15 п). Принимая его, ч-к становится способным на подлинную щедрость и призванным в свою очередь к дарению (1 Ин 3.16).

ВЗ

1. Дары Божии. - ВЗ - в большей степени время обетования, чем время Д. ВЗ-ные дары лишь прообразуют и предуготовляют окончательный Дар. «Твоему потомству Я даю землю сию» - говорит Ягве Аврааму (Быт 15.18). Отзвук этих слов слышен на протяжении всего Пятикнижия. Во Второзаконии подчеркивается, как надо ценить этот Д. (Втор 8.7; 11.10), и возвещается также, что неверность может привести к потере Д. - к плену; как условие возращения в свою землю и жизни нужен другой дар: обрезание сердца (Втор 29.21-30.6).

Превосходнейший из Д. (Пс 147.8 сл), к-рый Бог дает Своему народу через Моисея - это 3акон (Втор 5.22), соучастие в Его собственной Премудрости (Сир 24.24; ср Втор 4.5-8). Но Закон бессилен, если зло сердце, его принимающее (ср Неем 9.13,26). Израилю нужно новое сердце; это и есть будущий Д., чаять к-рого призывают пророки (Иер 24.7; Иез 36.26 слл).

Таковы Д. ВЗ: некоторые из них как будто прекратились (Давидова династия, пребывание Славы в Храме), и следовавшие одно за другим разочарования заставляли переносить надежды на будущее; другие остались лишь как воспоминания, возбуждающие желание хлеба с неба (Прем 16.20 сл), воды из камня (Пс 104.41). Израиль, много получивший, ждет еще большего.

2. Дары Богу. - Израиль приносит Ягве первые плоды, десятины (Втор 26) и жертвы (Лев1...) в знак признания Его суверенной власти и Его благодеяний. Есть также Д., к-рые он приносит в возмещение за неверность Союзу-Завету (Лев 4; 5), дабы вновь снискать расположение Ягве (2 Цар 24.21-25). Так эти приношения происходят в некоей перспективе взаимности (Сир 35.9 сл).

3. Взаимные дары. - В той же перспективе обычно понимаются Д. и между отдельными лицами, семьями или народами. Давая, проявляют «хесед» - взаимные доброжелательность и благотворительность, общепринятые между союзниками и друзьями. Принимающий Д. соглашается на союз (завет), возбраняя себе всякое враждебное отношение (Быт 32.14; Ис Нов 9.12 слл; 2 Цар 17.27...; 19.32...). Д. же с целью подкупа строго возбранены (Исх 23.8; Ис 5.23). Все это показывает, что эти взгляды не лишены благородства, тем более, что взаимность в дарениях свидетельствует естественно о взаимности чувств и бескорыстии.

Подаяние бедным (милостыня) поощряется самыми проникновенными словами; это почти то же самое, что и взаимные дары: надеются, что когда-нибудь бедный сможет вернуть долг (Сир 22.26,27) или же Ягве воздаст вместо него (Притч 19.17). Дарить же что-либо злому ч-ку определенно не советуется (Тов 4.17): такой Д. напрасен (Сир 12.1-7). Одним словом в ВЗ есть тенденция сочетать настоящую щедрость с разумной осторожностью.

НЗ

«Если бы ты знала дар Божий...» (Ин 4.10). Раскрывая полностью безмерную щедрость Божию (Рим 5.7 cл), НЗ нарушает ч-ские перспективы. Время НЗ есть поистине время Д.

1. Дар Божий в Иисусе Христе. - Отец открывает нам Свою любовь, отдавая нам Своего Сына (Ин 3.16), а в Своем Сыне Отец отдает Самого Себя, т. к. Иисус весь преисполнен богатством Отца (Ин 1.14): слова и дела, власть судить и животворить, имя, слава, любовь - все, что принадлежит Отцу, дано Иисусу (Ин 17).

В Своей верности любви, соединяющей Его с Отцом (Ин 15.10), Иисус осуществляет полный Д. Самого Себя: «Он отдает Свою жизнь» (Мф 20.28 п). Он - «истинный хлеб небесный, данный Отцом», и дает «Свою плоть за жизнь мира» (Ин 6.32,51; ср Лк 22.19: «Сие есть тело Мое, которое за вас предается»); Своею жертвой Он, «приняв от Отца обетование Св. Духа, излил то, что вы ныне видите и слышите» (Деян 2.33), «дар Божий» в абсолютном смысле (8.20; 11.17). Т. обр. уже на сей земле нам дан залог нашего наследия: мы обогащены всеми духовными Д. (1 Кор 1.5 слл), различными харизмами (1 Кор 12), дарами Воскресшего Христа (Еф 4.7-12), и никогда в достаточной мере не будет прославлен преизбыток Д. благодати (ср Рим 5.15-21). Тайно, но реально (Кол 3.3 сл), мы уже живем жизнью - «даром благодати Божией» (греч Рим 6.23).

2. Дар Богу в Иисусе Христе. - Со времени жертвы Христа - Д. Божия ч-ству (Ин 3.16) и Д. ч-ства Богу (Евр 8.3; 9.14) - людям не нужно приносить других Д. Совершенной жертвы достаточно навсегда (Евр 7.27), но люди должны соединиться с этой жертвой и, представ пред Богом (Рим 12.1), предоставить себя в Его распоряжение для служения другим (Гал 5.13-16; Евр 13.16). Благодать принимается не как дар, по получении к-го можно замкнуться в самом себе, а как дар, к-рый должен приносить плод (Ин 15; ср Мф 25.15-30).

3. Дар безвозвратный. - Стремление давать другим принимает небывалые размеры и силу. Противоборствующее ему «вожделение» должно беспощадно преодолеваться. Не искать нужно с этих пор взаимности подарков, а скорее избегать ее (Лк 14.12 слл). Всякий расчет, всякая узость сердца становятся постыдными для тех, кто столько получил от Бога (Мф 18.32 сл). «Просящему у тебя дай» (Мф 5.42). «Даром получили, даром давайте» (Мф 10.8). Все блага материальные и Д. духовные хр-нин должен рассматривать как богатства, над к-рыми он поставлен управителем и к-рые даны ему для служения другим (1 Петр 4.10 сл). Желающему достичь совершенства Иисус дает совет дотоле неслыханный: раздать все свое имущество (Лк 18.22). Д. Божий во Иисусе Христе влечет нас еще дальше: Иисус «положил за нас Свою душу», Его благодать ведет нас к тому, чтобы и «мы полагали души свои за братьев» (1 Ин 3.16); «нет больше той любви...» (Ин 15.13).

Д. осуществляет единение в любви и вызывает у всех благодарение (2 Кор 9.12-15). Дарящий благодарит Бога столько же и даже больше, нежели получающий, так как он знает, что сама его щедрость - благодатный Д. (2 Кор 8.1), плод любви, исходящей от Бога (ср Ин 3.14-18). Вот почему, в конечном итоге, «блаженнее давать, чем принимать» (Деян 20.35).

AV

благодарение - благодать - благословение - Бог НЗ V - богатство - Дух Божий ВЗ I 3, НЗ III - жертва - земля ВЗ 2 - любовь I НЗ 1, II НЗ 2 - милостыня - мудрость ВЗ III 4 - наследство - обетования - оправдание II3 - предопределять - присутствие Божие - харизмы - хлеб - царство НЗ I 3

ДВЕНАДЦАТЬ [image] апостолы I - избрание НЗ 111 - Израиль ВЗ 1 б - Церковь III 2 - числа - I 1,II 1

ДВЕРЬ / ВРАТА

Когда Д. открыта, через нее можно свободно пройти, войти и выйти: она символизирует гостеприимство (Иов 31.32), предоставленную возможность (1 Кор 16.9). Когда она затворена, она препятствует проходу - защищает (Ин 20.19) или символизирует отказ (Мф 25.10). Т. обр. она наводит на мысль о своего рода просеивании.

ВЗ

I. ВРАТА (ВОРОТА) ГОРОДА

Вход в город защищен большими укрепленными воротами; они охраняют от нападения врага и открываются для друзей: «пришлец, к-рый во вратах» (Исх 20.10), имеет часть в преимуществах Израиля. Итак В. обеспечивают безопасность жителей и дают возможность городу образоваться в общину; жизнь города сосредоточивается у В.: это место встреч (Иов 29.7; Пс 68.13), торговых дел (Быт 23.11-18; Руф 4.1-11), политических интриг (2 Цар 15.1-6), отправления на войну (3 Цар 22.10), и главным обр. суда (Втор 21.19; 22.15; 25.7; Ам 5. 10,15; Иов 5.4; 31.21; Притч 22.22; 24.7). В. наводят на мысль о правосудии и безопасности (Ис 28.6). Они как бы отожествляются с городом и могут обозначать сам город (Втор 28.52-57), а иногда и символизировать его могущество. Овладеть В. значит подчинить себе город (Быт 22.17) и освободить пленных (Пс 106.16; Ис 45.2); получить его ключи значит быть облеченным властью (Ис 22.22). По аналогии говорят о вратах преисподней или смерти, указывая на таинственное место пребывания, куда уходит всякий ч-к (Пс 106.18; Ис 38.10); вход в нее, а также ее мощь, знает лишь Бог (Иов 38.17) и только Он может ее победить (Пс 9.14; Прем 16.13; ср Мф 16.18).

Иерусалим - святой город с древними В. (Пс 23.7 слл), к-рые так любит Ягве (Пс 86), ибо Он Сам их укрепил (Пс 147.2). Паломник, вошедший через эти В., испытывает чувство единства и мира (Пс 121). Иерусалим, считавшийся неприступным, обеспечивал безопасность своим жителям, закрывая свои В.; однако суд у его В. не был правым (Ис 1.21 сл; 29.21). Пророки прозревают новый Иерусалим, открытый всем народам и в то же время утвердившийся в мире и справедливости (Ис 26.1-5; 60.11; Иез 48.30 слл; Зах 2.8 сл; 8.16).

II. ДВЕРИ НЕБА

Ягве отверзает Д. неба, чтобы ниспослать дождь, манну (Пс 77.23) и всякие благословения на землю (Мал 3.10); но с тех пор как закрыт рай, ч-к не имеет непосредственного общения с Богом. Теперь общение между двумя мирами, божественным и земным, устанавливается посредством богослужебного культа: так Иаков увидел в Вефиле «врата небесные» (Быт 28.17); Израильтянин, входящий во врата Храма и желающий приблизиться к Ягве (Пс 99.4), слышит напоминание священника об условиях входа в Храм: верность Завету и справедливость (Пс 14; 23; Ис 33.15 сл; ср Мих 6.6-8; Зах 8.16 сл): «Вот врата Господа, праведные войдут в них» (Пс 117.20). В свою очередь Иеремия, стоя у тех же врат, провозглашает, что эти условия не выполняются: и поэтому обманчива их уверенность в близости Ягве и Храм обречен на запустение (Иер 7; ср Иез 8-11). Иерусалим теряет смысл своего существования. Чтобы городу стать святым, лучше «искоренять зло из своей среды» нежели закрывать врата народам. Израиль осознает, что ч-к не может подняться на небо, после того как Храм был разрушен, и тогда в молитве он просит Бога расторгнуть небеса и сойти Самому (Ис 64.1): да станет Он во главе стада, чтобы оно могло войти в ворота (Мих 2.12 сл; ср Ин 10.4).

НЗ

Иисус исполняет это желание; во время Его крещения небо отверзается, и Он становится Сам истинной Д. небесной, снисшедшей на землю (Ин 1.51; ср Быт 28.17), Д., ведущей к пажитям, где свободно раздаются Божий блага (Ин 10.9); единственным посредником: через Него Бог общается с людьми, через Него люди имеют доступ к Отцу (Еф2.18; Евр10.19). Именно Он имеет ключ Давидов (Откр 3.7) и ставит условия для входа в Царство. Вход в жизнь, во спасение, представленные как город или брачный чертог, вход в Царство, ключи к-рого Он дал Петру (Мф 16.19), совершается через тесные В. - обращение (Мф 7.13 сл; Лк 13.24), веру (Деян 14.27; Еф 3.12). Тот, кто не будет бодрствовать, найдет Д. закрытыми (Мф 25.10; Лк 13.25). Но Иисус, овладевший ключей Смерти и Ада (Откр 1.18), победил зло и дал Своей Церкви такую силу, что В. адовы не могут одолеть ее (Мф 16.18).

В конце времен город и небо отожествляются. В Откр. Ин мы видим, как осуществляются предвозвещения Исаии, Иезекииля и Захарии: в небесном Иерусалиме 12 Д.; они всегда открыты и однако зло не проникает в него; там царят мир и справедливость; там осуществлено совершенное общение Бога с ч-ством (21.12-27; 22.14-15).

JB

ад - пастырь и стадо НЗ 1 - смерть ВЗ I 2 - спасение НЗ I 1

ДВУЛИЧНОСТЬ [image] лицемерие - ложь - простой - сердце I - уста 1 - чистый 2

ДЕВСТВО

Во многих древних религиях Д. имело свящ. значение. Нек-рых богинь (Анату, Артемиду, Афину) называли девами, чтобы подчеркнуть их вечную молодость, их цветущую жизнеспособность, их непорочность. Но только хр-ское откр. должно было показать во всей полноте религиозный смысл Д., намечавшийся в ВЗ: верность всецелой отдаче себя любви к Богу.

ВЗ

1. Бесплодие и девство. - В понимании народа Божия, стремящегося размножиться, Д. отождествлялось с бесплодием, считавшимся позором, поношением (Быт 30.23; 1 Цар 1.11; Лк 1.25): дочь Иеффая, обреченная умереть бездетной, два месяца оплакивала свое «девство» (Суд 11.37), так как она не должна была получить награду (Пс 126.3) и 6лагословение (Пс 127.3-6), к-рым является плод чрева. Однако Д. до замужества пользовалось большим почетом (Быт 24.16; Суд 19.24): напр., первосвященник (Лев 21.13 сл) и даже простой священник (Иез 44.22; ср Лев 21.7) мог брать в жены только девицу; но причиной этому была забота об обрядовой чистоте в области половой жизни (ср Лев 12; 15), а не подлинное уважение к Д. как таковому.

Настоящее подготовление к хр-скому Д. следует искать в контексте обетовании и Союза-Завета. В таинственных предначертаниях Своего домостроительства, подавая неплодным женщинам силу зачать, Бог хочет явить, что наследники Его обетовании родились не по естественным законам плодовитости, а силою Его всемогущества. В Его таинственном предпочтении неплодных проявляется всемилостивый дар Его Избрания.

2. Добровольное воздержание. - Наряду с этим основным течением, бывали отдельные случаи добровольного воздержания. Иеремия, по повелению Ягве, должен был отказаться от брака (Мер 16.2), но смысл этого отказа заключался в возвещении символическим действием неминуемости наказания Израиля, когда женщины и дети будут истреблены (16.3 слл, 10-13). Ессеи хранили воздержание по всей вероятности по соображениям обрядовой чистоты.

Другие примеры имеют более религиозное значение: Иудифь своим добровольным вдовством и покаянной жизнью (Иф 8.4 слл; 16.22) заслуживает, как некогда Девора (Суд 5.7), быть матерью своего народа (Иф 16.4,11,17) и своим обр. жизни подготовляет общее уважение к вдовству и Д. в НЗ; Анна отказывается от второго замужества, чтобы быть ближе ко Господу (Лк2.37); Иоанн Креститель уготовляет путь к пришествию Мессии своей аскетической жизнью и дерзает уже именовать себя другом Жениха (Ин 3.29).

3. Брачный союз между Богом и Его народом. - Т. обр. Предтеча являлся наследником пророческой традиции о брачном союзе между Ягве и Его народом, также подготовлявшей к хр-скому Д. Действительно, пророки неоднократно называют непокоренную страну девой (Ис 23.12; 47.1; Иер 46.11), в частности дают это имя Израилю (Ам 5.2; Ис 37.23; Иер 14.17; Плач 1.15; 2.13), когда оплакивают потерю целостности территории. В другом случае, Иеремия, говоря о том, что избранный народ нарушил Союз-Завет, тоже называет его «девой Израилевой» (Иер 18.13), чтобы напомнить ему, какова должна была быть его верность. Это же наименование повторяется в связи с восстановлением Израиля, когда у Ягве и Его народа образуются вновь отношения любви и верности (Иер 31.4,21). Согласно Исаии (62.5), бракосочетание юноши с девой является символом мессианского брака между Ягве и Израилем. Своими абсолютными требованиями Бог подготовлял верных сохранить для Него всю их любовь.

НЗ

С пришествием Христа дева Израилева именуется Церковью. Верующие, желающие пребывать в Д., приобщаются к Д. Церкви. Д. по своему существу реальность эсхатологическая и получит свой полный смысл только в последнем свершении мессианского брака.

1. Церковь Дева - Невеста Христова. - В НЗ, как и в ВЗ, тема Д., как это ни парадоксально, связана с темой брака: соединение Христа и Церкви является девственным союзом, символ к-рого - брак. «Христос возлюбил Церковь и предал Себя за нее» (Еф 5.25). Церковь Коринфская была обручена Христу, Павел хочет ее «представить Христу девою чистою и непорочною» (2 Кор 11.2; ср Еф 5.27); Апостол ревнует о ней ревностью Божией (2 Кор 11.2): он не даст посягнуть на чистоту ее веры.

2. Дева Мария. - В Марии, Дщери Сиона, в лице К-рой соединяются оба Завета, начинает осуществляться Д. Церкви. Матерь Иисуса - единственная женщина в НЗ, К-рой дается наименование «Дева» как своего рода звание (Лк 1.27; ср Мф 1.23). Своим желанием блюсти Д. (ср Лк 1.34) Она приняла на Себя удел женщин, оставшихся бездетными, но то, что прежде являлось унизительным, должно было стать для Нее благословением (Лк 1.48). Мария хотела принадлежать только Богу еще до посещения ангелом. Своим «да будет» в ответ на благую весть Гавриила (1.38) Она посвящает себя всецело Сыну Божию. В Д. Матери Божией завершается долгое приготовление к Д. в ВЗ, и в то же время исполняется услышанная Богом молитва бесплодных женщин о даровании им плодовитости. В Д. Марии проявляется уже эсхатологический смысл хр-ского Д.: оно свидетельствует о вторжении нового мира в историю.

3. Христианское девство. - Иисус, пребывший в Д., как и Иоанн Креститель и Дева Мария, раскрыл подлинное значение и сверхприродный характер Д. Д. - не есть повеление Господне (1 Кор 7.25), а личное призвание от Бога, харизма (7.7). «Ибо есть скопцы, к-рые от чрева матери родились так; и есть скопцы, к-рые оскоплены от людей; и есть скопцы, к-рые сделали сами себя скопцами для царства Небесного» (Мф 19.12). Основа хр-ского Д. - Царство Небесное: «Не все вмещают слово сие, но кому дано» (19.11).

Согласно Павлу, Д. выше брака, потому что оно есть полная отдача себя Господу (1 Кор 7.32-35): женатый разделен; у девственников сердце не разделено, они всецело посвятили себя Христу, они заботятся только о Господнем, ничем не отвлекаясь от непрестанного служения Ему.

Слова Христа: «для Царства Небесного» (Мф 19.12) сообщают Д. его настоящую эсхатологическую перспективу. Павел полагает, что пребывание в Д. хорошо «по настоящей нужде» (1 Кор 7.26) и потому, что «время уже коротко» (1 Кор 7.29). Состояние брака связано с теперешним временем, но «проходит образ мира сего» (7.31). Остающиеся девственниками отделены от века сего. Как в притче (Мф 25.1,6), они ожидают Жениха и Царства Небесного. Их жизнь есть непрестанное откр. Д. Церкви, свидетельство о непринадлежности хр-н миру сему, постоянный «знак» эсхатологической напряженности Церкви, предвосхищение состояния воскресших из мертвых, в к-ром удостоенные будущей жизни будут равны ангелам, будут сынами Божиими (Лк 20.34 слл п).

Т. обр., состояние Д. ярко являет подлинный лик Церкви. Как мудрые девы, хр-не идут навстречу своему Жениху Христу, чтобы вместе с Ним принять участие в брачном пире (Мф 25.1-13). В небесном Иерусалиме все избранные называются девственниками (Откр 14.4), ибо они отвергли блуд, идолопоклонство, а главное потому, что они теперь всецело Христовы: в полном послушании они «следуют за Агнцем, куда бы Он ни пошел» (14.4; ср Ин 10.4,27). Они отныне принадлежат небесному граду, невесте Агнца (Откр 19.7,9; 21.9).

IdeP

бесплодие - брак НЗ II - вдовы 2 - половая жизнь I 2 - женщина, жена НЗ - Мария II - мать II 2 - плодовитость III 2 - супруг(а)

ДЕЙСТВИЕ [image] благодать V - дела - плод - рука - сердце I 1 - труд

ДЕЛА, - О / ТВОРЕНИЯ

Слово «дела» может иметь самые разнообразные значения, указывать на действия, работы, всякого рода производства и, в частности, на «дела плоти», т.е. чадородие. В применении к Богу оно обозначает также все виды Его действия «вовне». В том и другом случае смысл Д. нельзя понять, не обратившись к делателю, его совершившему. За каждым ч-ским Д., за каждым ч-ским Т. следует видеть «рожденного прежде всякой твари» (Кол 1.15): Сына Божия, с К-рым оно связано и К-рого оно по-своему выражает.

B3

I. ДЕЛО БОЖИЕ

Прежде чем начать наше изложение, надо подчеркнуть, что Д. Божий не вмещаются в узкоисторические рамки, - они сами есть история во всей ее истине. В великих Д. Божиих можно различить два аспекта: творение и спасение, цель к-рых постепенно установить Царство Божие на земле. В ВЗ откр. следует по особому пути: Израиль узнает Бога сначала как действующего в своей истории, а затем начинает познавать Его роль в деле творения.

1. Дело Бога в истории. - Д. Божие начинает проявляться «такими делами и с могуществом таким», каким нет подобных (Втор 3.24): освобождение Израиля, чудесные события в пустыне, где народ «видел дела» Ягве (Пс 94.9), водворение в земле обетованной (Втор 11.2-7; Ис Нов 24.31). Оживление в памяти этого прошлого вызывает восторг: «Приидите и воззрите на дела Бога» (Пс 65.3-6). Но недостаточно вспоминать о прошлом (Пс 76.12 сл); надо быть внимательным к Д. Господа в настоящем (Ис 5.12; Пс 27.5), ибо Он непрестанно все устрояет (Ис 22.11). Надо прозревать Его грядущие Д. В День Его (28.21), будь то переселение в Вавилон (Авв 1.5) или освобождение из плена (Ис 45.11): действуя посредством народов (Мер 51.10) или освободителя Кира (Ис 45.1-6), Бог исполняет Свое «дело спасения» (41.4) для Израиля, Своего избранного народа (43.1; 44.2).

Итак, Д. Бога касается прежде всего Израиля, как коллективного целого, но также и отдельных людей: не только тех, к-рых Бог призывает для служения Своему народу, как Моисея и Аарона (1 Цар 12.6), Давида и пророков; но и каждого отдельного ч-ка, о к-ром Бог заботится даже в повседневной жизни, как это подробно рассказывает кн. Товита. Таково «дело рук Его», совершенное (Втор 32.4), верное и истинное (Пс 32.4), глубокое (Пс 91.5 сл), полное благости и любви (Пс 144.9, 17; 137.8), к-рое должно пробудить в сердце ч-ка безграничную радость (Пс 106.22; Тов 12.22).

2. Дело Бога в творении. - С самого начала Израиль не мог не восхищаться «Тем, Кто создал небо и землю» (Быт 14.19), «Семизвездие и Орион..., Кто создал горы и ветер» (Ам 5.8; 4.13). Д. (творение) Бога Творца становится основанием для упования на Бога как на Владыку истории: не есть ли это творение столь прочное, величественное, могущественное, залог могущества и верности Бога (Ис 40.12 слл)? Его восхваляют за все, что является «делом Его рук»: за небеса (Пс 18.2), за землю (101.26) и за то, что Он поставил ч-ка «над делами рук» Своих (8.4-7). «Да славят Господа все дела Его» (144.10), дивную красоту к-рых люди видят (Иов 36.24 сл). Сознавая себя творением Божиим, ч-к должен в этом убеждении, основанном на вере, черпать подлинное дерзновение, ибо Бог не может «презирать дела рук Своих» (Иов 10.3), но также и глубокое смирение, ибо «скажет ли изделие о сделавшем его»: «не он сделал меня»? (Ис 29.16; 45.9; Прем 12.12; Рим 9.20 сл).

3. Премудрость - божественная художница. - Движение, ведущее от Бога, Владыки истории, к Богу Творцу завершается с своей последней стадии неким предчувствием творческого Слова в Боге,- Духа, управляющего ходом мира. Кн. Сына Сир содержит размышления о Д. Божием в творении (42.15-43.33) и во времени (44.1-50.29); в кн. Прем есть попытка изложить как бы богословие истории (10-19). В обеих кн. утверждается, что Божественная Премудрость действует здесь на земле. Представленная как «художница творения» (Притч 8.30), эта царственная Премудрость была создана (греч) Богом в начале Его замыслов, прежде самых первых Его творений (8.22). Она избрала для Своего пребывания преимущественно Израиль (Сир 24.3-8), но существовала она много раньше (24.9), ибо была «художницей всего» (Прем 7.21): через свое Д. она дала ч-ку познать Господа, Владыку природы и истории.

II. ДЕЛА ЧЕЛОВЕКА

По образу Бога, своего Создателя, ч-к должен тоже всегда быть занят Д-м.

1. У истоков человеческих дел. - Ч-ка побуждает действовать не только внутренняя потребность, но и воля Божия. Уже в раю она открывается ему в виде заповеди, отвечающей замыслу Ягве (Быт 2.15 сл). Т. обр. Д. ч-ка являют собою как бы расцвет божественного Д. Однако они требуют от ч-ка усилия, принятия обязательства, выбора. Воля Божия представляется ч-ской свободе конкретно в виде 3акона, находящегося вне ч-ка и обязывающего его к послушанию.

2. Главнейшие дела ч-ка. - Прежде чем были перечислены заповеди Закона, повествование о сотворении указывает на два главных Д., к-рые ч-к должен осуществлять: чадородие и труд.

Ч-к призван к чадородию: чтобы населить землю (Быт 1.28), он рождает сыновей по своему образу (5.1 слл), к-рый сам воспроизводит образ Божий. В силу этой обязанности род патриархов положил начало народу израильскому, - посреднику для всех племен земли, - от к-рого родился наконец Христос. Т. обр. плотское рождение приобретает двоякий смысл - в творении и в истории спасения. Ч-к должен также трудиться, чтобы обладать землей и владычествовать над нею (Быт 1.28), даже если за его грех земля проклята (3.17 слл). Труд этот дает ему возможность существовать (3.19), но полный религиозный смысл труда достигается в культе: самое прекрасное дело Израиля - храм, построенный во славу Божию.

Правда, существует опасность, что люди отведут от цели оба главные дела, оскверняя способность к деторождению (Рим 1.26 сл) или поклоняясь Д. рук своих, превращая их в безгласных идолов (1 Кор 12.2). Закон своими заповедями служит для предотвращения ч-ских Д. от такого рода искажения. В нем предписывается также много других Д., среди к-рых позднее иудейство ставит особое ударение на Д., относящиеся к ближнему: подавать милостыню, посещать больных, погребать умерших. Это добрые Д. по преимуществу.

3. Цель дел. - Иудейство никогда не теряло из вида, что Д., предписанные Законом, предназначались для достижения Царства Божия. Однако истинный смысл предназначенных к исполнению Д. зачастую скрывался казуистикой, сосредоточивавшей усилие ч-ка на букве Закона. Плохое понимание С./Завета способствовало превращению его в простой контракт и сообщало его «исполнителям» слишком большую уверенность (доверие) в своих ч-ских возможностях, как будто исполненные Д. давали ч-ку некое право на Бога и были достаточными для достижения внутренней праведности. Иисус восстал против такого ложного понимания религии, напоминая единственный смысл ч-ских Д.: явить славу Божию, ибо через ч-ка действует только Бог.

НЗ

ДЕЛО ИИСУСА ХРИСТА

«Отец Мой доныне делает, и Я делаю» (Ин 5.17). Этими словами Иисус подчеркивает тождество действий Сына и Отца, ибо Д. Отца выражено в полноте Д-ом Сына.

1. Иисус Христос, совершенный образ Бога невидимого. - Иисус, видимый образ Отца, есть та Премудрость, о к-рой говорится в ВЗ. Через Него все было сотворено в начале, и через Него совершается в истории Д. спасения. В Его притчах звучит гармония творения: напр., родство закона произрастания зерна и духовного плодоношения, основанного на жертве (Ин 12.24). Он спасает Д. ч-ские от опасности, угрожающей им, открывая скрытый духовный смысл чадородия (Лк 11.27 сл), глубокое значение храма и культа (Ин 4.21-24). Он сосредоточивает в своем лице ожидание Царства и послушание Закону. Так как Д. ч-ка должно быть исполнено по образу Д. Божия, достаточно отныне видеть Иисуса, чтобы научиться действовать по воле Отца.

2. Иисус и дела Отца. - Синоптики лишь изредка упоминают о Д-х Иисуса (Мф 11.2), хотя они и повествуют о Его Чудесах и деяниях, готовящих будущее Его Церкви. Что же касается Иоанна, то он говорит о Христе творящем (исполнять) Д., к-рые Отец дал Ему совершить (Ин 5.36). Эти Д. свидетельствуют, что Он не только Мессия, но также и Сын Божий, ибо Д. эти тождественны Д. Отца при сохранении различия между Теми, Кто их совершает. Отец не дал Сыну ни Д. уже законченных, ни Д., предназначенных к простому исполнению, в форме заповедей (4.34; 15.10), ибо все Д. творятся вместе Отцом и Сыном (14.10; 9.31; 11.22, 41 сл). Миссия Сына - прославить Отца, т.е. довести до завершения Д. спасения людей, единое Д., осуществить к-рое на земле есть воля Отца; этим завершением является крестная смерть (17.4). Все Д. Христа сводятся к ней. Они не только - печать на миссии Иисуса (6.27); они через Сына открывают Отца (14.9 сл). Сын столь же деятелен, как и Отец, но действует Он именно как Сын, в любви, соединяющей Его нераздельно с Отцом.

3. Христос проливает свет на дела человеческие. - Приходя в греховный мир, Иисус проливает свет и на ч-ские Д., и в этом свете совершается отсев и Суд. «Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что Д. их были злы. Ибо всякий, делающий зло, ненавидит свет, и не идет к свету, чтобы не были изобличены Д. его. А творящий истину идет к свету, дабы явны были Д. его, потому что они в Боге сделаны» (греч Ин 3.19 слл). Родившись и живя среди людей, Христос открывает им истинный смысл их существования. До встречи с Ним они жили как бы во тьме (1.5), к-рая не была еще состоянием греха в точном смысле этого слова (см 9.41; 15.24). С пришествием Иисуса выявляется их собственная глубинная сущность, в к-рой они до сих пор не различали вполне ясно добрую сторону от злой. Отношение их к Сыну Ч-скому, зависящее от их прежнего поведения, как бы синтезирует их прошлое и раскрывает его в истинном свете. Это не значит, что для конечного единения со Христом достаточно одних «добрых дел», но если оно действительно достигнуто, это являет, что совершенные ч-ком Д. были поистине добрыми (см Еф 5.6-14).

II. ДЕЛА ХРИСТИАНИНА

Д. верующего получает свой полный смысл лишь сообразуясь с Д. Иисуса Христа; чрез Духа Св. ему дается исполнять новый Закон любви и содействовать созиданию Тела Христова.

1. Вера, единое дело. - Согласно синоптикам, Иисус требует исполнения «добрых дел» с чистым намерением (Мф 5.16). Он выявляет единство заповедей закона, сводя их к двум главным заповедям (22. 36-40 п) и производя т. обр. необходимое упрощение и очищение среди бесчисленных Д., предписывавшихся евр. преданием. В 4-ом Еванг. это упрощение выявляется еще больше. Евреям, спрашивавший, что им делать, чтобы «творить дела Божий», Иисус ответил: «Вот дело Божие: чтобы вы веровали в Того, Кого Он послал» (Ин 6.28 сл). Воля Божия сводится к вере в Иисуса, творящего Д. Отчие.

То же имеет в виду горячий полемист Павел, отвергая оправдание посредством Д. закона: не Закон, не Д. как таковые являются источником спасения, но крестная смерть Иисуса и благодать, принятая с верою. Это критическое отношение к возможности спасения только через Д., касается не только евр. Закона; оно относится ко всякой религиозной практике, исполнители к-рой претендуют, что она ведет к спасению сама по себе.

2. Любовь, дело веры. - Хотя Д. - не источник спасения, они все же - необходимое выражение веры. Иаков настаивает на этом (2.14-26), как и Павел (см Еф 2.10). Есть «дела веры», являющиеся плодом Духа (Гал 5.22 сл). Вера, к-рой ждет от нас Христос, это вера, «действующая любовью» (Гал 5.6). К исполнению этой заповеди любви, в к-рой содержится весь Закон (5.14), сводятся все Д. веры, к-рые противопоставляются множественности злых Д. (Гал 5.19 слл). Таково «дело веры, труд любви» (1 Фес 1.3). Иисус учил хранить свой светильник зажженным (Мф 25.1-13), умножать таланты (25. 14-30), любить своих братьев (25.31-46) в ожидании Его возвращения. Заповедь любви есть Его завет (Ин 13.34). Апостолы принимают это учение и следуют ему.

3. Созидание Церкви, Тела Христова. - Д. любви не находит своего завершения в поддержке, оказываемой отдельным людям. Идя дальше этой цели, оно включается в великое Д. Христа, предустановленное от вечности: созидание Его Тела, К-рое есть Церковь. Ибо «мы - Его творение, созданы во Христе Иисусе на добрые Д., к-рые Бог предназначил нам исполнять» (Еф 2.10). Это тайна содействия ч-ка в Д. Бога, К-рый совершает все во всех и сообщает действию ч-ка достоинство и вечное значение (см 1 Кор 1.9; 15.58; Рим 14.20; Флп 1.6). В этой новой перспективе небесная награда может иметь связь с Д-ми, совершенными ч-ком на земле. «Блаженны мертвые, умирающие в Господе», ибо «дела их идут вслед за ними» (Откр 14.13).

FA & XLD

Авраам II 3 - благодать - вера III 2 - воздаяние I, III 1 - воля Божия НЗ I 2, II 2 - Закон Б III 5, В III 1 - исполнить НЗ 2 - плод - плодовитость III 3 - правда - созидать - сотворение - труд - чудоI 26 в, III 2 б

ДЕНЕЖНЫЙ СБОР [image] милостыня НЗ 3 6 - Церковь I 3, V 1

ДЕНЬ [image] время ВЗ I - День Господень - ночь - светила 1.2 - свет и тьма

ДЕНЬГИ, СЕРЕБРО [image] бедные НЗ III - богатство - гордыня 3 - любостяжание - служить III 0

ДЕНЬ ГОСПОДЕНЬ

Для верующего история не есть бесконечно возобновляющийся цикл; в ней есть движение вперед, отмеченное посещениями Богом в избранные времена, дни, часы, сроки: Господь пришел, приходит непрестанно и придет Судить мир и спасти верующих. Чтобы обозначить особо знаменательные явления Божий в ходе истории, рассматриваемой как одно целое, употребляется особое выражение «День Господень», иногда сокращенно «День» или «тот День». Прежде всего это историческое событие, день в абсолютном смысле, день торжества Бога над Своими врагами. Затем это культовой термин, обозначающий день, особо посвященный поклонению Богу. Взаимная связь между этими двумя значениями ясна. В культе вспоминается и возвещается определенное явление Бога в истории; и это историческое событие, как исходящее от Бога, выходит за пределы времени; оно принадлежит к вечному Божиему настоящему, к-рое через культ актуализируется в историческом времени.

ВЗ

I. ВОЗВЕЩЕНИЕ ДНЯ ЯГВЕ

Ожидание молниеносного действия Ягве в пользу Израиля выражалось, по-видимому, уже очень рано в народных верованиях: ожидали «дня света» (Ам 5.18). У пророков от VIII до IV века можно проследить определенную схему изображения Д.Г., несмотря на различные вариации. Раздается боевой клич Ягве (Соф 1.14; Ис 13.2): «близок День, близок День Ягве!» (Иез 30.3; Ис 13.6; Иоиль 1.15) и Он собирает Свои воинства к бою (Ис 13.3 слл). Это день мрачный (Иез 30.3), огненный (Соф 1.18; Мал 3.19); небеса свертываются (Ис 34.4), земля сотрясается (Иоиль 2.1,10 сл), мир опустошается (Ис 7.23), погружаясь в безлюдие подобно Гоморре (Соф 2.9) или пустыне (Ис 13.9). Ужас охватывает людей (Ис 2.10,19): они прячутся (2.21) в полном смятении (Иез 7.7), в испуге (Ис 13.8); их поражает слепота (Соф 1.17), руки опускаются (Иез 7.17), сердце истаивает (Ис 13.7), устоять невозможно (Мал 3.2). Пришло общее истребление (Соф 1.18), суд, отсев (Мал 3.20), очищение (3.3); это конец (Иез 7.6 сл).

Хотя такое описание в послепленную эпоху уже имело в виду последний день, первоначально оно относилось к событиям, происходящим в ходе истории. Так, «Днем Ягве» было разрушение Иерусалима (Иез 13.5; 34.12; Плач 1.12; 2.22). Следовательно, несмотря на аналогии образов описания Дня с нек-рыми мифологическими представлениями о войне богов, понятие Дня Ягве ни в какой мере не есть понятие мифологическое; оно и не культового происхождения (хотя сами религиозные праздники назывались «Днями Ягве»). За ними стоит прежде всего исторический опыт: Ягве вступает в борьбу за Свой народ. Таковы «день Мадиама», когда Ягве прославился, дав Израилю дивную победу (Ис 9.4; ср Суд 7.15-25), день Иисуса Навина (Ис Нов 10.12 сл), день Изрееля (Ос 1.11) и другие «дни» победы (Ис 28.21; ср 2 Цар 5.17-25). Согласно преданиям о свящ. войне, Ягве вступал в сражение с боевым кличем (Числ 10.35 сл; Пс 67.2), в случае надобности останавливал солнце (Ис Нов 10.12 слл; ср Исх 14.20; Ис Нов 24.7), вводил в бой облака (Суд 5.4 сл), гром (1 Цар 7.10) и небесные камни (Ис Нов 10.11), сеял ужас в рядах врагов и уничтожал их (Исх 15.14 сл; 23.27 сл; Ис Нов 2.9; 5.1...). Основываясь на воспоминаниях своей национальной эпопеи, Израиль выработал свое представление о Дне Ягве, утверждая в этих образах свою веру: Ягве - Владыка истории.

II. ОЖИДАНИЕ ПОСЛЕДНЕГО ДНЯ

Ягве ведет историю к ее завершению. В силу этого возвещение Дня Ягве для Израиля превращается в возвещение Дня и для всего мира. Этот День настанет не в течение времени, но в конце времен, при конце нынешнего мира.

Первоначально горизонт Дня Ягве ограничивался Израилем. Борясь с необоснованной уверенностью народа, полагающего, что он без всяких условий будет избавлен от всех своих трудностей, пророки шли наперекор надежде народа, даже когда она выражалась словами «День Ягве» (Ам 5.18 слл; Осия; Ис 28.14 слл; Мих 1.2 сл; Иер 4): только для Остатка этот День будет победой Израиля.

С прор. Софонией (VI век) кругозор расширяется: Д.Г. настанет и для вражеских языч. народов (Соф 2.4-15), подготовит их обращение и восстановление Израиля (3.9-18). С наступлением эпохи пленения, когда День гнева Ягве (Плач 1.12) пришел для Иерусалима, определяются два значения Дня, к-рый есть Суд над народами и победа Остатка Израиля: День настает и для Вавилона (Ис 13), и для Едома (Ис 24): для Израиля, к-рый всегда нуждается в очищении (Мал 3.2; Зах 13.1 сл), он означает обеспеченную защиту (Зах 12.1-4), дарование Духа (Иоиль 3; Зах 12.10), возобновленный рай (Иоиль 4.18; Зах 14.8). Врагам Израиля будет отмщено за него (Иер 46.10), когда пробьет час для языч. народов (Иез 30.3 сл): таков «день мщения Ягве» (Ис 34.8).

По мере того, как День Ягве распространяется на все языч. народы, Его наступление переносится на конец времен. Уже у Иезекииля Д. обозначал некий «конец» (Иез 7.6 сл); у Даниила это будет «конец мира» (Дан 9.26; 11.27; 12.13), к-рому предшествует «время конца» (8.17; 11.35,40; 12.4,9). Образы войны Ягве с врагами Израиля (ср Зах 14.12-20) обогащаются тогда образами космическими, представляющими первоначальную борьбу Ягве, восторжествовавшего над Зверями и над хаосом. Тем не менее, связь с историей сохраняется: Ягве сокрушит союз, образованный против Иерусалима на четырех концах земли (Зах 12.3) и будет признан Судией всей земли (Пс 93.2; 95.13); будет опустошена вся земля (Ис 24.1), народы, к-рых будет вести Гог, будут уничтожены (Иез 38), так же как и боги их вдохновлявшие. День Ягве явит т. обр. окончательную победу Бога над Его врагами. Псалмы Царства претворяют эту надежду в молитву, взывая к Богу об отмщении (Пс 93) или возвещая, что Он царствует (Пс 93; 95-98).

НЗ

С пришествием Иисуса Христа время приобретает новое измерение, и это сказывается в сложности применяемых теперь словесных выражений. По-прежнему речь идет о Дне посещения (1 Петр 2.12), гнева (Рим 2.5), Суда (2 Петр 2.9), о «дне том» (Мф 7.22), Дне Г. (1 Фес 5.2; 2 Фес 2.2), - но также о Дне Господа Иисуса (1 Кор 1.8), Дне Христовом (Флп 1.6,10), Дне Сына Ч-ского (Лк 17.24 слл); встречаются также слова άποхάλυψις (2 Фес 1.7; 1 Петр 1.7,13), έπιφάνεια (1 Тим 6.14; Тит 2.13), παρουσία (Мф 24.3,27; 1 Фес 2.19; 2 Фес 2.1; 1 Кор 15.23; Иак 5.7 сл; 1 Ин 2.28). Это последнее выражение означает обычно «присутствие» (2 Кор 10.10) или «пришествие» (2 Кор 7.6 сл); оно применялось в греко-римском мире для обозначения официальных приездов императоров; его употребление в НЗ может также происходить от ВЗ-ной традиции апокалиптиков, относящейся к «пришествию Господа» (напр. Зах 9.9). Этот краткий обзор НЗ-ной терминологии показывает, что отныне Д.Г. означает День Христов. Согласно нек-рым текстам (2 Тим 1.10), само Воплощение уже можно считать Богоявлением; в других текстах, хотя образы апокалиптики ВЗ еще сохраняются, заметно стремление к более духовному представлению.

Осуществилось ли полностью пришествие Господне с явлением на земле Иисуса из Назарета, ставшего Господом? Между традиционной эсхатологией и ее актуализацией остается известная несогласованность. Иоанн Креститель возвещает, что Судия конца времен уже «грядет» (Мф 3.11) и при крещении Дух Св. «нисходит» на Иисуса (3.16). Однако впоследствии Иоанн задается вопросом: есть ли Иисус Тот, «Который должен прийти» (11.3)? «Близко Царство небесное» возвещает Иисус в выражениях, подобных тем, в к-рых в ВЗ возвещался Д.Г.; оно уже «достигло» людей (12.28). В то же время в день Пятидесятницы исполняется пророчество Иоиля: Д.Г. положил начало «последним дням» (Деян 2.17); и когда в Церковь вступают язычники, исполняется пророчество Амоса (Деян 15.16 слл). Однако ни Пасха, ни Пятидесятница, кроме как в богослужении, «Днем Господним» не именуются. Д.Г. осуществлен в нек-рой степени в «дни» Господа Иисуса, но в этом выражении все еще содержится надежда христиан, ожидающих Его возвращения.

1.День Сына Человеческого. - Ибо Тот, Кого они ожидают в конце времен, есть Иисус прославленный - согласно видению Даниила - как Сын Человеческий, о чем возвестил Он Сам (Лк 17.24 слл). По т. н. «логиям» видно, что Иисус пользуется традиционными грандиозными образами теофаний ВЗ и знамениями конца времен, в особенности в «апокалипсисе синоптиков» (Мф 24 п). В них предстают образы войны (24.6 слл), космические образы (24.29), восстание идолопоклонников (24.15), отсев при суде (24.37-43), внезапность, непредвидимость грядущего Дня (24.44). Ново по отношению к ВЗ пришествие Сына Ч-кого в Его славе (24.30 сл). Подобные же образы используются в других апокалиптических текстах НЗ. Так, напр., Павел говорит о трубе и архангеле последнего часа (1 Фес 4.16 сл; 1 Кор 15.52), о том, что день придет, как вор, неся ужасные муки (1 Фес 5.3), и ознаменует окончательную победу над врагами (1 Кор 15.24-28); но Павел добавляет также, что затем произойдет воскресение мертвых и встреча со Христом, нисходящим с неба (1 Фес 4.16 сл). В Откр Ин равным обр. рисуются образы войны (гнев, воинства, победные клики), суда (разбирательство дел) (Откр 20.12сл), и космического преображения (21.1). Итак, Д.Г. будет знаменовать торжество Бога (ВЗ) чрез Сына Его Иисуса (НЗ). Тогда произойдет «восстановление всего» (Деян 1.6; 3.19 сл) ради спасения (1 Петр 1.4 сл), и это будет сопровождаться славным преображением наших тел (Флп 3.20 сл).

2. Озарение повседневной жизни. - Это грядущее событие имеет значение уже в нынешней жизни и определяет поведение верующего. При втором пришествии можно будет судить по их подлинной ценности о людях (1 Кор 3.13) и о значении ч-ских дел (4.3 слл), правильно оценивать вескость и прочность этого мира, «образ» к-рого «проходит» (7.31). В свете второго пришествия становятся ясными многие высказывания Павла (ср 6.12 слл; 7.26...); ожидание этого Дня поддерживает верующего в уповании (Тит 2.13), помогает ему принять с радостью все гонения как предвосхищение последнего дня (1 Петр 4.13 сл); надо желать его скорейшего наступления: «Да придет царствие Божие!» Ибо Бог завершит дело спасения (Флп 1.6), укрепляя и делая безупречными Своих верных (1 Кор 1.8; Флп 1.9 сл; 2Тим 1.12,18), ожидающих с любовью этого конечного «явления» (2 Тим 4.8). В этом уповании, к-рое вслед за Павлом проповедует в своем Откр. Иоанн, коренится дерзновение хр-на, борющегося с духом Антихриста (1 Ин 4.1-4) перед лицом непосредственной близости пришествия Господня (2.28; 4.17).

II. НЕПОСРЕДСТВЕННАЯ БЛИЗОСТЬ И

НЕИЗВЕСТНОСТЬ ЧАСА ВТОРОГО ПРИШЕСТВИЯ

Как в самом пришествии Господа, так и в Его ожидании есть известная неопределенность: верующим дана уверенность в том, что «этот Иисус придет таким же образом, каким видели Его отходящим на небо» (Деян 1.11), но срок этого пришествия им совершенно неизвестен (Мф 24.42); ежечасная возможность его наступления так действует на сознание верующих, что они невольно ждут его в самом близком времени. Предание НЗ продолжает поддерживать эту уверенность в возможности непосредственной близости второго пришествия, становящегося, можно сказать, уверенностью качественной близости, несмотря на «промедление» все более очевидное: эта качественная непосредственная близость не вполне тождественна близости хронологической.

1. О близости Второго Пришествия. - При возникновении Церкви верующие, преисполненные светом Пасхи и Пятидесятницы, по-видимому, думали, что Христос вернется немедленно. В Фессалоникийской общине это убеждение отражается в довольно характерных «колебаниях ума»: опасались, что умершие не получат части в благословении парусин, т.е. Второго Пришествия (1 Фес 4.13...); думали, что нет смысла работать, ибо Господь грядет (2 Фес 3.6,10 сл); более того, предполагали, что парусил уже наступает. Хотя Павел никогда не говорит, что парусил произойдет по истечении продолжительного времени, а, наоборот, и сам лелеет надежду быть тогда еще в живых (1 Фес 4.17), он призывает их бодрствовать, ибо «День Господень так придет, как тать ночью» (5.2). Качественную близость парусин трудно выразить, не проецируя ее во времени: неминуемость принимается ими за непосредственную близость. В силу этого писатели НЗ представляют Второе Пришествие «более близким», чем в начале: «Ныне ближе к нам спасение, нежели когда мы уверовали» (Рим 13.11); День приблизился, суд совсем близок (1 Петр 4.5 слл); еще немного и грядущий День придет (Евр 10.25,37). Христос говорит: «Гряду скоро» (Откр 22.20).

2. О продлении срока Второго Пришествия. - Из этого следует, что в глазах верующих парусил как будто медлит. Христос возвестил об этом замедлении (Мф 25.5,19), призывая к постоянному бодрствованию (24.42-51), дабы соблюсти заповедь беспорочно (1 Тим 6.14). Время, отделяющее нас от парусим, должно быть использовано для того, чтобы приумножить таланты (Мф 25.14-30), помогая другим людям (25.31-46), как завещал Иисус в Своей заповеди новой, прощаясь с учениками и возвещая им Свое возвращение (Ин 13.33-36). «Итак, - заключает Павел, - доколе есть время, будем делать добро» (Гал 6.10; ср Кол 4.5; Еф 5.16). Второе Пришествие медлит, но не надо внимать лжеучителям: оно произойдет несомненно (2 Петр 3.10); в наши дни на вид ничего не изменилось (3.4), но миру предстоит наказание огнем (3.7); оно отсрочивается оттого, что Господь не измеряет времени, как люди (3.8), и в Своем долготерпении надеется на обращение всех людей (3.8 сл). Следовательно, верующий должен молиться о наступлении дня Второго Пришествия, ибо оно означает наступление царства во всей его полноте: «Гряди, Господи!» - говорили первые хр-не (1 Кор 16.22; Откр 22.17,20).

III. ПАСХА И ПАРУСИЯ

Каково бы ни было значение конца истории, к-рое увенчается пришествием Спасителя, оно не должно заслонять от верующего значения дня Воскресения Христова и Пятидесятницы: через них Христос уже во славе, и в известном смысле мы живем уже в сиянии Его Дня.

1. «Сыны Дня» (1 Фес 5.5). - Употребляя эти слова, Павел выражает в них общую веру. С тех пор как Христос воскрес, верующий не принадлежит больше ночи, но Дню; День не только то, чего ждут в близком будущем - хотя уже одного этого ожидания достаточно, чтобы освещать путь хр-на - День этот уже духовно присутствует в душе верующего, делая его «чадом света» (Еф 5.8). Подобное же убеждение выражается и в других местах богословским языком: крещением мы уже воскресли со Христом (Рим 6.3 сл), спасение уже дано (Еф 2.5 сл), наша жизнь сокрыта в Боге (Кол 3.3 сл).

2. В четвертом Евангелии такое же взаимодействие между будущим и настоящим сохраняется, хотя нынешняя реальность спасения преобладает над ожиданием его в будущем. Здесь снова встречаются классические темы эсхатологии: испытания мессианских времен (Ин 13.19; 14.1...; 16.1-4), последний день (6.39 сл.44,54; 11.24; 12.48), пришествие Иисуса (21.22 сл), воскресение для суда (5.28; 11.24), огонь (15.6), враг, к-рый извергается вон (12.31). Но все свершается уже «ныне» (5.25; 12.31): голос Сына Ч-кого заменяет трубу Суда (5.25), Суд совершается и гнев остается на неверующем (3.36), жизнь вечная дана (5.24), и слава явлена (1.14; 2.11; 11.40): час пришел - и это час славных Страстей Сына Ч-ского (12.27,31; 13.1; 17.1).

Так исповедание веры в пришедшего Иисуса как бы переносит День суда в современность (5.24; 6.47). Церковь тоже место присутствия Христа, поскольку она хранит заповедь любви (13.35). Не отрицая возможности непосредственной близости парусин, ев. Иоанн вносит большую духовность в традиционное представление о Д.Г., актуализируя его верою.

3. Воскресенье - день Господень. - Парусия актуализируется также и в богослужении. В Откр. Иоанн говорит о «Господнем дне» (1.10), в к-рый ему было видение. Речь здесь идет прежде всего о «первой дне недели» (1 Кор 16.2; Деян 20.7), в течение к-рого хр-не праздновали Господа; однако, этот день, следующий за субботой, был избран не для того, чтобы заменить субботу, а для воспоминания об историческом событии - дне Пасхи, согласно уточнению, данному в начале II века. Воскресный день напоминает о победе Господа в великий день Его Воскресения; в тот же день совершается Евхаристия, и т. обр. он также напоминает о возвращении Господа, Его парусин (1 Кор 11.26). В дальнейшей предание дополняет это толкование, называя воскресенье «восьмым днем», в напоминание о тон, что в этот день Пасхи, предвосхищающий парусию, творение первого дня достигло своего полного завершения.

PA & XLD

бедствие 2 - бодрствовать I - Воскресение НЗ II 1 - время ВЗ III 2, НЗ II 3, III - гнев - жатва III 1.2 в - замысел Божий НЗ IV - Иисус Христос 1 III - Илия ВЗ 5 - исполнить ВЗ 3, НЗ 3 - надежда НЗ II - ночь ВЗ 2, НЗ 3 - облако 3,4,5 - огонь ВЗ III, НЗ I - паломничество ВЗ 2 - Пасха III 1 - посещение - праздники НЗ II - свет и тьма ВЗ II 3 - спасение ВЗ I 2, НЗ II 3 - страдание НЗ II - страх Божий I - суббота НЗ 2 - суд - Сын Ч-ский

ДЕРЕВО

В глазах ч-ка дерево есть осязательное проявление жизненной силы, к-рую Творец разлил в природе (см Быт 1.11 сл). Каждой весной оно возвещает ее возрождение (Мф 24.32). Будучи срублено, оно пускает новые ростки (Иов 14.7 слл). В безводной пустыне его присутствие указывает на места, где есть вода и жизнь становится возможной (Исх 15.27; Ис 41.19). Плоды его - пища ч-ку (см Втор 4.9). Этого достаточно, чтобы уподобить зеленеющему дереву как праведника, к-рого Бог благословляет (Пс1.3; Иер17.7сл), так и народ, к-рый Он щедро осыпает милостями (Ос 14.6 сл). Деревья, однако, бывают и хорошие и плохие - их распознают по плодам: плохие заслуживают только того, чтобы их срубили и бросили в огонь; то же будет и с людьми во время Суда Божия (Мф 7.16-20 п; см 3.10 п; Л к 23.31). Исходя из этого общего значения, символика дерева развивается в Библии в трех направлениях.

1. Древо жизни. - Заимствуя обычный символ месопотамской мифологии, кн. Бытия помещает в первобытном Раю древо жизни, плод к-рого сообщает бессмертие (Быт 2.9; 3.22). В связи с этим первым символом ложная мудрость, противозаконно овладеть к-рой хотел ч-к, дабы присвоить себе «познание добра и зла», изображается также в виде дерева с запретным плодом (Быт 2.16 сл). Соблазненный обманчивым видом дерева, ч-к вкусил его плод (Быт 3.2-6), вследствие чего путь к Древу жизни ему теперь запрещен (Быт 3.22 слл). Но дальнейшее развитие свящ. истории показывает, как Бог восстанавливает к нему доступ. В пророческой эсхатологии святая земля последних времен описывается как вновь обретенный рай, чудесные деревья к-рого будут давать ч-ку пищу и исцеление (Иез 47.12; ср Откр 22.2). Уже теперь Премудрость для ч-ка, постигающего ее, есть Древо жизни, дающее блаженство (Притч 3.18; 11.30; см Сир 24.12-22). И наконец в НЗ Христос обещает тем, кто будет Ему верен, вкушать от Древа жизни, находящегося в Раю Божием (Откр 2.7).

2. Дерево Царства Божия. - Восточные мифологии знали также символ космического дерева, образное изображение вселенной. Этот символ не вошел в Библию. Но в ней довольно часто ч-ские царства, под сенью к-рых находится много народов, сравниваются с необыкновенным деревом: оно поднимается до неба и спускается до ада, оно укрывает всяких птиц и всяких зверей (Иез 31.1-9; Дан 4.7 слл). Но это величие искусственное, потому что оно основано на гордости. По Божию суду это Д. будет срублено (Иез 31.10-18; Дан 4.10-14). Но царство Божие, выросшее из зерна горчичного, само становится большим Д., в ветвях к-рого укрываются птицы небесные (Иез 17.22 сл; Мф 13.31 сл п).

3. Древо Креста. - Д. становится знаком проклятия, когда оно служит виселицей для казни осужденных на смерть (Быт 40.19; Ис Нов 8.29; 10.26; Есф 2.23; 5.14): повешенный на нем оскверняет святую землю, «ибо проклят пред Богом повешенный» (Втор 21.22 сл), Но Иисус восхотел взять на Себя это проклятие (Гал 3.13). Он вознес наши грехи в теле Своем на древо креста (1 Петр 2.24), «истребив учением бывшее о нас рукописание, к-рое было против нас (т.е. смертный приговор за наши грехи), Он взял его от среды и пригвоздил ко кресту» (Кол 2.14). Т. обр. древо Креста становится древом спасительным (ср Прем 14.7): всем открывается путь, ведущий во вновь обретенный Рай, к плодам Древа жизни (Откр 2.7; 22.14). Древний знак проклятия стал этим Древом жизни: Crux fidelis, inter omnes Arbor una nobilis; nulla silva talem profert, fronde, flore, germine (Верный Крест - самое благородное дерево из всех деревьев; ни один лес не произрастил дерева с такой листвой, с такими цветами и такими плодами - литургия Великой Пятницы в латин. обряде); «Въ раи мя прежде древа обнажи, о вкушенIи врагъ принося умерщвленle: Креста же древо, живота одеяние человекомъ нося, водрузися на земли, и мIр весь исполнися всякIя радости» (Утреня Воздвижения Креста Господня).

РЕВ & PG

жизнь III 1 - крест I 3,4 - мудрость ВЗ III 3 - плод - рай - тень II - царство НЗ II 1

ДЕРЗНОВЕНИЕ [image] гордость - доверие - освобождение III 3 а

ДЕСНИЦА

Д., т.е. правая рука, является символом могущества, а место одесную, т.е. по правую руку - символом благоволения.

1. Правая рука. - Она не только более ловкая из двух, но и более сильная; это рука, к-рая держит меч. Итак, она - символ могущества Божия, прославляемого подвигами Его Д., сражающей врага и освобождающей Его народ (Исх 15.6; Пс 19.7; 20.9). Так, после смерти Иисус был «вознесен десницею Божиею» (Деян 2.33), как возвестил об этом псалмопевец (Пс 117.16).

2. Место по правую сторону (одесную). - Правая рука защищает сидящих по правую сторону; одесную Бога - место, где Его друзья будут вкушать блаженство вовек (Пс 15.11), место, где Мессия будет восседать на престоле возле Него (Пс 109.1). Так, согласно другому переводу Деян 2.33, Иисус был «вознесен одесную Бога». Он стал орудием могущественной Д. Божией, «муж десницы» (Пс 79.16.18), как царь Израилев, к-рого Бог укреплял своею силою (ср Быт 35.18: Вениамин - сын десницы). Иисус подтверждает и осуществляет эти обетования ВЗ. Когда Сын Человеческий придет как царь судить весь мир, Он посадит по правую сторону благословенных Отца Своего (Мф 25.31-34). Сам Он утверждает, что Его увидят восседающим по правую сторону Силы, согласно псалму 109 (Мф 26.64); и прежде чем Его враги увидят Его на этом месте как Судью, Стефан видел Его как Свидетеля, стоящим одесную Отца (Деян 7.45).

JBB

Иисус Христос I11 а - могущество - рука Божия

ДЕСЯТИНА [image] дар ВЗ 2 - милостыня ВЗ 2, НЗ 1 - начатки

ДЕСЯТИСЛОВИЕ [image] Закон - Слово Божие II 1 а

ДЕТОВОДИТЕЛЬСТВО, ПЕДАГОГИКА [image] воспитание - Закон В III 2

ДИАВОЛ [image] Сатана

ДИАКОН [image] служение - служить III 2

ДИАЛОГ [image] любовь - молчание - одиночество II 1 - Слово Божие

ДИАСПОРА [image] рассеяние

ДИДАСКАЛ, УЧИТЕЛЬ [image] учить НЗ II 3

ДИТЯ, ДЕТИ, МЛАДЕНЕЦ, МЛАДЕНЧЕСТВО

Израиль, как и все здоровые народы, видит в - чадородии знак Божия благословения: дети - «венец стариков» (Притч 17.6), сыновья -«масличные ветви вокруг трапезы» (Пс 127.3). Однако, в отличие от некоторых наших современников, библ. писатели не забывают, что Д. - существо, еще не достигшее полноты развития, и подчеркивают важность строгого воспитания: глупость привязалась к сердцу его (Притч 22.15), своенравие - его закон (ср Мф 11.16-19), и чтобы он не поддавался всем ветрам (Еф 4.14), надо держать его под опекой (Гал 4.1-3). При всем этом, тем более заслуживают внимания библ. утверждения религиозного достоинства ребенка.

I. БОГ И ДЕТИ

Уже в ВЗ в силу своей прирожденной слабости и несовершенства Д. находится в привилегированном положении у Бога. Сам Господь - защитник сироты и мститель за нарушение его прав (Исх 22.21 слл; Пс 67.6); Он проявил Свою Отчую любовь и заботу о воспитании Израиля, «когда он был юн», во времена Исхода из Египта и пребывания в пустыне (Ос 11.1-4).

Д. не исключаются из участия в культе Ягве, они даже участвуют в покаянных собраниях (Иоил 2.16; Иф 4.10 сл), и Бог устрояет Себе хвалу из уст детей и младенцев (Пс 8.2 сл = Мф 21.16). Так же будет и в небесном Иерусалиме, где избранные познают на опыте «материнскую» любовь Бога (Ис 66.10-13). Уже один из псалмопевцев, чтобы выразить доверчивую отдачу себя Господу, прибегает к образу младенца, засыпающего на груди матери (Пс 130.2).

Более того, Бог иногда избирает Д., чтобы они первые приняли Его откровение и спасение и стали Его вестниками. Отрок Самуил принимает слово Божие и верно передает его (1 Цар 1-3); Давид был предпочтен своим старшим братьям (1 Цар 16.1-13); юный Даниил оказывается мудрее старейшин Израиля, когда спасает Сусанну (Дан 13.44-50).

Наконец, одной из вершин мессианского пророчества является рождение Еммануила - знамение избавления (Ис 7.14 слл); Исаия приветствует царственного Младенца, К-рый восстановит царство Давида и суд и правду (9.2-7).

II. ИИСУС И ДЕТИ!

Не подобало ли в таком случае Сыну Божию стать младенцем, чтобы положить начало НЗ? Лука тщательно отметил пройденные т. обр. периоды детства: Новорожденный в яслях (Лк 2.12), Младенец, принесенный во Храм (2.27), Д. в повиновении у Своих родителей и однако таинственно независимый от них в Своей зависимости от Отца Своего (2.43-51).

Возмужав, Иисус относится к Д. так же, как и Бог Отец. Провозгласив блаженными нищих, Он благословляет и Д. (Мк 10.16), открывая этим, что и те и другие могут прямо войти в Царство: Д. - символ подлинных учеников, «им подобным принадлежит Царство Небесное» (Мф 19.14 п). Надо «принять Царство, как Д.» (Мк 10.15), принять его в простоте, как дар Отца, а не требовать его, как должного; надо «стать как Д.» (Мф 18.3), быть готовыми родиться снова (Ин 3.5), чтобы войти в это Царство. Тайна подлинного величия заключается в том, чтобы «умалиться» как Д. (Мф 18.4): это и есть истинное смирение, без к-рого невозможно стать сыном Отца Небесного.

Истинными учениками являются именно «младенцы», к-рым Отец соблаговолил открыть, как некогда Даниилу, Свои тайны, скрытые от мудрых (Мф 11.25 сл). Впрочем, на Евангельском языке «малый сей» и «ученик» иногда кажутся равнозначными терминами (см Мф 10.42 и Мк 9.41). Блажен тот, кто принимает одно такое Д. (Мф 18.5; ср 25.40), но горе тому, кто их соблазняет или пренебрегает ими (18.6,10).

III. АПОСТОЛЬСКОЕ ПРЕДАНИЕ

Павел употребляет слова «младенец», «младенчество» в смысле метафорическом. Ими он обозначает состояние духовной незрелости (1 Кор 13.11; Гал 4.1; Еф 4.14). Он призывает хр-н продолжать расти, чтобы всем прийти «в меру полного возраста Христова» (Еф 4.12-16). Он упрекает Коринфян за их инфантильное поведение (1 Кор 3.1 слл) и предостерегает их от ложного понимания духовного младенчества, по всей вероятности имея в виду неправильное толкование слов Иисуса (1 Кор 14.20; см 18.3 сл). Однако Павел признает и преимущества «малых сих»: «Но Бог избрал немудрое мира, чтобы посрамить мудрых; и немощное мира избрал Бог, чтобы посрамить сильное» (1 Кор 1.27 сл). Движимый пастырской любовью, он относится к новокрещеным, к своим «детям» поистине с материнской нежностью (1 Фес 2.7 сл; Гал 4.19 сл; ср1 Кор 4.15).

В посл, к Евр (5.11-14) мы находим подобное же учение о законе возрастания, присущем хр-ской жизни: нельзя всегда оставаться в состоянии младенца, питающегося только молоком; если Петр (1 Петр 2.2) увещает новокрещеных возлюбить «словесное молоко» Слова Божия, «как новорожденные младенцы», то это для того, чтобы возрасти во спасение. Что касается Иоанна, он говорит не столько о духовном младенчестве, сколько о новом рождении усыновленных Д. Божиих (1 Ин 3.1), но к своим «детям» он обращается так же по-отечески, как Павел (1 Ин 2.1,18; см Ин 13.35).

LR

бедные НЗ II - власть ВЗ I 1.2, НЗ II 2 - доверие - жизнь II 1 - мать - молоко 3 - ответственность - простой - смирение III - старость

ДОБРО (БЛАГО, ХОРОШО) И ЗЛО (ЛУКАВЫЙ, ПЛОХО)

«И увидел Бог все, что Он создал, и вот хорошо весьма» (Быт 1.31). Однако, чтобы ускорить пришествие эсхатологического Царства, Христос заповедал нам просить в «Отче наш»: «Избавь нас от лукавого», т.е. от зла (Мф 6.13). Противоположность этих двух выражений ставит перед современным верующим проблему, данные к решению к-рой находятся в самой же Библии: откуда зло в мире, сотворенном «хорошо весьма»? Когда и как оно будет побеждено?

I. ДОБРО И ЗЛО В МИРЕ

1. С точки зрения того, кто их рассматривает или познает опытом, некоторые вещи субъективно хороши или плохи. Евр. словом тоб (к-рое по-греч без различия переводится хαλός и άγαθός, прекрасный и хороший - ср Лк 6.27,35) первоначально обозначались лица или предметы, вызывающие приятные ощущения или чувства блаженства во всем существе: хороший обед (Суд 19.6-9; 3 Цар 21.7; Руф 3.7), красивая девушка (Есф1.11), люди, делающие Д. (Быт 40.14), словом, все, что приносит счастье или облегчает жизнь в физическом или психологическом отношении (ср Втор 30.15); напротив, все, что ведет к болезни, к страданию во всех его видах, а в особенности к смерти, - плохо (евр. ра'; греч πονηρός и хαхός).

2. Можно ли говорить также и об объективной благости тварей в том смысле, как это понимают греки? По их представлению каждая вещь имеет архетип, предлагаемый к подражанию или осуществлению; ч-ку они предлагали идеал: хαλός-хάγαθός. Его осуществлял тот, кто, обладая всеми нравственными, эстетическими и общественными качествами, достиг расцвета, приятен и полезен Граду-Государству. Как понимать 3. под этим особым углом зрения? Как несовершенство, отсутствие Д. - как признак чисто отрицательный? Или, напротив, как реальность, имеющую собственное существование и производную от принципа 3., игравшего такую значительную роль, напр., в иранском мышлении? В тех случаях, когда в Библии говорится о вещах, что они «добры» (хороши), этот вопрос понимается иначе. Слова: «И виде Бог свет, яко добро» (Быт 1.4... слав) показывают, что Д. измеряется не в отношении к некоему отвлеченному Д.. а в отношении к Богу-Творцу, К-рый Один дает вещам свойство быть «добрыми».

3. Добродетельность человека представляет собою особый случай, ибо она частично зависит от него самого. Уже при сотворении мира Бог поставил его перед « древом познания добра и зла», дав ему возможность быть послушным и пользоваться древом жизни или ослушаться и быть вовлеченным в смерть (Быт 2.9,17). Это решающее испытание свободы повторяется для каждого ч-ка. Если он отвергает 3. и делает Д. (Ис 7.15; Ам 5.14; ср Ис 1.16 сл), соблюдая закон Божий и сообразуясь с Его волей (ср Втор 6.18; 12.28; Мих 6.8), он хорош и угоден Богу (Быт 6.8); в противном же случае он плох, т.е. не угоден Богу (Быт 38.7). Его выбор определяет его нравственную ценность и вследствие этого его участь.

4. Но вот, человек, соблазненный Лукавым (ср Сатана), от начала избрал зло. Свое благо он стал искать в тварях «хороших для пищи и приятных для глаз» (Быт 3.6), но вне воли Божией, что и составляет самую сущность греха. Он нашел в этом только горькие плоды страдания и смерти (Быт 3.16-19). Вследствие его греха 3. проникло в мир и затем стало умножаться. Сыны Адама так развратились, что все мысли их были 3. И Бог раскаивается в том, что создал их (Быт 6.5 сл л): «нет делающего добро» на земле (Пс 13.1 слл; Рим 3.10 слл). И ч-к, созданный по образу Божию, может переживать подобный же опыт неудовлетворенности, начиная с уровня физической жизни и до уровня высоко духовного: он чувствует себя неудовлетворенным в своих ненасытных желаниях (Екк 5.9 слл; 6,7), лишенным возможности вполне насладиться благами земли (Екк 5.14; 11.2-6), неспособным «делать добро и не грешить» (Екк 7.20), ибо 3. исходит из его собственного сердца (Быт 6.5; Пс 27.3; Иер 7.24; Мф 15.19 сл). Он уже больше не вполне свободен (Рим 7.19) и становится рабом греха (6.17). Даже его рассудок помрачается: извращая порядок вещей, он называет Д. злом и 3. добром (Ис 5.20; Рим 1.21-25) или, пресытившись и разочатовавшись во всем, он заключает, что «все суета» (Екк 1.2). Тяжкий опыт 3. в себе и вокруг себя убеждает ч-ка в том, что «весь мир лежит во зле» (1 Ин 5.19; ср Ин 7.7). 3. это не есть простое отсутствие Д., оно - реально существующая сила, порабощающая ч-ка и развращающая мир (Быт 3. 17 сл). Бог не сотворил 3.; оно возникло вследствие злоупотребления даром свободы, данной Богом Своим творениям - ангелам и людям - и стало противиться Богу. Эта постоянная война будет длиться до конца истории и, чтобы спасти ч-ка, Всемогущий Бог должен будет восторжествовать над 3. и над Лукавым (Иез 38-39; Откр 12.7-17).

II. ОДИН БОГ БЛАГ

1. Благость Бога - главнейшее откр. ВЗ. Изведав 3. в его пароксизме за время рабства в Египте, Израиль открывает благо в Ягве, своем освободителе. Бог избавил его от смерти (Исх 3.7 слл; 18.9) и привел в 3емлю Обетованную, «землю добрую» (Втор 8.7-10), где «текут молоко и мед» и «на к-рой очи Господни всегда». Израиль найдет там счастье (ср Втор 4.40), если только будет верен 3авету (Втор 8.11-19; 11.8-12; 18-28).

2 Дары Божии - условны. - Израиль, как Адам в раю, оказывается поставленным перед выбором, к-рым определится его судьба. Бог предлагает ему благословение или проклятие (Втор 11.26 слл), ибо и физическое благо и благо моральное одинаково связаны с Богом: если Израиль «забудет Ягве», перестанет любить Его, не будет больше соблюдать Его заповеди и нарушит Союз-Завет с Ним, он будет немедленно лишен этих земных благ (Втор 11.17) и будет вновь отдан в рабство, тогда как земля его превратится в пустыню (Втор 30.15-20; 4 Цар 17.7-23; Ос 2.4-14). Истинность этого основного учения о Союзе-Завете Израиль испытывает на протяжении всей своей истории: как и в драме, разыгравшейся в раю, опыт несчастья следует за опытом греха.

3. благоденствие нечестивых и испытания праведных. - В одном чрезвычайно важном пункте это учение как будто не выдерживает критики: разве не кажется, что Бог поощряет нечестивых, а добрых оставляет в несчастьи? Праведные страдают, Отрок Ягве гоним, пророки убиваемы (ср Иер 12.1 сл; 15.15-18; Ис 53; Пс 21; Иов 23-24). Таков скорбный и таинственный опыт страдания, смысл к-рого с первого взгляда не ясен. Однако, именно через него бедные и нищие Ягве постепенно находят путь к отрешению от «благ мира сего», обманчивых и непрочных (Соф 3.11 слл; ср Мф 6.19 слл; Лук 12.33 сл), чтобы найти силу, жизнь и благо в Боге, К-рый один остается с ними, когда все потеряно, и к К-рому они прилепляются подвигом веры и надежды (Пс 21.20; 41.6; 72.25; Иер 20.11). Конечно, они еще подвержены 3., но с ними их Спаситель, К-рый восторжествует в день спасения; тогда они получат блага, обещанные Богом верным Ему (Пс 22.27; Иер 31.10-14). Воистину, «никто не благ, кроме одного Бога» (Мк 10.18 п).

III. БОГ ТОРЖЕСТВУЕТ НАД ЗЛОМ

Открывая, что Он Спаситель, Бог уже возвещал Свою грядущую победу над 3.; этой победе оставалось еще выявиться в окончательной форме, давая ч-ку силу быть добродетельным и изымая его из-под власти Лукавого (1 Ин 5.18 сл), «князя мира сего» (Лк 4.6; Ин 12.31; 14.30).

1. Конечно, Бог дал Закон, к-рый был хорош и предназначался к жизни (Рим 7.12 слл): если бы ч-к исполнял заповеди, он делал бы Д. и получил бы вечную жизнь (Мф 19.16 сл). Но сам по себе этот Закон оставался недейственным до тех пор, пока сердце ч-ка - пленника греха - не было изменено. Желать Д. доступно ч-ку, но совершать его - нет: он не делает Д., к-рого хочет, и делает 3. к-рого не хочет (Рим 7.18 слл). Похоть влечет его как бы против его воли, и Закон, созданный ему на благо, обращается в конце концов ему во З. (Рим 7.7,12 сл; Гал 3.19). Эта внутренняя борьба оставляет его бесконечно несчастным: кто же освободит его? (Рим 7.14-24).

2. Только «Иисус Христос, Господь наш» (Рим 7.25) может пресечь 3. в корне, торжествуя над ним в самом ч-ке (ср Иез 36.26 сл). Он - новый Адам (Рим 5.12-21), без греха (Ин 8.46), над к-рым Сатана не имеет никакой власти. Он сделался послушным даже до смерти крестной (Флп 2.8), Он отдал Свою жизнь, чтобы овцы Его «нашли пастбище» (Ин 10.9-18). Он сделался за нас проклятием, чтобы мы получили через веру обещанного Духа (греч Гал 3.13 сл).

3. Дары Духа. - Т. обр., пожертвовав жизнью и земными благами (Евр 12.2) и послав нам Духа Св., Христос снискал нам то «благо», к-рое мы должны просить у Отца (Мф 7.11; ср Л к 11.13). Речь идет уже не о материальных благах, как те, к-рые были некогда обещаны Евреям, а о «плодах Духа» в нас (Гал 5.22-25). Отныне ч-к, преобразованный благодатью, может «делать добро» (Гал 6.9 сл), «добрые дела» (Мф 5.16; 1 Тим 6.18 сл; Тит 3.8,14), «побеждать зло добром» (Рим 12.21). Чтобы суметь принять эти новые блага, он должен пройти через отрешенность, «продать имение свое» и последовать за Христом (Мф 19.21), «отречься от самого себя и взять крест свой» (Мф 10.38 сл; 16.24 слл).

4. Победа добра над злом. - Избрав такую жизнь со Христом, чтобы следовать внушениям Св. Духа, хр-н освобождается от тех уз, к-рыми связал его выбор Адама. Поэтому нравственное 3. реально побеждается в нем. Конечно физические и психологические последствия остаются до тех пор, пока существует нынешний мир, но хр-н «хвалится и скорбя ми», приобретая через них терпение (Рим 5.3) и считая, что страдания нынешнего времени не сравнимы с тою славою, к-рой предстоит открыться в нас (греч 8.18-25). Т. обр. он, благодаря вере и надежде, уже обладает богатствами нетленными (Лк 12.33 сл), к-рые даруются посредством Христа, «Первосвященника будущих благ» (Евр 9.11; 10.1). Это еще только начало, так как верить не то же, что видеть; но вера обеспечивает чаемые блага (Евр 11.1), блага лучшего отечества (Евр 11.16), нового мира, к-рый Бог создаст для Своих избранных (Откр 21.1 слл).

JdV

Вавилон 3 - вкушать 1 - воздаяние - война - гонение - город ВЗ 3, НЗ 2- грех - дела НЗ I 3 - добродетели и пороки - испытание - ложь III - мир - мудрость ВЗ I 2,111, НЗ III 2 - ненависть III 3 - ответственность - плод III - проклятие - Сатана - сбор винограда - свет и тьма НЗ II - совесть, сознание - страдание- язык 1

ДОБРОДЕТЕЛИ И ПОРОКИ

В Библии говорится о многих Д. и П., т.е. о привычках, приобретение к-рых либо возвышает, либо унижает ч-ка. Однако для отвлеченных рассуждений о Д. и П. словарь Библии довольно беден. И действительно, если в центре внимания греч. гуманизма стоит ч-к и его совершенствование, то в Библии ч-к рассматривается в его отношении к Богу и Его замыслу о ч-ке; соединить людей с Собою и между собой - такова Его воля, а для этого единения необходимо совершенствоваться нравственно.

1. Природа добродетелей и пороков. - Совершенный ч-к не тот, кто делает усилия, чтобы стать таковым, а тот, кто ищет Бога и следует пути, к-рый Бог ему указывает, единственному пути, на к-ром возможен расцвет его личности. Это основное расположение души выражается формулой: «ходить перед Богом» (Быт 5.22,24; 6.9). Так говорится напр.. о Ное, ч-ке праведном, отличавшемся от окружавших его развратившихся людей, «помышления сердца к-рых были зло во всякое время» (6.5). Д. заключается в живой связи с Богом, в принятии Его слов, в послушании Его воле, в глубоком и постоянном стремлении к Нему. Через эту связь ч-к становится праведным. Эта верность, с к-рой ч-к следует по пути Божию, есть основная Д., к-рую Авраам должен был заповедать сынам своим (18.19) и исполнение к-рой есть условие сохранения С./Завета (Исх 19.5,8). В противоположность этому, основной П. заключается в следовании другому богу, чем Бог истинный (Втор 6.14; ср 4.35), в неверности С./Завету, в уклонении от пути Божия (Исх 32.8).

Однако это соблюдение установленного Богом порядка, к-рое составляет Д. и к-рое в Библии чаще всего называется праведностью, не достигается одним исполнением предписанных Богом действий; действия эти должны свидетельствовать о повиновении и верности сердца и быть выражением любви. Таков основной закон С./Завета (Втор 6.5 сл; 10.16; 11.1; 30.20). Корень Д. и П. находится в сердце. В него должны быть вложены, более того, в нем должны быть начертаны слова Божий, чтобы стать там началом любящей верности, к-рая является душой всякой Д. Именно потому, что их сердце полностью принадлежало Богу, Давид так велик, несмотря на свои грехи, и Иосафат возвышается на путях Господних (3 Цар 15.3; 2 Пар 17.6); Езекия делал доброе и справедливое и истинное перед лицем Бога, ибо, помышляя о Боге своем, он действовал от всего сердца» (2 Пар 31.20 сл).

Мудрость псалмопевцев говорит о Д-ном ч-ке: «Закон Бога его в сердце его» (Пс 36.31) и «в законе Господа воля его» (1.2), тогда как сердце безумца отвращается от Бога, и он говорит «в сердце своем»: «нет Бога» (13.1). Тот, кого Премудрость научает Д-м, полезнее к-рых нет для людей в жизни: целомудрию и рассудительности, справедливости и мужеству - и есть именно тот, кто любит праведность (Прем 8.7). Праведность понимается здесь один раз в ее евр. значении: основная Д., а другой раз - в греч. значении: Д., относящаяся к общественным сношениям.

Наконец, совершенную праведность проповедует Иисус (Мф 5.20) - ей посвящена вся Нагорная проповедь. Это праведность чистого сердца, свободного от всякого дурного желания, полного милосердной любви, простирающейся даже на врагов (5.7 сл, 28,44 сл). Оскверняют же ч-ка только пороки его сердца (15.18 сл).

2. Источник добродетели и порока. - Нет надобности искать другого источника П., чем сам ч-к; совершив грех, отделивший его от Бога, ч-к стал неспособным противиться своим похотям и владеть собою; вместо того, чтобы завершить мироздание, он извратил его (1 Ин 2.16 сл). С тех пор он не может найти в себе силы, чтобы устоять под бременем страстей (Сир 1.22; 18.30) и обресть первоначальную чистоту. Только сила Господа может укрепить его (Втор 8.17 сл; Еф 6.10); без нее он остается боязливым и расслабленным (Сир 2.12 сл). Нужно, чтобы Бог «сотворил в нем сердце чистое, обновил в нем дух правый и Духом владычественным укрепил его» (Пс 50.12 слл). Дар этот возвещается пророками и осуществляется в НЗ: новое сердце дано ч-ку и закон Бога начертан на нем; он примет Дух Самого Бога и будет ходить в заповедях Его и уставы Его будет соблюдать и выполнять (Иер 31.33; Иез 36.26 сл). Именно этот Дух почиет на Мессии, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия (Ис 11.2-5): мудрость для управления, сила для освобождения от врагов, благочестие, дабы пребывать в единении с Богом, пославшим Его, - все эти Д. свойственны его царственной миссии.

Этот Дух, значение к-рого как наставника всякой истины Христос открывает ученикам (Ин 14.26; 16.13), дает им премудрость и силу, чтобы быть свидетелями необоримыми (Мф 10.20 п; Лк 21.14 сл; 24.48 сл; Деян 1.8). Дух избавляет ч-ка от всех плотских вожделений, делающих его порочным (Гал 5.19 слл). Дух исполняет его сердце божественной любовью, дабы оно приносило плод - все Д., вдохновленные этой любовью (Рим 5.5; Гал 5.22); т. обр. Дух утверждает внутреннего ч-ка (Еф 3.16).

3. Совокупность добродетелей и перечни пороков. - Библия не только указывает путь добродетельному ч-ку и предрекает Суд Божий (Пс 1) ч-ку порочному; как и в писаниях языческих моралистов, в ней перечисляются в назидательных целях характерные черты того и другого.

Перечни П. даются пророками (Ос 4.1 сл; Иер 7.9), мудрецами (Притч 6.16-19; Сир 25.2; 26.5 сл), Христом (Мк 7.21 сл п) и Его Апостолами (1 Кор 6.9 сл; Рим 1.29 слл; Кол 3.5-9; 1 Тим 1.9 сл; 2 Тим 3.1-5; 1 Петр 2.1; 4.3); в частности, Павел подчеркивает, что глубокая причина П. - в непризнании истинного Бога и в предпочтении Ему идолов. П. есть известное нарушение единства и в самом ч-ке, когда П. противостоят друг другу; и в отношениях между людьми, когда разные П. способствуют их разделению.

Подобного противоположения не существует между Д-ми: они, наоборот, дополняют друг друга. Их перечни показывают, почему праведный сам обрел внутреннее единство и является для других началом единства. Вот, напр., сжатая формула пророка Михея: «Действовать справедливо, любить дела милосердия и смиренномудренно ходить перед Богом твоим» (6.8). Для Иисуса же характерны смиренная кротость (Мф 11.29), пример к-рой Он дает (Ин 13.15) и любовь, под действием к-рой Он полагает душу Свою (15.13). Эта любовь должна служить для учеников образцом того, как они должны любить друг друга (13.34; 15.17); вместе с тем эта любовь должна быть отличительным свойством истинных последователей Христовых (13.35). Поэтому Павел, хотя и отдает должное греч. идеалу Д. ; и советует совершать все, что заслуживает похвалы ; (Флп 4.8), неоднократно напоминает и о том, что «пребывают сии три»: вера, надежда, любовь (1 ; Фес 1.3; Рим 5.1-5; Кол 1.4 сл...), провозглашая при этом, что «любовь из них больше» (1 Кор 13.13). Конечно, апостолы советуют приобретать и другие Д. (1 Фес 5.14-18; Рим 12.9-21; Еф 4.2; 1 Тим; 4.12; 6.11; 1 Петр 3.8; 2 Петр 1.5 слл), но любовь признается ими как совокупность совершенства;, она устанавливает в сердцах мир Христов, к к-рому люди и призваны в одном Теле (Кол 3.12-15).

MFL

благочестие - верность ВЗ 2, НЗ 2 - гордыня - грех - добро и зло I - Дух Божий НЗ V 3 - желание II, III - искать I - кротость 2.3 - любовь II - любостяжание - могущество II - мудрость ВЗ III 4, НЗ III 2 - ожесточение - плоть II 2 - путь II - сердце - смирение II 3, IV - совершенство - совесть, сознание - страх Божий IV - чистый ВЗ II, НЗ I, II 3

ДОВЕРИЕ, УПОВАНИЕ

Исполняя свои жизненные обязанности и встречаясь с различными опасностями, ч-к нуждается в опоре (евр батах), в убежище (евр хазах), чтобы не поддаться мучительному страху, но устоять в Испытаниях и сохранить уверенность в достижении цели жизни. Для этого нужно знать, кому довериться.

I. Доверие и вера в Бога. - Ответ на такой вопрос дан Самим Богом в откр.: запрещая ч-ку вкушать от плодов дерева познания, Бог указывает, что для различения добра и зла следует доверяться только Ему одному (Быт 2.17). Верить в слово Божие - значит выбрать между двумя мудростями: довериться Премудрости Божией, а не своему разуму (Притч 3.5); это значит также довериться всемогуществу Создателя, ибо все на небе и на земле - Его творение (Быт 1.1; Пс 113.11,23); итак, ч-к нисколько не должен бояться тварей - наоборот, он призван господствовать над ними (Быт 1.28).

Но первые мужчина и женщина предпочли довериться твари и познали на опыте, что значит довериться обману (Быт 3.4 слл; Ин 8.44; Откр 12.9); оба они вкусили от плода своего суетного Д.; они стали испытывать страх перед Богом и стыд друг перед другом; рождение детей женщиною и возделывание земли стали сопровождаться страданием; наконец, они на опыте познали смерть (Быт 3.7-10, 16-19).

Несмотря на пример Авраама, доверившегося даже до готовности принести в жертву своего сына (Быт 22.8-14; Евр 11.17), ибо он был уверен до конца в Провидении Божием, израильский народ не доверяет освободившему его Вседержителю и Его любви, усыновившей его не по заслугам (Втор 32.6,10 слл); лишенный всякой земной опоры среди пустыни (Исх 16.3), Израиль жалеет о своем былом рабстве и ропщет. На протяжении всей своей истории он не хочет уповать на своего Бога (Ис 30.15; 50.10) и предпочитает Ему идолов, «ложь» (Иер 13.25) и «пустоту» (Ис 59.4; ср Пс 113.12), к-рых разоблачают пророки. Мудрые утверждают также, что тщетны все надежды на богатство (Притч II.28; Пс 48.7 слл), на силу (Пс 62.11), на князей (Пс 117.8 слл; 145.3); безумен ч-к, доверившийся собственному рассудку (Притч 28.26). Одним словом «проклят человек, который надеется на человека... Благословен, который надеется на Господа» (Иер 17.5-7). Вытекающие из этого принципа требования окончательно выявляет Иисус: Он напоминает, что необходимо сделать начальный выбор, - отказаться от всякого другого господина, кроме того, Чье могущество, премудрость и отцовская любовь заслуживают абсолютного Д. (Мф 6.24-34); вместо того, чтобы полагаться на собственную правду (Лк 18.9, 14), надо искать правду Царства (Мф 5.20; 6.33), к-рая исходит от одного Бога и доступна только вере (Флп 3.4-9).

2. Доверие и смиренная молитва. - Д. к Богу, коренящееся в такой вере, тем непоколебимее, чем оно смиреннее; иметь Д., не значит не замечать действия в мире злых сил, стремящихся к господству над ним (Мф 4.8 слл; 1 Ин 5.19), и еще менее - забывать о своей греховности. Нужно признать всемогущество и милосердие Создателя, К-рый хочет спасти всех людей (1 Тим 2.4) и усыновить их через Иисуса Христа (Еф 1.3 слл).

Незабываемый пример безусловного Д. дала уже Иудифь (Иф 8.11-17; 13,19); она призывала Бога своего и как Спасителя тех, чье положение безнадежно, и как Бога смиренных (9.11); Д. и смирение неотделимы. Оба чувства выражены в молитве бедных; беззащитные и подверженные смертельной опасности, они сердцем уверены в Боге, подобно Сусанне (Дан 13.35). «Из глубины» (Пс 129.1) восходят в псалмах полные упования мольбы: «Я же беден и нищ, но Господь печется о мне» (Пс 39.18); «Я же уповаю на милость Твою» (Пс 12.6); «Уповающего на Господа окружает милость» (31.10); «Блаженны все, уповающие на Него» (2.12). Псалом 130 является подлинным выражением того смиренного Д., к-рое Иисус доводит до совершенства.

Иисус призывает учеников Своих открыться, подобно детям, дару Божию (Мк 10.15); в молитве, обращенной с таким чувством к Отцу Небесному заключена вера, что Он даст все просимое (Лк 11.9-13 п); силой такой молитвы даруется грешнику оправдание и спасение (Лк 7.50; 18.13 слл), и через нее ч-к восстанавливает свою власть над тварным миром (Мф 11.12 слл; ср Прем Сол 16.24). Тем не менее дети Божий всегда должны быть готовы к насмешкам и гонениям нечестивых, именно по причине их сыновнего упования; Сам Иисус испытал это (Мф 27.43; ср Прем 2.19): завершая принесение Самого Себя в жертву, Он испустил дух с возгласом, исполненным упования (Лк 23.46).

3. Доверие и радостная уверенность. - Этим преданием себя Отцу в любви, полной упования, Иисус победил все силы зла и привлек к Себе всех людей (Ин 12.31 сл; 16.33); благодаря Ему их Д. становится твердой уверенностью. Так, ученик, доверившийся Ему, становится Его верным свидетелем. Найдя опору своей верности в верности Божией, он уверен, что благодать Божия довершит свое дело (Деян 20.32; 2 Фес 3.3 слл; Флп 1.6; 1 Кор 1.7 слл). Такое Д., проявленное апостолом, даже в часы испытания (Гал 5.10), сообщает ему непоколебимую уверенность для благовествования слова Божия с дерзновением (παρρησία). (1 Тим 2.2; Деян 28.31). Если уже первые ученики свидетельствовали с такой уверенностью, то это потому, что их Д. было вознаграждено соответствующей благодатью по их молитве (Деян 4.24-31).

Это непоколебимое упование есть условие верности (Евр 3.14) и дает свидетелям Христовым радостную и смелую уверенность (3.6); они знают, что имеют доступ к престолу благодати (4.16), путь к к-рой открыт им кровью Христовой (10.19); их дерзновение не страшится ничего (13.6); они знают, в кого уверовали (2 Тим 1.12); ничто не отделит их от любви Божьей (Рим 8.38 слл), к-рая, оправдав их, пребывает в них, сообщая им стойкость в испытаниях и гордость (Рим 5.1-5). Т. обр. все способствует их благу (Рим 8.28), и они это знают.

Д., будучи условием верности, в свою очередь ею укрепляется, ибо любовь, доказательством к-рой является верность (Ин 15.10), доводит Д. до полноты. Только те, кто пребывают в любви, получат полную уверенность в День суда и пришествия Христова, ибо совершенная любовь изгоняет страх (1 Ин 2.28; 4.16 слл). Они знают уже теперь, что Бог слышит и исполняет их молитву и что нынешняя скорбь превратится в такую радость, к-рую никто не сможет отнять от них, ибо эта радость Сына Божия (Ин 16.20 слл; 17.13).

MFL

блаженство ВЗ I 2, II 2 - вера - дитя I, II - гонение II - гордость НЗ 2 - заботы 2 - молитва II 3 - молчание 2 - надежда - неверие I 2 - освобождение III 3 а - плоть II 1 - Провидение - разочарование - скала 1 - смирение II, III - спасение ВЗ II - сотворение IV 2 - страх Божий II - стыд I 1,II 1 - сон I 1

ДОЖДЬ [image] вода - гроза 1 - небо I - плод II - потоп - пустыня 0

ДОКАЗАТЕЛЬСТВО [image] испытание / искушение - свидетельство

ДОКСОЛОГИЯ, СЛАВОСЛОВИЕ [image] благословение III 5, IV 0 1 - исповедовать ВЗ 1, НЗ 1 - слава V - хвала

ДОЛГ [image] воздаяние - грех IV 1 а - прощение

ДОЛГОТЕРПЕНИЕ

По отношению к Своему «жестоковыйному» народу, как и по отношению к другим грешным народам, Бог проявляет Д., потому что Он их любит и хочет их спасти. Этому Д. Господню, чей совершенный пример и высшее проявление - Христос, человек должен подражать (Еф 5.1; Мф 5.45). По примеру Своего Учителя, ученик должен встречать лицом к лицу гонения и испытания, сохраняя постоянную и радостную верность, исполненную надежды, а в более скромной обстановке - ежедневно сносить с кротостью и милосердием недостатки ближних.

I. ДОЛГОТЕРПЕНИЕ ГОСПОДНЕ

ВЗ

1. Бог утверждает Свою правду, не считаясь с грехами, соделанными прежде, «во время долготерпения Божия» (Рим 3.25 сл). Т. обр. ВЗ понимается Павлом как время, когда Бог переносил грехи Своего народа и языч. народов, чтобы проявить Свою спасительную правду «в наше время» (см 1 Петр 3.20; Рим 9.22 слл). В продолжении своей истории святой народ все глубже проникался сознанием этого Д. Божия. В откр. данном Моисею, Ягве провозгласил: «Господь Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление». Но Он также и «не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода» (Исх 34.6 сл; ср Числ 14.18). Последовательные откр. все больше настаивают на Д. и милосердной любви Отца, К-рый знает, каковы мы; долготерпеливый и любвеобильный, Он не обращается с нами, как мы этого заслуживаем нашими грехами (Пс 102.8; ср Сир 18.8-14). Если у пророков и не иссякают темы гнева и Суда Господних, то они все же делают больший упор на прощение Божие, а согласно некоторым текстам Бог как бы готов раскаяться в Своих угрозах (Иоил 2.13 сл; Ион 4.2). Но это Д. Божие не есть слабость: оно призыв к обращению - «Обратитесь к Господу Богу вашему, ибо Он благ и милосерд, долготерпелив и многомилостив..» (Иоил 2.13; см Ис 55.6). Израиль постепенно понимал, что не только он один имеет преимущество этого Д.: Бог любит все народы. История Иова напоминает, что милосердие Божие обращено ко всем, кто кается в своих грехах.

НЗ

Иисус Своим отношением к грешникам и Своими наставлениями наглядно показывает и олицетворяет долготерпение Господне; Он порицает Своих нетерпеливых и мстительных учеников (Лк 9.55).

Притча о бесплодной смоковнице (13.6-9), о блудном сыне (15), о немилосердном заимодавце (Мф 18. 23-35) - все они откр. Д. Господа, К-рый хочет спасти грешников, и уроки терпения и любви, наставляющие Его учеников. Мужество Иисуса во время Страстей, что так подчеркнуто в повествовании Луки, стало примером всяческого терпения для ч-ка, к-рый, подвергаясь гонениям, начинает понимать значение и искупительную ценность страданий.

В кажущемся замедлении возвращения Христа Апостолы видят проявление Д. Божия: «Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию» (2 Петр 3.9,15). Но если ч-к пренебрегает этим «богатством благости, кротости и долготерпения Божия», то он «сам себе собирает по упорству своему и нераскаянием сердца, гнев на день гнева и откровения праведного суда от Бога» (Рим 2.5). Оттого, пока еще длится Д. Господне и Он еще призывает нас к покаянию, избранные должны слушать Его Слово и стараться войти в покой Божий (Евр 3.7-4.11).

II. ТЕРПЕНИЕ ЧЕЛОВЕЧЕСКОЕ

Ч-к должен брать за образец Д. Господне, Д. Иисуса. Во время гонений и страданий, допускаемых Господом, ч-к должен черпать силы у Самого Бога, К-рый дает ему надежду и спасение; в повседневной жизни терпение ч-ка по отношению к своим ближним является одним из проявлений его любви к ним.

1. Перед лицом Бога, К-рый страданием испытывает ч-ка, или дозволяет гонение, ч-к постепенно открывает смысл этих страданий и научается противопоставлять им терпение, «приносящее плоды» (Ин 15.2). Иов понимал, что страдания не всегда кара за грех и терпеливо их переносил - это было испытанием его веры: перед этой тайной он кротко смирялся, но еще не понимал ни значения, ни ценности своего испытания. Проявлял терпение и гонимый евр. народ, перенося с твердостью свои испытания и пребывая в напряженном ожидании царства Мессии (1 и 2 Макк; Дан 12.12): угнетаемый праведник не должен ли всегда доверяться Слову и любви Господа (Пс 129.5; 24.3,5,21; Сир 2)? Хр-н, знающий, что Христу надлежало страдать, чтобы войти в Славу Свою (Лк 24.26), должен по Его примеру переносить с твердостью все гонения; он их переносит с надеждой на спасение, к-рое он обретет, когда Иисус возвратится во славе Своей, зная, что через терпеливо переносимые страдания он становится соработником Спасителя. Он «принимает участие в страданиях Христовых, чтобы быть прославленным вместе с Ним (Флп 3.10; Рим 8.17). В несчастьи он берет «в пример злострадание и долготерпение пророков, к-рые говорили именем Господним» (Иак 5.10) и вообще всех великих служителей Господа в ВЗ (Евр 6.12; 11), в особенности Авраама (Евр 6.15) и Иова (Иак 5.11). Но прежде всего он подражает Д. Христа (Деян 8.32; Евр 12.2 сл; 2 Фес 3.5) и взирая на Него, он «с терпением будет проходить предлежащее ему поприще» (Евр 12.1 сл). Это терпение, как и любовь: «плод Духа» (Гал 5.22; см 1 Кор 10.13; Кол 1.11); созрев в испытании (Рим 5.3 слл; Иак 1.2 слл), постоянство породит надежду, к-рая не будет тщетной (Рим 5.5).

Так, укрепленные Господом и утешенные Св. Писанием (Рим 15.4), все хр-не могут остаться верными, перенося страдания во Имя Христа (Откр 2.10; 3.21); они обретут т. обр. блаженство, обещанное претерпевшим до конца (Мф 10.22; см Мф 5.11 сл; Иак 1.12; 5.11; см Дан 12.12), это будет особенно важно во время последних великих испытаний (Мк 13.13; Л к 21.19). Что касается апостолов, то они призваны к еще большему сопричастию к Страстям и Д. Христа: «но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах» (2 Кор 6.4; 12.12; 1 Тим 6.11; 2 Тим 2.10; 3.10). Жизнь Христа проявляется в их теле через страдания и терпение; так что смерть действует в них, чтобы жизнь могла действовать в хр-нах (2 Кор 4.10-12).

2. Когда братья раздражают его, мудрый вспоминает, что «долготерпеливый лучше храброго и владеющий собою лучше завоевателя города» (Притч 16.32; см 25.15; Екк 7.8). Он должен взять за образец прежде всего Д. Христа по отношению к Своим Апостолам и по отношению к грешникам. Он не беспощаден (Мф 18.23-35), но даже терпим (5.45), его постоянное терпение проявляет его любовь (1 Кор 13.4). Чтобы жить согласно своему призванию, он должен относиться к своим ближним «со всяким смиренномудрием, и кротостью и долготерпением» (Еф 4.2; Кол 3.12 сл; 1 Фес 5.14). Тогда он будет истинным сыном долготерпеливого Бога, К-рый любит, прощает и хочет спасти, и учеником кроткого и смиренного сердцем Христа (МФ11.29).

RD

бедные НЗ III 3 - бодрствовать - верность - воспитание - гнев А 2, Б ВЗ III 1 - гонение II 1,2 - испытание / искушение НЗ II - милосердие ВЗ I 2 а - молчание 1 - надежда - ожесточение I 2 б - кротость - страдание

ДОМ

Ч-ку - для жизни - нужны благоприятная среда и надежный кров: семья и Д., названные оба по-евр. одним и тем же словом: байт (бет в составных словах, напр. Бетел, дом Божий). Однако Бог не ограничивается тем, что дает ч-ку семью, связанную кровными узами и материальное жилище; Он хочет ввести его в Свой Д., не только как слугу, но и как сына; вот почему, после своего обитания среди Израиля во Храме, Бог послал Своего Единородного Сына, чтобы Тот воздвиг Ему духовное жилище из живых камней, открытое для всех людей.

I. ДОМ СЫНОВ ЧЕЛОВЕЧЕСКИХ

1. Дом семьи. - Ч-к хочет иметь место, где бы он чувствовал себя «дома», гнездо, как говорит древняя пословица (Притч 27.8), кров, защищающий его личную жизнь (Сир 29.21); притом, в своей стране (Быт 30.25), там, где его отчий Д., наследство, к-рое никто не должен ни отнимать у него (Мих 2.2), ни даже пожелать (Исх 20.17 п). В хорошо содержащемся доме сияет любезность жены (Сир 26.16), но присутствие злой жены делает жизнь в нем невыносимой (25.18 слл); ч-к живет в нем со своими сыновьями, неотлучно пребывающими с ним, тогда как слуги и рабы могут этот Д. покинуть (Ин 8.35); он любит принимать в нем гостей, даже упрашивая их при случае (Быт 19.2 сл; Деян 16.15). Д. так дорог, что отстроивший его не должен быть лишен радости пожить в нем; так, в Израиле, весьма ч-чный закон освобождал его от участия в походах, даже во время свящ. войны (Втор 25; 1 Макк 3.56).

2. То, что созидает и то, что разрушает. - Итак, построить Д. - значит не только сложить (построить) его стены, но и основать очаг, родить потомство и передать ему религиозное учение и примеры добродетели; это дело мудрости (Притч 14.1) и такой труд, в к-ром добродетельная женщина незаменима (31.10-31); это дело даже божественное, к-рое ч-к не может осилить один (Пс 126.1). Но, совершая зло, ч-к навлекает на свой Д. несчастье (Притч 17.13); глупая жена разрушает его (14.1). Ибо, еще до разрушения Д., грех вызвал уже другое разрушение - самого ч-ка, бренного жилища из праха (Иов 4.19), оживотворенного дуновением Бога (Быт 1.7). Грешный ч-к должен умереть и вернуть Богу свой дух, прежде чем последовать за своими отцами в могилу - в свой вечный Д. (Быт 25.8; Пс 48.12,20; Екк 12.5 слл). Однако он продолжает жить в своем потомстве, т.е. в Д., к-рый Бог построил для Своих друзей (Пс 126). Вот почему построить Д. и не иметь возможности в нем жить, является символом Божия наказания, заслуженного неверностью (Втор 28.30). Избранные же в эсхатологической радости будут обитать в своем Д. вечно (Ис 65.21 слл).

II. СИМВОЛИЧЕСКИЙ ДОМ БОГА

1. Дом Израилев и дом Давидов. - Бог желает снова жить среди людей, к-рых грех отделил от Него; Он полагает начало Своему намерению, призвав Авраама служить Ему и выведя его из среды людей, служащих иным богам (Ис Нов 24.2); поэтому Авраам должен был покинуть свою страну и Д. своего отца (Быт 12.1) и жить в шатре, как странник, так же как и его сыновья (Евр 11.9,13), до того дня, когда Иаков со своими сыновьями поселился в Египте; но вскоре Израиль будет стремиться выйти из этого «дома рабства» и Бог освободит его, чтобы заключить с ним союз и обитать в сердце Своего народа в Скинии, к-рую Он Себе приуготовил; там будет покоиться облако, скрывающее славу Его и являющее Его Присутствие всему Д. Израилеву (Исх 40.34-38). Это название применимо также к потомкам Иакова, ставшим многочисленнее звезд (Втор 10.22).

Этот народ собирается вокруг Скинии своего Бога, названной поэтому Скинией Собрания (Исх 33.7); здесь Бог говорил с Моисеем, рабом Своим, к-рый всегда имел доступ в Его Д. (33.9 слл; Числ 12.7) и к-рый довел народ до обетованной Земли; Ягве захотел сделать из этой земли, к-рая является вся «Его домом» (Ос 8.1; 9.15; Иер 12.7; Зах 9.8), постоянное жилище Своего народа (2 Цар 7.10). Позже Давид желал построить Богу Д., подобный дворцу, в к-ром живет он сам (7.2). Бог отклонил этот проект - Ему довольно Скинии (7.5-7), но благословил намерение Своего Помазанника: хотя Он не соизволил жить в каменном Д., Он решил воздвигнуть Давиду Д. и укрепить его потомство на престоле (7.11-16); построить Д. Богу суждено было Сыну Давидову, о К-ром Бог сказал: «Я буду Ему отцом» (7.13 сл).

2. От каменного дома к небесному храму. - Соломон применил это таинственное пророчество к себе; провозгласив, что небеса небес не могут вместить живущего на них Бога (3 Цар 8,27), он построил Д. для прославления Имени Ягве, к-рое будет в нем призываться и для ковчега - символа Его присутствия (8.19 слл,29). Но Бог не связан ни с каким местом и ни с каким Д., о чем Он поручает Иеремии провозгласить в самом Д., над к-рым наречено Его имя (Иер 7.2-14); Он показывает это Иезекиилю в двух видениях: в одном слава Божия покидает свой оскверненный Д. (Иез 10.18; 11.23); в другом она является пророку в языч. земле, куда уведен в плен Д. Израилев (Иез 1). Но этому Д., к-рый осквернил Имя Его, Бог возвещает, что Он его очистит, соберет, объединит и в нем устроит вновь Себе жилище (36.22-28; 37.15 сл,26 слл). Все это будет следствием излияния Его Духа на Д. Израилев (39.29). Это важнейшее пророчество показывает каков настоящий Д. Божий: не материальный и символический Храм, подробно описанный пророком (40-43), но сам Д. Израилев, духовное жилище его Бога.

3. Дом Бога смиренных. - Впрочем, двойной урок будет дан народу по его возвращении из пленения, чтобы освободить его от обособленности и формализма; с одной стороны, Бог открывает Свой Д. всем народам (Ис 56.5 слл; ср Мк 11.17); с другой, Он возвещает, что Д. Его трансцендентный и вечный и чтобы быть введенным в него надо иметь смиренное и сокрушенное сердце (Ис 57.15; 66.1 сл; ср Пс 14). Но кто же может ввести ч-ка в эту тесную обитель? Сама Премудрость Божия придет к людям создать Свой Д. и призвать их войти в него (Притч 8.31; 9.1-6).

III. ДУХОВНЫЙ ДОМ ОТЦА И ЕГО СЫНОВ

1. Иисус Христос - Премудрость Божия (1 Кор 1.24) и Слово Божие, Которое пришло обитать среди нас, став плотью (Ин 1.14). Он - из Д. Давидова и будет царствовать над Д. Иакова (Лк 1.27,33); но в Вифлееме, городе Давида, где Он родился, не нашлось для Него места ни в одном Д. (2.4,7). Хотя Он живет в Назарете в Д. Своих родителей (2.51), уже в возрасте двенадцати лет Он свидетельствует, что должен быть в том, что принадлежит Отцу Его (2.49), Д. Которого является Храм (Ин 2.16). В этом Д. Он будет действовать с властью Сына, ибо это и Его Д. (Мк 11.17 п); но Он знает, что этот Д. обречен на разрушение (13. 1-2 п) и Он пришел, чтобы построить иной Д.: Церковь Свою (Мф 16.18; ср 1 Тим 3.15).

2. В продолжение исполнения этой миссии у Него не будет Своего «пристанища» (Лк 9.48), ни семьи (8.21); Его будут приглашать и Он будет Сам приходить в Д. грешников и мытарей (5.29-32; 19.5-10); у принимающих Его Он будет находить порой холодный, порой радушный прием (7.36-50; 10.38 слл); но всегда Он будет приносить в эти Д. призыв к обращению, благодать прощения, единственно необходимое откр. спасения. Ученикам, к-тые по Его призыву оставляют свой Д. и отказываются от всего, чтобы следовать за Ним (Мк 10.29 сл), Иисус поручает приносить мир в Д., к-рые примут их (Лк 10.5 сл), и одновременно призыв следовать за Ним, ибо Он есть, путь ведущий к Д. Отчему, куда Он обещает нас ввести (Ин 14.2-6).

Чтобы открыть нам доступ в этот Д., строитель к-рого - Бог, и во главе к-рого находится Он Сам, будучи Сыном (Евр 3.3-6), Христос, наш Первосвященник, нас там предваряет, проникая в него через жертву Свою (6.19 сл; 10.19 слл). Этот Д. Отчий, это небесное святилище - духовная реальность, недалекая от нас; «это мы сами» при условии, что наша надежда нерушима (3.6).

3. Разумеется, этот Д. Божий будет закончен лишь тогда, когда каждый из нас, покинув свое земное жилище, облечется в жилище вечное и небесное, в свое тело славное и бессмертное (2 Кор 5.1 сл; см 1 Кор 15.53). Но уже теперь Бог призывает сотрудничать с Ним в построении этого Д., основанием к-рого является Иисус Христос (1 Кор 3.9 слл), краеугольный и живой камень; и Д. этот составлен из живых камней, к-рыми являются верующие (1 Петр 2.4 слл). Давая нам доступ к Отцу, Христос не только допустил нас как гостей в Свой Д., но и дал нам быть в нем «своими» Богу (Еф 2.18 сл), быть включенными в здание и возрастать с ним; ибо каждый становится обителью Божией, когда Духом он соединен с своими братьями в Господе (2.21 сл). Вот почему в Откр Ин небесный Иерусалим не имеет больше Храма (21.22); он весь - Д. Божий и люди в нем стали Его детьми (21.3,7) и пребывают со Христом в любви Отца Его (Ин 15.10).

JMF & MFL

гостеприимство - отцы, Отец I 1 - пребывать - присутствие Божие ВЗ III 1 - созидать - Храм ВЗ I 2, НЗ 11

ДОРОГА [image] путь

ДРАКОН [image] гонение I 4 а - животные - звери и Зверь - море 2 - Сатана

ДРЕВНИЙ [image] новый - старость

ДРУГ

1. «Верному другу нет цены» (Сир 6.15 сл; 7.18), ибо «он любит во всякое время» (Притч 17.17), делая жизнь приятной (Пс 132; Притч 15.17). Замечательна дружба, тесно связывавшая Давида и Ионафана (1 Цар 18.1-4); она устояла во всех испытаниях (19-20) до самой смерти (2 Цар 1.25-25) и сохранилась в памяти сердца (9.1; 21.7).

Бывают такие дружбы, но есть и дружбы обманчивые.

Почему у богатых столько Д., тогда как у бедных, больных или гонимых их так мало (Притч 14.20; ср Пс 37.12; 54.13 сл; 87.19; 108.4 сл; Иов 19.19)? Почему «тот, кто делит со мной хлеб, поднимает пяту против меня» (Пс 40.10)? Такой горький опыт учит быть трезвым в выборе Д. и даже проявлять иногда некоторое недоверие (Сир 6.5-13; 12.8-13.23; 37.1-5). Даже искренняя дружба (Иов 2.12 сл) может привести к разочарованию (Иов 6.15-30), а иногда и ко злу (Втор 13.7; Сир 12.14; ср 2 Цар 13.3-15).

Дружба закаляется со временем: «Вино новое, друг новый; оно состарилось, ты его выпьешь с радостью» (Сир 9.10); ее не нарушает открытое обличение (Притч 27.5 сл); особенно же укрепляет ее страх Божий: «кто боится Господа, тот найдет себе настоящих друзей, потому что каков он сам, таким делается и друг его» (Сир 6.16 сл). В сущности (ср любовь), образом и источником настоящей дружбы является дружба, к-рую Бог заключает с ч-ком, напр., с Авраамом (Ис 41.8; Быт 18.17 слл), с Моисеем (Исх 33.11), с пророками (Ам 3.7).

2. Посылая нам Сына Своего, Бог открыл Свое человеколюбие (Тит 3.4); Иисус говорит о Нем в притче, как о некоем ч-ке, к-рый позволяет своему надоедливому Д. беспокоить себя (Лк 11.5-8). Особенно Иисус в жизни Своей дает примеры такой дружбы: Он полюбил богатого юношу (Мк 10.21) и очень любил Лазаря и в его лице всех тех, кто верою восстанет из гроба (11.3; 11.35 сл). С Ним были ученики Его, разделявшие Его образ жизни (Мк 3.14), но не все они стали его Д. (греч φίλος). Обращение Христа к Иуде (Мф 26.50): «друг» (русский пер.) в греч. тексте дано словом έταίρος (букв: сотоварищ, спутник ср Мф 20.13; 22.12), тогда как другим апостолам Иисус говорит: «Я не называю вас уже рабами, но друзьями» (Ин 15.15); они пребыли с Ним в Его испытаниях и были готовы безбоязненно встретить приближающиеся Страсти (Лк 22.28 сл); поэтому Иисус говорит им все, что слышал от Отца Своего (Ин 15.15). Подлинным Д. Христовым, верным до креста, является «ученик, которого любил Иисус» (Ин 13.23; ср 2.7, 20) и к-рого Он препоручил Своей Матери (19.26).

Те, кого Господь избрал Своими Д., не могут не чувствовать себя связанными между собой узами дружбы. Конечно, иногда невозможно избежать конфликтов: так, напр., Павел, находившийся в столь дружеских отношениях с братьями (см Рим 16.1-16) и всегда так заботливо относившийся ко всему, что их касалось (см 1 Фес 2.2-7 слл; 2 Кор 11.28 сл), имел серьезные трения с Варнавой (Деян 15.36-39) и даже с самим Петром (Гал 2.11-14); в конце своей жизни он чувствовал себя почти одиноким, лишенным присутствия Д. (2 Тим 4.9-14). Но несмотря на все это остается уверенность, что братская любовь между хр-нами есть воля Божия (Ин 15.12 слл); картина любви, царившей в первохристианской общине (Деян 2.44слл; 4.32), остается для всех хр-н идеалом и воодушевляющей силой.

3. Друг Жениха. - Согласно брачным обычаям в Израиле на свадьбе большую роль играл друг жениха, к-рый должен был приготовить свадебную встречу и быть посредником между женихом и невестой до самой свадьбы, на к-рой он должен был представить новобрачную ее мужу. Именно этот обычай имеется в виду в текстах, представляющих Господа Супругом Израиля. Пророк подобен другу жениха, оплакивающему неверность жены (Ис 5. 1-7). Таково же назначение Иоанна Крестителя, к-рый, приготовив людей к встрече с Господом и исполнившись общей радости, отходит (Ин 3.28 слл). Такова наконец роль Павла, к-рый «обручил» Коринфскую общину Христу (2 Кор 11.2); но позже, возвращаясь к тому же образу, апостол начинает понимать, что в действительности все происходит от Самого Жениха: Он Сам «представляет себе» невесту, к-рая не может быть Ему угодной, если она не будет предварительно исполнена всех Его даров (Еф 5.27): Жених берет на Себя здесь обязанность, к-рая некогда принадлежала «другу».

CW

ближний - брат - враг - Иоанн Креститель 2 - любовь - служить III 2 - трапеза I, III

ДУХ

И в библ. и во всех классических языках, слово «дух» может иметь весьма различные значения. Смысл этого слова в выражениях «о нем ни слуха, ни духа», «он сегодня не в духе», «испустить дух» и «жить по Духу» различен, хотя в них есть аналогичный элемент. Слово «дух» обыкновенно обозначает некую неуловимую сущность в данном существе, некое животворящее начало, нечто исходящее от него помимо его воли, что более всего является им самим, и чем он однако овладеть не может.

ВЗ

1. Ветер. - Д. (по-евр руах) - это дуновение, и прежде всего дуновение ветра. В ветре есть нечто таинственное: то он с неукротимой силой опрокидывает дома, кедры, суда в открытом море (Иез 13.13; 27.26); то он - тихое веяние (3 Цар 19.12); то он знойным дуновением иссушает бесплодную землю (Исх 14.21; ср Ис 30.27-33); то он на нее изливает оплодотворяющую воду, способствующую появлению ростков жизни (3 Цар 18.45).

2. Дыхание. - Как ветер в отношении тяжелой и неподвижной земли, так и дыхание, легкое и колеблющееся, есть сила, подымающая и оживляющая тело. Ч-к не владеет этим дуновением, хотя и не может без него обойтись и умирает, когда оно прекращается. Как и ветер, но более непосредственным обр., дыхание, в особенности у ч-ка, происходит от Бога (Быт 2.7; 6.3; Иов 33.4) и к Нему возвращается, когда наступает смерть (Иов 34.14 сл; Екк12.7; Прем 15.11).

3. Дух человека. - Пока это божественное дуновение остается в ч-ке, оно действительно принадлежит ему, превращая его инертную плоть в действующее существо - душу живую (Быт 2.7). С другой стороны, все, что затрагивает эту душу, любые впечатления и внутренние переживания ч-ка выражаются в его дыхании: страх (Быт 41.8), гнев (Суд 8.3), радость (Быт 45.27), гордость - все вызывает изменение в дыхании ч-ка. Т. обр. слово руах прямо выражает сознание ч-ка, его Д. Предать этот Д. в руки Божий (Пс 30.6 = Лк 23.46) значит в одно и то же время и испустить последнее дыхание и предать Богу свое единственное богатство, самое свое существо.

4. Духи в человеке. - Иногда создается такое впечатление, точно в сознание ч-ка ворвалась некая посторонняя сила, и оно больше не в его власти. В нем обитает кто-то другой - значит некий Д. Это может быть злотворная сила, зависть (Числ 5.14-30), ненависть (Суд 9.23), блуд (Ос 4.12), нечистота (Зах 13.2); это может быть также и Д. благотворный, Д. правды (Ис 28.6), Д. умиления (Зах 12.10). Пока не совершилось искупление, не было возможности исследовать сатанинские глубины. Поэтому в ВЗ заметно колебание в вопросе о том, кому непосредственно подчиняются злые духи (ср Суд 9.23; 1 Цар 19.9; 3 Цар 22.23...), неопределенно говорится, что во всяком случае добрые Д. приходят непосредственно от Бога, и предчувствуется существование Духа святого и освящающего, единственного источника всякого внутреннего преображения (ср Ис 11.2; Иез 36.26 сл).

НЗ

В НЗ встречается такое же множество значений, как и в ВЗ. Кроме того, дар Св. Духа в Иисусе Христе являет подлинные «измерения» Д. в ч-ке, а равно и духовных расположений, к-рые могут вдохновлять его поведение.

1. Различение духов. - Разоблачая Сатану, вскрывая во всей наготе его хитрости и его слабости, Иисус Христос проявляет Свою власть над злыми Д. В силе Духа Он изгоняет бесов, к-рые не могут сопротивляться Его святости (Мф 12.28; Мк 1.23-27; 9.29; Л к 4.41). Ту же власть Он дает Своим ученикам (Мк 6.7; 16.17).

Среди харизм Св. Духа дар различения Д. (1 Кор 12.10) занимает важное место; он, по-видимому, родственен драгоценному дару пророчества; духовным людям, получающим «знание от Духа», свойственно «различать дары Божий» (1 Кор 2.11 сл) и «ревновать о дарах больших» (12.31 ср 14.12.)

2. Святой Дух присоединяется к нашему духу. - Познать Духа Божия не значит отказаться от своей собственной личности; наоборот, это значит овладеть ею. Продолжая ВЗ, НЗ видит в ч-ке сложное существо, одновременно тело, душу и Д. (ср 1 Фес 5.23), а в Д. он видит силу, неотделимую от дуновения и жизни (Лк 8.55; 23.46), восприимчивую к любым внутренним движениям (Лк 1.47; Ин 11.33; 13.21; 2 Кор 2.13; 7.13), часто борющуюся против плоти (Мф 26.41; Гал 5.17). Но главный опыт заключается в том, что в Д. ч-ка обитает Дух Божий, его обновляющий (Еф 4.23), им «принятый» (Рим 8.15,16), дабы в нем вызывать молитву и сыновний призыв (8.26), так, что «соединяющийся с Господом есть один дух с Господом» (1 Кор 6.17).

В силу этого во многих случаях, в особенности у Павла, невозможно определить, означает ли данное слово Д. ч-ский или Дух Божий, напр., когда Павел говорит: «духом пламенейте, Господу служите» (Рим 12.11), или, когда он сочетает «Дух Святой» с «нелицемерной любовью» (2 Кор 6.6...). Эта двойственность смысла, затруднительная для переводчика, служит светочем для веры: она доказывает, что Дух Божий и тогда, когда Он заполняет ч-ский Д. и его преобразовывает, оставляет ему всю его индивидуальность; и она означает, что, овладевая т. обр. Своим творением и давая ему существовать пред Ним, «Бог есть дух» (Ин 4.24).

Потому, что Бог есть дух, рожденное от Бога, как «рожденное от Духа, есть дух» (Ин 3.6) и способно поклоняться Богу «в духе и истине» (4.24), отказаться от плоти и ее «мертвых дел» (Евр 6.1), чтобы приносить плод Духа (Гал 5.22), К-рый животворит (Ин 6.63).

JG

ангелы 0 - бесы - Бог НЗ V - Дух Божий 0 - душа - письменность IV, V - плод IV - плоть - поклонение II 3 - сердце - человек

ДУХ БОЖИЙ

Д.Б. неразделим с Отцом и Сыном; Он открывает Себя вместе с Ними во Иисусе Христе, но у Него особый способ Себя открывать, как и Своя особая Ипостась. Сын, в Своей ч-ской сущности, тождественной с нашей, открывает нам в одно и то же время, кто Он и кто Отец, К-рого Он созерцает непрестанно. Как-то представить себе Сына и Отца мы можем, но Дух не имеет лица, ни даже имени, могущих быть представленными в каком-либо ч-ском образе. На всех языках Его имя (евр руах, греч πνεΰμα, лат. spiritus) - существительное нарицательное, заимствованное из природных явлений ветра и дыхания, так что один и тот же текст: «Пошлешь дух Твой - (живые существа) созидаются, и Ты обновляешь лицо земли» (Пс 103.30) может с одинаковой верностью вызывать перед нами и космический образ божественного дуновения, своим ритмом управляющего чередованием времен года, и излияние Духа Св., животворящего сердца. Невозможно прикоснуться к Духу рукой; можно «слышать Его голос», можно узнать Его посещение по нек-рым чрезвычайно ярким признакам, но о Нем «не знаешь, откуда приходит и куда уходит» (Ин 3.8). Он никогда не действует иначе, как через другое лицо, овладевая им и его преобразовывая. Конечно, Он вызывает необычайные явления, «обновляющие лицо земли» (Пс 103.30), но Его действие исходит всегда изнутри и познают Его тоже изнутри: «Вы знаете Его, потому что с вами пребывает и в вас будет» (Ин 14.17). Великие символы - вода, огонь, воздух и ветер - принадлежат к миру природы и не связаны с особыми обликами: они главным образом дают представление о появляющемся и все заполняющем "присутствии, о неудержимом распространении, притом идущем всегда в глубину. Д. не более и не менее таинствен, чем Отец и Сын, но Он более повелительно напоминает нам о том, что Бог есть Тайна, не позволяет нам забыть, что Бог есть Дух» (Ин 4.24) и что «Господь есть Дух» (2 Кор 3.17).

ВЗ

Д.Б. в ВЗ открывается еще не как Лицо, а как божественная сила, преобразовывающая ч-скую личность, чтобы сделать ее способной к исключительным действиям. Действия эти всегда предназначены утвердить народ в его призвании, сделать его служителем и сотрудником Бога святаго. Происходя от Бога и к Богу направляясь, Дух Сам свят. Приходя от Бога Израилева и посвящая Израиля Богу Союза-Завета, Дух освящает. Действие это и откр. в особенности подтверждаются в трех планах: в плане мессианского спасения, в пророческом плане слова и свидетельства и в связанном с жертвоприношениями плане служения и освящения. В этих трех планах весь народ Израильский призван принять Духа.

I. ДУХ И СПАСЕНИЕ

1. Судьи. - Судей Израилевых воздвигает Д.Б. Сами того не ожидая, без всякого к тому предрасположения, и не имея возможности этому противиться, простые крестьянские сыновья, Самсон, Гедеон, Саул, переживают внезапную и полную перемену, становясь не только способными на действия исключительные по смелости и силе, но и приобретая как бы новое лицо, что им позволяет занять определенное место и выполнить определенное призвание, а именно, освободить свой народ. Их руками и их духом Д.Б. продолжает эпопею Исхода и пустыни, обеспечивает единство и спасение Израиля, и т. обр. Он находится в самых истоках святого народа. Его действие - уже внутреннее, хотя оно еще и обозначается образами, подчеркивающими внезапное овладение кем-то извне: Дух «был» «на» Гофонииле и Иеффае (Суд 3.10; 11.29), Он «сошел» подобно орлу на свою добычу (Суд 14.6; 1 Цар 11.6), Он «объял» Гедеона как броней (Суд 6.34).

2. Цари. - Судьи - только временные освободители, и когда их призвание исполнено, Дух покидает их. Их наследниками становятся цари, на которых возлагается постоянное служение. Посвящающий их обряд помазания кладет на них неизгладимую печать Духа и облекает их священным величием (1 Цар 10.1; 16.13).

3. Мессия. - Обрядового помазания недостаточно, чтобы сделать царей верными служителями Божиими, способными обеспечить Израилю спасение, правду и мир. Для выполнения этого необходимо действие Духа, проникающее более глубоко, непосредственное помазание от Бога, к-рым и будет отмечен Мессия. На Него Дух не только сойдет, но и «почиет» на Нем (Ис 11.2); в Нем Дух ярчайшим образом проявит все Свои возможности, мудрость и разумение» как у Веселиила (Исх 35.31) или у Соломона, «совет и "силу» как у Давида, познание и "страх Божий» - идеал великих религиозных душ Израиля. Эти "дары откроют так управляемой стране эру счастья и святости (Ис 11.9).

II. ДУХ И СВИДЕТЕЛЬСТВО

1. «Нави». - Эти предшественники пророков, роль к-рых - возбуждение религиозного восторга, не всегда различали ч-ские приемы, приводившие их в исступление, от Божия воздействия. Все же они были одной из живых сил Израиля, так как Свидетельствовали о могуществе Ягве; и в силе, побуждавшей их говорить от имени истинного Бога, все признавали присутствие Духа Его. (Исх 15.20; Числ II.25 слл; 1 Цар 10.6; 3 Цар 18.22).

2. Пророки. - Если великие пророки, по крайней мере древнейшие из них, не ссылались на Духа и часто предпочитали называть рукой Божией ту силу, к-рая ими овладевала, (Ис8.11; Иер1.9; 15.17; Иез 3.14), то это не значит, что они не считали себя имеющими Духа, но они сознавали, что имеют Его по-иному, чем предшествовавшие им нави. Хотя пророков, имевших свое ремесло и определенное положение, при полном сознании и нередко вопреки протесту всего их существа, заставляло говорить давление суверенной силы (Ам 3.8; 7.14 сл; Иер 20.7 слл), слово, к-рое они возвещали, исходило от них, - и они знали, какою ценой - но оно рождалось не в них, оно было само слово Бога, их посылающего. Так наметилась связь, появившаяся уже у пр. Илии (3 Цар 19.12 сл) и после этого никогда больше не прекращавшаяся, между Словом Божиим и Его Духом; Дух, т. обр., не ограничивался призывом нового ч-ка для служения Его делу, Он также давал ему доступ к пониманию смысла и тайны этого дела. Дух уже не только «разумение и сила», но и «познание Бога» и Его путей (ср Ис 11.3). Предуготовляя пророков к принятию Слова Божиего до самого открытия им славы Божией (Иез 3.12; 8.3), Дух в то же время дает им силу «стоять на ногах своих» (Иез 2.1; 3.24), чтобы говорить к народу (Иез 11.5) и возвещать ему грядущий Суд. Так Он делает их свидетелями и так Он Сам свидетельствует о Боге (Неем 9.30; ср Зах 7.12).

III. ДУХ И ОСВЯЩЕНИЕ ОТРОК ЯГВЕ

Сочетание мессианского и освободительного действия Духа и Его пророческого действия как провозвестника Слова и суда, проявившись сначала у Мессии, согласно Исаие, выразилось полностью у Отрока Ягве. Так как Бог «положил Дух Свой на Него», Отрок «возвестит народам суд». (Ис 42.1; ср 61.1 слл). Возвещает правду пророк, но устанавливает ее царь. Отрок же Своими страданиями «оправдает многих» (53.11), т.е. утвердит их в правде; это значит, что в Его посланничестве будет нечто царское. Пророческие задачи и задачи мессианские сходятся, будучи совершаемы одним и тем же Духом. Так как, с другой стороны Отрок - это Тот , к Кому Бог «благоволит» (42.1) то благо-угодное и должное Ему жертвоприношение - это вся жизнь и смерть Его Отрока, к-рые святы перед Богом как умилостивление за грешников и спасение многих. Дух Св. есть Дух освящающий.

IV. ДЕЙСТВИЕ ДУХА НА НАРОД

Действие Духа на пророков и на служителей Божиих само имеет пророческий характер, предвещая Его излияние на весь народ, подобное дождю, возвращающему жизнь жаждущей земле (Ис 32.15; 44.3; Иез 36.25; Иоил 3.1 слл), как дуновение жизни, воскрешающее сухие кости (Иез 37). Это излияние Духа - как бы новое творение, воцарение в обновленной стране Суда и справедливости (Ис 32.16), а в преображенных сердцах - восприимчивости к голосу Бога и безоговорочной верности Его Слову (Ис 59.21; Пс 142.10) и Его Завету (Иез 36.27) вместе с чувством умиления (Зах 12.10) и хвалы (Пс 50.17). Возрожденный Духом Израиль познает своего Бога и Бог снова обретет Свой народ: «И не буду уже скрывать от них лица Моего, потому что Я изолью Дух Мой на дом Израилев» (Из 39.29).

Это прозрение - пока еще только надежда. При ВЗ Дух не мог обитать постоянно, Его еще «должны были принять» (Ин 7.39). Правда, с самого начала, со времен перехода через Чермное море и осенения облаком, известно, что Дух Св. действовал в Моисее и «нес» Израиля к месту покоя (Ис 63.9-14). Но видно было также, что народ всегда был способен «огорчить своего Духа» (63.10) и приостановить Его действие. Чтобы дар стал полным и окончательным, нужно было, чтобы Бог совершил небывалое дело Своим личным действием: «Только Ты - Отец наш... Для чего, Ягве, Ты попустил нам совратиться с путей Твоих?... Призри с небес и посмотри из жилища святыни Твоей» (63.15-19). Разверзшиеся небеса, Бог, открывающийся как Отец, Бог, нисходящий на землю, обращенные сердца - таково и будет в действительности дело Духа Св., Его окончательное явление во Иисусе Христе.

V. ЗАКЛЮЧЕНИЕ: ДУХ И СЛОВО

От начала и до конца ВЗ-а Д.Б. и Его Слово не перестают действовать совместно. Мессия соблюдает Слово закона, данного Богом Моисею, и осуществляет правду, оттого, что Он имеет Духа; пророк свидетельствует о Слове, оттого, что им овладел Дух; Отрок несет народам Слово спасения, оттого, что на Нем почиет Дух; и Израиль станет некогда способным принять сердцем это Слово. Но будет это только в Духе. Будучи неразделимыми, обе силы имеют, однако, черты, к-рыми четко отличаются одна от другой. Слово проникает извне, как меч, обнажающий живую плоть. Дух остается невидимым. Слово - это откр., Дух - внутреннее преображение. Слово стоит, и стоит незыблемо. Дух нисходит, распространяется, наполняет. Это распределение действий и их необходимое сочетание мы снова находим в НЗ: ставшее плотью действием Духа Слово Божие не делает ничего без Духа, и завершение Его дела заключается в даровании Духа.

НЗ

I. ДУХ В ИИСУСЕ ХРИСТЕ

1. Крещение Христа. - Иоанн Креститель, ожидая Мессию, ожидал в то же время Духа во всей Его силе; ч-ские действия должны были быть силою Духа заменены непреодолимым действием Божиим: «Я вас крещу водою в покаяние... Он будет крестить вас Духом Святым и огнем» (Мф 3.11). Из традиционных символов Иоанн применяет самый недоступный - пламя. Христос не отвергает этого возвещения, но Он его исполняет так, что это приводит Иоанна в смущение. Он принимает крещение, и Дух являет Себя на нем в очень простом и вместе с тем божественном образе, связанном с водою и с ветром, - видением разверзающегося неба, откуда Он нисходит в виде голубя. Крещение водою, к-рое Иоанн считал упраздненным, становится, через принятие его Христом, крещением в Духе. О Человеке, находящемся среди грешников, Дух открывает, что Он - обещанный Мессия (Лк 3.22; Пс 2.7), Агнец, приносимый в жертву за грех мира (Ин 1.29) и Сын возлюбленный (Мк 1.11). Но Он это открывает Своим таинственным путем, как будто и не действуя; Сын действует и принимает крещение, Отец говорит Сыну, а Дух и не действует, и не говорит. И все же, Его присутствие необходимо для беседы между Отцом и Сыном. Будучи необходимым, Дух, однако, пребывает в молчании и кажется бездейственным: Он не присоединяет никакого действия к действию Иисуса и Своего голоса к голосу Отца. Что же Он делает? Он делает то, что Им совершается: Он сообщает Христу слово благоволения, утверждения Его достоинства и любви к Нему, идущее от Отца, и Он же утверждает Иисуса в Его сыновнем отношении к Отцу. Дух Св. возносит к Отцу посвящение Христа, начаток жертвоприношения возлюбленного Сына.

2. Зачатие Иисуса от Св. Духа. - Присутствие Духа в Иисусе, явно проявившееся только при крещении, восходит к самому возникновению Его существа во плоти. Крещение Иисуса Христа - не просто призвание Богом, как это бывало и раньше, а провозглашение Его Мессией, чрез к-рое Бог явил людям Своего Сына, Отрока, предызбранного Им, что и возвещалось пророческим выражением «вот» (Ис 42.1; 52.13). Судьи, пророки, цари бывали охвачены Духом; Он овладел Иоанном Крестителем за три месяца до его рождения; во Иисусе же Дух не совершил никакого изменения; с первого мгновения Он обитал в Нем, давая ему возможность существовать во плоти; от чрева Матери Он соделывает Иисуса Сыном Божиим. Оба еванг. повествования о младенчестве Иисуса подчеркивают это изначальное действие (Мф 1.20; Лк 1.35). Сравнением Благовещения Девы Марии с более ранними аналогичными возвещениями в ВЗ ев. Лука ясно показывает, что это действие - более, чем простое посвящение. Самсон (Суд 13.5), Самуил (1 Цар 1.11), Иоанн Креститель (Лк 1.15) были все трое посвящены Богу от чрева матери более или менее полным и непосредственным образом. А Иисус, без посредства какого бы то ни было обряда, без какого бы то ни было ч-ского вмешательства, единственно действием Духа в Деве Марии не только посвящен Богу, но «Свят» по самому Своему существу (Лк 1.35).

3. Христос действует в Духе. - Всей Своей жизнью Иисус являет действие в Нем Духа (Лк 4.14). В Духе Он противостоит диаволу (Мф 4.1) и освобождает его жертвы (12.28), благовествует нищим Слово Божие (Лк 4.18). В Духе Он имеет доступ к Отцу (Лк 10.21). Его Чудеса, побеждающие зло и смерть, сила и истина Его слова, Его непосредственно близкое общение с Богом доказывают, что на Нем «почиет Дух» (Ис 61.1) и что Он одновременно и спасающий Мессия, и ожидаемый пророк, и Отрок возлюбленный.

У вдохновенных Израильтян в проявлениях Духа всегда было нечто временное и преходящее, у Иисуса же эти проявления были постоянны. Он не принимает Слова Божия, а выражает его во всем, что Он говорит; Он не ожидает подходящего мгновения для чуда: чудо возникает из Него Самого как нечто естественное; Он не получает тайну откр. от Бога, Он всегда непосредственно зрит Бога. Никто никогда не имел Духа, как Он, безо всякой «меры» (Ин 3.34).

Также никто никогда не имел Духа тем образом, к-рый свойствен Иисусу. Духоносные люди ВЗ, даже когда они вполне сохраняли самообладание, знали, что ими овладел Некто сильнейший, чем они. У Иисуса нет и следа какой-либо принудительности, того, что в наших глазах характерно для вдохновения. Можно подумать, что для совершения дел Божиих Он не нуждается в Духе. Не то, чтобы Он мог когда-либо быть без Него, как не может Он быть и без Отца; но как Отец всегда «с Ним» (Ин 8.29), так и Духа Он не может лишиться. Отсутствие у Иисуса обычных признаков воздействия Духа знаменует Его божественность. Он не ощущает Духа как силу, заполняющую Его извне; находясь в Духе, Он находится у Себя; Дух с Ним, Ему принадлежит, это - Его Дух. (ср Ин 16.14 сл).

II. ХРИСТОС ОБЕЩАЕТ ДУХА

Полный Духа и действуя чрез Него, Иисус, однако, об этом не говорит. Он Его выявляет всеми Своими делами, но, пока Он живет среди нас, Он не может Его явить отдельно от Себя. Чтобы произошло излияние и познание Духа, Христос должен уйти (Ин 7.39; 16.7); тогда узнают, что такое Дух, а также, что Дух приходит от Него. Оттого и Своим ученикам Иисус говорит о Духе только тогда, когда Он заметным образом от них отделяется временно (Мф 10.20) или окончательно (Ин 14.16 сл; 26; 16.13 слл).

Согласно Синоптикам, Дух, по-видимому, должен проявляться только при трудных обстоятельствах, в среде торжествующих противников или на суде (Мк 13.11). Но откровенные высказывания на Тайной Вечери более точны: враждебность мира в отношении Иисуса - не случайное явление, и если она и не каждый день выражается в жестоких гонениях, то ее угрозу ученики будут чувствовать на себе каждый день (Ин 15.18-21), а поэтому и Дух каждый день будет с ними (14.16 сл).

Как Иисус исповедал Отца Своего всей Своей жизнью (Ин 5.41; 8.50; 12.49), так и ученики должны будут Свидетельствовать о Господе (Мк 13,9; Ин 15.27). Пока Иисус жил с ними, они не боялись ничего; Он был их Защитником, все время присутствующим, чтобы их оборонять и выводить из трудных положений (Ин 17.12). После Его отшествия Дух займет Его место, чтобы быть их Параклетом (14.16; 16.7). Отличный от Иисуса, Он не будет говорить от Своего имени, но всегда будет говорить о Христе, так как Он с Ним неразделен, и Его «прославит» (16.13 сл). Он напомнит ученикам дела и слова Господа и даст им правильное их разумение (14.26); Он же даст им силу противостоять миру во Имя Иисуса, найти смысл Его смерти и свидетельствовать о божественной тайне, свершившейся в этом, вызывающем соблазн, событии: в ней произошло осуждение греха, поражение Сатаны, торжество правды Божией (16.8-11).

III. ХРИСТОС РАСПОЛАГАЕТ ДУХОМ

После Своей смерти и воскресения Иисус даровал Церкви Своего Духа. Умерший ч-к, как бы ни был велик его дух, как бы ни было глубоко оставленное им влияние, обречен уйти в прошлое. Его дело может его пережить, но оно ему уже не принадлежит, он никак не может больше на него влиять и вынужден оставить его на произвол ч-ских прихотей. Напротив, когда Христос умирает и «предает дух» Свой Богу, Он в то же время «передает» его Своей Церкви (Ин 19.30). До Его смерти казалось, что Дух не выходит за обычные пределы Его индивидуальности и Его поля действия. Теперь же, когда Сын Человеческий в славе вознесен одесную Отца (12.33), Он собирает спасенное ч-ство (12.32) и изливает на него Духа (7.39; 20.22 сл; Деян 2.23-33).

IV. ЦЕРКОВЬ ПРИНИМАЕТ ДУХА

Церковь - новое творение - может родиться только от Духа, от К-рого рождается все, что рождается от Бога (Ин 3.5 сл). Кн. Деян. представляет собою как бы «евангелие Духа».

Действие Духа здесь сохраняет обе черты, уже отмеченные в ВЗ. С одной стороны, - это чудеса и исключительные деяния: восхищенное состояние вдохновенных Им людей (Деян 2.4,6,11), избавление от недугов больных и одержимых (3.7; 512, 15...), героическое дерзновение учеников (4.13,31; 5.20; 10.20). С другой стороны, эти дивные явления, знамения окончательного спасения, свидетельствуют о том, что обращение возможно, что грехи прощены, что пришел час, когда Бог, в Церкви, изливает Своего Духа (2.38; 3.26; 4.12; 5.32; 10.43).

Этот Дух - Дух Иисуса; Он научает повторять дела Иисуса, возвещать Его слово (4.30; 5.42; 6.7; 9.20; 18.5; 19.10,20), повторять молитву Иисуса (Деян 7.59 сл; Лк 23.34,46; Деян 21.14; Лк 22.42), продолжать в преломлении хлеба благодарение Иисуса. Он поддерживает между братьями то единство (Деян 2.42; 4.32), в к-ром ученики были сплочены вокруг Иисуса. Невозможно предположить, что здесь дело в устойчивости привычек, приобретенных в общении с Ним или в сознательной воле воспроизвести Его существование. Даже когда Он жил с ними, Ему требовалась вся сила Его личности, чтобы удержать их при Себе. Теперь, когда они Его больше не видят и притом знают по Его примеру, чему они себя подвергают, Его ученики сами собой следуют по Его стопам: они получили Духа Христова.

Дух Св. - сила, благодаря к-рой Церковь стремительно распространяется «до предела земли» (1.8); Он то непосредственно овладевает язычниками (10.44), тем самым доказывая, что Он «излит на всякую плоть» (2.17), то отправляет посланцами избранных Им: Филиппа (8.26,29 сл), Петра (10.20), Павла и Варнаву (13.2,4). Но Он не только посылает их: Он сопровождает действие Апостолов и им руководит (16.6 сл), придает их решениям силу Своей власти (15.28). Если Слово растет и умножается» (6.7; 12.24), то внутренним источником этого радостного устремления является Дух (13.52).

V. ОПЫТ ДУХА У ПАВЛА

1. Дух - слава Христова в нас. - «Тот, Кто воскресил из мертвых Иисуса» (Рим 8.11) силою Своего «Духа святыни» (1.4) и сделал Его «духом животворящим» (1 Кор 15.45), в то же самое время сделал так, чтобы Дух стал «славой воскресшего Господа» (2 Кор 3.18). Дар Св. Духа - это Присутствие в нас славы Господней, к-рая преображает нас по Его образу. Оттого Павел и не отделяет Христа от Духа, жизнь «во Христе» от «жизни в Духе». Жизнь это Христос (Гал 2.20), и это также Дух (Рим 8.2,10). Быть «во Христе Иисусе» (Рим 8.1), это - «жить по Духу» (8.5...).

2. Знамения Духа. - Жизнь в Духе сама по себе еще не означает интуитивного усвоения Духа, она - жизнь в вере; но она является через соответствующие знамения опытом определенного Присутствия. Знамения эти чрезвычайно разнообразны. Но все они, начиная с сравнительно внешних харизм, как дар языков или исцеления (1 Кор 12.28 сл; 14.12), и кончая «дарами большими» (12.31) - веры, надежды и любви, служат Евангелию, о к-ром свидетельствуют (1 Фес 1.5 сл; 1 Кор 1.5 сл), и Телу Христову, к-рое они созидают (1 Кор 12.4-30).

Все они дают также возможность, через ч-ские поступки и состояния, через «дарованное нам от Бога» (1 Кор 2.12), различить личное присутствие Кого-то, Кто «живет» (Рим 8.11) в нас, Кто «свидетельствует» (8.16), «ходатайствует за нас» (8.26), Кто «с нашим духом» (8.16) и «взывает в сердцах наших» (Гал 4.6).

3. Дух как источник новой жизни. - При своем чрезвычайном внешнем разнообразии опыт Духа по существу всегда один и тот же: существование, обреченное и уже носящее на себе печать смерти, сменилось жизнью. 3акон, державший нас пленниками ветхой буквы, уступил место «обновлению духа» (Рим 7.6); проклятие Закона уступило место благословению Авраама в обещанном Духе (Гал 3.13 сл); "Завету буквы, к-рая убивает, пришел на смену Завет Духа, К-рый животворит (2 Кор 3.6). Грех, подчинявший нас закону плоти, сменился законом Духа и праведности (Рим 7.18,25; 8.2,4). На место дел плоти пришли плоды Духа (Гал 5.19-23). Осуждение, навлекавшее на грешника «скорбь и тесноту души» (Рим 2.9) вследствие Божия гнева, уступило место миру и радости Духа (1 Фес 1.6; Гал 5.22...). Эта жизнь нам дана, и в Духе мы не имеем недостатка ни в каком даре (1 Кор 1.7), но она дана нам в борьбе, так как в этом мире мы имеем еще только «залог Духа» (2 Кор 1.22; 5.5; Еф 1.14), Его «начаток» (Рим 8.23). Дух призывает нас бороться с плотью; к указаниям, утверждающим Его присутствие, все время примешиваются веления, провозглашающие Его требования: «Если мы живей Духом, то по Духу и будем поступать» (Гал 5.25; ср 6.9; Рим 8.9,13; Еф 4.30); Он преображает «плотские» существа, младенцев во Христе», в людей «духовных» (1 Кор 3.1).

4. Дух и Церковь. - Новое творение, рожденное от Духа, есть Церковь. Церковь и Дух неразделимы: опыт Духа совершается в Церкви и Он дает доступ к тайне Церкви. Харизмы тем ценнее, чем более действенно они помогают созиданию Церкви (1 Кор 12.7; 14.4...) и освящению храма Божия (1 Кор 3.16; Еф 2.22). Беспрестанно возобновляя Свое действие и Свои дары, Дух все время ведет к единству Тела Христова (1 Кор 12.13). Дух общения (Флп 2.1; Еф 4.3), изливающий в сердца свой высший дар любви (1 Кор 13; 2 Кор 6.6; Гал 5.22; Рим 5.5), собирает их всех в своем единстве (Еф 4.4).

5. Дух Божий. - «Одно Тело и один Дух... один Господь... один Бог» (Еф 4.4 слл). Дух объединяет, потому что Он - Дух Бога. Дух освящает, потому что Он - Дух Бога Святого (2 Кор 1.22). Все действие Духа в том, чтобы дать нам доступ к Богу, ввести нас в живое общение с Богом, в Его священные глубины, и дать нам знание тайн Божиих (1 Кор 2.10 сл). В Духе мы знаем Христа и исповедуем, что «Иисус - Господь» (12.3), в Духе мы молимся Богу (Рим 8.26), К-рого и называем Его именем: Отец (Рим 8.15; Гал 4.6). И когда мы имеем Духа, ничто в мире не может нас погубить, потому что Бог дал нам Себя Самого и мы живем в Нем.

JG

благодать - благословение IV 3 - Бог НЗ II 4, V - богохульство НЗ 1 - вода III 2, IV - возложение рук - воспитание ВЗ 4, НЗ - голубь 3 - дар НЗ 1 - добродетели 2 - душа II 1 - елей 2 - желание III - знать НЗ 3 - истина НЗ 3 б - крещение 3,4 - культ НЗ II, III - любовь I НЗ 3 - молитва V 2 г - могущество IV 2, V - мудрость ВЗ III 3, НЗ II 2 - облака 5 - обетования III 3 - огонь НЗ II 2 - опьянение 3 - Откровение НВ 1 II б - Параклет - печать 26 - плод IV - плоть 112 - помазание III 5,6 - посланничество ВЗ III 2, НЗ III - пребывать II 3 - предание НЗ II 2 а б - призвание III - присутствие Божие ВЗ III 2, НЗ II, III - пророк ВЗ I 2, НЗ II 2 - Пятидесятница II - радость НЗ I 2, II 1 - святой НЗ II, III - Слово Божие ВЗ I 1 - сон - утешать 2 - харизмы - Храм НЗ II 2

ДУША

Д. обозначает всего ч-ка, поскольку он оживлен духом жизни, а не является «частью», образующей в соединении с телом ч-ское существо. Собственно говоря, она не обитает в теле, а выражается телом, к-рое в свою очередь, как и плоть, обозначает всего ч-ка. Если, в силу своей связи с Духом, Д. указывает на духовное происхождение ч-ка, эта «духовность» глубоко коренится в конкретном мире, как это видно из расширительного применения данного термина.

I. ДУША И ЖИВАЯ ЛИЧНОСТЬ

В большинстве языков выражения, означающие Д. - евр. нефеш, греч. ψυχή лат. anima - связаны более или менее непосредственно с образом дуновения.

1. Живой человек. - И действительно, дуновение или дыхание является отличительным признаком живого существа. Быть живым - значит еще иметь в себе дыхание (2 Цар 1.9; Деян 20.10): когда ч-к умирает, Д. выходит (Быт 35.18), испускается (Иер 15.9) или изливается как жидкость (Ис 53.12 евр); если он воскресает, Д. возвращается в него (3 Цар 17.21).

Так могли бы выражаться и Греки, и Семиты; но под этой тождественностью выражения скрывается различие перспективы. По довольно распространенному взгляду, ясно выраженному нек-рыми представителями греч. философии, Д. все более становится сущностным началом, существующим независимо от тела, в к-ром она находится и из к-рого выходит - это «спиритуалистическое» представление, основанное, по всей вероятности, на как бы нематериальном характере дуновения, в противоположность материальному телу. Для Семитов же, дуновение остается неотделимым от одушевляемого им тела; оно просто указывает, каким именно обр. конкретная жизнь проявляется в ч-ке, прежде всего в том, что в нем движется, даже тогда, когда он неподвижен во сне. Не здесь ли одна из глубоких причин, побудивших к отождествлению Д. с кровью (Пс 71.14)? Д. находится в крови (Лев 17.10 сл), она - сама кровь (Лев 17.14; Втор 12.23), т.е. живой ч-к.

2. Жизнь. - От понятия «живой» легко перейти к понятию « жизнь», как показывает параллельное употребление обоих слов: «Не предай зверям душу горлицы Твоей; жизнь убогих Твоих не забудь навсегда» (Пс 73.19), так и в законе возмездия выражение «душа за душу» может быть передано также «жизнь за жизнь» (Исх 21.23). Т. обр. «жизнь» и «душа» часто оказываются равнозначными, хотя речь и не идет об одной только «духовной» жизни, в противоположении к жизни «телесной». Но с другой стороны, эта жизнь, долгое время остававшаяся ограниченной земным горизонтом, в конце оказывается открытой для жизни небесной, вечной. Поэтому следует каждый раз обращаться к контексту, чтобы уловить точный смысл слова.

В нек-рых случаях Д. рассматривается как принцип временной жизни. Люди боятся ее потерять (Ис Нов 9.24; Деян 27.34), хотели бы предохранить ее от смерти (1 Цар 19.11; Пс 6.5), обеспечить ей безопасность (Л к 21.19), когда чувствуют, что она под угрозой (Рим 11.3 = 3 Цар 19.10; Мф 2.20 = Исх 4.19; Пс 34.4; 37.13). С другой стороны, не следует заботиться о ней сверх меры (Мф 6.25 п), но нужно подвергать ее опасности (Флп 2.30), предавать ее за пасомых (1 Фес 2.8). Именно ее и дает Христос (Мф 20.28 п; Ин 10.11,15,17), и по Его примеру мы также должны ею жертвовать (Ин 13.37 сл; 15.13; 1 Ин 3.16).

Если такая жертва жизнью возможна, то это не только вследствие уверенности, что Ягве может ее искупить (Пс 33.23; 71.14), а потому, что Христос в тех же самых словах открыл дар жизни вечной. Христос берет слово Д. в его различных смыслах. «Кто хочет Д. свою спасти, тот погубит ее: кто погубит Д. свою ради Меня, тот найдет ее» (Мф 16.25; ср Мф 10.39; Лк 14.26; 17.33; Ин 12.25). Итак, «спасение Д.» является в конечном итоге победой жизни вечной, заложенной в Д. (Иак 1.21; 5.20; 1 Петр 1.9; Евр 10.39).

3. Человеческая личность. - Если жизнь - самое драгоценное благо для ч-ка (1 Цар 26.24), то спасти свою Д. - значит спасти самого себя; т. обр. слово Д. начинает обозначать личность.

«Душою» - беря ее как объект - называют всякое живое существо, даже животное (Быт 1.20 сл, 24; 2.19); но чаще всего речь идет о людях: так говорится, напр., о доме из «семидесяти душ» (Быт 46.27 = Деян 7.14; ср Втор 10.22; Деян 2.41; 27.37). Д. это ч-к, кто-то (Лев 5.1...; 24.17; Мк 3.4; Деян 2.43; 1 Петр 3.20; Откр 8.9), напр., в противопоставлении пассажиров грузу корабля (Деян 27.10 слав.: не токмо бремене и корабля, но и душ наших). В последней степени объективации даже труп, в память того, чем он был, может быть назван «душой скончавшейся» (см слав. Числ 6.6). Д. же, как субъект, совпадает с нашим «я», так же, как и сердце или плоть - но с большим оттенком внутренней углубленности и жизненной силы: восклицание «Жива Д. моя!» (Втор 32.40; Ам 6.8; 2 Кор 1.23) означает глубоко осознанное обязательство того, кто приносит клятву. Давид любил Ионафана «как свою Д.» (1 Цар 18.1.3). Это «я» выражается и в различных видах деятельности, к-рые не всегда «духовны». Напр., богач говорит: «Скажу Д. моей: Д., покойся, ешь, пей, веселись. И сказал ему Бог: безумный, в эту ночь Д. твою (твою жизнь) потребуют у тебя» (Лк 12.19 сл). Упоминание Д. подчеркивает любовь и волю к жизни, подобную до нек-рой степени силе жажды в иссохшей гортани (Пс 62.2) Жаждущая и алчущая Д. может быть насыщена (Пс 106.9; Иер 31.14). Состояния Д. включают и чувство веселия (Пс 85.4) и чувства смущения (Ин 12.27) и скорби (Мф 26.38 = Пс 41.6), чувство успокоения (Флп 2.19) и чувство изнеможения (Евр 12.3). Д. желает подкрепиться, чтобы быть в состоянии дать отцовское благословение (Быт 27.4) или чтобы перенести гонение (Деян 14.22). Она создана, чтобы любить (Быт 34.3) или ненавидеть (Пс 10.5), чтобы благоволить к кому-либо (Мф 12.18 - Ис 42.2; Евр 10.38 - Авв 2.4), чтобы безраздельно искать Бога (Мф 22.37 п - Втор 6.5; Еф 6.6; Кол 3.23) и благословлять Господа вовеки (Пс 102.1).

При такой полноте понимания слова Д. нек-рые выражения могут снова обрести свою первоначальную силу: Д. должны «освящаться» (1 Петр 1.22). За них Павел «истощает» себя (2 Кор 12.15), о них пекутся духовные наставники (Евр 13.17), Иисус обещает Д. покой (Мф 11.29). Эти Д. - существа во плоти, но в них заложено семя жизни, семя вечности (1 Петр 1.9).

II. ДУША И ДУХ ЖИЗНИ

1. Душа и жизненное начало. Д. - символ жизни, но не ее источник. И в этом второе различие, глубоко разделяющее семитское и платоново мироощущения. Согласно Платону, Д. отожествляется с духом, эманацией к-рого она в какой-то мере является, и сообщает т. обр. ч-ку подлинную автономность. Для Семитов же, источник жизни Д., не Д., а Бог, действующий посредством Своего Духа: «И вдунул (Бог) в лицо его дыхание (нешамах) жизни, и стал человек душою (нефеш) живою» (Быт 2.7). В каждом живом существе есть «дыхание Духа (= дуновения) жизни» (Быт 7.22), без к-рого оно обречено смерти. Это дуновение дается ему на все время его смертной жизни: «Отнимешь дух их - умирают и в персть свою возвращаются; пошлешь дух Твой - созидаются» (Пс 103.29 сл) Д. (ψυχή), жизненное начало, и дух (πνεΰμα), являющийся ее источником, различаются т. обр. в глубинах ч-ского существа, там, куда может иметь доступ только Слово Божие (Евр 4.12). В плане хр-ском, благодаря этому различению между Д. и духом, можно говорить о «людях душевных, не имеющих духа» (Иуд 19) или о «душевных» верующих, к-рые из «духовного» состояния, в к-рое их возвело крещение, вернулись к состоянию «земному» (1 Кор 2.14; 15.44; Иак 3.15).

2. Душа и загробная жизнь. - Непосредственное следствие: в отличие от духа, о к-ром не говорится, что он умирает, но утверждается, что он возвращается к Ягве (Иов 34.14 сл; Пс 30.6; Екк 12.7), Д. может умереть (Числ 23.10; Суд 16.30; Иез 13.19), может быть предана смерти (Пс 77.50), как кости (Иез 37.1-14) или плоть (Пс 62.2; 15.9 сл). Она нисходит в шеол, дабы вести там ущербное существование теней и мертвых, вдали от «земли живых», о к-рой она больше ничего не знает (Иов 14.21 сл; Екк 9.5,10), но также и вдали от Бога, к-рого она не в состоянии славить (Пс 87.11 слл), ибо умершие обитают в стране молчания (Пс 93.17; 113.25 Словом, ее больше «нет» (Иов 7.8,21; Пс 38.14).

Однако, эту Д., сошедшую в глубины бездны (Пс 29.4; 48.16; Притч 23.14), всемогущество Божие может оттуда вывести (2 Макк 7.9,14,23) и вновь оживить рассеянные кости: вера в это тверда.

3. Душа и тело. - Если Д. идут в шеол, то это не значит, что они там «живут» без тела: их «существование» не есть настоящее существование потому именно, что они не могут проявлять себя, не имея тела. В силу этого, учение о бессмертии ч-ка не отожествляется с представлением о духовности Д. По всей вероятности нет оснований считать, что оно введено книгой Прем, в наследие библ. откр. Не чуждый, конечно, эллинизма, автор кн. Прем, при случае использует термины, принадлежащие греч. антропологии, но его умонастроение всегда остается иным. Несомненно, «тленное тело обременяет Д. и эта земная храмина подавляет многозаботливый ум» (Прем 9.15), но тут речь идет об уме ч-ка, а не о духе жизни, и в особенности, не возникает вопроса о том, чтобы презирать материю (ср 13.3) или тело: «Будучи добрым, я вошел в тело чистое» - говорит священнописатель (8.19 сл). Т. обр., если и есть различие между Д. и телом, то не с тем, чтобы принимать в расчет подлинное существование отделенной Д.; как и в евр. апокалипсисах того времени, Д. идут в ад (16.14). Бог, у к-рого они в руке (3.1; 4.14), может воскресить их, раз Он сотворил ч-ка для нетления (2.23).

Библия, приписывающая всему ч-ку то, что позже будут относить только к Д. вследствие различения между Д. и телом, дает тем не менее неущербленное верование в бессмертие. Д., ожидающие воздаяния под жертвенником (Откр 6.9; 20.4; Прем 2.22), существуют там только как призыв к Воскресению, делу Духа жизни, а не какой-либо имманентной силы. В Д. Бог заложил семя вечности, к-рое прорастет в свое время (Иак 1.21; 5.20). Весь ч-к станет снова «душою живою» и, как говорит ап. Павел, «телом духовным»; он воскреснет в своей цельности (1 Кор 15.45; ср Быт 2.7).

XLD


СЛОВАРЬ БИБЛЕЙСКОГО БОГОСЛОВИЯ :: СЛОВАРЬ

This page uses frames, but your browser doesn't support them.


Словарь Библейского Богословия :: E

Е

ЕВА [image] Адам I 2 0, II 2 - желание II - женщина / жена ВЗ I - Мария V - мать - плодовитость I 1 - Церковь IV 1

ЕВАНГЕЛИЕ

В нашем обычном словоупотреблении слово Е. обозначает или писание, повествующее о жизни Христа, или отрывки из него, читающиеся на богослужении. На греч. разговорном языке слово εύαγγέλιον означало «благая весть», в частности извещение о победе. В Римской империи праздновались как благие вести (εύαγγελία) сообщения о заключении мира, главнейшие события в жизни императора, почитавшегося как «бог и спаситель». Однако весьма возможно, что глагол благовествовать (εύαγγελίζω) есть перевод евр. басар - возвещать спасение - ив этом смысле стал употребляться христианами.

I. ВЕТХИЙ ЗАВЕТ

В евр. языке имелось особое слово для обозначения сообщения добрых вестей, относящихся к частной или к общенародной жизни: о смерти врага (2 Цар 18.19 сл,26), о победе (Пс 67.12), о спасении колена Иудина (Наум 2.1). В Ис 40-66 слово «благовестник» получает чисто религиозное значение. Он возвещает, вместе с окончанием плена, пришествие царства Божия (Ис 52.7): приносимая им весть заключается в утешении, прощении грехов и возвращении Бога на Сион (40.1 сл,9). Эта весть - «евангелие» - представляет собою божественную силу в действии (52.1 сл). Возглашаемая на горе (40.9), она касается всех народов (52.10; ср Пс 95.2) и простирается даже за пределы нынешнего века. Кроме возвращения из плена она предвозвещает окончательную победу и царство Божие.

II. ИИСУС

1. Благовестник. - В своем ответе посланцам Иоанна Крестителя (Мф 11.4 сл п), а также в Назаретской синагоге (Лк 4.16-21), Иисус применяет к Себе Самому текст Ис 61.1 сл: «Помазал Его Бог Духом Святым и силою (Деян 10.38; Мф 3.16 сл), и Он пришел «благовествовать нищим».

2. Благая весть. - «Исполнились сроки и близко Царство Божие» (Мк 1.15) - такова суть благовестия. Но теперь средоточием благовествования становится сама личность благовестника. Е. есть Иисус Христос (ср Мк 1.1). Ангелы возвестили Его рождение как Е. (Лк 2.10 сл). С Ним «достигло до нас» Царство Божие (Мф 12.28). Тот, кто оставляет все ради Христа и «ради Евангелия», уже «ныне» получает «в сто раз больше» (Мк 10.30). Оттого народ так теснится вокруг Благовестника и старается удержать Его у себя. Но Е. должно распространяться: «и другим городам должен Я благовествовать Царство Божие, потому что для этого Я послан» (Лк 4.43).

3. Ответом на Евангелие должны быть покаяние и вера (Мк1.15). Бог предлагает благодать прощения (Мк 2.10 и пар; 2.17 п) и обновления (Мк 2.21 сл). Он ожидает от ч-ка, что тот, исповедуя и отвергая свой грех, дерзнет всю свою жизнь построить на Е.: «Кто хочет душу (жизнь) свою спасти, тот погубит ее; кто же погубит душу свою ради Меня и Евангелия, тот спасет ее» (Мк 8.35). Первыми принимают благую весть Е., родственную их сердцу, «нищие духом» (Мф 5.3 п; Мк 10.17-23 п), «малые сии» (Мф 11.28; Л к 9.48; 10.21), даже грешники (Лк 15.1 сл; 18.9-14; Мф 21.31) и язычники (Мф 8.10 сл; 15.21-28 п). Ощущение своей нищеты предрасполагает слышать Его и принимать Божие милосердие, к-рое в нем выражается (Мф 9.36; 14.14 п; Лк 7.47-50; 19.1-10).

III. АПОСТОЛЫ

1. Вестники. - Воскресший Христос заповедует Своим Апостолам: «идите по всему миру и проповедуйте Евангелие всей твари» (Мк 16.15), «во всех народах» (Мк 13.10). Кн. Деян. описывает этапы этого возвещения (хήρυγμα). Несмотря на препятствия, благая весть распространяется «до предела земли» (Деян 1.8). Церковь возвещает ее «с дерзновением» (2.29; 4.13,31; 28.31) благодатью Духа. Это служение так важно, что название благовестника (евангелиста) достаточно, чтобы определить его назначение в общине; так напр., диакон Филипп именуется «благовести и ком» (Деян 21.8; ср Еф 4.11; 2 Тим 4.5).

2. Весть. - Благая весть - всегда возвещение Царства Божия (Деян 8.12; 14.21 сл; 19.8; 20.25; 28.23); она говорит о том, что «обетование, к-рое дано было отцам, Бог исполнил» (13.32 сл); она - благодать прощения, дар Духа (2.38; 3.26; 10.43; 13.38; 17.30). Но отныне она тождественна и с «благовествованием об Иисусе» (8.35; 17.18), об «Имени Иисуса Христа» (8.12), о Господе Иисусе» (11.20), о « мире через Иисуса Христа» (10.36). Воскресение Христа становится средоточием Е.

3. Принятие Евангелия. - Благовествование сопровождается знамениями», обещанными Иисусом (Мк 16.17; Деян 4.30; 5.12,16; 8.6 слл; 19.11 слл). Оно распространяется в атмосфере бедности, простоты, взаимной любви в общинной жизни и радости (Деян 2.46; 5.41; 8.8,39). Е. повсюду встречает родственные ему сердца, «желающие услышать слово Божие» (13.7,12), жаждущие узнать, что надо делать, чтобы спастись (16.29 сл). Их общая черта: они « слушают» (2.22,37; 3.22 сл; и др), «принимают» (8.14; 11.1; 17.11) и «повинуются» (6.7). Напротив, презрительное (13.41) и завистливое (13.45 сл) самодовольство или легкомыслие (17.32) затворяют Е-лию ч-ские сердца.

IV. АПОСТОЛ ПАВЕЛ

1. Вестник. - Ап. Павел - благовестник Е. в полном смысле слова. Он «избран к благовестию» (Рим 1.1). Бог открыл ему Сына Своего, чтобы он «благовествовал Его язычникам» (Гал 1.15 сл), и ему «вверил благовестив» (1 Фес 2.4). «Служитель» Евангелия (Кол 1.23), Павел сознает свою обязанность его возвещать (1 Кор 9.16), « служа духом своим» Богу (Рим 1.9) и выполняя определенное «священнодействие» (Рим 15.16).

2. Весть. - Благую евангельскую весть Павел называет или просто Е. без иных пояснений, или Е. «Бога», или «Сына Его... Иисуса Христа Господа нашего» (Рим 1.3 слл, 9), «Христа» (Рим 15.19 сл; 2 Кор 2.12; и др), «славы Христа» (2 Кор 4.4), Его «неисследимого богатства» (Еф 3.8).

а) Сила спасения. - Как и благовестив всей Церкви, но с особою силой, благовествование Павла сосредоточено на смерти и воскресении Христа (1 Кор 15.1-5) и обращено к Его славному пришествию (1 Кор 15.22-28). Оно представляет собою новое домостроительство, поскольку оно распространяется апостольской проповедью и внутренне ей присущей божественной силою, оно

- « сила Божия ко спасению» (Рим 1.16). «Благовествование... во всем мире приносит плод и возрастает» (Кол 1.5 сл). Быстрое расцветание Церквей, изобилие харизм, небывалое духовное обновление - все это, в соединении со сверхъестественным «дерзновением» самого Апостола, свидетельствует о мощи Е., начинающей завоевывать мир (Гал 3.5; 4.26 сл; 2 Кор 2.12; 3.4; 1 Фес 1.5). Павел трудится своими руками и «все переносит, дабы не поставить какой преграды благовествованию Христову (1 Кор 9.12).

б) Исполнение Писаний. - Павел подчеркивает преемственность Е. от ВЗ: оно - «откровение -тайны, о к-рой от вечных времен было умолчано, но к-рая была явлена теперь и через писания пророческие была объявлена всем народам» (Рим 16.25 сл). Обетование, данное Аврааму (Быт 12.3), было «предвозвещением» («пред - Евангелием») и теперь оно осуществляется через обращение язычников (Гал 3.8; Еф 3.6).

3. Ответ человека на Евангелие. - Е. проявляет свою спасительную силу только, если ч-к отвечает на него верою: «Оно есть сила Божия ко спасению всякому верующему... В нем открывается правда Божия от веры в веру» (Рим 1.16 сл; 1 Кор 1.18,21). Е. ставит ч-ка перед необходимостью выбора. Развивая в немощи свою спасительную силу и продолжая тайну креста Христова (1 Кор 1.17-2.5), оно для одних - соблазн, «безумие» (1 Кор 1.18, 21,23; Рим 9.32 сл; Гал 5.11); оно остается «закрытым» для тех, у кого «Бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа» (2 Кор 4.4), и они «не покоряются благовествованию Господа нашего Иисуса Христа» (2 Фес 1.8). Другими, напротив, Е. принимается путем «покорения вере», т.е. «послушания Христу» (Рим 1.5; 2 Кор 10.5). В благодати Е. они открываются «Евангелию благодати» (Деян 20.24).

V. АПОСТОЛ ИОАНН

Ни в IV Е., ни в посланиях Ин слово «Евангелие» не употребляется. Его заменяют: « слово» и Свидетельство»; назначение этих терминов - выразить истину, жизнь и свет. Но в Откр. Ин имеет видение «Ангела, летящего по средине неба, к-рый имел вечное Евангелие, чтобы благовествовать живущим на земле» (14.6 сл). Это - Е. окончательного пришествия Царства Божия.

Заключение

Когда, в течение II века, слово «Евангелие» стало обозначать письменное изложение жизни и учения Иисуса, оно от этого не лишилось своего первоначального значения. Оно продолжало означать благую весть спасения и Царства Божия во Христе. «Это Евангелие - пишет св. Ириней - Апостолы сначала проповедовали. Потом, волею Божией, они нам его передали в Писаниях, чтобы оно стало основой и столпом нашей веры». Следовательно, когда священник или диакон возглашает за богослужением: «Святого Евангелия чтение...», он, как пророк или апостол, возвещает миру благую весть и его освобождение Иисусом Христом. И если только мы достаточно внимательны к значению слов, в литургических ответах «Слава Тебе, Господи, Слава Тебе» нам откроется весь порыв и вся радость первой встречи мира с новизной Евангелия.

DM

Апостолы II 1 - Израиль НЗ 1 - Иисус III - Иисус Христос II 2 - откровение НЗ - предание НЗ I 2 - проповедовать - свидетельство НЗ III 1 - Слово Божие НЗ I, II - спасение НЗ - тайна II - увещевать - царство НЗ I

ЕВНУХ [image] бесплодие - девство

ЕВРЕЙ

Первоначальное значение слова Е. - неясно. В кн. Быт. оно всегда обозначает людей, живущих

чужеземцами в стране, к-рая не является местом их происхождения: таковы Авраам (Быт 14.13), Иосиф (39.14; 41.12), Иаков и его сыновья (40.15; 43.32). Предок, от к-рого могло произойти слово «Еврей», назывался Евер и жил гораздо раньше Авраама (Быт 10.25; 11.14), поэтому название «Еврей» могло относиться к значительной части семитских народностей.

В кн. Исх. Е., потомки Иакова (Исх 1.15; 2.6...), отличны от Египтян по расе, происхождению и религии (Ягве - «Бог Евреев», 7.16; 9.1). Е., поселившиеся в Ханаане, как семиты также противопоставляются своим угнетателям Филистимлянам (1 Цар 4.6...; 13.3,19; 14.11; 29.3; ср Числ 24.24); но нет уверенности в том, что все они были Израильтянами (ср 1 Цар 14.21). Предписания кн. Втор относительно рабов-евреев (Втор 15.12 сл; Иер 34.9,14) называют их братьями Израильтян, но и это может быть понято в широком смысле (ср Быт 24.27). Т. обр., это название до самого пленения никогда не появлялось ни как имя народа, ни как наименование, имеющее религиозное значение.

Иначе дело обстоит в поздних текстах. В Ион 1.9 Иона, знакомясь с моряками-язычниками, говорит им: «Я - Еврей, чту Господа Бога небес»; в 2 Макк 7.31; 11.13; 15.37 под словом «Еврей» надо понимать Иудеев, поселившихся в Святой земле. В обоих этих случаях слово «Еврей» указывает на религиозную и в известной степени на национальную принадлежность.

Называя себя «Евреем от Евреев» (Флп 3.5; 2 Кор 11.22), Павел этим подчеркивает свое палестинское происхождение и указывает, что евр. язык его родной язык. Те же критерии позволяют отличать, среди иудео-христиан, Евреев от так наз. Еллинистов (Деян 6.1). Однако Ин 19.13,17 указывает нам, что слово «еврейский» может также употребляться, когда речь идет о языке арамейском. Во всех этих случаях данное слово не вызывает непосредственно религиозных представлений. Оттого оно и не перешло в хр-ское словоупотребление для обозначения духовного потомства Авраама (ср Рим 4.16).

PG

Израиль - Иудей - народ А II 1

ЕВХАРИСТИЯ

I. ЗНАЧЕНИЕ СЛОВА

1. Благодарение и благословение. - Слово «евхаристия» само по себе значит: признательность, благодарность, отсюда - благодарение. Этот самый обычный в разговорном греч. языке смысл встречается также в греч. Библии, в особенности когда говорится о ч-ских взаимоотношениях (Прем 18.2; 2 Макк 2.28; 12.31; Деян 24.3; Рим 16.4). По отношению к Богу благодарение (2 Макк 1.11; 1 Фес 3.9; 1 Кор 1.14; Кол 1.12) принимает обычно форму молитвы (Прем 16.28; 1 Фес 5.17 сл; 2 Кор 1.11; Кол 3.17 и т.д., напр., в начале Посланий ап. Павла: 1 Фес 1.2 и др.). Оно в таких случаях, естественно, совпадает с благословением, восхваляющим «чудные дела» Божии, ибо для ч-ка эти чудные дела выражаются в благодеяниях, вдохновляющих благодарственную хвалу; при этих условиях благодарение сопровождается «анамнезисом», к-рым в памяти воскрешается прошлое (Иф 8.25 сл; Откр 11.17 сл), и εύχαριστείν приравнивается к εύλογείν (1 Кор 14.16 слл). Эта «евлогия-евхаристия» имеет место, в частности, во время евр. трапез, благословения к-рых восхваляют и благодарят Бога за пищу, данную Им людям. В этом смысле Павел говорит о еде с «евхаристией» (Рим 14.6; 1 Кор 10.30; 1 Тим 4.3 сл).

2. Употребление этого слово Иисусом и христианами. - При первом умножении хлебов Иисус произнес «благословение» - согласно Синоптикам (Мф 14. 19 п), и «благодарение» - согласно Ин 6.11,23; при втором умножении хлебов у Мф 15.36 говорится о «благодарении», в то время как у Мк 8.6 сл говорится о «благодарении» за хлеб и «благословении» рыб. Эта практическая равнозначность склоняет нас не различать «благословение» хлеба на Тайной Вечере (Мф 26.26 и п; ср Л к 24.30) и «благодарение» над чашей (Мф 26.27 п). К тому же Павел говорит в обратном порядке - о «благодарении» над хлебом (1 Кор 11.24) и «благословении» чаши (1 Кор 10.16).

Фактически, слово «евхаристия» получило преобладание в хр-ском употреблении для обозначения действия, установленного Иисусом накануне Своей смерти. Но следует запомнить, что этот термин выражает хвалу чудным делам Божиим не в меньшей и даже в большей степени, чем благодарность за те блага, к-рые люди извлекают из них. Этим решающим актом, в к-ром Он сообщил пище вечную ценность Своей искупительной смерти, Иисус завершил и установил на веки посвящение Самого Себя и всего сущего Богу, характерное для религии (в этимологическом смысле этого слова: «связь» с Богом), что и есть самое существенное в Его искупительном подвиге: в Нем Самом, принесенном в жертву на Кресте, и в Е. все ч-ство и окружающее его мироздание возвращается к Отцу. Это богатство Е., ставящее ее в центр хр-ского культа, выражается в целом ряде содержательных текстов, к-рые следует внимательно рассмотреть.

II. УСТАНОВЛЕНИЕ И ПЕРВОНАЧАЛЬНОЕ СОВЕРШЕНИЕ ЕВХАРИСТИИ

1. Повествования. - В четырех текстах НЗ говорится об установлении Евхаристии: Мф 26.26-29; Мк 14.22-25; Л к 22.15-20; 1 Кор 11.23 слл. То, что Павел «передает», после того как «получил», по-видимому является литургическим преданием; то же следует сказать и о синоптических текстах, выделяющихся из общего контекста особой четкостью и сжатостью: это ценнейшее свидетельство того, как первохристианские Церкви совершали Вечерю Господню. Их сходства и расхождения объясняются их происхождением. Сильно арамеизирующая редакция Мк, может быть, отражает палестинское предание, в то время как более греч. редакция ап. Павла может отражать предание Церквей Антиохии и Малой Азии. Мф представляет, вероятно, то же предание, что и Мк, с некоторыми вариантами или добавлениями, к-рые тоже могут быть литургического происхождения. Что же касается Лк, то его редакция вызывает сложные проблемы, к-рые решаются по разному: его стихи 15-18 могут представлять древнее предание, весьма отличное от других, или, что более вероятно, расширенную редакцию стихов Мк 14,25, составленную самим Лукой; что же касается ст. 19-20, к-рые следует признать подлинными, вопреки нек-рым рукописным свидетельствам, опускающим 196-20, то в них усматривают либо комбинацию из Мк и 1 Кор, составленную самим Лукой, либо другую форму предания эллинистических Церквей, к-рая представляет в таком случае третье литургическое свидетельство, наряду с Мк / Мф и 1 Кор. Впрочем, разночтения во всех этих текстах маловажны, за исключением порядка повторения, опущенного в Мк / Мф, но к-рый можно считать первоначальным, основываясь на 1 Кор/Лк и на его наиболее вероятном внутреннем смысле.

2. Исторические рамки. - Другая проблема, от к-рой зависит толкование этих текстов, это их исторические рамки. Для Синоптиков это несомненно пасхальная трапеза (Мк 14.12-16 п), но по Ин 18.28; 19.14-31 Пасха была совершена лишь на следующий день, в пятницу вечером. Все, что возможно, было сделано, чтобы объяснить это разногласие: нек-рые считали неточным повествование Иоанна, к-рое как будто отстает на один день, чтобы связать символизм смерти Иисуса с часом заклания пасхального агнца (Ин 19.14-36); другие утверждали, что различные евр. круги в этом году праздновали Пасху в четверг или в пятницу; или даже полагали празднование некой ессейской Пасхи во вторник вечером, к-рую якобы совершил и Иисус. Вероятнее всего, что Иисус, зная, что Он умрет в самый день Пасхи, предварил на Своей последней трапезе пасхальный обряд на один день в той форме, в какой это нужно было, чтобы, исходя из него, создать новый обряд, ставший пасхальным ритуалом НЗ: такое разрешение проблемы сохраняет хронологию Ин и в достаточной мере учитывает повествование Синоптиков.

3. Религиозная трапеза и трапеза Господня. - В основе текстов установления Евхаристии лежит по всей вероятности пасхальная НЗ-ная перспектива, более чем перспектива какой-либо евр. праздничной или предполагаемой ессейской вечери. Непосредственное следование хлеба и вина во время Тайной Вечери и на Кумранских трапезах представляет собою аналогию довольно поверхностную и несущественную, ибо в евангельских текстах она может объясняться сокращенным описанием обряда, вошедшим в литургию; в нем указываются только два главных элемента из последней Христовой вечери - хлеб в начале и третья чаша в конце, а все происходившее в промежутке опущено; следы этого опущения заметны даже в словах «после вечери», предшествующих Чаше в 1 Кор 11.25. Кроме того, ессейским трапезам Кумрана недостает пасхального богословия, возникающего из слов Иисуса; голословно было бы считать их более поздним элементом, вызванным влиянием Павла или эллинистических Церквей.

Строго выдержанный обряд ессейской вечери, аналогичный многим вечерям евр. братств того времени, может дать представление лишь о том, каковы были обычные вечери Иисуса и Его учеников и впоследствии вечери учеников после Воскресения, когда они вновь собирались, как некогда вокруг Учителя, в уверенности, что Он всегда посреди них как Господь Воскресший и вечно Живущий.

Не следует всегда видеть Е. в ежедневных вечерях, к-рые первые иерусалимские хр-не совершали в веселии, преломляя хлеб по домам (Деян 2.42,46). Это «преломление хлеба» было вероятно простой трапезой, правда, религиозной, как всякая семитская трапеза, сосредоточенной здесь на воспоминании и ожидании Воскресшего Учителя, к к-рой прибавлялась Е. в прямом смысле слова, когда возобновлялись слова и действия Господа, чтобы причаститься Его таинственному Присутствию через хлеб и вино, что превращало т. обр. простую вечерю в «Вечерю Господню» (1 Кор 11.20-34). Освободившись от евр. ритуала, эта Евхаристия стала несомненно совершаться более часто, чем один раз в год, быть может, еженедельно (Деян 20.7,11); но мы этого точно не знаем, как и не можем решить в отношении нек-рых текстов, идет ли в них речь об обычном «преломлении хлеба» или о Е. в прямом смысле этого слова (Деян 27.35; и уже Лк 24.30-35).

III. ТАИНСТВО ЕВХАРИСТИИ - ИСТИННАЯ ПИЩА

1. Трапеза как религиозный знак. - Е., установленная во время вечери, есть обряд вкушения пищи. С древнейших времен, особенно в семитском мире, ч-к признавал священное значение за пищей, даруемой по щедрости божества и дающей жизнь. Хлеб, вода, вино, плоды и т.д. - все это блага, за к-рые благословляют Бога. Сама трапеза имеет религиозное значение, ибо общая трапеза устанавливает как между самими сотрапезниками, так и между ними и Богом, священные узы.

2. От прообразов к реальности. - Т. обр. в библ. откр. пища и трапеза выражают, что Бог подает жизнь Своему народу. Манна и перепела в кн. Исх., так же как вода, к-рая потекла из скалы Хорива (Пс 77.20-29), - это символические факты (1 Кор 10.3 сл), прообразы истинного дара, исходящего из уст Божиих (Втор 8.3; Мф 4.4), Слова, истинного хлеба, сошедшего с небес (Исх 16.4).

Прообразы эти исполняются в Иисусе. Он есть «хлеб жизни», сначала Своим словом, открывающим вечную жизнь для верующих (Ин 6.26-51 а), затем Своей Плотию и Кровию, данными в пищу и питие (Ин 6.516-58). Иисус произнес эти, возвещающие Е., слова после чудесного насыщения народа в пустыне (Ин 6.1-15). Дар, к-рый Он обещает, противопоставляя его манне (Ин 6.31 сл, 49 сл), т. обр. связан с чудными делами Исхода и одновременно включен в перспективу мессианского пира, хорошо знакомого иудаизму образа небесного блаженства (Ис 25.6 и раввинистическая письменность), а так же и НЗ (Мф 8.11; 22.2-14; Лк 14.15; Откр 3.20; 19.9).

3. Вечеря Господня как воспоминание и обетование. - Тайная Вечеря является как бы последней подготовкой к мессианскому пиру, на к-ром Иисус вновь встретит своих после ожидающего Его испытания. На этой последней вечере Он уготовляет «совершение Пасхи» (Лк 22.15 сл) и «новое вино» (Мк 14.25 п), к-рые Он вкусит с ними в Царстве Божием, делая хлеб и вино знамением новой реальности - Своей Плоти и Крови.

Ритуал пасхальной вечери дает Ему для этого соответствующую возможность, ту, к-рую Он искал. Слова, произносимые при этом отцом семейства над различными явствами, в особенности над хлебом и третьей чашей, вызывали с такой силой воспоминание о прошлом и надежду на будущее, что, принимая их, участники трапезы действительно переживали испытания Исхода и предвосхищали мессианское обетование. Иисус также воспользовался творческой силой, к-рую семитское сознание признавало в слове, и еще более увеличил ее Своей верховной властью. Сообщая хлебу и вину новый смысл, Он их не объясняет, а преобразует. Он не истолковывает, но решает и постанавливает: «Сие есть Тело Мое», т.е. отныне это будет так. Связка «есть», к-рой, по всей вероятности, не было в арамейском оригинале, сама по себе недостаточна, чтобы оправдать этот реализм, потому что она также может иметь и образное значение, напр.: «Жатва есть кончина века, а жнецы суть Ангелы» (Мф 13.39).

Но ситуация требует здесь полного значения: Иисус не рассказывает притчу, где конкретные предметы помогли бы понять абстрактную реальность. Он возглавляет вечерю, на к-рой ритуальные благословения придают явствам значение совершенно иного порядка. И в устах Иисуса значение этих благословений исключительно по своей безмерности и действенности, ибо здесь включена высшая реальность: искупительная смерть, переходящая через воскресение в эсхатологическую жизнь.

IV. ЕВХАРИСТИЯ - ТАИНСТВО ЖЕРТВЫ

1. Возвещение искупительной смерти. - На Тайной Вечери возвещается искупительная смерть, ибо Тело будет «предано за вас» (Лк; 1 Кор дает только «за вас» с недостаточно достоверными разночтениями); Кровь будет «пролита за вас» (Лк) или «за многих» (Мк; Мф). Тот факт, что хлеб и вино разделены на столе, говорит о насильственном разделении тела и крови; Иисус ясно возвещает Свою близкую смерть и представляет ее как жертву, подобную той, чья кровь запечатлела на Синае первый Союз-Завет (Исх 24.5-8), и даже пасхального агнца в той мере, в какой тогдашний иудаизм признавал его жертвой (ср 1 Кор 5.7).

Но, говоря о крови, «пролитой за многих» для скрепления «нового (союза-) завета», Иисус имеет несомненно в виду также Раба Ягве, К-рый был «предан на смерть» и понес грехи «многих» (Ис 53.12) и К-рого Бог назначил «в завет для народа и во свет для язычников» (Ис 42.6; ср 49.8). Уже и раньше Он принял на Себя служение Раба (Лк 4.17-21) и, как и тот, взял на Себя миссию отдать жизнь «для искупления многих» (Мк 10.45 п; ср Ис 53). Теперь Он дает понять, что Его близкая смерть заменит жертвоприношения ВЗ и освободит людей уже не от временного пленения, а из плена греха, как этого требовал Бог от Своего Раба. Он установит «новый завет», к-рый предвозвестил Иеремия (Иер31.31-34).

2. Причащение Жертве. - Однако новым является то, что Он заключает все богатство этой Жертвы во вкушение пищи. В Израиле, как и у всех древних народов, существовал обычай приобщаться плодам жертвоприношения, вкушая от жертвы; это значило - соединиться с приношением и с принимающим его Богом (1 Кор 10.18-21). Вкушая жертвенное Тело Христово и пия Его Кровь, верные причащаются Его жертвоприношению, присваивая себе Его Жертву Любви и принимая ее благодать. Чтобы они могли это делать всюду и всегда, Иисус избрал самую обычную пищу, сотворил из нее Свою жертвенную Плоть и Кровь и повелел Своим ученикам повторять после Него слова, к-рые Его властью будут совершать это изменение. Т. обр. Он им дал участие в Своем священстве.

С тех пор каждый раз, когда хр-не повторяют это действие или в нем соучаствуют, они «возвещают смерть Господню, доколе Он придет» (1 Кор 11.26), ибо священнотаинственное Присутствие, к-рое они осуществляют этим священнодействием, есть присутствие Христа в состоянии жертвы. Они это делают «в воспоминание о Нем» (1 Кор 11.25; Лк 22.19), т.е. верою вспоминают Его искупительный подвиг, как бы оживляют память о Нем пред Богом (ср Лев 24.7; Числ 10.9 сл; Сир 50.18; Деян 10.4,31), как постоянно возобновляемое приношение, к-рое привлекает Его благодать. Это - «анамнезис» - восхищенное и благодарное воспоминание о чудных делах Божиих, самое великое из к-рых - жертвоприношение Его Сына для спасения людей. Это - чудо любви, в к-ром люди участвуют, объединяясь через причастие с Телом Христовым, и в Нем - со всеми Его членами (1 Кор 10.14-22). Будучи Таинством Жертвы Христовой, Е. является Таинством любви и объединения в Теле Христовом.

V. ЕВХАРИСТИЯ КАК ЭСХАТОЛОГИЧЕСКОЕ ТАИНСТВО

1. Непрерывность Жертвы Христовой в новом мире. - Реальность нового мира, в к-рый вводят эти действия и слова, сообщает полный реализм и их символике. Смерть Христа ведет в истинную жизнь, к-рой нет конца (Рим 6.9 сл); это эсхатологическая эра «будущих благ», по сравнению с к-рой эра нынешняя только «тень» (Евр 10.1; ср 8.5; Кол 2.17). Его жертва принесена «раз и навсегда» (Евр 7.27; 9.12,26 слл; 10.10; 1 Петр 3.18); Его Кровь окончательно заменила недейственную кровь жертв ВЗ (Евр 9.12 слл; 18.26; 10.1-10); НЗ, посредником к-рого Он является (12.24; ср 13.20), упразднил ВЗ (8.13) и обеспечил вечное наследие (9.15); отныне наш Первосвященник восседает одесную Бога Отца (8.1; 10.12), «приобретя нам вечное искупление (9.12; ср 5.9), «будучи всегда жив, чтобы ходатайствовать за нас» (7.25; ср 9.24) Своим непреходящим священством (7.24). Находясь в прошлом, в плане осуществления в нашем преходящем мире, Его Жертва вечно присутствует в новом мире, куда Он вошел, принеся Себя в жертву и не переставая приносить ее Своему Отцу.

2. Через Евхаристию христианин реально приобщается этому новому миру. - Итак, Е. соединяет верующего с этим Первосвященником, вечно живым в состоянии Жертвы. Происходящее в ней изменение хлеба в Тело и вина в Кровь священнодейственно повторяет переход из мира ветхого в мир новый, совершенный Христом переходом через смерть к жизни. Пасхальный ритуал, как и Исход, о к-ром он напоминал, уже был ритуалом перехода: из египетского рабства к свободе Обетованной Земли, а затем, все более и более, из рабства страдания, греха, смерти к свободе счастья, правды, жизни. Но мессианские блага оставались при этом предметом надежды и в благословляемых явствах их можно было вкушать только символически. В Пасхе Христовой это изменилось, ибо с Его Воскресением действительно наступила мессианская эра и в ней обретены обещанные блага. Слова и действия, к-рые раньше могли только символизировать будущие блага, могут отныне реализовать блага настоящие. Следовательно, евхаристические Тело и Кровь - не только символическое воспоминание о прошедшем событии; они - полная реальность эсхатологического мира, в к-ром живет Христос. Как и весь священнотаинственный порядок, центром к-рого она является, Е. дает верующему, еще погруженному в ветхий мир, физический контакт со Христом, со всей реальностью Его нового, воскресшего, «духовного» Существа (Ин 6.63). Пища, освоенная ею, меняет свое существо и становится истинным «хлебом ангельским» (Пс 77.25; ср Прем 16.20), пищей новой эры. Через ее присутствие на престоле Христос, Умерший и Воскресший, реально присутствует в вечной готовности к Жертве. Поэтому литургия является жертвой, идентичной исторической жертве на Кресте, через полноту Жертвы Любви Христа, к-рая образует ее, отличаясь только внешними обстоятельствами времени и места, где она возобновляется. Через нее Церковь соединяет повсюду и до скончания века хвалу и приношения людей с совершенной Жертвой хвалы и приношения, т.е. «евхаристией», единственно имеющей ценность пред Богом и придающей ценность приношениям людей (ср Евр 13.10,15).

РВе

благодарение НЗ - благословение IV 2 - вино II 2 б - День Господень НЗ III 3 - жертва - кровь НЗ - культ НЗ II, III 1,2 - манна 3 - Пасха II, III - пища III - плоть I 3 д - праздники НЗ II - прообраз НЗ I - священство НЗ III 1 - Союз/Завет H3J - Тело Христа II, III 2 - трапеза III - хлеб

ЕДИНСТВО

Верою во единого Бога-Отца, Сына и Св. Духа - ч-к открывается той любви, к-рая соединяет Отца с Сыном и сообщается Духом (Ин 15.9; 17.26; Рим 5.5). Эта любовь, соединяя ч-ка с единым

Богом, делает его свидетелем Божиим в мире и сотрудником в осуществлении Его замысла - объединить в Единородном Сыне всех людей и всю вселенную (Рим 8.29; Еф 1.5,10).

I. ИСТОЧНИК ЕДИНСТВА И НАРУШЕНИЕ ЕДИНСТВА ЧЕРЕЗ ГРЕХ

Вселенная в своем дивном многообразии - создание Бога-Творца, замысел К-рого открывается в заповеди, данной Им мужчине и женщине: «Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею» (Быт 1.28). Из этого можно видеть, как множественность и Е. сочетаются в деле Божием. Ч-к должен размножаться, чтобы творение достигло своего Е. под его владычеством; а чтобы ч-ку быть плодовитым, необходимо осуществление Е. в любви мужчины и женщины (Быт 2.23 сл). Для осуществления же этого замысла ч-к должен пребывать в единении с Богом, признавая с исполненной доверия верностью свою зависимость.

Отказ от этой верности представляет собою основной грех: ч-к совершает его, желая быть равным Богу, что равносильно отрицанию единого Бога; он порывает с Тем, Кто, будучи весь любовь (1 Ин 4.16), является источником Е. От этого разрыва проистекают разделения, нарушающие Е. брака через развод и многоженство (Быт 4.19; Втор 24.1), Е. между братьями смертоубийственной завистью (Быт 4.6 слл, 24), Е. общества через разлад, ярким символом к-рого является различие языков (11.9).

II. В ПОИСКАХ ЕДИНСТВА ЧЕРЕЗ СОЮЗ

Для преодоления этого разрыва Бог избирает людей, к-рым Он предлагает Союз с Ним, скрепленный верою (Ос 2.22); и действительно вера - условие единения с Ним и сотрудничества в Его деле, в деле Е., к-рое Он беспрестанно возобновляет, призывая все новых избранников: Ноя, Авраама (ср Ис 51.2), Моисея, Давида, Отрока-Раба Своего. закон, данный Им Своему народу, Царь, избранный Им для этого народа в доме Давидовом, храм, в к-ром Он обитает с ним в Иерусалиме, Отрок-Раб, К-рого Он дает ему как пример верности - предназначены обеспечить Е. Израиля и помочь ему выполнить миссию народа-священника (Исх 19.6) и народа-свидетеля (Ис 43.10 слл).

Бог выделил Израиля среди всех народов, чтобы через него явить им Себя и собрать их в Е. истинного богопочитания (см культ). Даже рассеяние, к-рым Он покарал неверность Израиля, послужило в конечном итоге к познанию язычниками единого Бога Творца и Спасителя (Ис 45). Однако для выполнения избранным народом своего призвания, для восстановления его единства, нарушенного расколом вследствие неверности Соломона единому Богу (3 Цар 11.31 слл) и для собирания языч. народов в одном с ним богопочитании (Ис 56.6 слл) необходимо было пришествие Того, Кто будет одновременно и Отроком-Рабом, призванным объединить Израиль и спасти Своей смертью множество грешников (Ис 42.1; 49.6; 53.10 слл), и новым Давидом, к-рый будет пасти стадо Господне, объединенное под Его властью (Иез 34.23 сл; 37. 21-24), и Сыном Ч-ским, Главою народа святых, вечное царство К-рого распространится на вселенную (Дан 7.13 сп, 27). Благодаря Ему Сион - единственная обрученная Ягве жена, к-рую Он любит любовью вечной, станет общей матерью всех народов (Пс 86.5; Ис 54.1-10; 55.3 слл), а Ягве будет их единым Царем (Зах 14.9).

III. ОСУЩЕСТВЛЕНИЕ ЕДИНСТВА В ЦЕРКВИ

Этот Избранник Божий - Его Сын Единородный, Христос Иисус (Лк 9.35). Он объединяет тех, кто любит Его и верует в Него, даруя им Свой Дух и Свою Матерь (Рим 5.5; Ин 19.27) и питая их от одного хлеба - от тела Своего, принесенного в жертву на кресте (1 Кор 10.16 слл). Он т. обр. из всех народов образует одно тело (Еф 2.14-18); верующих Он делает членами этого тела, наделяя каждого различными харизмами ради общего блага тела Своего, к-рое есть Церковь (1 Кор 12. 4-27; Еф 1.22 сл), включая их, как живые камни, в единый храм Божий (Еф 2.19-22; 1 Петр 2.4 сл). Он - единый Пастырь, знающий Своих овец во всем их многообразии (Ин 10.3) и, полагая жизнь Свою за них, Он желает собрать в стаде Своем рассеянных детей Божиих (Ин 10.14 слл; 11.51 сл).

Через Него Е. восстанавливается во всех планах: Е. внутреннее у ч-ка, обуреваемого страстями (Рим 7.14 сл; 8.2,9); Е. супружеской четы, для к-рой Е. Христа и Церкви служит примером (Еф 5.25-32); Е. всех людей, к-рых Дух делает детьми одного Отца (Рим 8.14 слл; Еф 4.4 слл); у них одно сердце и одна душа (Деян 4.32), и они славят Отца своего едиными устами (Рим 15.5 сл; ср Деян 2.4,11).

Итак, нужно способствовать развитию этого Е., хотя и раздираемого расколами и ересями (1 Кор 1.10; 11.18 сл), но имеющего свою основу в единой вере в единого Господа (Еф 4.5,13; ср Мф 16.16 слл). Знамение единой Церкви, порученной любви ап. Петра (Ин 21.15 слл), есть именно ее Е., плод, приносимый теми, кто пребывает в любви Христовой и верно соблюдает Его единую заповедь: «Как Я возлюбил вас, и вы да любите друг друга» (13.34 сл); их верность и обилие приносимых ими плодов измеряются их единением со Христом, подобным Е. виноградных ветвей с лозою (15.5-10).

Е. хр-н необходимо для того, чтобы через них открылась миру любовь Отца, явленная через дарование Сына Его Единородного (3.16), и чтобы все люди стали едино во Христе (Еф 4.13); тогда осуществится наивысшее желание Иисуса Христа: «Отче... да будут едино, как Мы едино» (Ин 17. 21 слл).

MFL

брат НЗ 2 - Дух Божий НЗ V 5 - ересь - замысел Божий НЗ III 2 - любовь - милостыня НЗ 3 б - мир - народ Б II 1,5,6, III, В II - отцы и Отец V 2 - пастырь и стадо ВЗ 2, НЗ 1 - примирение II2 - Пятидесятница II 2 в г - раскол - рассеяние - супруг - Тело Христа III - трапеза III - хлеб - Церковь

ЕЙ, ДА [image] аминь - блаженство НЗ I 1 - исполнить НЗ 1 - истина НЗ 1 - обетования III 1

ЕГИПЕТ

1. Роль Египта в священной истории. - Среди иноплеменных народов, с к-рыми Израиль находился в сношениях, может быть ни один не выявляет в такой степени двойственную сущность мирских держав, как Е. Эта земля изобилия - провиденциальное убежище голодающих патриархов (Быт 12.10; 42 слл), гонимых (3 Цар 11.40; Иер 26.21), побежденных Израильтян (Иер 42 сл), Иисуса при бегстве св. семейства (Мф 2.13); но тем самым она легко делается искушением для людей, лишенных идеала (Исх 14.12; Числ 11.5...). Е. - царство гордое своей силой - угнетал некогда Евреев (Исх 1-13); тем не менее, он сохранил свой престиж в глазах Израиля на протяжении веков, когда тот стремился к мирскому величию. Давид (2 Цар 20. 23-26), а еще более Соломон (3 Цар 4.1-6) вдохновляются египетским образцом, распределяя должности при царском дворе и организуя административное правление царства. В критические периоды поддержки Е. ищут как в Самарии (Ос 7.11), так и в Иерусалиме (4 Цар 17.4; 18.24; Ис 30.1-5; Иер 2.18...; Иез 29.6 сл...). Как очаг культуры он способствовал воспитанию Моисея (Деян 7.22), а богодухновенные мудрецы использовали иногда его письменность (в особенности Притч 22.17- 23.11); но зато он - земля идолопоклонства и - волшебства (Прем 15.14-19), пагубное прельщение к-рыми удаляет Израильтян от их Бога (Иер 44.8...).

2. Египет перед богом. - Не приходится, следовательно, удивляться Суду Божию над Египтом: во время Исхода, чтобы заставить его дать свободу Израилю (Исх 5-15; ср Прем 16-19); в эпоху царей, чтобы покарать эту горделивую державу, обещавшую Израилю ложную поддержку (Ис 30.1-7; 31.1-3; Иер 46; Иез 29-32), или, чтобы привести к смирению этот языческий народ, обманутый своими мудрецами (Ис 19.1-15). В силу всего этого, он всегда служит символом ч-ских обществ, обреченных на гнев Божий (Откр 11.8).

Однако, Е. принимал чужеземцев и поэтому не навсегда исключен из общества Господня (Втор 23.7 сл). Даже карая Е., Бог проявляет к нему известное снисхождение: в Египтянах Он видит Свои создания, к-рых Он желает прежде всего отвратить от зла (Прем 11.15-12.2). Ибо Его замысел в конце концов обратит Е. и объединит его со Своим народом, чтобы и он научился в свою очередь Ему служить (Ис 19.15-25; Пс 86.3-7). Судимый за свои грехи, Е. тем не менее получит участие в спасении, как и все другие народы.

RM & PG

город ВЗ 1 - Исход - мудрость О, ВЗ I 1 - народы/языч. ВЗ 1 а - освобождение/свобода II 1 - раб I - разочарование II - пустыня ВЗ I 2 - труд II

ЕДЕМ [image] рай - сотворение ВЗ II 1

ЕЛЕЙ

1. Елей, дар Божий. - Наряду с пшеницей и вином, Е. - один из главных продуктов питания, к-рыми Бог насыщает Свой верный народ (Втор 11.14), на земле богатой масличными деревьями (6.11; 8.8), на к-рой Он устроил его по Своему благоизволению. Е. - благословение Божие (7.13 слл; Иер 31.12), лишение к-рого служит наказанием за неверие (Мих 6.15; Авв 3.17), а изобилие к-рого есть знамение спасения (Иоил 2.19) и символ эсхатологического блаженства (Ос 2.24). Притом Е. - не только пища, необходимая даже и в голодные времена (3 Цар 17.14 слл; 4 Цар 4.1-7): он также - миро (благоуханное масло) для умащения благовония) тела (Ам 6.6; Есф 2.12), для укрепления членов (Иез 16.9) и для «смягчения» ран (Ис1.6; Лк 10.34); наконец, Е. в светильниках служит для освещения (Исх 27.20 слл; Мф 25.3-8).

Е. не следует пользоваться ни для воздаяния культа Ваалам, ибо плодородие земли исходит не от них, ни для снискания союза с языческими царствами, ибо спасение народа Божия зависит исключительно от его верности Союзу-Завету (Ос 2.7,10; 12.2). Чтобы быть верными С.-Завету, недостаточно предоставлять священникам самый лучший Е. (Числ 18.12) или, согласно обрядам, примешивать его к приносимым жертвам (Лев 2.1...; Числ 15.4; 28-29), или совершать возлияния Е. «неисчетными потоками»: исполнением этих правил может угодить Богу только тот, кто ходит перед Ним путями правды и любви (Мих 6.7 слл).

2. Символика елея. - Как елей есть знамение благословения Божия, так зеленеющее масличное дерево символизирует праведника, благословенного Богом (Пс 51.10; 127.3; ср Сир 50.10), и Премудрость Божию, открывающую в Законе путь правды и блаженства (Сир 24.14,19-23). Что же касается двух маслин, елей от к-рых поддерживал свет в светильнике с семью лампадами (Зах 4.11-14), то они означали двух «сынов елея», двух Помазанников Божиих - царя и первосвященника, к-рые призваны просвещать народ и вести его по пути спасения.

Иногда с елеем сравнивается то, что как и он, проникает внутрь неуловимо (Притч 5.3; Пс 108.18; Притч 27.16); главным же обр. в нем видят услаждающее и радующее своим запахом миро - прекрасный символ любви (Песн 1.2), дружбы (Притч 27.9) и счастья братского единения (Пс 132.2). Е. - также символ радости, ибо от него, как и от радости, у ч-ка блистает лицо (Пс 103.15). Поэтому возлить Е. кому-либо на голову - значит пожелать ему радости и счастья и оказать ему знак дружбы и почета (Пс 22.5; 91.11; Лк 7.46; Мф 26.7).

Е. царского помазания в наивысшей степени заслуживает названия «елей радости» (Пс 44.8); это - внешний знак Избрания Богом, сопровождающийся излитием Духа, овладевающего избранником (1 Цар 10.1-6; 16.13). Эта связь помазания и Духа является источником основной символики елея в хр-ских таинствах, особенно при соборовании больных, упомянутом уже в послании Иакова (Иак 5.14; ср Мк 6.13); свящ. Е. сообщает хр-ну многообразную благодать Духа Св., К-рый соделал Иисуса Помазанником в абсолютном смысле слова и явил Его Сыном Божиим. (В Евр 1.9 ко Христу для засвидетельствования Его Божества применяется Пс 44.8).

CL & MFL

благовония - Мессия - помазание

ЕЛЕОНСКАЯ ГОРА [image] Вознесение II 3,4 - гора III 1

ЕЛЕОСВЯЩЕНИЕ [image] болезнь / исцеление НЗ II 1 - елей 2 - помазание II 1

ЕЛЛИН (ЭЛЛИН) [image] ересь 3 - Иудей - мудрость 0 - народы (языч.) НЗ - Церковь IV 2

ЕММАНУИЛ (ЭММАНУИЛ) [image] Иисус (имя) II - одиночество II 1 - пребывать II 2 - присутствие Божие ВЗ I

ЕПИСКОП [image] пастырь и стадо НЗ 2 - служение II 3,4 - Церковь III 2 в

ЕРЕСЬ

1. Раскол и ересь. - Слова раскол и Е. обозначают значительное и длительное разделение хр-ского народа, но на двух различных уровнях: раскол - это разрыв в иерархическом общении, а Е. - разрыв в самой вере. В ВЗ интеллектуальное содержание веры было так ограничено и мало разработано, что Е. не возникали. Искушение Израиля заключалось не в том, чтобы выбирать что-либо («αϊρειν») своевольно в системе определенных доктрин, а в том, чтобы «пойти вслед богов иных» (Втор 13.2): это есть отступничество или идолопоклонство, а не Е. Соблазнители и соблазненные, заблудившиеся вдали от Ягве, единого Бога и Спасителя Израиля, не нарушали единства святого народа, но подвергали себя отсечению от него (Втор 13.6).

Лишь в нек-рых позднейших писаниях НЗ (2 Петр 2.1; Тит 3.10) появляется полное значение слова «ересь». Для Павла «αίρέσεις» (1 Кор 11.19) немногим отличаются от «σχίσματα» (ст 18). Возможна все же нек-рая градация: разрывы («σχίσματα») в общине приводят к настоящим соперничающим партиям или сектам («αίρέσεις»), с их особыми учениями, наподобие существовавших в иудаизме: саддукеев (Деян 5.17), фарисеев (15.5; 26.5), назореев (24.5-14; 28.22) - или в эллинском мире, с его школами риторов, тоже называвшимися αίρέσεις.

Т. обр., отношение Церкви к доктринальным заблуждениям было двояким. Ее единству сперва угрожал кризис, вызванный иудействующими. Позднее нек-рые отошли от веры во Христа (1 Ин 4.3): «Они вышли от нас, но не были наши» (2.19), подобно ученикам, к-рые в Капернауме отказались уверовать в Иисуса (Ин 6.35,64) и отошли от Него (ст 66).

2. Кризис из-за иудействующих. - Из-за допущения язычников в Церковь очень скоро возник вопрос о важности соблюдения правил иудейского обряда, сохраненных иудео-хр-нами. Возложить соблюдение этих правил на язычников, обратившихся ко Христу, значило бы признать необходимость иудейского обряда для спасения. Именно таково было притязание иудействующих (Деян 15.1). По мнению же Павла, Христос т. обр. становился ненужным, а Крест - бездейственным: искать свою праведность в Законе - значило отойти от Христа, отпасть от благодати (Гал 5.1-6). Церкви угрожало разделение. Павел хотел поэтому получить во что бы то ни стало от иудео-хр-ской Церкви, в особенности от «Иакова», Кифы и Иоанна» (2.9), согласие на свободу хр-н из язычников (2.4; 5.1). Он получил это согласие на собрании 49 г. (Деян 15; Гал 2.1-10), иначе бы он «напрасно подвизался» (Гал 2.2), т.е. апостольское откровение (см Еф 3.3-5) впало бы в противоречие с самим собой: «Кто благовествует вам не то, что вы приняли - да будет анафема» (Гал 1.9).

3. Возникновение ересей. - Но проповедь Павла должна была столкнуться и с эллинской мудростью. Увлечение Коринфян этой мудростью имело для них нек-рые последствия вероучительного характера: они сочли себя в праве выбирать между Павлом, Аполлосом и Кифой, - как эллины выбирали между школами (αίρέσεις) бродячих философов - и оставались глухи к «слову о кресте», проповеданному всеми Апостолами (1 Кор 1.17 сл), или же отрицали воскресение мертвых, лишая проповедь и веру их существенного содержания (15.2,11-16): Воскресения Христова.

Позднее иудейские умозрения смешались с эллинистическими, чтобы поставить под угрозу веру Колоссян в первенство Христа (Кол 2.8-15; см Еф 4. 14-15) и вернуть их в область «теней» (Кол 2.17).

К концу апостольского века усилилась опасность прегностических измышлений, заимствованных от неправоверной иудейской мысли и мысли языческой (1 Тим 1.3-7,19 сл; 4.1-11; 6.3-5; 2 Тим 2.14-26; 3.6-9; 4.3 сл; Тит 1.9-16; Иуд 19; 2 Петр 2; 3.3-7; Откр 2.2,6,14 сл, 20-25). Нек-рые «лжепророки» (1 Ин 4.1) отрицали даже, что Иисус был Сыном Божиим, «пришедшим во плоти» (2.22 сл; 4.2 сл; 2 Ин 7).

Будь то в Коринфе (1 Кор 4.18 сл), в Колоссах (Кол 2.18) или в иных городах (1 Тим 6.4; 2 Тим 3.4), эти уклонения от истины, порождая споры и разделения (1 Тим 6.3 слл; Тит 3.9; Иуд 19), имели своим источником упорную гордыню тех, к-рые, не принимая с покорностью учения, единодушно проповедуемого в Церкви (Рим 6.17; 1 Кор 15.11; 1 Тим 6.3; 2 Петр 2.21), извращали его, стремясь его превзойти своими измышлениями (2 Ин 9). Поэтому опаснейшие из них подвергались отлучению (Тит 3.10; 1 Тим 1.20; Иуд 23; 2 Ин 10).

Эта суровость НЗ к лжеучителям подчеркивает всю ценность веры «не потерпевших кораблекрушения в вере» (1 Тим 1.19; 2 Тим 3.8) и тесно связывает нас с Церковью, всегда побеждающей заблуждения, грозящие повредить «залогу здравого учения», принятого от Апостолов (2 Тим 1.13 сл).

РТ


Словарь Библейского Богословия :: Э

Э

ЭГОИЗМ [image] богатство III 2 - воздаяние III 2 - гордыня - грех I 1, III 1 - любовь I ВЗ 2, НЗ 2 - любостяжание

ЭКЗАМЕН, ПРОВЕРКА [image] исповедание - совесть - суд

ЭЛОГИМ [image] Бог ВЗ II, IV - имя ВЗ 4 - отцы и Отец III 2 - сотворение ВЗ I - Ягве 0

ЭСХАТОЛОГИЯ [image] вино II 2 - война НЗ - время ВЗ III; НЗ II 1, III - град НЗ 2 - День Господень - девство НЗ 3 - замысел Божий ВЗ II, НЗ IV - земля B3 II 4 - Иерусалим B3 III 3, НЗ II З - избрание НЗ III - Иисус Христос I 1, II 1 а - мир II 3 б - надежда НЗ IV - народ Б, В III - наследство ВЗ II 1 - новый IV - Пасха III 3 - прообраз ВЗ II 3 - посещение ВЗ 3, НЗ - рай 2 б, 3 - свет и тьма ВЗ II 3, НЗ II 4 - слава IV 1 - сотворение ВЗ III 2, НЗ II 3 - спасение ВЗ I 2 - трапеза IV - хвала II 3 - царство ВЗ III


Словарь Библейского Богословия :: Ф

Ф

ФАВОР [image] гора I 3

ФАРАОН [image] гордыня 2 - Египет - могущество - Моисей 1,2 - наказания 1 - ожесточение I 1; II 1,2 - царь 0 - чудо I 3

ФАРИСЕИ

Евр. секта Ф. (евр. перушим: «отделенные») насчитывала во времена Христа около шести тысяч членов. Она, как и секта Есеев, по всей вероятности, восходит к Ассидеям (евр. хасидим: «благочестивые»), к-рые во времена Маккавеев ожесточенно боролись против языч. влияния (1 Макк 2.42). К ней принадлежали книжники и учители Закона, а также некоторые священники. Секта состояла из религиозных братств, целью к-рых было поддерживать верность Закону и религиозное рвение своих членов.

1. Причины конфликта с Иисусом. - С исторической точки зрения можно считать, что ответственность за смерть Иисуса лежит прежде всего на священнической касте и на саддукеях. В повествованиях о Страстях Господних Ф. не упоминаются (кроме Ин 18.3). По-видимому многие Ф. искали контакта с Иисусом и даже приглашали Его разделить их трапезу (Лк 7.36; 11.37; 14.1); некоторые из них открыто защищали (Лк 13.31; Ин 7.50) как Его Самого, так впоследствии и Его учеников (Деян 5.34; 23.9); некоторые видели в Иисусе Христе совершителя евр. веры (15.5; ср Евр 12.2), как, напр., Павел, самый известный представитель Ф., уверовавших во Христа (Деян 26.5; Флп 3.5). Однако многие Ф. яростно противостояли Иисусу и Его учению. Именно это противостояние Ф., а не политический оппортунизм священнической верхушки, представлял главный интерес для евангелистов: в нем наиболее ярко выражался конфликт между иудаизмом и христианством.

Чтобы не судить «по-фарисейски» о Ф. той эпохи, следует принять во внимание, что их крайности проистекают из их достоинств. Иисус высоко ставит их рвение (Мф 23.15), их стремление к совершенству и чистоте (5.20). Павел подчеркивает их стремление тщательно соблюдать Закон. Их приверженность к живым неписанным традициям достойна уважения. Но некоторые из них, опираясь на свое знание Закона, преступают заповеди Божий ради своего ч-ского предания (Мф 15.1-20) и презирают людей невежественных во имя своей праведности (Лк 18.11 сл). Они препятствуют всякому общению с грешниками и мытарями, сводя безмерность любви Божией к своей ограниченной мере. Они полагают даже, что их благочестивое поведение дает им особые права на Бога (Мф 20.1-15; Лк 15.25-30). Однако, согласно Павлу (Рим 2.17-24), они не в состоянии осуществлять этот идеал в жизни и оказываются « лицемерами», «окрашенными гробами» (Мф 23.27). В Евангелиях этот законнический мир представлен довольно обобщенно на основании поведения отдельных лиц, хотя можно заметить, что евангелисты имеют в виду не столько индивидуальные случаи, сколько поведение всех тех, к-рые слепы ко всякому свету, непривычному им, и заставляют себя видеть в Иисусе самозванца или союзника бесов.

2. Фарисейство. - Тот факт, что слово Ф. употреблялось в полемическом контексте является причиной его неправильного применения, совсем несоответствующего духу хр-ства. Когда оно употребляется в пренебрежительном смысле, чтобы клеймить поведение людей с «закрытой душой», то фарисейство, так понимаемое, не имеет ничего общего с принадлежностью к иудейской секте Ф.: речь идет о духе, противоположном духу Евангелия. В IV Еван. дается несколько типичных примеров слепоты Ф. (Ин 8.13; 9.13,40), причем они обычно отождествляются там с Иудеями. Т. обр. значение конфликта с Иисусом становится метаисторическим. Фарисейством можно назвать образ мышления и поведения ч-ка, носящего личину праведности, дабы этим скрыть отсутствие ее в душе своей, не признающего себя грешником и потому не внимающего зову Божию, втискивающего любовь к Богу в узкие рамки своей религиозной учености.

С такого рода умонастроением, к-рое встречалось в первохристианстве у иудео-христиан, имел столкновения Павел (Деян 15.5): иудео-христиане стремились привить евр. религиозную обрядность обратившимся язычникам и этим распространить иго Закона на тех, кто был освобожден смертью Христа. Фарисейством является также у хр-нина презрительное отношение к Иудею как к «отломленной ветви» (Рим 11.18 слл). Фарисейство угрожает хр-ству в той мере, в какой хр-ство умаляется, сводясь к законническому соблюдению правил, и не признает безграничности благодати.

JCan & XLD


Словарь Библейского Богословия :: Г

Г

ГАДАНИЕ [image] волшебство, магия

ГАЛИЛЕЯ [image] город НЗ 1 - Иерусалим НЗ I 1,2 - явления Христа 3

ГЕЕННА [image] ад ВЗ II - огонь ВЗ III, НЗ I 1

ГИМН [image] благодарение - благословение III 8 - слава V - хвала

ГЛАВА, ГОЛОВА

Интерес слова Г. заключается главным обр. в его христологическом применении в Посл. Павла. Чтобы выразить верховную власть Иисуса Христа, Павел смело использовал многогранность этой темы и широко применял этот образ.

1. Христос - Глава угла. - За прямым смыслом евр. рош и греч. хεφαλή обозначающих Г. ч-ка или животного, и употреблением этого слова в характеристиках чувств и отношений, выражающих радость, скорбь или насмешку, открывается метафорический смысл в применении этого слова ко всему, что в неодушевленном мире является первоначальным (начало пути или года, фасад здания), или лучшим или высшим (верхушка дерева, вершина горы или башни: Быт 11.4; Зах 4.7). Вероятно в этом последнем смысле надо понимать образ Пс 117.22: «Камень, который отвергли строители, соделался главою угла». Именно этот образ часто встречается в НЗ в применении ко Христу: Он - главный камень, увенчивающий новый храм, обеспечивающий его устойчивость и придающий ему его значение. (Мф 21.42 п; Деян 4.11; 1 Петр 2.7; Еф 2.20). Нек-рые авторы в этом краеугольном камне видят основание, на к-ром покоится все здание.

2. Христос, глава вселенной. - В другом метафорическом смысле слово Г. применяется к людям, идущим впереди (см Г., противополагаемая хвосту во Втор 28.13,43 сл; Ис 9.13) и в особенности к вождям (Исх 6.14; 1 Цар 15.17; Иов 29.25; Дан 7.6; Откр 12.3). Этот смысл находим также в 1 Кор 11.3: «Всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог». Именно к такому значению Г. относятся указания на главенство Христа над всем сущим (1 Кор 11.3; Кол 2.10; см Еф 1.10,22).

3. Христос - Глава Церкви. - Павел называет Христа Главою Тела, т.е. Церкви (Кол 1.18; 2.19; Еф 1.22 сл; 4.15). Это представление, в к-ром Г. означает не один из членов тела, а начало жизни, крепости и возрастания, как бы заключает в себе дальнейшее развитие учения Павла о Церкви (Кол 2.19; Еф 4.15 сл). В самом деле, в 1 Кор Церковь через крещение и Евхаристию соединяется со Христом так, что становится Его Телом. Внутри этого единства остается, однако, существенное различие между Христом, уже пришедшим к цели и проявляющим свое животворное действие - и совокупностью хр-н, все получающих от Него. По всей вероятности, имея в виду это различие в единстве, Павел дошел до представления о Христе, как о Главе Тела, а в Еф 5.23 он видит во Христе Супруга, т.е. Главу Церкви.

4. Связь между этими представлениями. - Заметим однако, что Павел часто соединяет эти различные представления о Христе - Главе угла нового храма, Главе Вселенной, Главе Тела Церкви. Первое представление, вероятно самое старое и традиционное (Деян 4.11; Мф 21.42 п), встречается особенно в Еф в соединении с третьим (см параллелизм в описании Храма в Еф 2.20 сл и в описании Тела в Еф 4.16; см также употребление слова «созидание» в этом последнем ст, также как и в ст 12-м). Наконец, Христос не случайно является в Посл. Павла одновременно Главой Церкви и Главой Вселенной. Мы уже видели, что эти два представления - не тождественны: Церковь есть часть вселенной, но только она может называться Телом Христовым и Невестой Христовой. Т. обр. Христос ее Глава - в смысле преимущественном, тогда как вселенная, прежде чем принять соединение с Церковью и т. обр. претвориться в Тело Христово, в непорочную Невесту и в Святой Храм, добровольно или в силу необходимости подвластна первенству Того, Кто, соединив все небесное и земное под единым Главой (Еф 1.10), возжелал их очистить, оживотворить и обеспечить Собой крепость этого Святого Храма.

PL

власть - камень 4 - мир (космос) II 2 - супруг/ супруга НЗ 1 - Тело Христа III 2 - Церковь V 1

ГРАД [image] бедствие 1 - голод и жажда

ГЛУПЫЙ [image] безумие - смех

ГНЕВ / ЯРОСТЬ

Только тогда ч-к может без соблазна представить себе Бога в Г., когда он уже испытал на себе Его святость или любовь. Как для приятия благодати ч-к должен быть избавлен от своего греха, так и для подлинного восприятия любви Божией верующий должен подойти и к тайне Г. Божия. Сводить эту тайну к выражению ч-ского опыта посредством некоего мифа, значит не отдавать себе отчета в серьезности греха и в трагизме любви Божией. Между святостью и грехом существует абсолютная несовместимость. Хотя для выражения этой тайны мы опираемся на аналогичное понятие Г. ч-ского, опыт этой таинственной реальности предшествует ее словесному выражению и имеет совершенно иное происхождение.

А. ГНЕВ ЧЕЛОВЕЧЕСКИЙ

1. Осуждение гнева. - Бог осуждает неистовство ч-ка, гневающегося на другого из зависти, как Каин (Быт 4.5), в состоянии ярости, как Исав (Быт 27.44 сл) или как Симеон и Левий, жестоко мстившие За оскорбление своей сестры (Быт 49.5 слл; см 34. 7-26; Иф 9.2): такой Г. ведет обыкновенно к ч-коубийству. В кн. Мудрых порицается глупость вспыльчивого (Прит 29.11), не усмиряющего «дуновения ноздрей», по древнеевр. образному выражению, и восхваляется мудрый, у к-рого «дыхание долгое» в противоположность нетерпеливому, у к-рого «дыхание короткое» (Притч 14.29; 15.18). Г. творит неправду (Прит 14.17; 29.22; см Иак 1.19 сл). С еще большей строгостью Г. осудил Иисус: Он приравнивает Г. к его частому следствию - ч-коубийству (Мф 5.22). Поэтому Павел считает Г. несовместимым с любовью (1 Кор 13.5): это просто зло (Кол 3.8), от к-рого надо ограждать себя, особенно из-за близости Бога (1 Тим 2.8; Тит 1.7).

2. Священный гнев. - Тогда как, напр., стоики во имя своего идеала бесстрастия (άπάθεια) порицали всякую вспыльчивость, в Библии говорится о «свящ. гневе», конкретном понятии, выражающем отношение Бога к мятежу ч-ка. Свящ. Г. пылал и Моисей при виде неверия Евреев (Исх 16.20), их отступничества у Хорива (Исх 32.19,22), их небрежного отношения к обрядам (Лев 10.16) и к заклятию, положенному на добычу (Числ 31.14). Так гневался и Финеес, усердие к-рого похвалил Бог (Числ 25.11); и Илия, истребляя лжепророков (3 Цар 18.40) и низводя огонь на посланцев царя (4 Цар 1.10,12); и Павел - в Афинах (Деян 17.16). При виде идолов или греха эти Божий люди. подобно Иеремии, «преисполнялись гневом Ягве» (Иер 6.11; 15.17) и - хотя еще и несовершенно - предвозвещали гнев Иисуса (Мк 3.5).

Как это ни кажется парадоксально, гневаться может только один Бог. Так в ВЗ слова, выражающие Г., применяются к Богу примерно в пять раз чаще, чем к ч-ку. Павел, хотя он и сам не раз горячился (Деян 15.39), мудро советует: «Не мстите за себя, возлюбленные, но дайте место гневу Божию, ибо написано: «Мне отмщение, Я воздам, говорит Господь» (Рим 12.19). Г. - дело не ч-ка, а Бога.

Б. ГНЕВ БОЖИЙ

B3

I. ОБРАЗЫ И РЕАЛЬНОСТЬ

1. Гнев Божий - неоспоримая реальность. - Кн. Исаии изобилует всевозможными образами, возникавшими из библ. вдохновения: «Горит гнев Его, уста Его исполнены негодования, и язык Его как огонь поедающий, и дыхание Его как разлившийся поток, который поднимается даже до шеи... и явит тяготеющую мышцу Свою в сильном гневе, и в пламени поедающего огня, в буре и в наводнении и в каменном граде»... Дуновение Ягве, как поток серы, воспламенит солому и дерево, скопленные в Тофете (Ис 30.27-33). огонь, дуновение, буря, поток, ярость воспламеняет, она выливается (Иез 20.33), она должна быть выпита из чаши (Ис 51.17), как пьянящее вино (Иер 25.15-38).

Последствие этого гнева - смерть и все, что ее сопровождает. Давиду предоставлен выбор между голодом, поражением и моровой язвой (2 Цар 24.13 слл); в другом месте это поражение мором (Числ 16.46), проказа (Числ 12.9 сл), смерть (1 Цар 6.19). Этот Г. обрушивается на всех ожесточенных в грехе: сначала на Израиля как на общество (4 Цар 23.26; Иер 21.5), так и на отдельных лиц, ибо он ближе к Богу святому (Исх 19.32; Втор 1.34; Числ 25.7-13); затем и на языч. народы (1 Цар 6.9), ибо Ягве - Бог всей земли (Иер 10.10). Нет почти ни одного библ. законоположения или книги, к-рые не напоминали бы об этом.

2. Перед образом разгневанного Бога разум ч-ский испытывает смущение и пытается освободить этот образ от тех элементов, к-рые ему кажутся недостойными божества. Согласно течению, к-рое в Библии находится как бы на периферии, но чаще встречается в нек-рых других религиях (ср греческих Эринний), орудием Г. Божия оказывается Сатана (1 Пар 21 и 2 Цар 24). Однако библ. религиозное сознание подошло к тайне Г. Божия не этим окольным путем метода демифологизации или перенесения на другой субъект. Хотя откр. передается через поэтические образы, это отнюдь не простые метафоры. Кажется, будто Бог обуреваем настоящей «страстью», к-рая неистовствует, не успокаивается, не отвращается от Израиля (Ис 9.12; Иер 4.8), или же, наоборот, успокаивается, отвращается (Ос 14.5; Иер 18.20), ибо Бог «возвращается» к тем, к-рые возвращаются к Нему (2 Пар 30.6; ср Ис 63.17). В Боге как бы борются два «чувства» - Г. и милосердие (ср Исх 34.6; Ис 54. 8-10; Пс 29.6), являющиеся выражением страстной привязанности Бога к ч-ку. Но выражаются они по разному: Г., конечное проявление к-рого будет в последний День, отождествится с адом, а милосердная любовь, к-рая уже и здесь на земле через наказания призывает грешников к обращению, навсегда восторжествует на небе. Такова тайна, к к-рой Израиль постепенно приближается, хотя и разными путями.

II. ГНЕВ И СВЯТОСТЬ

1. Путь к поклонению Богу святому. - В первой группе текстов - наиболее древних - подход к проблеме Г. Божия носит иррациональный характер. Смерть угрожает всякому, кто неосторожно приближается к святости Ягве (Исх 19,9-25; 20. 18-21; 33.20; Суд 13.22); Бог поразил Озу за то, что он хотел поддержать ковчег (2 Цар 6.7). Псалмопевцы так же объясняют бедствия, болезнь, преждевременную смерть, торжество врагов (Пс 87.16; 89.7-10; 101.9-12; Иов). За таким пониманием - трезвым, в том смысле, что зло понималось действительно как зло, но иногда наивным, ибо всякое необъяснимое зло приписывалось Г. Божию, представлявшемуся как отмщение за нарушение табу, кроется глубокая вера в Присутствие Бога в каждом событии и подлинное чувство страха перед святостью Бога (Ис 6.5).

2. Гнев и грех. - Согласно другим текстам, верующий уже не довольствуется инстинктивным поклонением действию Руки Божией, от к-рого зависит вся его жизнь; он ищет причину и смысл этого действия. Поборов искушение приписывать зло ненависти неких злокозненных сил (греч (μήνις) или ревнивой прихоти богов (как напр вавилонский Энлил), что означало бы перелагать вину с себя но другого, Израиль признает виновным самого себя. Иногда Бог Сам указывает виновных, как, напр., при наказании народа за ропот (Числ 11.1) или Мариами за злоречие (Числ 12.1-10); иногда же орудием Г. Божия является общество (Исх 32); в нек-рых случаях оно бросает жребий, чтобы открыть виновного, как, напр., Ахана (Ис Нав 7). Где налицо Г. Божий, там, следовательно, был грех ч-ка. Таково убеждение составителя кн. Судей, подразделяющего историю Израиля на три части: отступничество народа, Г. Божий, обращение Израиля.

Т. обр. Бог оказывается правым в тяжбе, к-рую начал с ним грешник (Пс 50.6); грешнику же открывается первое значение Г. Божия - ревность святой любви. Пророки объясняют наказания, испытанные народом в прошлом, его неверностью Завету с Богом (Ос 5.10; Ис 9.12; Иез 5.13...); грозные образы у Осии (моль, червь, лев, охотник, медведица...: Ос 5.12,14; 7.12; 13.8) знаменуют всю значимость Божией любви: Святый Израилев не может терпеть греха в избранном Им народе. И на мы ч. народы Г. Его изливается в меру их гордыни, побуждающей их преступать надлежащие пределы данной им миссии (Ис 10.5-15; Иез 25.15-17). Если Г. Божий тяготеет надо всем миром, то это потому, что мир грешен. Устрашенный этим угрожающим ему Г., ч-к исповедует свой грех и ожидает милости (Мих 7.9; Пс 89.7 слл).

III. ВРЕМЕНА ГНЕВА

Осмысливание Г. Божия религиозным сознанием на этом еще не заканчивается: пройдя путь от слепого поклонения до исповедания своего греха, признав святость, поражающую грех, ч-к должен поклониться любви, оживотворяющей грешника.

1. Гнев и любовь. - Проявляя Г., Бог поступает не как ч-к: не страсть владеет Им, а Он владеет ею. Хотя Г. Его возгорается иногда внезапно против Евреев, «когда мясо было еще в зубах их» (Числ II.33) или против Мариами (Числ 12.9), это, однако, не есть нетерпение. Бог долготерпелив (Исх 34.6; Ис 48.9; Пс 102.8), и Его милосердие всегда готово проявиться (Иер 3.12). «Не сделаю по ярости гнева Моего, не истреблю Ефрема, ибо Я Бог, а не человек», читаем мы у Осии, к-рому так свойственны яркие образы (11.9). Все больше и больше ч-к сознает, что Бог не Бог Г., но Бог милосердия. После назидательного наказания - пленения, Бог говорит неверной жене Своей - Израилю: «На малое время Я оставил тебя, но с великою милостию восприму тебя. В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостию помилую тебя» (Ис 54.7,8). И победа этой милости основывается на том, что верный Отрок Ягве претерпел казнь за преступления народа, превращая неправедность в правду (Ис 53.4,8).

2. Чтобы освободиться от гнева. - Наказывая своевременно, а не под влиянием нетерпения, Бог открывает ч-ку воспитательное значение наказаний, порожденных Его Г. (Ам 4.6-11). Этот Г., возвещенный грешнику в целях милосердия, не парализует его как некий роковой призрак, а призывает обратиться к любви (Иер 4.4).

И именно потому, что у Бога в глубине сердца всегда любовь, Израиль может умолять об избавлении от Г. Жертвоприношения тех, кто проникнут верою в правду Божию, не имеют ничего общего с магическими обрядами, цель к-рых заклинать божество; так же, как и молитвы о заступничестве, они основаны на убеждении, что Бог может прекратить Г. Свой. Моисей заступается за неверный народ (Исх 32.11,31 сл; Числ 11.1 сл; 14.11 сл...) или за виновного (Числ 12.13; Втор 9.20). Так же Амос заступается за Израиля (Ам 7.2,5), Иеремия за Иуду (Иер 14.7 слл; 18.20), Иов - за своих друзей (Иов 42.7 сл). Т. обр. последствия Г. - кары - уменьшаются (Числ 14; Втор 9) или даже отменяются (Числ 11; 2 Цар 24). Приводимые в прошениях Богу доводы показывают, что узы между Ним и Израилем не порваны (Исх 32.12; Числ 14.15 сл; Пс 73.2): в этом диалоге ч-к ссылается на свою слабость (Ам 7.2,5; Пс 78.8) и напоминает Богу, что Он - по существу Своему милосерд и верен (Числ 14.18).

3. Гнев и наказание. - Сводя Г., уничтожающий ожесточенного грешника, к наказанию для его исправления и обращения, Израиль тем не менее сохранил понятие Г. в прямом значении слова и определил предназначенное ему время - последний День. День тьмы, о к-ром говорил Амос (Ам 5.18-20), становится «днем гнева» (dies irae Соф 1.15-2.3), к-рого никто не сможет избежать, ни язычники (Пс 9.17 сл; 55.8; 78.6 слл), ни нечестивые члены общины (Пс 7.7; 10.5 сл; 27.4; 93.2), а лишь ч-к благочестивый, к-рому грех был прощен (Пс 29.6; 64.3 сл; 102.3).

Т. обр. установлена разница между разными видами Г. В ходе исторического процесса наказания не являются - в прямом смысле - проявлением Г. Божия, уничтожающего навеки, а только образами, предвосхищающими его. Через эти образы Г. конца времен продолжает исполнять свою спасительную роль, открывая один из аспектов любви Бога святого. В связи с этим Г. посещения Богом Своего грешного народа могут и должны быть поняты как проявление долготерпения и отдаление сроков последнего Г. (см 2 Макк 6.12-17). Составители апокалипсисов прекрасно видели, что время Г. должно предшествовать времени окончательной милости: «Пойди, народ Мой, войди в покои твои, и запри за собою двери твои, укройся на мгновение, доколе не пройдет гнев» (Ис 26.20; см Дан 8.19; 11.36).

НЗ

Со времени проповеди Предтечи (Мф 3.7 п) и до последних страниц НЗ (Откр 14.10) Благовестие благодати сохраняет понятие Г. Божия как одно из своих основных данных. Изъять это понятие значило бы возобновить ересь Маркиона, придерживаясь лишь обманчивого представления о «добром Боженьке». Однако пришествие Иисуса Христа, исполняя данные ВЗ, в то же время преображает их.

I. ДЕЙСТВИТЕЛЬНОСТЬ И ОБРАЗЫ

1. От гнева-страсти к последствиям гнева. - В НЗ ударение перемещается. Правда, образы ВЗ еще сохраняются: огонь (Мф 5.22; 1 Кор 3.13,15), дыхание истребляющее (2 Фес 1.8; 2.8), вино, чаша, точило, трубы гнева (Откр 14.10,8; 16.1 слл). Но служат они уже не столько для представления Г. Божия в форме психологической в виде некоей мощной страсти, сколько для разъяснения его последствий. Мы вступили в последние времена. Иоанн Креститель возвещает огонь Суда (Мф 3.12), Иисус говорит о том же в притче о недостойных званных (Мф 22.7); по Его словам, враг и неверный будут уничтожены (Лк 19.27; 12.46), брошены в огонь неугасимый (Мф 13.42; 25.41).

2. Иисус во гневе. - Но еще более страшной, чем эта вдохновенная речь, еще более трагичной, чем опыт пророков, как бы стиснутых между Богом святым и грешным народом, является реакция Человека, К-рый есть Сам Бог. В Иисусе подлинно проявляется Г. Божий. Его нельзя уподобить стоику, к-рый видит добродетель в бесстрастии (Ин 11.33); Он властно повелевает Сатане (Мф 4.10; 16.23) и бесам (Мк 1.25), Он грозно обличает диавольское коварство людей (Ин 8.44), особенно фарисеев (Мф 12.34), тех, кто убивает пророков (Мф 23.33), лицемеров (Мф 15.7). Иисус, как и Ягве, восстает в Г. на всякого восстающего на Бога.

Иисус укоряет также непослушных (Мк 1.43; Мф 9.30) и маловерных учеников (Мф 17.17). Он очень гневается на тех, кто, подобно завистливому брату блудного сына, принятого милосердным Отцом (Лк 15.28), не проявляют милосердия (Мк 3.5). Наконец мы видим у Иисуса Г. судьи: как хозяин пира (Лк 14.21), как господин раба немилосердного (Мф 18.34), Он предрекает горе непокаявшимся городам (Мф 11.20,21), изгоняет торгующих из храма (Мф 21.12,13), проклинает бесплодную смоковницу (Мк 11.21). Как гнев Божий, гнев Агнца - не напрасное слово (Откр 6.16; Евр 10.31).

II. ВРЕМЯ ГНЕВА

1. Справедливость и гнев. - Своим пришествием на землю Господь установил две эры в истории спасения. Богословом этой новой реальности является ап. Павел: Христос, являя Божию правду верующим, являет и Г. на всякого неверующего. Этот Г., подобный ВЗ-ным карам, предвосхищает конечный Г. Тогда как Иоанн Креститель объединял в одной перспективе пришествие Мессии на землю и Его пришествие в конце времен (в таком случае служение Иисуса должно было бы быть последним Судом), Павел учит, что Христос установил промежуточное время, в продолжении к-рого полностью раскрываются оба плана божественной деятельности: правда и гнев. Сохраняя нек-рые ВЗ-ные взгляды, напр., усматривая в гражданской власти орудие Божие: «отмстителя, карающего гневом Божиим делающего зло» (Рим 13.4), он главным обр. прилагает усилия к тому, чтобы раскрыть новые отношения ч-ка с Богом.

2. От гнева к милосердию. - Ч-к от самого начала - грешник (Рим 1.18-32) и заслуживает смерти (3.20). Он по справедливости объект Г. Божия, он «сосуд гнева», готовый к погибели (9.22; Еф 2.3), что в другой форме выражает и Иоанн: «гнев Божий пребывает на неверующем» (Ин 3.36). Ч-к - грешник по природе, им искажены самые святые установления Божий, поэтому святой по своей сущности 3акон стал «производить гнев»; ибо, «где нет Закона, нет и преступления» (Рим 4.15). Но замысел Божий есть замысел милосердия, и сосуды Г., если они обратятся, могут стать «Сосудами милосердия» (Рим 9.23), независимо от того, какого они происхождения - языческого или иудейского, «ибо всех заключил Бог в непослушание, чтобы всех помиловать» (11.32). Как и в ВЗ, Г. Божий не переходит в действие, в чем проявляется могущество Божие (Бог терпит грешника), а также открывается Его благость (Он призывает к обращению).

III. СПАСЕННЫЕ ОТ ГНЕВА

1. Иисус и гнев Божий. - С пришествием Христа произошло тем не менее радикальное изменение. Уже не Закон, а Иисус (1 Фес 1.10) избавляет нас от этого «грядущего гнева» (Мф 3.7). Бог, К-рый определил нас не на гнев, но к получению «спасения чрез Господа нашего Иисуса Христа» (1 Фес 5.9), свидетельствует, что мы, «будучи оправданы кровью Его, спасемся Им от гнева» (Рим 5.9) и больше того, - что вера наша соделала нас «спасенными» (1 Кор 1.18).

Иисус, поистине, «взял на Себя грех мира» (Ин 1.29), «незнавшего греха Бог сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными перед Богом» (2 Кор 5.21); умирая на кресте, Он принял на себя «проклятие», чтобы дать нам благословение (Гал 3.13). В Иисусе встретились силы любви и святости, так что, когда Г. обрушился на Того, Кто «стал грехом», победила любовь; трудный путь ч-ка, пытающегося за Г. найти любовь, заканчивается и сосредоточивается в мгновении, когда Иисус умирает, предваряя Г. конца времен, чтобы избавить от него навсегда всякого верующего в Него.

2. В ожидании Дня Гнева. - Церковь, всецело избавленная от Г., остается однако местом брани с «Сатаной», «потому что к вам сошел диавол в сильной ярости» (Откр 12.12), преследуя Жену и ее потомство; им языч. народы были напоены вином ярости Божией (14.8 слл). Но Церковь не страшится этой подделки под Г., так как новый Вавилон будет побежден, когда придет Царь царей топтать точило вина ярости гнева Бога Вседержителя (19.15) обеспечивая т. обр. в последний день победу Божию.

XLD

вино II 2 а - гроза 3 - День Господень ВЗ II, НЗ 0 - долготерпение - милосердие ВЗ I 2 б - молчание 1 - наказания - насилие - нечестие НЗ 3 - огонь ВЗ 2, III - ожесточение I 2 - проклятие V - прощение - сбор винограда 2 - страх Божий III - суд - чаша 2

ГНОЗИС [image] знать НЗ 3 - Иисус Христос II 2 - Откровение 0 - тайна О

ГОД [image] время ВЗ I - праздники ВЗ, НЗ II

ГОЛОД И ЖАЖДА

В Г. и Ж., являющихся одной из самых насущных жизненных потребностей ч-ка, выражается смысл ч-ского существования перед Богом, но этот смысл имеет двойственный характер (Притч 30.9). Чувство Г. и Ж. есть некий положительный опыт, к-рый помогает душе открыться Богу, но положение истощенных Г-м есть зло, и с этим злом надлежит всячески бороться, дабы его уничтожить; если Г. становится общественным бедствием, то, согласно Библии, это бедствие надо рассматривать как знак Суда Божия.

ВЗ

1. Голод и жажда как испытание веры.

а) В пустыне Бог послал Своему народу Г., чтобы испытать его и познать глубину его сердца (Втор 8.1 слл). Израиль должен был усвоить, что в своем существовании он всецело зависит от Ягве, К-рый один дает ему пищу и питье. Но в еще более глубокой степени, чем эти физические потребности, Израиль должен был осознать свою потребность в Боге. Манна небесная знаменует то, что исходит из уст Господних, т.е. Его Слово, Его Закон, в к-рых народ должен обрести жизнь (Втор 30.15 слл; 32.46 сл). Но народ не понимает этого и думает лишь о мясе, к-рое он ел в Египте (Числ 11.4 сл); тогда Бог заменяет благотворное испытание Г-м, возможностью наесться до пресыщения мясом, «пока не пойдет оно из ноздрей» (11.20; см Пс 77. 26-31).

б) Поселившись на своей земле и насытясь ее благами, Израиль забывает опыт пустыни, приписывает это благоденствие своим собственным заслугам и хвалится ими перед Ягве (Втор 32.10-15; Ос 13.4-8). Только когда Бог вновь привел народ Свой в пустыню (Ос 2.14), сердце Израиля, умиравшего от Ж. и плачущего о потерянном хлебе и об опустошенных виноградниках (2.9,12), пробудилось (2.16) и ощутило самый подлинный Г. и Ж. - «слушать слово Ягве» (Ам 8.11).

в) Пророки и мудрецы запомнили эти уроки. Нужда и желание благ, к-рые Господь предназначает любящим Его, постоянно выражаются у них в образах трапезы, хлеба, воды, вина. Люди алчут той трапезы, к-рую Ягве уготовляет для всех народов на горе Своей (Ис 25.6), жаждут утоляющей их желания мудрости (Притч 5.15; Ч.5), вина опьяняющего - любви (Песн 1.3; 4.10), спешат «покупать без платы» питье для жаждущих и пищу насыщающую, к-рую дарует Бог (Ис 55.1 слл). Подлинная Ж. - это Ж. самой чистой воды, единственного вина, опьянение к-рым есть сама жизнь, т.е. Ж. Бога (Пс 41.2); и Бог всегда готов исполнить это желание; «Открой уста твои, и Я наполню их» (Пс 80.11).

2. Голод и жажда - призыв к милосердию. - Испытание Г. и Ж. остается исключением. Нищие, к-рые «всегда будут среди земли (твоей)» (Втор 15.11) являются живым призывом для приближающихся к ним. Т. обр. одна из главных обязанностей Израильтянина - дать хлеб и воду своему

брату, своему единоплеменнику (Исх 23.11), всякому, кто в них нуждается (Тов 4.16 сл), и даже своему врагу (Притч 25.21); это и значит творить правду (Иез 18.7,16) и свой пост сделать угодным Богу (Ис 58.7,10). В конце концов Ягве Сам позаботится об алчущих и призовет их на трапезу, к-рая утолит их Г. и Ж. (Ис 25.6; см 65.13).

НЗ

1. Иисус Христос. - Мессия алчущих (Лк 1.53) возглашает, что алчущие насытятся (6.21). Начиная исполнение Своей миссии, Он ставит Себя в положение алчущего и жаждущего. Подвергшись искушению, подобно Израилю в пустыне, Он утверждает и доказывает на деле, что самой насущной потребностью ч-ка является Слово Божие, воля Отца (Мф 4.4); эта воля - Его пища и ею Он живет (Ин 4.32-34). На кресте Он испил «чашу, к-рую дал Ему Отец» (Ин 18.11); жажда Иисуса распятого неотделима от Его желания: «Да сбудется Писание» (Ин 19.28), да будет завершено дело Отца, а также и от желания явиться пред лице Его (Пс 41.3).

2. Иисус утоляет голод и жажду, но Он и дарует их. - Как некогда Бог в пустыне, так и Иисус утоляет Г. народа, следующего за Ним (Мк 8.1 слл), но Он заботится и о том, чтобы люди алкали Слова Божия, истинного Хлеба, о к-ром Он говорит: «Я есмь хлеб жизни» (Ин 6.48), жаждали воды живой - Духа Его (Ин 7.37 слл). Эту Ж. Он пробуждает в Самарянке (Ин 4.1-14), и призывает Марфу возжаждать Его Слова - единого на потребу (Лк 10.39-42).

3. Христианин и алчущие. - Более чем когда-либо на учениках Христа лежит обязанность кормить голодных. Мучительная жажда в геенне ожидает того, кто не хочет видеть голодного у своих дверей (Лк 16.19-24); тому же, кто «напоит одного из малых сих только чашею холодной воды во имя ученика» (Мф 10.42), уготована награда. Именно на основе этого будет совершаться суд, ибо накормить голодного, напоить жаждущего - значит в лице братьев своих утолить голод и жажду Иисуса Христа (Мф 25.35,42). Мы всегда должны томиться Ж. этого милосердия, утоляющего страдание ближнего; ее источник всегда открыт, и открыт даром тем, кто жаждет Бога, жаждет увидеть Лицо Его, жаждет истинной жизни (Ис 55.1 слл; Откр 21.6; 22.17).

JB

блаженство НЗ II - вода - желание II - пища - пустыня - трапеза - хлеб

ГОЛУБЬ

1. Горлица, вяхирь, голубь - главные разновидности диких и домашних пернатых, к-рые в Библии обозначаются родовым именем Г. (евр ионах). Это была единственная птица, к-рую можно было приносить в жертву в Храме. Она была приношением бедных, употреблявшимся главным обр. в обрядах очищения (Лев 1.14; 5.7,11; Числ 6.10; Л к 2.24 - цитата из Лев 12.8). Этим объясняется наличие в Храме продавцов Г. (Мф 21.12 п; Ин 2.14,16).

2. Иудеи хорошо знали нравы Г. и нередко пользовались образом Г. для символических сравнений. Когда Израиль ожидал спасения, а оно не приходило, он стонал как Г. (Ис 38.14; 59.11; Наум 2.8). Когда он падал духом, он хотел улететь в пустыню, как Г. (Пс 55.7 сл). Когда пророк желал показать, что Израиль лишен должного чувства по отношению к Богу, он ставит ему в пример регулярность ежегодных перелетов птиц, в том числе и Г. (Мер 8.7), руководимых верным инстинктом; эти перелеты напоминают также бегство в изгнание (Иез 7.16) или, наоборот, возвращение в дома свои (Ос 11.11; Ис 60.8). В другом случае Ефрем сравнивается с «глупым Г.» (Ос 7.11), растерявшимся при виде опасности. Иисус не повторяет ни одного из этих сравнений, но, обращаясь к ученикам, прибегает к контрастной формуле: «Будьте мудры, как змеи, и просты, как Г.» (Мф 10.16).

3. Как у многих поэтов, в Библии образ Г. может символически означать любовь. Возлюбленная в глазах возлюбленного «голубица» (Песн 2.14; 5.2...). Израиль дает сам себе это наименование: «Не предавай зверям душу горлицы твоей» (Пс 73. 19). При крещении Иисуса Дух Св. нисходит но Него как Г. (Мф 3.16). Этому символу не было дано никакой точной интерпретации. По всей вероятности, здесь не имеется в виду Г., к-рый вернулся в Ноев ковчег (Быт 8.8-12). Нек-рые толкователи, опираясь на иудейские предания, отождествляли Г. с Израилем. Не вернее ли видеть в нем символ любви Божией, нисходящей на землю? В соответствии с другими иудейскими преданиями, к-рые представляли в виде Г. Духа Божия, носившегося над водой (Быт 1.2), нек-рые экзегеты видят в нем символ нового творения, совершающегося при крещении Иисуса.

XLD

Дух Божий НЗ I 1 - животные - крещение III 2 - простой - Храм НЗ I 1

ГОНЕНИЕ, ПРЕСЛЕДОВАНИЕ

На протяжении всей своей истории народ Божий неоднократно испытывал Г.; оно не минуло и Сына Божия, пришедшего спасти мир и ненавидимого миром (Ин 3.17; 15.18); Г. это достигает своей наивысшей силы в Страстях Христовых (Мф 23. 31 сл); оно удел и Его учеников: «Если Меня гнали, будут гнать и вас» (Ин 15.20).

Тайна Г., хотя и связана с тайной страдания, отлична от нее; страдание представляется проблемой, потому что оно постигает всех людей, даже праведных; проблема еще более обостряется, когда речь идет о Г., к-рому подвергаются праведные, именно за то, что они праведны. Г. отличается от других испытаний своим происхождением. Через страдания Господь хочет очистить грешника и испытать праведника по замыслу Своей любви; при Г. же некто злой пытается воспротивиться этому замыслу и разобщить ч-ка с Богом. Но Г., как и всякое страдание, может служить Господу для исполнения Его предначертаний: «Распиная Господа славы, власти века сего» не знали, что они орудия Премудрости Божией (1 Кор 2.6 слл). Так гонимый Праведник (Деян 3.14) навеки победил мир (Ин 16.33). Ученики Его знали, что будут гонимы (2 Тим 3.12), и радовались этому (Мф 5.11 сл), ибо видели в этом знак, что они не принадлежат миру-гонителю (Ин 15.19), а принадлежат к числу тех, в ком будет прославлен Господь Иисус в день, когда Он восторжествует над всяким Г. (2 Фес 1.4-12).

I. ТАЙНА ГОНЕНИЯ

1. В В3 не только святой народ в своей совокупности в критические периоды своей истории (ср Пс 43.10-17; 78.1-4; 79.5 слл), со времени пребывания в Египте (Исх 1.8-14) и до римского владычества, встречает жестокое противоборство язычников, но и его отдельные выдающиеся представители - вожди, цари и особенно пророки - часто подвергаются Г. за любовь к Ягве и за верность Его слову: Моисея отвергают его близкие (Исх 2.14; Деян 7.27...), и ему непрестанно противостоит их ропот (Исх 5.21; 14.11 сл; 15.24; 16.3...; Иез 20.13,21; Пс 78.17-42); Давида преследуют (1 Цар 19-24), а также Илию (3 Цар 19), Амоса (Ам 7.10-17), Иеремию (Иер 11.18-12.6; 26; 37-38), мучеников Маккавеев (2 Макк 6-7; 1 Макк 1.57-64; Дан 11. 33-35) и т. д. Иеремие эти Г. представляются неразрывно связанными с его посланничеством, и благодаря им Раб Ягве исполняет замысел Божий (Ис 53.10). Кн. Даниила показывает, что Г. на праведных, их сопротивление и верность подготовляют День Суда и пришествие царства (Дан 7.25 слл; 8.24 сл; 11.32-35). Наконец кн. Премудрости разъясняет причину всякого Г.: нечестивый ненавидит праведника, потому что праведник для него живой укор (Прем 2.12 слл) и в то же время Свидетель Бога, к-рого нечестивец не признает (2.16-20); гонитель, принадлежащий диаволу, стремится оскорбить в лице свидетеля Самого Бога, и спасение праведника в последний день явится осуждением неверия Г. (3.7-10; 5.1-6).

2. Иисус гонимый завершает и увенчивает этот сонм страждущих, несправедливо преследуемых именно теми, к кому они были посланы. Осуждая Его на смерть, начальники Израиля переполняют меру преступлений своих отцов и свидетельствуют этим, что они действительно сыны тех, кто избивали пророков (Мф 23.31 сл). Но это Г. на Самого Христа, как и все Его страдания, необходимы для завершения Его миссии и осуществления плана спасения.

3. Ученики не могут ожидать иного отношения к себе, чем к Учителю: последовав за Ним, они, как Он, и за Него подвергаются преследованиям (Ин 15.20; 16.1 слл), должны пить Его чашу и быть крещены Его крещением (Мк 10.39 п); в них Господь вновь переживает Г. (Деян 9.4 сл; ср Кол 1.24): для них это благодать (Флп 1.29) и источник радости (1 Петр 4.12 слл).

Учеников Христовых сначала притесняют Иудеи (Деян 4.1-31; 5.17-41; 8.1-3; 13.50), так же как в былое время «рожденный по плоти гнал рожденного по духу» (Гал 4.29). Как Иисус, преданный Своими (Ин 13.18; 18.35; ср Иер 12.6), ученики должны быть гонимы своими же (Мф 10.34 слл). Тут нечто большее, чем сходство положений: «Иудеи, которые убили и Господа Иисуса и Его пророков, и нас изгнали (букв, подвергли гонению)... и через это всегда наполняют меру грехов своих» (1 Фес 2.15 сл).

Язычники также преследуют учеников Иисуса. Рим, новый Вавилон, будет в свою очередь «упиваться кровию святых и кровию свидетелей Иисусовых» (Откр 17.6), сколь верно, что «все, желающие жить благочестиво во Христе Иисусе, будут гонимы» (2 Тим 3.12).

4. Сущность проблемы

а) Г. на друзей Божиих - лишь один из видов вековой брони, противопоставляющей Сатану и силы зла Богу и Его слугам; она кончится сокрушением змея. От времени возникновения греха (Быт 3) и до последней борьбы, описанной в Откр Ин., дракон преследует Жену и ее потомство (Откр 12; см 17; 19). Эта борьба распространяется на всю историю и возрастает по мере того, как время подходит к концу. Вершина этой борьбы - Страсти Господни; тогда наступает час князя тьмы, но вместе с тем и час Господа Иисуса, как Его смерти, так и Его прославления (Лк 22.53; Ин 12.23; 17.1). В Церкви Г. являются знамением и условием окончательной победы Христа и принадлежащих Ему. В этом смысле они имеют эсхатологическое значение, являясь как бы предвестниками Суда (1 Петр 4.7 слл) и полного восстановления царства. Будучи настоящим началом болезней (Мк 13.9-13,14-20), Г. предваряют конец мира и обусловливают рождение нового века (Откр 7.13-17).

6) Если гонимые, оставшиеся верными в испытании (Откр 7.14) являются уже теперь победителями и «изобилуют радостью», не следует, думая об их славной участи, забывать трагического аспекта наказания гонителей. Гнев Божий, уже теперь проявляющийся по отношению к грешникам (Рим 1.18), обрушится в последние дни на ожесточившихся и особенно на гонителей (1 Фес 2.16; 2 Фес 1.5-8; Откр 6.9 слл; 11.17 сл; 16.5 сл; 19.2). Их участь уже предвещена трагическим концом Антиоха Епифана (2 Макк 9; Дан 7.11; 8.25; 11.45) и гибелью Ирода-Агриппы (Деян 12.21 слл). Связь между Г. и эсхатологическим наказанием подчеркнута в притчах о виноградарях-убийцах (Мф21.33-46 п) и оброчном пире (22.1-14). Последнее преступление виноградарей и избиение последних слуг переполняет чашу злодеяний и вызывает гнев Хозяина дома или Царя: «За то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того» (Откр 16.6; 19.2).

II. ХРИСТИАНИН И ГОНЕНИЕ

Верующий, очами веры проникающий в тайну Г., находит в надежде силу переносить его с радостью; уже в ВЗ были примеры такой стойкости, к-рую Иисус доводит до совершенства Своим примером и Своими наставлениями.

1. Примеры. - Все ВЗ-ные праведники, подвергавшиеся Г., показали пример терпения и мужественной верности в уповании. Образом такого верного и молящегося гонимого является Иеремия; в его «признаниях» звучат как заверения в верности, так и мучительные жалобы; он знает, что, что бы с ним ни случилось, Ягве «с ним», дабы его защитить и спасти (напр. Иер 1.8,19). Таково же положение и страждущего Раба Ягве (Ис 52-53) и гонимых псалмопевцев: «Господи Боже мой! На Тебя я уповаю; спаси меня от всех гонителей моих и избавь меня» (Пс 7.2): этот вопль тоски и доверия слышится во всей Псалтири. Часто сопровождаемая проклятиями против врагов (Пс 34; 54; 69; 70; 108) или призывами к Божию отмщению (Иер 11.20; 15.15; 17.18), такая молитва основана на уверенности в спасении, к-рое Бог, всегда верный, дарует Своим (Пс 30.6; ср 22.4; 90.15).

Иисус гонимый не только уповает на Отца Своего, К-рый с Ним (Мф 26.53; Ин 16.32), но и молится за Своих гонителей (Лк 23.34); этим Он подает Своим ученикам наивысший пример любви, дающей силу переносить всякое Г. (1 Кор 13.7).

Апостолы и первые христиане, претерпевая Г., молятся, чтобы Бог дал им свободу проповедовать

Евангелие (Деян 4.29; ср 12.5); они проявляют упование и дерзновение (Деян 4.13-31; 28,31; Флп 1.20); как их Учитель, они терпеливо переносят Г. (2 Фес 1.4) и, как Он, просят Бога простить их мучителям (Деян 7.60).

2. Наставления Иисуса подтверждаются Его личным примером. Как и Он, ученик должен молиться за преследующих его (Мф 5.44 п; ср Рим 12.14). Он должен быть готов мужественно переносить Г.; хотя он не должен безрассудно рисковать - иногда лучше покинуть город, где его преследуют (Мф 10. 23; Деян 13.50 сл) - он в то же время должен быть готов ко всему: к темнице, к побоям, к смерти (Мф 10.16-39; Ин 16.4). Несмотря на такие опасности, он не должен страшиться: его Учитель победил мир (Ин 16.33) и в конце концов со Своими званными, избранными и верными (Откр 17.14) восторжествует над нечестивыми гонителями. Враги ученика Христова не могут погубить его души (Мф 10.28-31). Дух Божий поможет ему, когда его поведут на суд, и ему не надо будет заботиться о том, что говорить в свою защиту на Суде (Мф 10. 19 слл). Однако нужно всегда бодрствовать и молиться, ибо Г. - всегда испытание, искушение, и, хотя дух бодр, плоть немощна (Мф 26.41 п).

Павел повторяет наставления Иисуса. Ничто не может отлучить нас от любви Христа, говорит он, ни Г., ни меч (Рим 8.35). В итоге можно сказать, что ученик переносит Г. с надеждой, дающей ему силу пребывать верным, постоянным и радостным (Рим 12.12; 2 Фес 1.4; ср Мф 13.21 п). Он знает, в Кого уверовал (2 Тим 1.12). Т. обр., имея вокруг себя бесчисленных мучеников ВЗ и НЗ, взирая на Христа, Который «претерпел такое над Собою поругание от грешников», он терпеливо идет к цели, не падая духом (Евр 11.1-12.3).

3. Радость в надежде (Рим 12.12) - вот плод терпеливо перенесенного Г.: «Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь...» (Мф 5.11 сл). Это обещание Христа осуществляется в хр-не, к-рый «хвалится скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает...» (Рим 5.3 слл; Иак 1.2 слл). Он «при всей скорби преизобилует радостью» (2 Кор 7.4; 12.10; Кол 1.24; см Деян 5.41; Евр 10.34). Утешение в скорбях (2 Кор 1.3-10) - это плод Духа (1 Фес 1.6; Деян 13.52; ср Гал 5.22), и, вместе с тем, знамение присутствия Царства.

Написанное во время страшного испытания Откр Ин., как некое зеркало, отражающее жизнь Церкви, поддерживает эту радостную надежду в сердцах гонимых, укрепляя в них уверенность в победе Иисуса и в установлении Царства. К каждому из них, как и ко всей Церкви, воскресший Господь обращается всегда со словами: «Не бойся ничего, что тебе предстоит претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни» (Откр 2.10).

RD

Антихрист - бегать 2 - блаженство НЗ II - богохульство НЗ 2 - Вавилон 2 - война ВЗ IV 1 - враг - долготерпение I НЗ 1, II 2 - испытание / искушение НЗ II - крест II 3 - мир (космос) НЗ III 2 - мученик 2 - насилие II, IV 2 - ненависть I 2, III 2 - свидетельство НЗ III 2 - страдание III

ГОРА

В большинстве религий Г. - вероятно вследствие ее высоты и таинственности, ее окружающей - рассматривается как место, где небо встречается с землей. Многие страны имеют свою святую гору - где был создан мир, где живут боги, откуда приходит спасение. Библия сохранила эти верования, но очистила их; в ВЗ Г. - такое же творение, как и все другие: так Ягве называют «Бог гор» (вероятн. смысл Эл-Шаддаи), но также и «Бог долин» 3 Цар 20.23,28); с приходом Христа Сион перестает считаться «пупом земли» (евр и ц. слав. Иез 38.12), ибо Господь хочет, чтобы Ему поклонялись не на той или иной Г., но в духе и истине (Ин 4.20-24).

I. ТВОРЕНИЕ БОЖИЕ

1. Устойчивость. - Люди проходят, Г. пребывают. Поэтому в Г. стали видеть символ нерушимой правды Божией (Пс 35.7); Г., бывшие свидетелями жизни патриархов, называются даже «вечными холмами» (Быт 49.26; Втор 33.15). Но, как бы эти творения ни были прекрасны, они не должны быть обожествляемы: Прежде нежели родились горы,... от века и до века Ты «Бог» (Пс 89.3; Притч 8.25). Создатель, К-рый «взвесил на весах горы и на чашах весовых холмы» (Ис 40.12), «поставил их Своею силой» (Пс 64.7); Он передвигает их как Ему угодно (Иов 9.5) и дает эту власть наименьшему из верующих (Мф 17.20; см 1 Кор 13.2). Итак, да провозглашают все: «Благословите, горы и холмы, Господа!» (Дан 3.75; Пс 148.9).

2. Могущество. - Некогда Г., возвышавшаяся над равнинами, зачастую подверженными бедствиям, послужила убежищем для Лота, бывшего в опасности (Быт 19.17); она еще и теперь привлекает гонимого праведника, надеющегося укрыться там подобно птице (Пс 10.1; ср Иез 7.16; Мф 24.16). Но этот праведник должен правильно понимать символику Г.: возводя свои очи к Г., он в сущности может ждать помощи только от Ягве, сотворившего небо и землю (Пс 120.1 сл; ср Иез 3.23). Если же он положится на творение, являющееся лишь символом могущества (Дан 2.35,45), оно станет символом гордыни, гордого Вавилона, властвующего над миром (Иер 51.25). «Все гордое и высокомерное будет уничтожено... и один Господь будет высок в тот день» (Ис 2.12-17).

3. Пред Богом. - «Фавор и Ермон о имени Твоем радуются» (Пс 88.13). Когда Господь посещает землю, «шумите от радости, горы» (Ис 44.23), да скачут они при виде Его великих дел (Пс 28.6), да течет по склонам их новое вино и да поспевает пшеница до самой их вершины (Ам 9.13; Пс 71.16)! Но да знают они также, что будут уравнены (Ис 45.2; 49.11; Вар 5.7; Лк 3.5). Будут ли они тогда верным убежищем в день гнева (Ос 10.8; Лк 21.21; 23.30; Откр 6.14 слл)? «Смотрю на горы - и вот, они дрожат» (Иер 4.24), дымятся от прикосновения Того, Кто может сжечь их огнем (Пс 103.32; Втор 32.22), «горы растают под Ним» (Мих 1.4), пред лицом Его (Ис 63.19), горы как воск тают (Пс 96.5; Суд 5.5); «вековые горы распадаются» (Авв 3.6), и «обрушиваются» (Иез 38.20), и исчезают в конце времен (Откр 6.14; 16.20).

II. ИЗБРАННЫЕ ГОРЫ

Нек-рые Г., хотя они, как и все творение, предназначены к полному изменению, получили долговременное и славное назначение.

1. Место откровения по преимуществу - «гора Божия» Хорив на Синае - это святая земля, где был призван Моисей (Исх 3.1,5), и к-рую Господь соделал священной дарованием Своего Закона (Исх 24.12-18) и присутствием Своей славы (24.16). Сюда же поднимался Илия (3 Цар 19.8); он хотел услышать Бога, говорящего ему; таково же было очевидно желание пророков, к-рые любили сидеть и молиться на вершинах Г.: Моисей на Синае (Исх 17.9,10), Илия и Елисей на Г. Кармил (3 Цар 18.42; 4 Цар 1.9; 4.25).

2. Как место поклонения Г., возвышающаяся над землей, как бы предрасполагает к встрече с Богом. Не на возвышениях ли ( жертвенник) должна была приноситься жертва (Исх 24.4 сл)? Благословения и проклятия должны были произноситься с Г. Гаризим и Гевал (Втор 11.29; Ис Нов 8.30-35). На холм же был принесен и ковчег, по возвращении от Филистимлян (1 Цар 7.1). Наследники древней традиции: Гедеон (Суд 6.26), Саул (1 Цар 9.12), Соломон (3 Цар 3.4) и Илия (3 Цар 18.19 сл) - все приносили жертвы с народом на «высотах» (3 Цар 3.2).

Воспринятые т. обр. Хананейские обряды были перенесены на поклонение Ягве, единому Богу; но Г. было - много, и их разбросанность влекла за собою опасность многобожия и идолопоклонства (Иер 2.20; 3.23). Поэтому стали сосредоточивать культ в одном месте (Втор 12.2-9). Вот Г., не созданная человеком, чтобы добраться до неба (Быт 11), а прекрасная возвышенность, к-рую Бог избрал среди высоких гор (Пс 47.2 сл; 67.17). Другие Г. могут быть низвержены в море (Пс 45.3), Сион же останется верным (Иоиль 3.5) и непоколебимым убежищем (Пс 124. 1).

Итак, ч-к не должен говорить: «Взойду на небо, выше звезд Божиих вознесу престол мой... взойду на высоты облачные, буду подобен Всевышнему» (Ис 14.13 сл), ибо он упадет тогда в глубины преисподней. Сам Бог «поставил Своего Царя на Сионе, святой горе Своей» (LXX, Вульг и ц. слав. Пс 2.6), на том самом месте, где Авраам принес в жертву своего сына на Г. Мориа (2 Пар 3.1; ср Быт 22.2). И на эту святую Г., столь богатую священными воспоминаниями, верующий должен подниматься (Пс 23.3), воспевая «песни восхождения» (Пс 119-133), и непрестанно возвращаться (Пс 42.3) в надежде пребывать там навсегда с Господом (Пс 14.1; 73.2).

3. Что же произойдет с этими освященными Самим Богом местами в конце времен? В эсхатологической литературе Синай не играет прежней роли, о нем вспоминают лишь как о месте, где были даны «слова жизни» (Деян 7.38), но откуда Бог ушел на Сион - Свое настоящее святилище (Пс 67.16 слл). В отличие от Синая, оставшегося в прошлом, гора Сион продолжает сохранять эсхатологическое значение: «Гора дома Ягве будет поставлена во главу гор и возвысится над холмами, потекут к ней все народы ... приходите, и взойдем на гору Ягве» (Ис 2.2 сл), эту святую гору (11.9; Дан 9.16). Ягве воцарится на ней (Ис 24.23), приготовит великую трапезу (25.6-10) для тех, кто были рассеяны, а теперь собраны (27.13; 66.20), и даже для иноплеменников (56.6 сл). И когда страна превратится в равнину, Иерусалим высоко будет стоять на своем месте (Зах 14.10), и все должны будут туда «всходить» на веки (14.16-18).

III. ХРИСТОС И ГОРЫ

1. О горах, которые играли роль в жизни Иисуса, синоптики сообщают по-разному. Все они сходятся на том, что Иисус удалялся на Г. для молитвы (Мф 14.23 п; Лк 6.12; 9.28); пустынное уединение (ср Л к 15.4 = Мф 18.12), к-рого Он там ищет, является для Него убежищем от шумного восторга толпы (см Ин 6.15). Они все обходят молчанием Г. Сион, но говорят о Гефсиманском саде и о Г. Преображения, притом в иной перспективе.

Согласно Мф, Горы Галилейские - избранное место общественного служения Спасителя. Жизнь Иисуса протекает между двумя событиями, происшедшими на горах; в начале Сатана предлагал Иисусу власть над всем миром (Мф 4.8); в конце же Иисус дал Своим ученикам власть, к-рую Он получил от Своего Отца (28.16). На разных Г. Он часто учит народ (5.1), исцеляет страждущих, чудесно питает хлебом (15.29...) и наконец преображается (17.1 сл). Но ни одной из этих Г. не дается точного названия, словно этим ученик Иисуса навсегда ограждался от искушения поставить палатку на какой-либо из них; у «очевидцев Его величия» должно остаться живым лишь одно их воспоминание: Писания сбылись на «святой горе» (2 Петр 1.16-19). Итак, не с каким-либо местом на земле, но с Самим Собою связывает Иисус Свое благовестив.

Согласно Луке, «путь восхождения в Иерусалим» является путем славы крестной: это уже не паломничество, совершаемое благочестивым Израильтянином (Лк 2.42), но торжественное восхождение, к-рым завершается определенный период жизни Иисуса (9.51 - 21.38; ср 18.31). Ничего не говоря о Г. Галилейских, на к-рых слышались проповеди и совершались чудеса Иисуса, Лука сосредоточивает внимание на Г. Елеонской (Масличной). Он не указывает, что Иисус произнес на ней Свою эсхатологическую проповедь (Мф 24.3 = Мк 13.3), но для него здесь и завершается восхождение Иисуса в Иерусалим (Лк 19.29), и с этого места, согласно традиции апокалипсисов (Зах 14.3 сл), Господь должен начать покорение мира: там Его торжественно приветствуют (Лк 19.37), но там же Он испытывает предсмертное борение (22.39 слл) и, наконец, оттуда Он возносится на небо (Деян 1.12). Упоминание определенной Г. служит, вероятно, только для того, чтобы направлять взоры к небу, или, вернее, к Тому, кто, согласно Иоаннову богословию, был «вознесен» от земли (Ин 3.13 сл; 19.37).

2. Остальные писания НЗ не содержат обобщенного учения об избранных Г. ВЗ. Синай - в полемике Павла - приравнивается к дому рабства (Гал 4.24 слл) или служит как бы исходным пунктом для приближения к Сиону (Евр 12.18,22). В том же смысле Откр. Ин. представляет Агнца, к-рый в конце времен стоит на горе Сион (Откр 14.1); однако в других главах это священное место рассматривается уже в другой перспективе: эта гора уже не есть, как в видении Иезекииля, место, на к-ром как бы построен Город (Иез 40.2); это только наблюдательный пункт, с к-рого можно видеть Иерусалим, спускающийся с неба (Откр 21.10).

XLD

Вознесение I - Иерусалим ВЗ I 2 - Преображение 2

ГОРДОСТЬ / ГОРДЫНЯ

1. Гордость и ее последствия. - «Гордость ненавистна и Господу и людям» (Сир 10.7). Г. ч-ка нелепа, потому что он - земля и пепел (Сир 10.9). Она проявляется в разных формах. Вот примеры: тщеславный претендует на почести (Лк 14.7; Мф 23.6 сл), мечтает о самовозвеличении, даже в вопросах духовных (Рим 12.16,3), завидует другим (Гал 5.26); а вот дерзкий с надменным взглядом (Притч 6.17; 21.24); высокомерный богач, кичащийся своей роскошью (Ам 6.8; Иак 4.16; 1 Ин 2.16); гордый лицемер с развращенным сердцем, делающий все напоказ (Мф 23.5,25-28); фарисей, полагающийся на свою мнимую праведность и презирающий других (Лк 18.9-14).

Наивысшей же степени гордыни достигает тот, кто, не признавая себя ни от чего зависимым, утверждает, что он равен Богу (Быт 3.5, ср Флп 2.6; Ин 5.18); он не любит обличающих его (Притч 15.12), ненавидит смирение (Сир 13.24), бесстыдно грешит (Числ 15.30 сл) и глумится над обетованиями Бога и служителями Его (Пс 118.51; 2 Петр 3.3 сл).

Бог проклинает гордого и ненавидит его (Пс 118. 21; Лк 16.15); тот, кто осквернен Г. (Мк 7.22), недоступен благодати (1 Петр. 5.5) и вере (Ин S.44); он слеп по своей вине (Мф 23.24; Ин 9.39 слл) и не может достичь Мудрости (Притч 14.6), призывающей его к обращению (Притч 1.22-28). Общающийся с ним становится ему подобным (Сир 13.1); блажен тот, кто бежит от него (Пс 1.1).

2. Гордость язычников, угнетателей Израиля. - Там, где господствуют гордые, не знающие истинного Бога, слабые обращены в рабство. Израиль испытал это в Египте, где Фараон пытался противостоять Богу, положившему освободить народ Свой (Исх 5.2). Израиль непрестанно подвергается порабощению язычниками, горделивое могущество к-рых «бросает вызов Богу живому» (1 Цар 17.26). В возмутительных словах Олоферна: «Кто же Бог, как не Навуходоносор?» (Иф 6.2) звучит Г., обуревавшая и исполина Голиафа (1 Цар 17.4), и царя Сеннахирима (4 Цар 18.33 слл), и гонителя Антиоха (2 Макк 9.4-10).

Дочь Вавилона, назвавшаяся «госпожою царств» (Ис 47.5; ср 13.19), говорившая, что она останется ею «вечно» (Ис 47.7), и помышлявшая в сердце своем: «Я - и другой подобной мне нет» (Ис 47.8) - является образом всеподавляющей гордыни государств, ныне называемых «тоталитарными». Это коллективная гордыня, символ к-рой Вавилонская башня, возвышавшаяся неоконченной на пороге библ. истории: ее строители хотели создать себе имя, достигнув неба (Быт 11.4).

3. Гордость нечестивых, угнетателей бедных. - Даже в самом Израиле проявляется Г. в угнетении бедных и в нечестии. Закон предписывал милосердие в отношении к слабым (Исх 22.21-27) и предупреждал царя, чтобы он не умножал себе чрезмерно серебра и золота и не превозносился над братьями своими (Втор 17.17,20). Гордый в погоне за богатством готов, не колеблясь, поглотить бедного, чья кровь оплачивает роскошь богатого (Ам 8.4-8; Иер 22.13-15). Но презрение к бедному есть презрение к Богу и Его правде. Гордые столь же нечестивы, сколь нечестивы и язычники. Те, кого они преследуют (Пс 10.2 слл) и презирают (Пс 122.4), призывают Бога в Псалмах, жалуясь на надменность своих преследователей (Пс 72.6-9) и на бесчувственность их сердец (Пс 118.70). Фарисеям, в сердце к-рых Г. и любовь к деньгам, Иисус напоминает, что нельзя служить двум господам: тот, кто привязывается к богатству, не радеет о Боге (Лк 16.13 слл).

4. Наказание гордых. - Бог посмеивается над гордыми кощунниками (Притч 3.34) и над властителями, совещающимися между собой против Него, чтобы «расторгнуть узы Его» (Пс 2.2 слл). Им следовало бы прислушиваться к словам пророков, своего рода страшной сатире на тирана, к-рый хотел вознести престол свой выше звезд и быть подобным Всевышнему, но погубил в битве народ свой и гниет без погребения на поле сражения (Ис 14.3-20; Иез 28.17 слл; 31). Подобно этим тиранам, будут низвергнуты и их царства. Бывает однако, что они служат орудиями Бога для наказания народа Его, но затем Бог наказывает и их за Г., с к-рой они выполняли свою миссию; так было с Ассуром (Ис 10.12) и с Вавилоном, павшим под ударом неожиданным и неотвратимым (Ис 47.9.11). Народ Божий и святой град Иерусалим, где разрослась Г. (Иер 13.9; Иез 7.10), будут тоже наказаны в день Ягве. «В тот День падет величие ч-ское, и высокое людское унизится; и один Ягве будет высок в тот День» (Ис 2.6-22). Ягве поступающим надменно воздает с избытком (Пс 30.24). Те, к-рые насмехались над праведными (Прем 5.4; ср Лк 16.14), исчезнут как дым (Прем 5.8-14). Погибели предшествует Г., и падению надменность (Притч 16.18; Тов. 4.13): «Кто возвышает себя, тот унижен будет» (Мф 23.12).

5. Победитель гордости - Спаситель смиренных. - Как «Господь рассеял гордых в помышлениях сердца их» (Лк 1.51)? Как побеждает Он Сатану, древнего змея, побудившего ч-ка к Г. (Быт 3.5), диавола, стремящегося обольстить всю вселенную, чтобы мир поклонялся ему как своему богу (Откр 12.9; 13.5; 2 Кор 4.4)? Через смиренную Деву (Лк 1.48) и Ее Сына, Младенца Христа Господа, возлежавшего в яслях (Лк 2.11 сл; ср Пс 8.3).

Тот, Кого Ирод в гордости своей хотел погубить (Мф 2.13), начинает Свое служение отвержением мирской славы, предлагаемой Ему Сатаной, и всякого мессианства, искаженного Г. (Мф 4.3-10). Христа упрекали в том, что Он делает Себя равным Богу (Ин 5.18); но Он не превозносился этим равенством, искал не славы Своей (Ин 8.50), но вознесения через смерть крестную (Ин 12.31 слл; Флп 2.6 слл). Когда Он просил Отца прославить Его, то лишь для того, чтобы в Нем был прославлен Отец (Ин 12.28; 17.1).

Ученики Его и особенно пастыри Его Церкви должны следовать Ему на этом пути (Лк 22.26 сл; I Петр 5.3; Тит 1.7). Его именем они будут побеждать диавола на земле (Лк 10.18 слл); но силы Г. будут сокрушены лишь в День Господень явлением Его славы (2 Фес 1.7 сл). Тогда беззаконник, выдающий себя за Бога, будет уничтожен духом уст Господних (2 Фес 2.4,8); тогда великий Вавилон, символ обожествленного государства, будет разом низвержен (Откр 18.10,21). И тогда смиренные, и только они, явятся подобными Богу, ибо они дети Его (Мф 18.3,4; 1 Ин 3.2).

MFL

богатство II - Вавилон 1 - гордость (дерзновение) - могущество III - смирение

ГОРЕ [image] бедствие - вода II 2 - добро и зло II 2.3 - опьянение 1 - пепел 2 - проклятие - страдание - стыд

ГОРДОСТЬ (ДЕРЗНОВЕНИЕ2)

Древние греки, стремясь преодолеть сознание ч-ской слабости перед лицом внешнего мира, обращались к мудрости, но тоже чисто ч-ской. В Библии же, ч-ская Г. основывается на осознании себя созданием и сыном Бога; если ч-к сам не отдался в рабство греху, ему нет основания стыдиться перед Богом и перед людьми. Настоящая Г. не имеет ничего общего с гордыней, являющейся ее извращением, и вполне согласуется со смирением. Так, напр., Дева Мария, восклицая: «Величит душа моя Господа» - сознает Свое величие, к-рым Она обязана одному только Богу, и провозглашает, что отныне Ее ублажат все роды (Л к 1.46-50).

В Библии нет особого выражения для обозначения Г. в положительном смысле, но характерные черты этого качества базируются на двух моральных состояниях. Одно из них всегда благородно и переводится греч. словом παρρησία, родственным понятию свобода. Евреи выражают его при помощи перифраз: стоять прямо, с поднятым лицом, открыто выражать свое мнение; Г. проявляется в полной свободе слова и поведения. Другое состояние близко чувству доверия и представляет собою как бы его излучение; греки обозначают его словом хαύχησις, что значит «хвалиться чем-нибудь», опираться на что-либо, дабы иметь уверенную осанку - для полного осуществления своего существования перед самим собой, перед другими, перед Самим Богом; этот род Г. может быть благородным или тщетным в зависимости от того, опирается ли она на Бога или на ч-ка.

ВЗ

1. Гордость избранного народа. - Когда Израиль был избавлен от рабства и сделан свободным, узы ярма его были сокрушены и Бог «повел» его «с поднятой головой» (Лев 26.13), с παρρησία (LXX). Это Г. непреложным посвящением Богу, благородство, обязывающее народ жить свято: «святы будьте, ибо свят Я, Господь, Бог ваш» (19.2). Хотя это чувство легко может перейти в презрение к другим (ср Сир 50.25 сл), оно оправдывается в Израиле стремлением отделиться от народов-идолопоклонников (Втор 7.1-6). Г. сохраняется даже в унижении, но тогда она превращается в стыд, как, напр., когда у Израиля «утроба прильнула к земле», ибо Ягве скрыл Свое лицо (Пс 43.26). Но да смирится Израиль и он сможет опять «поднять к Богу лицо свое» (Иов 22.26). Как бы то ни было, придавленный к земле или со взором, устремленным к небу, народ хранит в сердце Г. своего Избранничества (Вар 4.2 слл; ср 2.15; Пс 118.46).

2. Г. и тщеславие. - От Г. к гордыне только один шаг (Втор 8.17); Г. переходит тогда в тщеславие, ибо основа ее иллюзорна. Такая деградация наблюдается и у языч. народов, ибо и они, будучи созданиями Божий ми, должны были бы прославлять единого Бога и не превозноситься своим великолепием, мощью или богатством (Ис 23; 47; Иез 26-32). Подлинная же Г. есть излучение доверия к одному Богу, она - расцвет верности Его Союзу. Тщетна слава обладать храмом, где обитает Ягве, если народ полагает, что на этом основании он освобожден от культа духовного (Иер 7.4-11). Да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и «знает Меня» (Иер 9.23 сл). Наконец мудрые часто повторяют, что только в страхе Божием «слава и честь» (Сир 1.11; 9.16), а не в богатстве или в бедности (10.22); подлинная слава - быть сыном Господа (Прем 2.13), иметь Бога Отцом (2.16). Г. праведного не только - внутренняя; своим достоинством гордый осуждает нечестивого, к-рый часто за это преследует праведного. И Г. униженного праведника выражается в молитве, к-рую он, во имя своего права, обращает к Тому, Кто дает ему существование: «На Тебя уповаю, да не постыжусь» (Пс 24.2; 39.15 слл).

3. Г. Раба Ягве. - В псалмах молящиеся ожидают, что Ягве немедленно вступится за них и их позор (унижение) прекратится; они благодарят за то, что их враги постыжены: «Ты вознес меня над восстающими против меня» (Пс 17.49); «Благоволением Твоим возвышается рог наш» (88.18). В период плена у Израиля появляется предчувствие, что праведник может быть восстановлен в своем достоинстве (Г.) на пути унижения, принятого им за всех. И действительно, Бог продолжает поддерживать Своего Отрока и держит Его за руку (Ис 42. 1,6); претерпевая гонение, Он знает, что не будет постыжен (50.7 сл). Однако пророк возвещает, что многие изумлялись, смотря на Него: «Столько был обезображен паче всякого ч-ка лик Его» (52.14); «и мы отвращали от Него лицо свое; Он был презираем и мы ни во что ставили Его» (53.3). Но если Раб Ягве (Отрок) в глазах ч-ских теряет лицо, Бог берет Его под Свою защиту и оправдывает Его непоколебимое внутреннее дерзновение (Г.), прославляя Его пред лицом народов: «Вот, раб Мой будет благоуспешен, возвысится и вознесется, и возвеличится» (52.13) и «с сильными будет делить добычу» (53.12). По примеру Раба Ягве каждый праведник может призывать Суд Божий: тогда как «почитали его жизнь сумасшествием и кончину его бесчестною, праведник с великим дерзновением станет перед лицом оскорблявших его» (Прем 5.1-5).

НЗ

1. В каком смысле можно говорить о Г. Христа? - Иисус, знающий, откуда Он пришел и куда

Он идет, выражает то, что мы теперь называем «Г.», когда провозглашает Себя Сыном Божиим. По смыслу IV Ев. то, как держит Себя Иисус, можно было бы определить вышеупомянутым греч. словом παρρησία. Он не требует никаких почестей для Себя лично, но ищет только славы Отца (Ин 8.49 сл). Иисус говорил явно миру (18.20 сл), так, что народ задавал себе вопрос: «Не удостоверились ли начальники, что Он подлинно Христос?» (7.26 сл). Но эта прямая речь не имеет ничего общего со стремлением к суетной мирской известности (7.3-10); Его не понимают и Он удаляется (11.54). Итак, Иисус уступает место Параклету, К-рый в тот День скажет все ясно (16.13-25). Хотя слово παρρησία находится только в связи с возвещением Страстей (Мк 8.32), Синоптики показывают поведение Иисуса как «παρρησία», напр., когда Он утверждает Свои права как Сына Божия или права Своего Отца перед лицом любого авторитета (власть), будь то авторитет родительский (Лк 2.49), или основанный на нечестивом злоупотреблении обычаем (Мф 21.12 слл п), или, наконец, авторитет предержащих властей (23), как, напр., когда Его ударили по щеке у Анны (Ин 18.23).

2. Г. и свобода верующего. - Через свою веру верный Христу получает как бы исходное чувство Г. (Евр 3.14), к-рую он должен сохранить до конца «как дерзновение и упование, к-рым хвалится» (3.6); действительно, посредством крови Христа он имеет дерзновение (10.19 сл) и может приступать с дерзновением к престолу благодати (4.16); он не должен терять этого дерзновения даже во время гонения (10.34 сл), чтобы Сын Ч-ческий не постыдился его (Лк 9.26 п) в день Суда; но сердце его должно быть спокойно, если он был верен, ибо Бог больше сердца нашего (1 Ин 2.28; 3.21 слл; 4.17).

Г. хр-на проявляется на земле в свободе, с к-рой он свидетельствует о воскресшем Христе. Так в первые дни Церкви апостолы - люди некнижные (Деян 4.13) - возвещали Слово «со всей смелостью» (4.29,31; 9.27 сл; 18.25 сл) перед слушателями, настроенными враждебно или презрительно. Павел сравнивает такое дерзновение с отсутствием покрывала на лице Берущего, отражающем саму славу воскресшего Господа (2 Кор 3.11 сл). Таково основание апостольского дерзновения (Г.): «Мы веруем, потому и говорим» (4.13).

3. Г. и слова. - Иеремия некогда отказывал всякому ч-ку в праве «хвалиться» иным, чем знанием Ягве; о том же говорит и Павел (1 Кор 1.31 - хαύχησις). Но он знает, какое радикальное средство избрано Богом, чтобы освободить всякого ч-ка от искушения тщеславием. Средство это-вера. И теперь нет привилегии, на к-рую можно ссылаться: ни имя Иудея, ни Закон, ни обрезание (Рим 2.17-29). Сам Авраам не мог похвалиться каким-нибудь делом (4.2), тем паче грешники, какими мы все являемся (3.19 сл 27). Но благодаря Иисусу, даровавшему нам примирение, верный может хвалиться Богом {5.11) и надеждою славы Божией (5.2), к-рая есть плод оправдания верою. Все остальное - тщета (Фил 3.3-9); хвалиться можно только крестом Иисуса (Гал 6.14), а не проповедниками этого Креста (1 Кор 3.21). Хр-н может хвалиться и скорбями (Рим 5.3), и тем более Павел - своими немощами (1 Кор 4.13; 2 Кор 11.30; 12.9 сл); его венец похвалы-Церкви, к-рые он основал (1 Фес 2.19; 2 Фес 1.4); он может хвалиться своей паствой, несмотря на заботы, к-рые она ему приносит (2 Кор 7.4,14; 8.24). Тайна хр-ской и апостольской Г. есть пасхальная тайна, тайна славы, пронизывающей мрак. Может гордиться тот, кто очами веры смотрит смерти в лицо и открывает в ней жизнь.

MJL & XLD

ГОРОД, ГРАД

Городская жизнь есть опыт общественной жизни в определенном типе цивилизации. Она представляет собою явление, входящее в кругозор библ. откр., то в плане оценочном, то в плане символическом.

ВЗ

1. От кочевнической жизни до городской. - Израиль сознавал, что городская жизнь восходит к временам, намного предшествующим еврейским патриархам: после противопоставления пастушеской жизни Авеля земледельческой жизни Каина (Быт 4.2), в кн. Бытия Каину приписывается основание первого Г., названного им по имени его сына Еноха (игра слов: Енох значит «посвящение» Быт 4.17). Однако лишь после потопа наблюдается основание больших Г., вокруг к-рых организовались Месопотамские империи (10.10 сл). Предки Авраама жили на их территории (11.31), но во времена патриархов пастушеская жизнь была существенно кочевой или полукочевой вокруг Г-ов Ханаана. Г., построенные порабощенными Евреями во время пребывания их в Египте, были, собственно говоря, Египетскими крепостями (Исх1.11). Поколение Исхода возвратилось к традиционной кочевнической жизни в степи. Только после покорения Ханаана Израиль окончательно привык к земледельческой и городской жизни: он принял Г., дома и сады как дар Божий (Втор 6.10 сл; Ис Нав 24.13). Привязанность к древним кочевническим обычаям сохраняется лишь в некоторых выделившихся группах, выражающих т. обр. протест против развращающего влияния цивилизации (напр., Рехавиты, Иер 35.6-10, ср 2 Цар 10.15 слл).

2. Двойственное значение городской цивилизации. - Как бы то ни было, этот новый образ жизни имеет в плане религиозном двойственное значение. Для крестьян Г. является убежищем от разбойничьих набегов или нашествия вражеских войск; во многих Г. имелось место поклонения, к-рое после занятия их Евреями посвящалось Ягве; в особенности это относится к Иерусалиму, Г. Давида (Пс 121.5) и столице политического могущества (Ис 7.8), но также и Г. великого Царя (Пс 48.4; ср 46.5), месту религиозных собраний колен Израилевых, знаменующему единство всего народа (Пс 121.3 слл). Однако эта городская цивилизация скоро была развращена грехами Ханаана (Ам 3.9 сл; 5.7-12; Ис 1.21-23), подобно тому как цивилизация великих Г., напр., Ниневии и Вавилона, была развращена язычеством. Поэтому пророки предсказывали столицам и Г. Израиля ту же участь, что и Г. языческого мира (Ам 6.2; Мих 3.12): разрушение, подобное разрушению Содома и Гоморры (ср Быт 19). Эти возвещения Суда Божия относились также и к языческим Г.: такие же грозные предупреждения возглашались Тиру, Сидону, Вавилону.

3. Два града. - В эсхатологии пророков новый Иерусалим (Ис 54; 60; 62), религиозный центр святой земли (ср Ез 45), продолжал занимать избранное место, а нечестивым Г., образом к-рых был Вавилон, (Ис 47), предсказывалось окончательное разрушение. И наконец апокалиптика дает контрастные образы двух Г.: Г. опустелого (Ис 24.7-13), твердыни гордых (25.2; 26.5), и Г. укрепленного, прибежища народа Божия, состоящего из бедных (смиренных) (26.1-6). Эти противоположные образы Суда и Спасения соответствуют основной двойственности городской цивилизации, полученной как дар Божий, но могущей также порождать худшее.

НЗ

1. Спасение и Суд Божий. - События НЗ, как в Палестине, так и в римской империи совершаются повсюду в условиях городской цивилизации. Возвещение Евангелия как во времена Иисуса, так и во времена апостолов, считается с этой социальной обстановкой. Но Слово Божие принимается по-разному: галилейские Г. отвергают Иисуса; в Афинах отказываются принять благовестив (Деян 17.16 слл), тогда как в Коринфе его принимают (18.1-11); в Ефесе некоторые его принимают, другие нет (1 Кор 16.8 сл). Поэтому Иисус повторяет укоры пророков Г-ам (Геннисаретского) озера (Мф 11. 20-24 п) и Иерусалиму (Лк 19.41 слл; 21.20-24 п; 23.28-31), имея в виду их неверных жителей.

2. Два града. - Хотя иудейская столица испытала Суд Божий уже в апостольские времена (Откр 11.2,8), христианская эсхатология развилась вокруг темы двух Г., когда Церковь Иисуса противостояла своей гонительнице - римской империи. Откр Ин возвещает падение нового Вавилона (17.1-7; 18; 19.2); а в конце времен новый Иерусалим низойдет с неба на землю, чтобы все избранные собрались в нем (21). Принявшие крещение, еще живя на земле, приблизились к нему (Евр 12.22), ибо они уже имели в нем право гражданства (Флп 3.20). Г. свыше есть матерь всем нам (Гал 4.25 сл); вот почему они не имеют здесь постоянного Г., ибо они грядущего взыскуют (Евр 13.14). Итак, опыт городской жизни помогает нам представить один из главных аспектов грядущего мира, к к-рому мы стремимся (ср Евр 11.16).

PG

Вавилон - Давид 1 - дверь ВЗ 1 - дом - земля - Иерусалим - небо VI - святой НЗ V - созидать III 4 - пребывать - Церковь V 2 - чужестранец

ГОСПОДЬ

Заканчивая литургические молитвы, Церковь всегда обращается к Богу Отцу «чрез Господа нашего Иисуса Христа»3.

Наименование Господа давалось Иисусу с самого начала, согласно свидетельству Павла, указывавшего первоначальное исповедание хр-ской веры: «исповедовать Иисуса Господом» (Рим 10.9); это наименование и выражает тайну Христа, Сына Ч-ского и Сына Божия; и в ВЗ Господь (Адонаи = Кύριος) - не только царский титул, но и божественное имя.

ВЗ

Господство Ягве простирается не только на избранный Им народ, к-рого Он Царь (1 Цар 8.7 сл; 12.12); Ягве - «Господь господствующих» потому, что Он -»Бог богов» (Втор 10.17; Пс 135.3). Это не господство какого-нибудь ханаанского божества - Ваала своей земли. Ваал обозначает владетеля, а в широком смысле - мужа как владыку и повелителя своей жены; поэтому имя «Ваал» не приличествует Богу Израилеву (Ос 2.18; правда, оно применено в Ис 54.5, но там оно указывает на Бога как супруга Своего народа, а не на владыку определенной территории).

Будучи Господом вселенной, Бог во всяком месте осуществляет Свое владычество на благо Своего народа (Втор 10.14-18). Два имени выражают Его власть: мелек и адон. Первое значит царь (Ис 6.5; Пс 96.5): царство Бога Израилева распространяется на все, Им сотворенное (Пс 94.3), значит даже и на язычников (Пс 95.10). Второе имя обозначает того, кто господствует: Бог есть Господь всей земли (Ис Нов 3.11; Мих 4.13; Пс 96.5). Бога призывают, именуя Его «Господь мой»; это - царский титул (Адони); когда он применяется к Богу, то обычно принимает особо почтительную форму множественного числа: Адонаи; это обращение, уже встречающееся в древних текстах (Быт 15.2,8), выражает упование служителей Бога на Его абсолютный суверенитет (Ам 7.2; Втор 9.26; Ис Нов 7.7; Пс 139.8); в результате частого употребления оно становится в конце концов собственным именем Божиим.

Когда имя Ягве из благоговения перестали произносить при богослужебных чтениях, его заменили наименованием Адонаи. Вероятно поэтому и LXX, переводя имя Ягве, применяют слово Кύριος - греческий эквивалент еврейского Адонаи. Кύριος может, следовательно, иметь два значения: иногда им обозначается господство Ягве, иногда непередаваемое Имя единого истинного Бога.

НЗ

НЗ переносит наименование Кύριος на Иисуса Христа. Объяснить это перенесение - значит дать определение хр-ской веры.

1. Вера первоначальной Церкви. - Пользуясь выражением, содержащимся в Пс 109.1, Христос хотел показать, что будучи Сыном Давидовым, Он вместе с тем выше Давида и был прежде него (Мф 22.43 слл; ср Л к 1.43; 2.11). Основываясь на том же псалме, первоначальная Церковь в своей проповеди утверждает господство Христа, уже явленное Его воскресением (Деян 2.34 слл). В молитвах она долгое время сохраняет первоначальный арамейский призыв: «Марана Фа» - «Господи наш, гряди!» (1 Кор 16.22; Откр 22.20). Свет Пасхи, размышление над Писанием - вот источник первого хр-ского исповедания: «Иисус - Господь» (Рим 10.9; 1 Кор 12.3; Кол 2.6). Он достоин быть именован самыми великими именами, как «Марана» и Кύριος, будучи Мессией, утвержденным на небесном престоле, открывающим Свое царство дарованием Духа (Деян 2.33) и всегда присутствующим в евхаристическом собрании в Своей Церкви до времени Суда (10.42). Эта верховная власть Христа, подчеркиваемая наименованием Кύριος, является верховной властью Самого Бога, так что на «Господа всех» (10.36) переносят наименования, раньше дававшиеся только Ягве, как, напр., призывание Имени (2.20 сл) и другие формы поклонения (Флп 2.10 = Ис 45.23; Ин 9.38; Откр 15.4).

2. Павел переносит в Коринф Марана фа палестинских хр-н, показывая этим, что представление об Иисусе как о Господе он взял от палестинского хр-нства, а не от эллинизма, называвшего так богов и императора (ср Деян 25.26). Как и Петр в своей проповеди, Павел основывается на Пс 109 (1 Кор 15.25; Кол 3.1; Еф 1.20) и вкладывает в слово Кύριος двойной смысл, царственный и божественный. Как Царь, Христос - Господь всех людей (Рим 14.9), в том числе и всех Своих врагов, а также Властей (Кол 2.10,15) и смерти (1 Кор 15.24 слл, 57; ср 1 Петр 3.22), и ч-ских владык, представляющих единого истинного Владыку перед Своими рабами (Кол 3.22-4.1; Еф 6.5-9); наконец, Он - Господь Церкви, собственного Его Тела, к-рым Он повелевает и к-рое питает (Кол 1.18; Еф 1.20 слл; 4.15; 5.22-32). Оттого и вся вселенная - небеса, земля, ад - возвещает, что Иисус есть Господь (Флп 2.10 сл). Этот последний текст утверждает божественный смысл того же наименования: будучи «образом Божиим» и «приняв образ раба», Иисус превознесен Богом, даровавшим Ему «Имя выше всякого имени» - сияние божественности над Его прославленной ч-ностью, на чем и основывается Его вселенское господство.

В силу двойного значения - царственного и божественного - слова «Господь», исповедание веры «Иисус - Господь» приобретает оттенок протеста против притязаний императоров на божественность: имеются хύριοι среди «так называемых богов», но Христос - единственный абсолютный Кύριος (1 Кор 8.5 сл), К-рому все остальные подчинены. Из Откр. Ин. также следует, что наименование «Господь господствующих» - исторически засвидетельствованное на Востоке с очень давних времен (ок. 1100 г до Р. X.) - приличествует не обожествляемому императору, а только Христу, как и Его Отцу (Откр 17.14; 19.16; ср Втор 10.17; 1 Тим 6.16).

Излагая события земной жизни Христа в пасхальном освещении, ев. Лука часто называет Его Господь (Лк 7.13; 10.39,41...); ап. Иоанн реже употребляет это наименование (Ин 11.2), но рассказывает, как ученик, к-рого любил Иисус, открыл Господа в Том, Кто находился на берегу (21.7), и особенно как Фома, глашатай всей Церкви, полностью признал Божество Иисуса воскресшего в Его господстве над верующими: «Господь мой и Бог мой» (20.28).

РТ

Бог - власть НЗ I - Давид 3 - Иисус Христос II - имя ВЗ 4, НЗ 3 - Мессия НЗ II 2 - поклонение II 2 - слава - тело II - царь НЗ II 1 - царство НЗ III 2 - человек I 1 г, 2 б - Ягве 3

ГОСТЕПРИИМСТВО

1. Гостеприимство как дело милосердия. - Странник, проходящий и просящий крова (Притч 27.8; Сир 29.21,22), напоминает Израилю сначала его прежнее положение порабощенного чужестранца (Лев 19.33 сл; ср Деян 7.6), а позже - пришельца на земле (Пс 38.13; ср Евр 11.13; 13.14). Пришлец должен быть принят с любовью во имя Бога, Который любит его (Втор 10.18,19). Чтобы защитить его, идут на самые большие жертвы (Быт 19.8; Суд 19.23), не боятся побеспокоить друзей, когда нечего предложить неожиданно прибывшему другу (Лк 11.5 сл). Пример радушного и благочестивого приема явлен Авраамом (Быт 18.2-8), им хвалится Иов (Иов 31.31 сл); Сам Христос одобряет деликатность по отношению к гостю (Лк 7.44-46). Такой прием есть одно из проявлений братской любви, к-рую хр-нин должен проявлять ко всем (Рим 12.13; 13.8).

2. Гостеприимство как свидетельство веры. - В день последнего Суда Иисус откроет всем тайну этого Г., вдохновленного любовью. Через странника и в лице его принимают или отвергают Самого Господа (Мф 25.35,43), признают Его или не признают, как во время Его пребывания на земле: не только при Его рождении, когда не нашлось места для Него в гостинице (Лк 2.7), но до конца жизни Его на земле мир не признал Его, и свои не приняли Его (Ин 1.9 слл). Те, кто веруют в Него, принимают во «Имя Его» посланных Им (Ин 13.20), а также и всех людей, даже самых меньших (Лк 9.48); они в каждом страннике видят не только посланца от Господа, «ангела» (Быт 19.1 слл), но и Самого Господа (Мф 10.40; Мк 9.37).

Вот почему, вместо того, чтобы обращаться со странником как с кем-то докучливым (Сир 29. 24-28), к-рого надо остерегаться (Сир 11.34) и на к-рого нельзя не роптать (1 Петр 4.9), охотно принимают тех, к-рые не могут воздать за оказанные им услуги (Лк 14.13). Каждый хр-нин (1 Тим 5.10), и особенно «епископ» (1 Тим 3.2; Тит 1.8), должен видеть в стоящем у его двери и стучащем (см Откр 3.20) Сына Божия, приходящего с Отцом, чтобы его щедро одарить и сотворить Себе обитель у него (Ин 14.23). И эти божественные Странники в Свою очередь введут его к Себе не как пришельца, а как Своего (Ин 14.2 сл; Еф 2.19). Блаженны рабы те, которых, придя, Господин найдет бодрствующими и к-рые откроют Ему дверь, когда Он постучится к ним в день второго пришествия. Тогда положение изменится, и, являя тайну гостеприимства, Сам Господь станет служить им (Лк 12.37) и призовет их разделить Его трапезу (Откр 3.20).

DMG & MFL

бедные НЗ III 1 - благовония 1 - ближний - брат - дом I 1, III 2 - трапеза - чужестранец I

ГОСУДАРСТВО [image] власть - народ - народы (языч.)

ГОТОВЫЙ [image] бодрствовать

ГОЭЛЬ [image] кровь ВЗ 1 - освобождение I 2 - отмщение 1.3

ГРЕХ

В Библии часто, почти на каждой странице, говорится о той реальности, к-рую мы обычно называем грехом. ВЗ-ные выражения, относящиеся к этой реальности, многочисленны; они обыкновенно заимствованы из ч-ских взаимоотношений: упущение, беззаконие, мятеж, несправедливость и т.д.; иудаизм добавляет к этому «долг» (в смысле задолженности), и это выражение применяется и в НЗ; в еще более общем порядке грешник бывает представлен как тот, «кто делает злое пред очами Божиими»; «праведному» (саддик) обычно противопоставляется «злой» (раша'). Но истинная природа Г. с его лукавством и во всей его широте выявляется прежде всего через библ. историю; из нее мы узнаем также, что это откр. о ч-ке есть в то же время откр. о Боге, о Его любви, к-рой Г. противится, и о Его милосердии, к-рое проявляется вследствие Г.; ибо история спасения - не что иное, как история безустанно повторяемых Богом Творцом попыток оторвать ч-ка от его привязанности к Г.

I. ПЕРВОНАЧАЛЬНЫЙ ГРЕХ

Среди всех повествований ВЗ рассказ о грехопадении, к-рым открывается история ч-ства, преподает уже учение, необычайно богатое по своему содержанию. Отсюда и надо исходить, чтобы понять, что такое Г., хотя само это слово здесь еще не произнесено.

1. Грех Адама проявляется по существу как непослушание, как такое действие, к-рым ч-к сознательно и умышленно противопоставляет себя Богу, нарушая одно из Его повелений (Быт 3.3); но глубже этого внешнего бунтарского поступка в Писании определенно отмечается внутренний акт, от к-рого он происходит: Адам и Ева ослушались потому, что, поддавшись внушению змея, захотели «быть как боги, знающие добро и зло» (3.5), т.е., согласно наиболее распространенному толкованию, поставить себя на место Бога с тем, чтобы решать, что - добро и что - зло; приняв свое мнение за мерило, они притязают быть единственными владыками своей судьбы и распоряжаться самими собой по своему усмотрению; они отказываются зависеть от Того, Кто их сотворил, извращая т. обр. отношение, соединявшее ч-ка с Богом.

Согласно же Быт 2, это отношение заключалось не только в зависимости, но и в дружбе. В отличие от богов, упоминаемых в древних мифах (ср Гилгамеш Х,3), не было ничего, в чем Бог отказывал бы ч-ку, сотворенному «по образу Его и подобию» (Быт 1.26 сл); Он ничего не оставил для Себя одного, даже и жизни (ср Прем 2.23). И вот, по наущению змея, сначала Ева, затем Адам начинают сомневаться в этом бесконечно щедром Боге. Заповедь, данная Богом для блага ч-ка (ср Рим 7.10), кажется им лишь средством, к-рое Бог применил для охраны Своих преимуществ, а добавленное к заповеди предупреждение - всего только ложью: «Нет, не умрете; но знает Бог, что в день, в к-рый вы вкусите их (плодов древа познания), откроются глаза ваши и вы будете как боги, знающие добро и зло» (Быт 3.4 сл). Ч-к не доверял такому богу, ставшему его соперником. Само представление о Боге оказалось извращенным: понятие о бесконечно бескорыстном, ибо совершенном, Боге, не имеющем недостатка ни в чем и могущем только давать, подменяется представлением о каком-то ограниченном, расчетливом существе, целиком занятом тем, чтобы защищать себя от своего создания. Прежде чем толкнуть ч-ка на преступление, Г. развратил его дух; поскольку же его дух был затронут в самом отношении к Богу, образом К-рого ч-к является, невозможно представить себе извращения более глубокого и не приходится удивляться тому, что оно повлекло за собой столь тяжкие последствия.

2. Последствия греха. - Отношения между ч-ком и Богом изменились: таков приговор совести. Прежде чем понести наказание в прямом смысле этого слова (Быт 3.23), Адам и Ева, до этого столь близкие к Богу (ср 2.25), скрываются от лица Его между деревьями (3.8). Итак, сам ч-к отказался от Бога и ответственность за его проступок лежит на нем; он бежал от Бога, а изгнание из рая последовало как своего рода утверждение его собственного решения. В то же время ему пришлось убедиться, что предостережение не было ложным: вдали от Бога доступ к дереву жизни невозможен (3.22), и смерть окончательно вступает в свои права.

Будучи причиной разрыва между ч-ком и Богом, Г. вносит также разрыв между членами ч-ского общества уже в раю внутри самой первоначальной четы. Едва Г. совершен, как Адам себя отгораживает, обвиняя в нем ту, к-рую Бог дал ему в качестве помощницы (2.18), как «кость от костей его и плоть от плоти его» (2.23), и этот разрыв в свою очередь подтверждается наказанием: «К мужу твоему влечение твое, и он будет господствовать над тобою» (3.16). В дальнейшем последствия этого разрыва распространяются на детей Адама: происходит убийство Авеля (4.8), затем наступает царство насилия и закон сильного, воспетый Ламехом (4.24).

Это еще не все. Тайна зла и Г. распространяется за пределы ч-ского мира. Между Богом и ч-ком встает некто третий, о ком в ВЗ совсем не говорится - по всей вероятности чтобы не было соблазна считать его своего рода вторым богом - но кто Премудростью (Прем 2.24) отожествляется с диаволом или Сатаной и снова появляется в НЗ.

Повествование о первом Г. завершается обетованием ч-ку некой реальной надежды. Правда, рабство, на к-рое он себя обрек, думая достичь независимости, само по себе окончательно; Г., однажды вошедший в мир, может только множиться, и по мере его роста жизнь действительно идет на ущерб, вплоть до того, что совсем прекращается при потопе (6.13 слл). Начало разрыва исходило от ч-ка; ясно, что почин примирения может прийти только от Бога. И уже в этом первом повествовании Бог и дает надежду, что придет день, когда Он примет на Себя этот почин (3.15). Благость Божия, к-рую ч-к презрел, в конце концов победит, - «победит зло добром» (Рим 12.21).

Кн. Прем. (10.1 - LXX) уточняет, что Адам «был изъят из своего преступления». В Быт. уже показано, что эта благость действует: она сохраняет Ноя и его семью от всеобщего развращения и от наказания за него (Быт 6.5-8), чтобы начать через него как бы новый мир (8.17,21 сл в сравнении с 1.22,28; 3.17); в особенности, когда из смешанных в единомыслии зла «народов» (Прем 10.5) она избрала Авраама и вывела его из грешного мира (Быт 12.1; ср Ис Нов 24.2 сл, 14), чтобы «благословились в нем все племена земные» (Быт 12.2 сл, явно составляя противовес проклятиям в 3.14 слл).

II. ГРЕХ ИЗРАИЛЯ

Подобно тому как Г. отметил начало истории ч-ства, так отмечено им и начало истории Израиля. При самом своем зарождении Израиль заново переживает трагедию Адама. На своем собственном опыте он в свою очередь узнает и нам показывает, что такое был Г. Два эпизода представляются особенно поучительными.

1. Поклонение золотому тельцу. - Подобно Адаму, Израиль был осыпан благодеяниями Божиими. Не за свою праведность (Втор 7.7; 9.4 слл; Иез 16.2-5), а единственно в силу Божией любви (Втор 7.8), - ибо Израиль был не более и не менее «грешен», чем другие народы (ср Ис Нов 24.2,14; Иез 20.7 сл, 18), - он был избран с тем, чтобы стать особым народом, народом по преимуществу среди всех народов земли (Исх 19.5) и поставлен «первенцем» Божиим (4.22). Чтобы освободить его от рабства Фараона и из земли Г. (той, где нельзя уже служить Ягве - Богу, см 5.1), Бог совершил множество чудесных знамений. Но в то самое мгновение, когда Бог «вступает в союз» со Своим народом, связывает Себя с ним, вручая Моисею «скрижали Свидетельств» (31.18 евр) об этом союзе, народ требует от Аарона: «сделай нам бога, к-рый бы шел перед нами» (32.1). Несмотря на данные Богом доказательства Его «верности», Израиль находит Его слишком далеким, слишком «невидимым». Он не имеет веры в Него, предпочитает Ему такого бога, к-рый был бы «под рукой», чей гнев можно было бы успокаивать жертвоприношениями, - такого бога во всяком случае, к-рого он мог бы перевозить с места на место по своему усмотрению, вместо того, чтобы быть обязанным следовать за Ним и повиноваться Его повелениям (ср 40.36 слл). Вместо того, чтобы «идти с Богом», он хотел бы, чтобы Бог шел с ним.

Таков «первородный» Г. Израиля, - отказ в послушании, являющийся на более глубоком уровне отказом верить Богу и отдавать себя Ему, - первый Г. упомянутый во Втор 9.7 и к-рый в дальнейшем повторяется при каждом из бесчисленных мятежей «народа жестоковыйного». Так, в частности, когда Израиль впоследствии поддается искушению поклоняться «Ваалам» наряду с поклонением, воздаваемым Ягве. Это происходит всегда оттого, что он отказывается видеть в Ягве Того, К-рого одного «довольно», - Бога, давшего ему жизнь-существование, К-рому Одному он должен служить (Втор 6.13; ср Мф 4.10). И когда Павел пишет о лукавстве, свойственном Г. идолопоклонства даже у язычников, он без колебаний ссылается на этот первый Г. Израиля (Рим 1.23 = Пс 105.20).

2. «Гробы прихоти». - Сразу после эпизода с золотым тельцом во Втор (9.22) упоминается другой Г. Израиля, о к-ром впоследствии упоминает также Павел, представляя его типичным для «грехов в пустыне» вообще (1 Кор 10.6). Смысл этого эпизода достаточно ясен. Той пище, к-рую избрал и чудесно раздавал Бог, Израиль предпочитал еду по своему выбору: «кто накормит нас мясом?... Ныне душа наша изнывает; ничего нет, только манна в глазах наших» (Числ 11.4 слл). Израиль отказывался предоставить Богу возможность вести его, не желал предаться Ему и сообразоваться с духовным опытом пустыни, входившим в тот же Божий замысел (Втор 8.3; ср Мф 4.4). Его жадность была удовлетворена; но, как и Адам, он познал, во что обходится ч-ку подмена путей Божиих своими собственными (Числ 11.33).

III. УЧЕНИЕ ПРОРОКОВ

Таков именно назидательный урок евр народу, к-рый в дальнейшем Бог непрестанно повторял через Своих пророков. Так же, как ч-к, притязающий формировать свою личность только по своему хотению, может придти лишь к собственной погибели, народ Божий идет к упадку, как только он отклоняется от путей, предначертанных ему Богом: т. обр. Г. проявляется как важнейшее, в сущности - единственное, препятствие для осуществления замысла Божия относительно Израиля, препятствие Его царству, Его славе, на деле отожествляющейся со славой Израиля как народа Божия. Без сомнения, в этом отношении вождь, царь или священник несет большую ответственность за свои грехи, и понятно, что об этом говорится преимущественно, хотя и не исключительно. Г. Ахана остановил все войско Израиля под Гаем (Ис Нов 7), и очень часто ответственность за народные бедствия пророки возлагают на весь народ в целом: «Вот, рука Ягве не сократилась на то, чтобы спасать и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим» (Ис 59.1 сл).

1. Обличение греха. - Проповедь пророков в значительной степени состоит из обличения Г. как вождей (напр. 1 Цар 3.11; 13.13 сл; 2 Цар 12.1-15; Иер 22.13), так и народа: отсюда так часто встречающиеся в пророческих писаниях перечисления Г., обычно с более или менее прямыми ссылками на десять заповедей, причем в писаниях Мудрых этих ссылок еще больше (напр. Втор 27.15-26; Иез 18.5-9; 33.25 сл; Пс 14; Притч 6.16-19; 30.11-14). Г. становится конкретной реальностью, и мы узнаем, к чему приводит отпадение от Ягве: к насилиям, грабительству, неправедному суду, лжи, прелюбодейству, клятвопреступничеству, убийству, ростовщичеству, попиранию ч-ских прав, словом - ко всем возможным общественным беспорядкам. «Исповедь», изложенная в Ис 59, показывает, в чем конкретно заключаются «беззакония», создавшие пропасть между народом и Богом (59.2): «преступления наши с нами, и беззакония наши мы знаем. Мы изменили и солгали пред Ягве и отступили от Бога нашего; говорили клевету и измену, зачинали и рождали из сердца лживые слова. И суд отступил назад, и правда стала вдали, ибо истина преткнулась на площади, и честность не может войти» (59.12 слл). Задолго до этого Осия говорил то же: «Нет ни истины, ни милосердия, ни богопознания на земле; клятва и обман, убийство и воровство и прелюбодейство крайне распространились, и кровопролитие следует за кровопролитием» (Ос 4.1 сл; ср Ис 1.17; 5.8; 65.6 сл; Ам 4.1; 5.7-15; Мих 2.1 сл).

Урок этот имеет первостепенное значение: кто хочет сам созидать свою личность, независимо от Бога, делает это обычно за счет прав других людей, в особенности за счет малых и слабых. Псалмопевец говорит: «Ч-к, к-рый не в Боге полагал крепость свою» (Пс 51.9), «вымышляет гибель» (ст 4), тогда как праведный «уповает на милость Божию во веки веков» (ст 10). И не на эту ли мысль наводило уже прелюбодеяние Давида (2 Цар 12)? Этот эпизод, занимавший, как известно, такое значительное место в иудейском понимании Г. (ср Пс 50.3 «Помилуй мя, Боже...»), выявляет и другую, не менее важную истину: ч-ский Г. есть не только покушение на права Бога, он в некоем смысле ранит сердце Божие.

2. Грех как оскорбление Бога. - Конечно, грешник не может уязвить Бога в самом Его существе; вся Библия проникнута сознанием трансцендентности Бога и неоднократно упоминает о ней: «Совершают возлияния иным богам, чтобы огорчать Меня. Но Меня ли огорчают они? говорит Господь; не себя ли самих к стыду своему?» (Иер 7.19 сл). «Если ты грешишь, что делаешь ты Ему? И если преступления твои умножаются, что причиняешь ты Ему?» (Иов 35.6). Согрешая против Бога, ч-к достигает только того, что губит самого себя. Бог дает нам законы не для Своего блага, а для нашего, «дабы хорошо было нам во все дни, дабы сохранить нашу жизнь» (Втор 6.24). Бог Библии - не Бог Аристотеля, безразличный к ч-ку и к миру.

а) Хотя Г. не «уязвляет» Бога в самом Его существе, он Его ранит в той мере, в какой затрагивает тех, кого Бог любит. Так, «поразив мечем Урию Хеттеянина» и «взяв жену его себе», Давид наверно, полагал, что нарушил всего только права ч-ка, к тому же не Израильтянина: он забыл о том, что Бог сделал Себя поручителем за права ч-ской личности. Именем Божиим Нафан заявил ему, что он «пренебрег» Самим Ягве и будет соответственно наказан (2 Цар 12.9 сл).

б) Более того, разделяя ч-ка с Богом, единым источником жизни, Г. тем самым затрагивает Бога в Его любвеобильном замысле: «Мой народ променял славу свою на то, что не помогает... Меня, источник воды живой, оставили и высекли себе водоемы разбитые, к-рые не могут держать воды» (Иер 2.11 слл).

в) По мере того, как библ. откр. обнаруживает глубины этой любви, оно помогает понять, в каком реальном смысле ч-ский Г. может оскорблять Бога: как неблагодарность ребенка по отношению к самому любящему отцу (напр. Ис 64.7) или даже матери («забудет ли женщина грудное дитя свое?... но если бы она и забыла, то Я не забуду тебя» - Ис 49.15), в особенности же как неверность жены, прелюбодействующей с кем попало и безразличной к непрестанно верной любви мужа: «Видел ли ты, что делала отступница, дочь Израиля?... И после того, как она все это делала, Я говорил: возвратись ко Мне. Но она не возвратилась... Возвратись, отступница, дочь Израилева!... Я не изолью на вас гнева Моего; ибо Я милостив» (Иер 3.6 сл, 12; ср Иез 16; 23).

На этом этапе откр. Г. представляется в основном как нарушение личных отношений, как отказ ч-ка от любви Бога, К-рый страдает оттого, что Он не любим и от любви становится как бы «уязвимым». Это тайна любви, к-рая будет полностью открыта только в НЗ.

3. Средство от греха. - Пророки обличают Г. и показывают всю его тяжесть только для того, чтобы действеннее призывать к обращению. Ибо, хотя ч-к неверен, Бог остается верным всегда; ч-к отвергает Божию любовь, но Бог не перестает ему эту любовь предлагать; до тех пор, пока ч-к еще способен вернуться, Бог всячески к этому его побуждает. Как в притче о блудном сыне, все подчинено этому желанному, ожидаемому возвращению: «Вот, Я загорожу путь ее тернами и обнесу ее оградою, и она не найдет стезей своих; и погонится за любовниками своими, но не догонит их и будет искать их, но не найдет и скажет: пойду я и возвращусь к первому мужу моему, ибо тогда лучше было мне, нежели теперь» (Ос 2.6 сл; ср Иез 14.11; и др.)

И действительно, если Г. заключается в отказе от любви, то ясно, что он будет изглажен, снят, прощен только в той мере, в какой ч-к снова согласится любить и вернуться к Богу. Любовь по самому существу своему требует такого возвращения. Бог называет Себя «Богом ревнителей» (Исх 20.5; Втор 5.9; и др.), ибо ревность Его есть следствие Его любви (ср Ис 63.15; Зах 1.14); Он говорит, что только Он один дает сотворенному по Его образу ч-ку блаженство потому, что реальное блаженство ч-к может получить только от Него. Что же касается условий этого возвращения, они обозначаются словами пепел, исповедь, умилостивление, вера, прощение, покаяние (обращение), искупление.

Вполне понятно, что первое условие, поставленное ч-ку - отказаться от своеволия, предать себя в руки Божий, открыться Его любви, т.е. отказаться от того, что составляет самую основу Г. Но тут-то ч-к и замечает, что это как раз - вне его власти, Чтобы ч-к был прощен, недостаточно, чтобы Бог благоволил не отвергать его; нужно нечто большее: «Обрати нас к Тебе, Господи, и мы обратимся» (Плач 5.21). Значит, Бог Сам идет искать рассеявшихся овец (Иез 34); Он даст ч-ку «новое сердце», «новый дух», собственный «Свой Дух» (Иез 36.26 сл). Это будет «новый завет», когда Закон будет написан уже не на каменных скрижалях, а в сердцах людей (Иер 31.31 слл; ср 2 Кор 3.3). Бог не ограничится предложением Своей любви и требованием нашей: «Обрежет Ягве, Бог твой, сердце твое и сердце потомства твоего, чтобы ты любил Ягве, Бога твоего, от всего сердца твоего и от всей души твоей, дабы жить тебе» (Втор 30.6). Псалмопевец, исповедуя свой грех, молит Бога, чтобы Он Сам «омыл» его, «очистил» его и «сердце чистое сотворил» в нем (Пс 50), в уверенности, что оправдание от Г. может осуществиться только через прямое действие Самого Бога, аналогичное творческому акту. Наконец в ВЗ возвещается, что эта внутренняя перемена ч-ка, извлекающая его из Г., совершится благодаря принесению в жертву таинственного Отрока-Раба, о К-ром никто, до исполнения пророчества, не мог предугадать, Кто именно Он на самом деле.

IV. УЧЕНИЕ НЗ

В НЗ открывается, что этот Отрок, пришедший «освободить ч-ка от Г.» (Ис 53.11), не кто иной, как собственный Сын Божий. Поэтому неудивительно, что в нем Г. занимает не меньше места, чем в ВЗ, а в особенности, что полнота откр. о содеянном любовью Божией для победы над Г. дает возможность различить подлинное значение Г. и вместе с тем его место в общем замысле Божией Премудрости.

1. Иисус и грешники

а) Вероучение синоптических Евангелий с самого начала представляет Иисуса среди грешников. Ибо он пришел ради них, а не ради праведников (Мк 2.17). Пользуясь выражениями, обычно применяемыми Иудеями того времени к снятию материальной задолженности, Он сравнивает отпущение грехов со снятием долга (Мф 6.12; 18.23 слл), что, конечно, не значит: Г. снимается механически, независимо от внутреннего состояния ч-ка, открывающегося благодати для обновления своего духа и сердца. Как пророки и как Иоанн Креститель (Мк1.4), Иисус проповедует обращение, коренное изменение духа, располагающее ч-ка принять Божию милость, поддаться ее живительному действию: «Близко Царство Божие; кайтесь и веруйте в Евангелие» (Мк 1.15). Тем же, кто отказывается принять свет (Мк 3.29 п) или считает, как фарисей в притче, что не нуждается в прощении (Лк 18.9 слл), Иисус не может дать прощения.

б) Вот почему, как и пророки, Он обличает Г. всюду, где Г. имеется, даже у тех, к-рые считают себя праведными, поскольку они соблюдают предписания только внешнего закона. Ибо Г. - внутри нашего сердца, откуда «исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство. Все это зло изнутри исходит и оскверняет ч-ка» (Мк 7.21 слл п). Ибо Он пришел «исполнить закон» его полноте, а отнюдь не упразднить его (Мф 5.17); ученик Иисуса не может довольствоваться «праведностью книжников и фарисеев» (5.20); конечно, праведность, проповедуемая Иисусом в конечном итоге сводится к единой заповеди о любви (7.12); но видя, как поступает Учитель, ученик постепенно научается, что значит любить и, с другой стороны, что такое Г., противополагающийся любви.

в) Он этому научается, в частности, слушая Иисуса, открывающего ему неисследимое милосердие Божие к грешнику. В НЗ трудно найти место, показывающее лучше, чем притча о блудном сыне, к-рая так близка и к учению пророков, как Г. ранит любовь Божию и почему Бог не может простить грешника без его раскаяния (Лк 15.11-32). Более чем непослушание, к-рое можно предположить, - хотя на него намекает только старший брат, чтобы противопоставить его своему собственному послушанию (ср 29 сл) - отца «опечалил» уход сына, к-рый можно истолковать как волю не быть больше сыном, не дозволять больше отцу любить его действенным образом: сын «оскорбил» отца, лишив его своего сыновнего присутствия. Как может он «исправить» положение иначе, как своим возвращением, соглашаясь на то, чтобы с ним снова обращались как с сыном? Вот почему притча подчеркивает радость отца. Без такого возвращения никакое прощение невообразимо; вернее - отец простил с самого начала; но прощение действенно достигает греха сына только при его возвращении и благодаря ему.

г) Иисус открывает Своими действиями еще более, чем Своими словами, отношение Бога к Г. Он не только принимает грешников с той же любовью и с той же чуткостью, как и отец в притче (напр. Лк 7.36 слл; 19.5; Мк 2.15 слл; Ин 8.10 сл), не останавливаясь перед возможным негодованием свидетелей этого милосердия, так же неспособных его понять, как старший сын в притче (Лк 15.28 слл). Но Он и непосредственно борется с Г.: Он первый торжествует над Сатаной во время искушения; в течение Своего общественного служения Он уже исторгает людей из того рабства диаволу и Г., каким являются болезнь и одержимость (ср Мк 1.23), тем самым начиная Свое служение как Отрок Ягве (Мф 8.16 сл), прежде чем «дать душу Свою как выкуп» (Мк 10.45) и «кровь Свою Нового Завета за многих излить в оставление грехов» (Мф 26.28).

2. Грех мира. - Евангелист Ин. говорит не столько об «отпущении грехов» Иисусом - хотя это традиционное выражение известно и ему (20.23; 1 Ин 2.12), сколько о Христе, «берущем на Себя грех мира» (1.29). За отдельными действиями он различает таинственную реальность, их порождающую: силу, враждебную Богу и Его царству, к-рой противостоит Христос.

а) Эта враждебность проявляется прежде всего конкретно в добровольном отвержении света. Г-у свойственна непроницаемость тьмы: «Свет пришел в мир, и возлюбили люди больше тьму, чем свет; ибо были лукавы дела их» (Ин 3.19). Грешник противится свету потому, что боится его, от страха, «чтобы не были изобличены дела его». Он ненавидит его: «Каждый, делающий злое, ненавидит свет» (3.20). Это ослепление - добровольное и самодовольное, ибо грешник не хочет сознаться в нем. «Если бы вы были слепы, не имели бы греха. Ныне же вы говорите: мы видим. Г. ваш пребывает» (9.41 - греч).

б) До такой степени упорное ослепление нельзя объяснить иначе, как тлетворным влиянием Сатаны. Действительно, Г. порабощает ч-ка Сатане: Всякий, делающий Г., есть раб Г. (Ин 8.34). Как хр-нин - сын Божий, так грешник - сын диавола, к-рый «сначала согрешил», и делает его дела (1 Ин 3.8-10). Среди же этих дел Ин. особо отмечает два - ч-убийство и ложь: «Он ч-убийца был от начала и в истине не стоял, потому что нет истины в нем. Когда кто говорит ложь, говорит то, что ему свойственно, оттого что и отец его - лжец» (Ин 8.44). Ч-убийцей он был, навлекши смерть на людей (ср Прем 2.24), а также и внушив Каину убить своего брата (1 Ин 3.12-15); и теперь он ч-убийца, внушая Иудеям убить Того, Кто говорит им истину: «Вы ищете Меня убить - Ч-ка, Который сказал вам истину, а услышал Я ее от Бога... Вы делаете дела отца вашего... и хотите делать похоти отца вашего» (Ин 8.40-44).

в) Ч-убийство и ложь порождаются ненавистью. Относительно диавола Писание говорило о зависти (Прем 2.24); ап. Ин. без колебаний применяет слово «ненависть»: как упорно неверующий «ненавидит свет» (Ин 3.20), так Иудеи ненавидят Христа и Отца Его (15.22 сл), причем под Иудеями здесь следует понимать - порабощенный Сатаною мир, всех, кто отказываются признать Христа. И эта ненависть на самом деле приводит к убиению Сына Божия (8.37).

г) Таково измерение этого Г. мира, над к-рым Иисус торжествует. Ему это возможно потому, что Он Сам - без Г. (Ин 8 46; ср 1 Ин 3.5), «един» с Богом Отцом Своим (Ин 10.30), чистый «свет», к-рого «тьма не объяла» (1.5; 8.12), истина, в к-рой нет и следа какой-либо лжи или лукавства (1.14; 8.40), наконец, и может быть в основном, - «любовь», ибо «Бог есть любовь» (1 Ин 4.8): во время Своей жизни Он не переставал любить, и смерть Его явилась таким делом любви, больше к-рого представить себе невозможно, она - «свершение» любви (Ин 15.13; ср 13.1; 19.30). Оттого эта смерть и была победой над « Князем мира сего». Тот думал, что все предусмотрел и выиграет; но против Христа он не может ничего (14.30) и оказывается «извергнутым вон» (12.31). Христос победил мир (Ин 16.33).

д) Доказательство этого не только в том, что Христос может «снова принять отданную Им жизнь» (Ин 10.17), но, может быть, еще более в том, что к Своей победе Он приобщает Своих учеников: приняв Христа и благодаря этому став «чадом Божиим» (Ин 1.12), хр-н «не делает Г.»... «потому что рожден от Бога»; более того, пока «семя Его» пребывает в нем (1 Ин 3.9), или, как выражается Павел, пока он «водим Духом Божиим» (Рим 8.14 сл; ср Гал 5.16) он «не может грешить» (1 Ин 3.9). Иисус «берет Г. мира» (Ин 1.29), «крестя Духом Святым» (ср 1.33), т.е. сообщая миру Духа, символизируемого таинственной водой, истекшей из пронзенного ребра Распятого, подобно источнику, о к-ром говорил Захария, «открывающемуся дому Давидовому для омытия Г. и нечистоты» (Ин 19. 30-37; ср Зах 12.10; 13.1) и к-рый видел Иезекииль: «и вот из-под порога Храма течет вода» и превращает берега Мертвого моря в новый рай (Иез 47. 1-12; Откр Ин 22.2). Конечно, хр-н, даже рожденный от Бога, может снова впасть в Г. (1 Ин 2.1); но Иисус «есть умилостивление за Г. наши» (1 Ин 2.2), и Он дал Духа апостолам для того именно, чтобы они могли «отпускать грехи» (Ин 20.22 сл).

3. Богословское учение о грехе no an Павлу

а) Большее обилие словесных выражений позволяет Павлу еще точнее различать «грех» (греч άμαρτία, в един, числе) от «греховных дел», чаще всего называемых, помимо традиционных оборотов речи, «согрешениями» (буквально падениями, греч παράπτωμα) или проступками (греч παράβασις), что, однако, нисколько не умаляет серьезности этих проступков, передаваемых иногда в русском переводе словом преступление. Так Г., совершенный Адамом в раю, - о к-ром известно, какое значение ему приписывает Апостол, - поочередно именуется «преступлением», «согрешением» и «непослушанием» (Рим 5.14,17,19).

Во всяком случае, в учении Павла о нравственности греховный поступок занимает не меньше места, чем у Синоптиков, как это видно из перечней грехов, так часто встречающихся в его посланиях: 1 Кор 5.10 сл; 6.9 сл; 2 Кор 12.20; Гал 5.19-21; Рим 1.29-31; Кол 3.5-8; Еф 5.3; 1 Тим 1.9; Тит 3.3; 2 Тим 3.2-5. Все эти Г. исключают из Царства Божия, как это иногда и прямо говорится (1 Кор 6.9; Гал 5.21). Притом в них наблюдается, как в аналогичных перечнях ВЗ, сближение полового распутства с идолослужением и с социальными неправдами (ср Рим 1.21-32 и перечни в 1 Кор, Гал, Кол, Еф). Следует также отметить значение, приписываемое ап. Павлом «любостяжанию» (греч πλεοεξία), т.е. желанию приобретать все больше (лат avaritia); ср в десяти заповедях запрещение незаконного «пожелания» (Исх 20.17; ср Рим 7.7). Павел не ограничивается сближением этого Г. с идолослужением - он их отожествляет: «любостяжание, к-рое есть идолослужение» (Кол 3.5; ср Еф 5.5).

б) Исследуя глубину греховных поступков, Павел указывает на их первопричину: они являются в греховной природе ч-ка выражением и внешним проявлением силы, враждебной Богу и Его Царству, о к-рой говорил ап. Иоанн. Одно то, что фактически Павел только к ней применяет слово Г. (в един, числе), уже придает ей особую рельефность. Апостол тщательно описывает то ее происхождение в каждом из нас, то производимые ею действия, с точностью, достаточной, чтобы наметить в основных чертах настоящее богословское учение о грехе.

Эта «сила» представляется до нек-рой степени персонифицированной, так что иногда она как будто отожествляется с личностью «Сатаны, бога века сего» (2 Кор 4.4). Г. все же от него отличается: он присущ грешному ч-ку, его внутреннему состоянию. Введенный в ч-кий род непослушанием Адама (Рим 5.12-19), а отсюда как бы косвенным обр. и во всю материальную вселенную (Рим 8.20; ср Быт 3.17), Г. вошел во всех людей без исключения, всех их вовлекая в смерть, в вечное отделение от Бога, к-рое отверженные испытывают в аду; без искупления все образовали бы «осужденную массу», по выражению блаж. Августина. Павел пространно описывает это состояние ч-ка, «проданного греху» (Рим 7.14), но еще способного «находить удовольствие» в добре (7.16,22), даже «хотеть» его (7.15,21), - и это доказывает, что не все в нем извращено, - но совершенно неспособного его «сделать» (7.18), а значит - неизбежно обреченного на вечную смерть (7.24), к-рая есть «возмездие» или, точнее, «конец», «завершение» Г-а (6.21-23).

в) Такие утверждения навлекают иногда на Апостола обвинения в преувеличении и в пессимизме. Несправедливость этих обвинений в том, что высказыванья Павла не рассматриваются в их контексте: он описывает состояние людей вне влияния благодати Христовой; сам ход его доказательства принуждает его к этому, поскольку он подчеркивает всеобщность Г. и порабощенность им с единственной целью - установить бессилие 3акона и превознести абсолютную необходимость освободительного дела Христа. Более того, Павел напоминает о солидарности всего ч-ства с Адамом, чтобы раскрыть другую, гораздо более высокую солидарность, объединяющую все ч-ство с Иисусом Христом; по мысли Божией, Иисус Христос, как контрастный прообраз Адама, есть первый (Рим 5.14); и это равносильно утверждению, что Г. Адама с его последствиями был допущен только потому, что Христос должен был над ними восторжествовать, притом с таким превосходством, что прежде чем излагать сходства между первым Адамом и Последним (5.17 слл), Павел старательно отмечает их различия (5.15 сл).

Ибо победа Христа над Г. представляется Павлу не менее блистательной чем Иоанну. Хр-н, оправданный верою и крещением (Гал 3.26 слл; ср Рим 3.21 слл; 6.2 слл), совершенно порвал с Г. (Рим 6.10 сл); умерший Г-у, он стал новым существом (6.5) со Христом умершим и воскресшим - «новой тварью» (2 Кор 5.17); он живет уже не по «плоти», а по «Духу» (Рим 7.5; 8.9), хотя он и может, пока продолжает жить «в смертном теле», вновь подпасть под власть Г. и «повиноваться ему в похотях его» (6.12), если откажется ходить «по Духу» (8.4).

г) Бог не только торжествует над Г.: Его многоразличная «Премудрость» (Еф 3.10) достигает этой победы, используя самый Г. То, что было непреложным препятствием царству Божию и спасению ч-ка, приобрело определенное значение в истории этого же спасения. Вот почему по поводу Г. Павел говорит о «премудрости Божией» (1 Кор 1.21-24; Рим 11.33). В частности, размышляя о том Г., к-рый, без сомнения, оставил наиболее болезненную рану в его сердце (Рим 9.2) и во всяком случае был соблазном его уму, - о неверии Израиля, он понял, что эта неверность, к тому же частичная и временная (Рим 11.25), входила в спасительный замысел Божий относительно рода ч-ского и что «Бог заключил всех в непослушание, дабы всех помиловать» (Рим 11.32; ср Гал 3.22). Оттого он и восклицает с благодарным восторгом: «О глубина богатства и премудрости и ведения Божия! Как непостижимы суды Его, и неисследимы пути Его!» (Рим 11.33).

д) Но эта тайна Премудрости Божией, использующей для спасения ч-ка даже его Г., нигде не открывается так ясно, как в Страстях Сына Божия. Бог Отец для того и «предал Сына Своего» на смерть (Рим 8.32), чтобы поставить Его в условия, при к-рых Он мог бы совершить дело послушания и любви, самое великое, какое только можно себе представить, и тем самым осуществить наше искупление, первым перейдя из плотского состояния в состояние духовное. А обстоятельства этой смерти, предусмотренные, чтобы создать наиболее благоприятные условия для такого дела, все являются проявлением ч-ского Г.: предательство Иуды, бегство Апостолов, трусость Пилата, ненависть иудейских народных властей, жестокость палачей и за всей этой видимой трагедией - Г. всех нас, для искупления к-рых Он умирает. Чтобы дать Ему возможность любить так, как ни один ч-к не любил никогда, Богу было угодно соделать Сына Своего доступным для ран, наносимых ч-ским Г., подверженным злотворным последствиям той силы смерти, какой является Г., дабы благодаря этому делу наивысшей любви на нас распространились благотворные последствия живоносной силы, какой является Правда Божия (2 Кор 5.21). Вот до какой степени верно, что «любящим Бога... все содействует ко благу» (Рим 8.28), - в это «все» включается даже Г.

SL

ад ВЗ II - Адам - бедствие - богохульство - болезнь /исцеление - гнев - дело НЗ I 3 - добродетели и пороки - желание II - заблуждение - Закон В III 2 - добро и зло I 4, III - звери II 1 - земля ВЗ I 3, II 3 б - идолы II 2 - Искупление - исповедовать ВЗ 2, НЗ 2 - испытание/искушение - ложь - любостяжание ВЗ 2 - милосердие - мир (космос) НЗ I 2 III 0.1 - наказания - неверие - ненависть I 1.3, II - нечестивый ВЗ 1, НЗ 1 - одежда II 1 - одиночество I 2 - ожесточение - оправдание I - освобождение III 2 а - ответственность - пепел I - плен II - пленение I 2.3 - печаль ВЗ 2 - плоть II - покаяние / обращение - послушание II 1, III - проказа I - проклятие - пророк ВЗ III 1, IV 1 - прощение - раб II - Сатана I, III - смерть - соблазн - совесть/сознание - сон II, III - страдание ВЗ II - страх Божий III - суд - судебный процесс I, II - тело I 1,2, II 2- труд I 1, II - умилостивление - человек II, 1 - чистый ВЗ II

ГРОБ [image] Воскресение НЗ I 1,2 - погребение

ГРОЗА

1. Языческое истолкование. - На древнем Востоке в Г. видели троякое проявление некоего бога (Ваала в Ханаане): Г. раскрывала ужасающее величие этого бога, будучи действием космических сил, перед к-рыми ч-к бессилен; поскольку она была опасна для ч-ка, Г. выражала гнев бога, сокрытого в облаке, поражающего гласом грома своих врагов и мечущего в них свои стрелы (молнии) (см Пс 17. 6-16); принося же оплодотворяющий дождь, Г. как бы являла источник плодородия, исходящий от бога.

2. Гроза, образ величия Божия. - Из библ. языка изгоняются все образы многобожия, особенно относящиеся к культам плодородия; но Г. имеет определенный смысл: она одно из чудес природы, возвещающих величие Творца (Иер 51.16 сл; Пс 134.7; Иов 38.34-38), прикровенное явление Его грозного величия (Иов 36.29-37.5). Бог восседает над Г. - так выражена Его трансцендентность (Пс 28). Г. служит образным средством, чтобы представить себе Господа во славе Его (Иов 38.1; Иез 1.13 сл; 10.5; Откр 4.5; 8.5 слл; 10.3 сл). В Г. совершаются древние теофании, в к-рых представлены главные моменты действия Бога в мире: на протяжении свящ. истории - во время Исхода (Пс 76.19 слл), на Синае (Исх 19.16-19), при покорении Ханаана (Суд 5.4 сл); когда Он освобождает Своего Помазанника (Пс 17) или Свой народ (Авв 3.3-16); при установлении Своего окончательного Царства (Пс 96.1-6). Однако Бог - не есть только некое величественное Присутствие, внушающее священный ужас. Уже на Хориве Илия призван не связывать присутствие Божие исключительно с этим второстепенным знамением; он должен услышать более высокое откр.: близкое присутствие Господа, говорящего с ч-ком в веянии тихого ветра (3 Цар 19.11 слл).

3. Гроза, знамение Божия гнева. - Проявляя отношение Бога к людям, Г. имеет в Библии два значения: она знак благотворный, когда через нее Бог дарует плодородие иссохшей земле (3 Цар 18); но она и страшное бедствие, к-рое Бог насылает на Своих врагов как выражение Своего гнева (Исх 9.13-34). Теофания в Г. особо характерна для Бога судящего и Карающего (Ис 30.27-30) и тем более для последнего Суда Его, когда Он проявит Свой гнев против Вавилона (Откр 16.18; ср 11.19). Вот почему в предвосхищении этого суда голос Божий слышен, как удар грома, когда Он прославляет Сына Своего, в тот час, когда «князь мира сего изгнан будет вон» (Ин 12.28-32).

Такая перспектива суда могла бы привести в трепет и ужас, если бы Бог не уверил Своих, что Он будет их прибежищем от Г.: это эсхатологическое бедствие является угрозой лишь для грешного мира (Ис 4.6), ибо Бог - не Юпитер громовержец. Иисус разъясняет «сынам громовым» (Мк 3.17), что Ему не угодно посылать огонь на не принимающих Его (Лк 9.54 сл). Явление Бога в Г. отныне восполняется откр. благодати Божией, явленной в лице Иисуса (ср Тит 2.11). «Трубы, молнии, землетрясение... но когда Ты сошел во чрево Девы, Твои стопы были бесшумны» (древняя христианская надпись в честь Рождества Христова).

PG


Словарь Библейского Богословия :: X

X

ХАНААН [image] град ВЗ I - земля ВЗ II - Иисус Навин 1 - наследство

ХАОС [image] море 1 - одежда I - пустыня 0 - сотворение ВЗ II 2,3

ХАРИЗМЫ

Слово X. греч. происхождения (χάρισμα). Оно того же корня, что и χάρις (благодать) и передается в русск. тексте НЗ выражением «дар благодати». Оно может означать все «непреложные дары Божий» (Рим 11.29), в частности, «дар благодати», получаемый нами от Христа (Рим 5.15 сл) и раскрывающийся в жизнь вечную (Рим 6.23). В самом деле, Бог нас «облагодатствовал» (Еф 1.6: χαριτόω) во Христе и «дарует нам все» (Рим 8.32: χαρίζω) Первый же из Его даров есть Сам Дух Св.: «Любовь Божия излилась в сердца наши Духом Святым, данным нам» (Рим 5.5; см 8.15). Как специально богословский термин слово X. понимается главным обр. в перспективе этого присутствия Св. Духа, К-рый проявляет Себя в многообразных «дарах духовных» (1 Кор 12.1-4). Проявление этих даров в жизни ставит ряд вопросов, к-рые рассматриваются главным обр. в Посл. Павла.

I. ОПЫТ ДАРОВ СВ. ДУХА

Уже в ВЗ присутствие Духа Божия проявлялось в людях, вдохновляемых Им, чрезвычайными дарами: от пророческого ясновидения (3 Цар 22.28) до восхищения (Иез 3.12) и до таинственного унесения на небо (3 Цар 18.12). В более общем смысле Исаия связывал с Духом дары, обещанные Мессии (Ис 11.2), а Иезекииль - изменение сердец ч-ских (Иез 36.26 сл), тогда как Иоиль возвещал излияние Духа на всех людей (Иоил 2.28-32). Нужно иметь в виду эти эсхатологические обещания, чтобы понять опыт даров Духа в первоначальной Церкви, ибо она есть исполнение этих обетовании.

1. В Деяниях Апостольских Дух проявляется со дня Пятидесятницы, когда Апостолы говорят на всех языках о великих делах Божиих (Деян 2.4, 8-11), согласно Писаниям (2.15-21). Это знаменует, что Христос, будучи вознесен десницею Божией и приняв от Отца обетование Св. Духа, излил Его на людей (2.33). В дальнейшем присутствие Духа проявляется многообразно: повторением знамений Пятидесятницы (4.31; 10.44 слл), особенно после крещения и возложения рук (8.17 сл; 19.6), действиями пророков (11.27 сл; 15.32; 21.10 сл), учителей (13.1 сл), провозвестников Евангелия (6.8 сл), Чудесами (6.8; 8.5 слл) и видениями (7.55). Эти особые X. даруются прежде всего Апостолам, но также и людям из их окружения, иногда в связи с некоторыми общественными обязанностями (Стефан, Филипп, Варнава) - всегда на благо общины, возрастающей под воздействием Духа.

2. В церквах, основанных Павлом, те же дары Духа нередко познаются на непосредственном опыте. Проповедь Апостола сопровождается явлением Духа и силы, т.е. чудесами (1 Фес 1.5; 1 Кор 2.4). Он сам «говорит языками» (1 Кор 14.18), у него бывают видения (2 Кор 12.1-4). Общины узнают, что им дарован Дух по чудесам, совершающимся среди них (Гал 3.2-5), из многоразличных даров, к-рые Он им посылает (1 Кор 1.7). С самого начала своего апостольского служения Павел высоко ценит эти дары Духа, заботясь лишь о том, чтобы различать подлинные: «Духа не угашайте. Пророчества не уничижайте. Все испытывайте, хорошего держитесь. Удерживайтесь от всякого рода зла» (1 Фес 5.19-22). Эти советы становятся более обстоятельными, когда перед Павлом встает пастырская проблема в связи с Х-ми.

II. ХАРИЗМЫ В ЦЕРКВИ

Проблема возникла в Коринфской общине по причине чрезмерного значения, придававшегося дару языков (см 1 Кор 12-14). Этот религиозный восторг, к-рый выражался речами «на иных языках» (см Деян 2.4), мог играть двусмысленную роль. Экстатическое состояние под действием Св. Духа может быть принято зрителями за опьянение от вина (Деян 2.13) и даже за беснование (1 Кор 14.23). Эти состояния бывали по виду похожи на порывы восторга язычников в нек-рых оргиастических культах; в них не всегда можно было отличить воздействие Св. Духа от болезненной экзальтации, способствовавшей беспорядку в общине и даже расколу (1 Кор 12). Павел решает этот вопрос не только практически; он ставит его на принципиальную высоту и придает ему доктринальное значение.

1. Единство и разнообразие харизм. - Дары Св. Духа весьма разнообразны, как разнообразны служения в Церкви и действия людей. Глубокое единство их объясняется тем, что они проистекают от Единого Духа, как служение от Единого Господа и действие от Единого Бога (1 Кор 12.4 слл). Люди, каждый соответственно своей X., - «домостроители» единой и многоразличной благодати Божией (1 Петр 4.10). Сравнение с телом ч-ским дает возможность легче понять направленность всех даров Божиих к единой цели: они даются на общую пользу (1 Кор 12.7). Они совместно действуют на пользу Церкви, Тела Христова, как все члены содействуют благу ч-ского тела, каждый по-своему (12.12-27). Распределение даров - одновременно дело Духа (12.11) и дел о Христа, К-рый дает благодать Божию по Своему произволению (Еф 4.7-10). Применяя эти дары, каждый прежде всего должен думать об общем благе.

2. Классификация харизм. - Павел не дал нам систематической классификации X., хотя и перечисляет их несколько раз (1 Кор 12.8 слл,28 слл; Рим 12.6 слл; Еф 4.11; см 1 Петр 4.11). Все же возможно определить различные области применения даров Духа. Прежде всего, некоторые X. Относятся к исполнению служения (см Еф 4.12) апостолов, пророков, учителей, благовестников, пастырей (1 Кор 12.28; Еф 4.11). Другие X. относятся к различным родам деятельности, полезным для общины, как, напр.: служение, учение, увещевание, дела милосердия (Рим 12.7 сл), слово мудрости или знания, исключительная вера, дар исцеления или чудотворения, дар языков, дар различения духов )1 Кор 12.8 слл)...

Эти харизматические действия, к-рые знаменуют действующее присутствие Духа, разумеется не составляют особых церковных служений. Они даются и носителям других служений. Так, Павел говорит на языках и совершает чудеса. О пророчестве говорится то как о деятельности открытой для всех (1 Кор 14.29 слл, 29 слл), то как об особом служении (1 Кор 12.28; Еф 4.11). Личная жизнь хр-н также основывается на X.: одни призваны к безбрачию, другие получают иной дар (1 Кор 7.7). Наконец, сама действенная любовь - эта первая хр-ская добродетель - есть дар Духа Св. (1 Кор 12.31-14.1). Мы видим, что X. не представляют собой чего-либо исключительного, даже если нек-рые из них - дары необычайные, как власть творить чудеса. От них вполне зависит вся жизнь хр-н и деятельность церковных учреждений. Т. обр. Дух Божий руководит новым народом, на к-рый Он обильно изливается, давая одним силу и благодать для совершения их назначений, другим силу и благодать, чтобы следовать своему личному призванию на пользу общине, «для созидания Тела Христова» (Еф 4.12).

3. Правила применения харизм. - Нельзя «угашать Духа», но все же необходимо испытывать подлинность X. (1 Фес 5.19 сл) и «испытывать духов» (1 Ин 4.1). Это различение духов, к-рое также есть плод благодати, существенно (1 Кор 12.10). Павел и Иоанн устанавливают здесь первое правило, дающее безошибочный критерий: подлинные дары Духа узнаются в исповедании Иисуса как Господа (1 Кор 12.3). «Всякий дух, к-рый исповедует Иисуса Христа, пришедшего во плоти, есть от Бога» (1 Ин 4.1 слл). Это правило дает возможность исключить всех лжепророков, к-рых одушевляет дух Антихриста (1 Ин 4.3; см 1 Кор 12.3). Кроме того, пользование X. должно быть подчинено служению общему благу. Поэтому следует уважать его иерархичность. Церковные назначения распределяются по степени их важности. Во главе стоят апостолы (1 Кор 12.28; Еф 4.11). Виды деятельности, к к-рым могут стремиться все верующие, оцениваются не по их внешней эффектности, но по их подлинной эффективности. Все должны прежде всего искать любовь, а затем - другие духовные дары. Среди них на первом месте стоит пророчество (1 Кор 14.1). Павел пространно доказывает превосходство этого дара над глоссолалией, ибо, доколе религиозный восторг выражается невразумительным образом, община не назидается, а как раз это назидание всех является самым главным (1 Кор 14.2-25; см 1 Петр 4.10 сл). Даже подлинные X. должны подчиняться практическим правилам, чтобы на церковных собраниях был порядок (1 Кор 14.33). По этому поводу Павел дает Коринфской общине предписания, к-рые должны строго исполняться (1 Кор 14.26-38).

4. Харизмы и церковная власть. - Эти руководящие указания Апостола в области действия Св. Духа дают понять, что X. всегда остаются в подчинении церковной власти (см 1 Ин 4.6). При жизни апостолов их власть в этой области проистекала из того, что апостольство есть первая из X. Но и после них их уполномоченные причастны к той же власти, что видно из указаний, к-рые мы находим в пастырских посланиях в частности (см 1 Тим 1.18-4.16). Ведь эти уполномоченные сами получили особый дар Духа через рукоположение (1 Тим 4.14; 2 Тим 1.6). У них нет апостольской X., но есть X. управления, дающая им право предписывать и учить (1 Тим 4.11). Этим правом никто не должен пренебрегать (1 Тим 4.12). Т. обр., в Церкви все остается подчиненным иерархичности управления, к-рая сама есть X.

AG & PG

Апостолы - благодать IV - болезнь НЗ II 1 - девство НЗ 3 - Дух Божий НЗ V 2 - пророк ВЗ I, НЗ II 3 - Пятидесятница II 1 - раскол НЗ 1 - служение - увещевать 0 - учить НЗ II 3 - Церковь VI 1,2; VI - чудо III 3 б

ХВАЛА

Принято различать в молитве X., прошение и благодарение. Фактически в Библии X. и благодарение часто соединяются в одном движении души, в одних и тех же словах. Действительно, Бог достоин X. за Свои благодеяния, оказываемые ч-ку и X. естественно становится благодарностью и благословением. Примеров много (Пс 34.18; 68.31; 108.30; Езд 3.11). X. и благодарение вызывают одинаковые внешние проявления радости, особенно в культе. И X. и благодарение воздают Богу славу (Ис 42.12; Пс 21.24; 49.23; 1 Пар 16.4; Лк 17.15-18; Деян 11.18; Флп 1.11; Еф 1.6,12,14), исповедуя Его величие.

В той мере, в какой такие тексты и слова поддаются различению, можно сказать, что X. Больше относится к Самому Богу, чем к дарам Его. Она более теоцентрична, больше растворяется в Боге, она ближе к поклонению, на пути к экстазу. Хвалебные гимны обычно не имеют конкретного содержания. Бог воспевается, потому что Он Бог.

I. БОГ ХВАЛЫ

Гимны восхваления возникают в порыве восторга, слова умножаются в попытке дать образ Бога и Его величия. В них воспевается благость Ягве, Его правда (Пс 144.6 сл), Его благодеяния (Пс70.15), Его спасение (1 Цар 2.1), Его милость и истина (Пс 88.2; 116.2), Его слава (Исх 15.21), Его сила (Пс 28.4), Его дивные предопределения (Ис 25.1), Его суд, освобождающий узников (Пс 145.7). Все это блистает в чудесах Господа (Пс 95.3), в подвигах Его (Пс 104.11 слл; 105.2), во всех делах Его (Пс 91.5 сл), включая чудеса Христа (Лк 19.37).

От дел мы восходим к их Творцу. «Велик Ягве и достохвален и величие Его неисследимо» (Пс 144.3). «Ягве, Боже мой! Ты дивно велик, и облечен славою и величием» (Пс 103.1; см 2 Цар 7.22; Иф 16.13). В песнопениях воспевается великое Имя Божие (Пс 33.4; 144.2; Ис 25.1). Восхвалять Бога - это значит превозносить величие Его (Лк 1.46; Деян 10.46), признавать Его несравненное превосходство, ибо Он Тот, Кто пребывает в вышних (Лк 2.14), ибо Он свет. X. вдохновляется восторгом сознания этой святости Бога (Пс 29.5 = 96.12; 98.5; 104.3; см Ис 6.3). И этот восторг - чистейший и благочестивейший - соединяет с Богом.

II. СОДЕРЖАНИЕ ХВАЛЫ

1. Хвала и исповедание. - X. - это прежде всего исповедание величия Божия. В различных и многообразных формах X. почти всегда предваряется торжественным провозглашением (см Ис 12.4 сл; Иер 31.7; Пс 88.2; 95.1 слл; 104.1 сл; 144.6...; см 78.13). Такое провозглашение предполагает слушателей, способных к благоговейному трепету, к полному единению. Это - собрание праведных (Пс 21.23,26; см 32.1). Это - чистые сердцем, смиренные, к-рые способны понять величие Бога и воспеть Ему X. (Пс 29.5; 33.3; 65.16 сл). Это - не люди несмысленные (Пс 91.7).

Внезапно рожденная от прикосновения Бога Живого X. всецело пробуждает ч-ка (Пс 56.8; 107.2-6) и устремляет его к обновлению его жизни. Ч-к весь отдается X. Бога и если X. эта подлинна, то она - непрестанна (Пс 144.1 сл; 145.2; Откр 4.8). Она есть как бы взрыв всех жизненных сил, ибо не мертвые, сошедшие в шеол, могут славить Бога, но только живые (Пс 6.6; 29.10; 87.11 слл; 113.25 сл; Ис 38.18; Вар 2.17; Сир 17.24 сл).

НЗ сохраняет первое место в X. за исповеданием: восхвалять Бога значит всегда и прежде всего провозглашать Его величие повсюду вокруг себя (Мф 9.31; Лк 2.38; Рим 15.9 = Пс 17.50; Евр 13.15; см Флп 2.11).

2. Хвала и песнопение. - X. рождается от восхищения и изумления перед Лицом Божиим в душе раскрывшейся и охваченной восторгом. Она может выразиться в кликах, в восклицании, в радостном славословии (Пс 46.2,6; 80.2; 88.16 сл; 94.1 ...; 97.4). Так как X. должна быть, как правило, понятна народу, она легко становится в своем развитии песнью, гимном, чаще всего в сопровождении музыки и даже пляски (Пс 32.2 сл; см Пс 97.6; 1 Пар 23.5). Призыв петь часто встречается в начале X. (Исх 15.21; Ис 42.10; Пс 104.1...; см Иер 20.13).

Одно из слов X. наиболее характерных и насыщенных содержанием - это хиллел (евр), к-рое по-русски обычно переводится словом: хвалить (см начало псалмов: Пс 99.1; 112; 116; 134). Повод к X. в них определенно указан. Иногда этого указания нет и X. исходит в таком случае как бы сама из себя (Пс 62.6; 112.1). Таково восклицание аллилуйя = Халлелу - Ях: Хвалите Я(гве).

В НЗ имеется несколько разных терминов для выражения песенной X., к-рые указывают нам на песнь (греч άδω: Откр 5.9; 14.3; 15.3), на содержание гимна (греч ύμνέω: Мф 26.30; Деян 16.25) или на музыкальное сопровождение (греч ψάλλω: Рим 15.9 = Пс 17.50; 1 Кор 14.15). Однако в таком тексте, как Еф 5.19, Павел пользуется одинаково всеми этими словами. С другой стороны, у LXX хиллел чаще переводится словом αίνέω, к-рое мы находим и в НЗ, в особенности у Лк (Лк 2.13,20; 19.37; 24.53; Деян 2.47; 3.8 сл).

3. Хвала и эсхатология. - В Библии X. является прежде всего уделом Израиля: избранный народ получил откр., и он один знает истинного Бога. Позднее X. приобретает все более всемирный характер. Язычники тоже видят славу и силу Ягве и приглашаются слить свой голос с голосом Израиля (Пс 116.1). В этом отношении знаменательны «Псалмы Царства» (Пс 95.3,7 сл; 96.1; 97.3 сл). Не только все народы земли приглашаются уразуметь победы Бога (как, напр., возвращение из Плена Вавилонского), но и сама природа приобщается к этому хвалебному хору (Ис 42.10; Пс 97.8; 148; Дан 3. 51-90).

Вселенскость приуготовляет эсхатологию. Эта X. всех народов, впервые зазвучавшая по возвращении из Плена Вавилонского, лишь предваряет грядущую великую X., к-рая будет звучать «во веки веков». Гимны ВЗ прообразуют вечный гимн Дня Господня, уже звучащий и всегда ожидаемый. «Новые песни» Псалтири найдут свой последний отклик в «новой песне» Откр Ин (Откр 5.9; 14.3).

III. ХВАЛА И БОГОСЛУЖЕНИЕ

X. в Израиле всегда была связана с богослужением, но эта связь стала еще более реальной, когда, после построения храма, культ стал более структурным. Участие народа в культе в Храме было живым и радостным. Там, в особенности на ежегодные праздники или в важные дни жизни народа (помазание на царство, празднование победы, освящения Храма и т.д.), соединялись все элементы X.: стечение народа, восторг, выражаемый кликами: Аминь! Аллилуйя! (1 Пар 16.36; Неем 8.6; см 5.13), припевы: «Ибо вовек милость Его!» (Пс 135.1...; Езд 3.11), благовоние ладана, музыка и пение. По всей вероятности многие псалмы составлены для нужд культовой X. Эти песнопения рассеяны в нашей Псалтири, но мы находим их объединенными по крайней мере в три традиционные группы: «Малый Халлел» (Пс 112-117), «Большой Халлел» (Пс 135), «Заключительный Халлел» (Пс 145-150). В Храме пение псалмов сопровождает плодах, т.е. «жертву хвалебную» (см Лев 7.12 ...,22,29 сл; 2 Пар 33.16), мирную жертву, за к-рой следует очень радостная священная трапеза при храме.

В хр-ской среде тоже часто прибегают к культовой X. В Деян. и Посл. (Деян 2.46 сл; 1 Кор 14.26; Еф 5.19) упоминаются литургические собрания первых христиан, а в Откр. Ин. имеется описание небесного культа и хвалений.

IV. ХРИСТИАНСКАЯ ХВАЛА

В своем основном стремлении X. одинакова в обоих Заветах (в ВЗ и НЗ). Тем не менее, отныне это X. хр-ская, прежде всего потому, что она вызвана даром Христа, искупительной силой, проявленной во Христе. Таков смысл X. ангелов и пастухов на Рождество Христово (Лк 2.13 сл,20) и X. народа после совершения чудес (Мк 7.36; Л к 18. 43; 19.37). Таков же основной смысл кликов Осанна при входе Господнем в Иерусалим (см Мф 21.16 = Пс 8.2 сл), а также Песни Агнца в Откр. Ин. (см Откр 15.3).

В нескольких отрывках первохр-ских гимнов, сохраненных в Посланиях, встречаются отклики хр-ской X., обращенной к Богу Отцу, К-рый открыл «великую тайну благочестия» (1 Тим 3.16) и К-рый в грядущем откроет явление Христа (1 Тим 6.14 сл). В этой X. исповедуется Тайна Христа (Флп 2.5...; Кол 1.15...) или Тайна Спасения (2 Тим 2.11 сл). Т. обр. X. становится подлинным исповеданием хр-ской веры и жизни (Еф 5.14).

X. НЗ-ная, основанная на даре Христа, есть X. хр-ская еще в том смысле, что она восходит к Богу со Христом и во Христе (см Еф 3.21); она есть X. сыновняя, ибо следует собственной молитве Христа (см Мф 11.25); иногда эта X. обращена непосредственно ко Христу (Мф 21.9; Деян 19.17; Евр 13.21; Откр 5.9). Во всех смыслах правильно утверждать: отныне наша X. - Господь Иисус.

Так, как бы расцветая из Св. Писания, X. всегда сохраняет первостепенную роль в хр-стве. Она ритмично соразмеряет литургическую молитву пением Аллилуйя и Слово Отцу..., животворя души, пребывающие в молитве, преисполняя их и претворяя в «похвалу славы» (ср Еф 1.12).

АR

благовония 2 - благодарение - благословение II 3, III 5 - благочестие ВЗ 2 - богохульство - дела ВЗ I - Евхаристия I 1,2 - исповедовать - культ - молитва II 3, V 2 - слава V - уста 2 - язык 1

ХВАЛИТЬСЯ [image] хвала

ХЕРУВИМЫ [image] ангелы ВЗ 1 - ковчег Завета 0

ХЛЕБ

X. есть дар Божий. Он для ч-ка источник сил (Пс 103.14 сл), средство к существованию настолько необходимое, что недостаток хлеба значит недостаток всего (Ам 4.6; см Быт 28.20); в молитве, преподанной Христом Своим ученикам, X. как бы заключает в себе все дары, необходимые нам (Лк 11.3). Но X. означает еще больше: он есть знамение величайшего из даров (Мк 14.22).

I. ХЛЕБ НАСУЩНЫЙ

1. В повседневной жизни определяют положение, говоря о вкусе, придаваемом им хлебу. Когда ч-к страдает и кажется, что Бог его оставил, он ест «хлеб слезный», «хлеб горести», «пепел, как хлеб» (Пс 41.4; 79.6; 101.10; Ис 30.20). Тот, кто радостен, ест X. «с веселием» (Екк 9.7). О грешнике говорят, что он ест «хлеб беззакония» или лжи (Притч 4.17), а лентяй - хлеб праздности (Притч 31.27). Однако X. есть не только средство к существованию: он предназначен к братскому разделению. Каждая трапеза предполагает собрание и приобщение. Постоянно есть свой хлеб вместе с кем-нибудь, - значит быть его другом, почти наперсником (Пс 41. 10 = Ин 13.18). Долг гостеприимства священен, оттого X. каждого становится X. путника, посланного Богом (Быт 18.5; Лк 5.11). Со времени Плена все больше подчеркивается необходимость делить свой X. с голодным: евр. благочестие находит в этом лучшее выражение братской любви (Притч 22.9; Иез 18.7,16; Иов 31.17; Ис 58.7; Тов 4.16). Предписывая Коринфянам сбор в пользу «святых», Павел напоминает, что все дары от Бога, начиная с X. (2 Кор 9.10). В хр-ской Церкви «преломление хлеба» обозначает евхаристический обряд, творимый на благо всем: Тело Христово становится источником единства Церкви (Деян 2.42; 1 Кор 10.17).

2. Хлеб - дар Божий. - Бог после сотворения ч-ка (Быт 1.29) и снова после потопа (9.3) указывает ч-ку, что он может есть. Только ценой тяжкого труда греховный ч-к сможет обеспечить себя необходимым: «В поте лица твоего будешь есть хлеб» (3.19), С тех пор обилие или недостаток X. обретают значение знамения: обилие - это благословение Божие (Пс 36.25; 131.15; Притч 12.11), а недостаток X. - наказание за грех (Иер 5.17; Иез 4.16 сл; Плач 1.11; 2.12). Следовательно, ч-к должен смиренно испрашивать свой X. у Бога и ожидать его с упованием. В этом отношении очень показательны повествования об умножении Х-в. Чудо, совершенное Елисеем (4 Цар 4.42 слл), показывает изобилие Божиих даров: «насытятся и останется». Евангельские повествования об умножении X. тоже являются в первую очередь призывом к смиренному упованию. Позаимствовав из псалма (77.25) фразу «и ели все и насытились» (Мф 14.20 п; 15.37 п; см Ин 6.12), эти повествования напоминают о «хлебе сильных», к-рым Бог насытил Свой народ в пустыне. В таком же смысле Иисус призывает Своих учеников молиться о «хлебе насущном» (Мф 6.11), подобно сыновьям, с доверием ожидающим всего от своего Отца Небесного (см Мф 6.25 п).

X. есть, наконец, высший дар эсхатологического времени как для каждого в отдельности (Ис 30.23), так и на мессианском пиршестве, обещанном избранным (Иер 31.12). Трапеза Иисуса со Своими учениками (Мф 11.19 п), в особенности Тайная Вечеря (см Евхаристия), когда хлеб, данный Христом Своим ученикам, стал Его Телом, истинным даром Божиим (Лк 22.19), прообразует эсхатологическое пиршество.

II. ХЛЕБ В КУЛЬТЕ

1. Священническое законодательство придает большое значение «хлебам предложения», находившимся в Храме на столе рядом с чашей для возлияний (3 Цар 7.48; 2 Пар 13.11; см Исх 25.23-30). Вероятно этот обряд весьма древнего происхождения (1 Цар 21.5 слл). Возможно, что это отголосок примитивных религиозных представлений, согласно к-рым божеству надо было предлагать пищу. Для Израиля, Бог к-рого отвергает всякую пищу (Суд 13.16), эти X. становятся символом общения между Богом и Его верными; их должны были съедать священники (Лев 24.5-9).

2. Хлеб Начатков входил в приношения на празднике Седмиц (Лев 23.17). Слова «приношение возношения» показывают, что этот X. обозначает признание дара Божия, как каждый обряд Начатков (см Исх 23.16,19). Он, естественным образом, достается священнику, представителю Бога (Лев 23.20; см Иез 44.30; Числ 18.13). Царь-священник Мелхиседек также приносит Богу Творцу хлеб и вино в знак признания Его дара (Быт 14.18 слл).

3. Уже согласно наиболее древним законам при жертвоприношениях должны были употребляться опресноки (Исх 23.18; 34.25); они же составляли пищу Израиля во время Весеннего Праздника (23.15; 34.18). Квасное исключалось из культовых приношений (Лев 2.11); возможно, что в нем видели символ испорченности. Во всяком случае, когда земледельческий праздник опресноков соединялся с жертвой Пасхи, употребление X. без закваски ставилось в связь с Исходом из Египта: это должно было напоминать поспешный уход, не давший времени хлебу взойти (Исх 12.8,11,39). Возможно, что происхождение этого обряда только обычай кочевой жизни, оставленный при оседлой жизни в Ханаане. Позднее к нему прибавилась идея некоего обновления: старая закваска должна исчезнуть (12.15). Павел пользуется этим образом, чтобы убеждать принявших крещение жить новою жизнью (1 Кор 5.7 сл). Употребление X. в богослужении нашло свое завершение в Евхаристии: уже умножение хлебов Иисус сопровождал литургическими жестами (Мф 14.19), а во время Тайной Вечери Он повелел возобновлять это действие, к-рым Он претворил X. в Свое Тело, приносимое в жертву и являющееся таинством единства верных (1 Кор 10. 16-22:11.23-26).

III. ХЛЕБ СЛОВА

Пророк Амос, возвещая голод слышания Слов Господних (Ам 8.11), сравнивает X. со словом (см Втор 8.3 по поводу манны). Позднее, говоря о мессианском пире, пророки и мудрецы Израиля упоминают о X., означающем живое Слово Божие (Ис 55.1 слл), олицетворение Премудрости Божией (Притч 9.5 сл; Сир 24.19-22; см 15.1 слл). И для Иисуса X. есть символ Слова Божия, к-рым должно питаться ежедневно (Мф 4.4). На желание вкусить X. в Царстве Божием (Лк 14.15) Иисус отвечает притчей о званых, в к-рой имеется в виду прежде всего признание Его Божественной личности и принятие Его откр. Сопоставляя рассказ об умножении X. с поучениями Иисуса, Марк может быть хочет показать, что хлебы - это символ Слова Иисуса и одновременно Его Тела, отданного в жертву (Мк 6.30,34). У Иоанна Иисус открывает смысл этого чуда, говоря, что Он Сам есть истинный X. (Ин 6.32-35). Сперва Он говорит о Себе как о Слове, в К-рое надлежит верить (6.35-47). Это воплотившееся Слово отдает Себя в жертву, и поэтому обращение к вере непременно должно заключать в себе приобщение к этой жертве в таинстве Евхаристии (6.49-58). X., испрашиваемый ежедневно верующими у Бога, есть насущная пища и дар Божий даже в своей вещественности; по мере того как вера ширится и углубляется, он становится символом Слова Божия и Самой Личности закланного Спасителя, К-рый есть истинный X. небесный, X. жизни, живый и животворящий (6.32,35,51).

DS

голод и жажда - Евхаристия - жизнь VI 2 - манна - пища - приобщение НЗ - трапеза

ХОДИТЬ [image] бегать - добродетели и пороки 1 - пребывать 0 - путь - следовать

ХОРИВ (гора) [image] гора II 1 - Илия ВЗ 1 - имя ВЗ 2 - огонь ВЗ I 1 - Союз-Завет ВЗ I 1

ХРАБРОСТЬ, МУЖЕСТВО [image] гонение II - гордость - сила

ХРАМ

Во всех религиях X. считается свящ. местом, где божество являет свое присутствие людям, чтобы принимать их поклонение, выражаемое в культе, и делать их причастниками своей милости и жизни. Правда, его обычное местопребывание не принадлежит земному миру, но X. до нек-рой степени отождествляется с ним, так что благодаря X. ч-к вступает в связь с миром богов. Такую первоначальную символику мы находим в ВЗ. Иерусалимский X. знаменует Присутствие Бога среди людей. Но это всего лишь знамение временного характера, к-рое заменится в НЗ знамением иного рода: Телом Христа и Его Церковью.

В3

I. ИЕРУСАЛИМСКИЙ ХРАМ

1. Древнее святилище Израиля. - Евреи патриархальных времен не знали X. У них были свящ. места, где они «призывали имя Ягве», как напр., Вефиль (= Дом Божий: Быт 12.8; 28.17 сл), Вирсавия (26.25), Сихем (33.18 слл). Синай времени Исхода - место такого же рода, освященное явлением Бога (Исх 3; 19.20). Затем у Израиля появляется переносное святилище, благодаря к-рому Бог может постоянно пребывать среди Своего народа, ведомого Им через пустыню. Скиния Завета, идеализированное описание к-рой, отчасти внушенное будущим X., мы видим в Исх 26-27, есть место встречи народа с Богом (Числ 1.1; 7.89...). Бог обитает в ней между херувимами, над очистилищем, покрывающим ковчег Завета. Бог там прорицает: отсюда имя, данное скинии: «Скиния свидетельства» (в русском тексте: «Ковчег откровения» (Исх 38.21; см 25.22; 26.33). Присутствие Божие там одновременно ощутимо и скрыто: за облаком (Исх 33.7-11; 40.36 слл) скрывается Его сияющая слава (Числ 14.10; 16.19). Т. обр. память о Синайском Завете поддерживается в центральном святилище всего Израильского союза. Когда же он утвердился в Ханаане, то святилище, общее коленам Израилевым, устанавливается последовательно на Гевале, в Сихеме (Ис Нов 8.30-35; 24.1-28), в Силоме (1 Цар 1-4). Святилище это сохраняло с самого начала древний характер, что резко отличало его от хананейских святилищ, обычно представлявших собою каменные X.: Бог Синая не хочет никакого соприкосновения с языч. культурой Ханаана.

2. Проект Давида. - Это святилище, общее всем коленам Израилевым, Давид устанавливает в Иерусалиме, после того как он перенес туда Ковчег Завета, захваченный и возвращенный Филистимлянами (2 Цар 6). Завоеванный им Иерусалим стал не только столицей политической, но и религиозным центром народа Ягве. Организовав монархию по образцу соседних царств, хотя и не поступаясь своеобразием Израиля, Давид задумал сделать более современным и место традиционного культа. Построив себе дворец, он мечтал воздвигнуть X. Ягве (2 Цар 7.1-4). Но на то не было изволения Божия: не Давиду дано строить Дом (т.е. X. Ягве), а Сам Ягве берет на Себя построить Дом Давиду (т.е. династию) (2 Цар 7.5-17). Это решение можно объяснить двояко. Для народа Завета идеальным святилищем продолжала быть скиния, наглядно напоминавшая пребывание в пустыне (2 Цар 7.6 сл). С другой стороны, подлинный культ единого Бога был несовместим с рабским подражанием языч. культам, X. к-рых символизируют обладание божеством (таковы вавилонские зиккураты, см Быт 11.1-9) и оскверняются магическими или безнравственными идолопоклонническими обрядами.

3. Осуществление Соломоном. - Однако в царствование Соломона проект Давида осуществляется без всякого противодействия со стороны пророков (3 Цар 5.15-7.51). Религия Ягве настолько сильна, что она может обогатиться даже достижениями ханаанской культуры, не изменяя Синайской традиции, тем более, что центр X. представляет символ этой традиции. Эта традиция явно утверждается в X. (8.1-9); так обр. Иерусалимское святилище является преемственным центром поклонения колен Израилевых. Кроме того, являя там Свою славу в облаке (8.10-13), Бог явно показывает, что X. угоден Ему как местопребывание, где Он «дает пребывать имени Своему» (8.16-21). Разумеется, Сам Бог не связан с этим видимым знаком Своего присутствия: небо небес не вмещает Его, а тем более земной дом (8.27); но, чтобы дать возможность Своему народу более ощутимо встречать Его, Он избрал это местопребывание, о к-ром сказал: «Мое Имя будет там» (8.29).

4. Роль X. в народе Божием. - Отныне, не отменяя еще все другие святилища, Иерусалимский X. становится центром поклонения Ягве. Туда стекаются паломники со всех концов страны, «чтобы явиться пред лице Божие» (Пс 41.3), и для верных X. есть предмет трогательной любви (см Пс 83; 121). Всем известно, что Бог пребывает «на небесах» (Пс 2.4; 102.19; 113.11; и т.д.). X. есть как бы подобие Его небесного дворца (см Исх 25.40), к-рый т. обр. в какой-то мере находится в мире сем. Следовательно, поклонение, происходящее в X., приобретает значение официального культа: именно в нем царь и народ совершают служение национальному Богу.

II. ОТ КАМЕННОГО ХРАМА К ХРАМУ ДУХОВНОМУ

1. Двойственность знамения храма. - Во времена царей, при всей своей важности для культа Израиля, знамение X. носило несколько двойственный характер. Для людей с поверхностным религиозным чувством обряды, совершаемые в X., могут стать жестами, лишенными смысла. С другой стороны, их привязанность к X. может принять характер настоящего суеверия. Повторяют: «Здесь X. Ягве, X. Ягве, X. Ягве!» (Иер 7.4), будучи уверены, что Бог должен их защищать при любых обстоятельствах, даже если народ, посещающий X., на этом основании не исполняет Закона. Этими уклонениями объясняется сложность отношений пророков к X. Правда, Ягве являет Себя Исайи именно в X. в начале его пророческого служения (Ис 6). Тот же пророк возвещает, что место это не будет разрушено нечестивым Сеннахиримом (Ис 37.16-20,33 слл). Но тот же Исаия, как и Иеремия, и Иезекииль обличают поверхностность культа, совершаемого во X. (Ис 1.11-17; Иер 6.20; 7.9), и даже идолопоклоннические обряды, проникшие туда (Иез 8.7-18). Наконец, они предвидят, что Ягве покинет избранное Им Свое местопребывание, и возвещают разрушение X. в наказание за грехи народа (Иер 7.12-15; Мих 3.12; Иез 9-10). Действительно, подлинный характер культа Израиля имеет большее значение, чем знамение материального характера, с к-рым Ягве временно связал Свое присутствие.

2. От первого до второго храма. - Иерусалимский X. как бы сам принимает участие в превратностях судеб Израиля. Попытки религиозной реформы сперва увеличивают значение X. - как при Езекии (4 Цар 18.4; 2 Пар 29-31), так и особенно при Иосии, к-рый осуществляет в свою пользу единство святилища (4 Цар 23.4-27). Но в конце концов угрозы пророков осуществляются (25.8-17): слава Ягве покидает Его оскверненное жилище (см Иез 10.4,18) Конец ли это знамения X. ? Отнюдь нет, ибо эсхатологические прорицания пророков отводят X. большое место в своих прозрениях будущего. Исаия узрел в нем будущий религиозный центр всего ч-ства, примиренного в поклонении истинному Богу (Ис 2.1-4). Иезекииль провидел во всех подробностях восстановление X. в час национального возрождения (Иез 40-48). И первой заботой Евреев по возвращении из Плена было восстановление X., что поощряли пророки Аггей и Захария (Езд 3-6). В новых прорицаниях воспевается грядущая слава X. (Агг 2.1-9; Ис 60.7-11). Т. обр., в этом втором X. возобновляется прежний культ: X. снова стал центром иудаизма, вернувшегося к своему исконному теократическому устройству, и знамением присутствия Божия среди людей. Туда отправляются в паломничество, и сын Сирахов восторженно прославляет великолепие обрядов, там происходивших (Сир 50.5-21). И когда царь Антиох оскверняет X. и устанавливает в нем языческий культ, Иудеи встают на защиту X. Главная цель их свящ. войны - очищение X. для восстановления в нем традиционного культа (1 Мкк 4.36-43). Через несколько десятилетий Ирод Великий перестраивает X. с большим великолепием. Но искреннее благочестие, свободно проявляемое во время богослужений в X., гораздо важнее этого внешнего блеска.

3. К храму духовному. - После конца эпохи пророков, несмотря на такую привязанность к X. каменному, начало утверждаться новое течение мысли. Грозные предсказания, относящиеся к X. (Иер 7), а затем и его разрушение и, в особенности, опыт Плена наглядно показали необходимость более духовного культа, соответствующего требованиям религии сердца, возвещаемой Второзаконием и Иеремией (Втор 6.4 слл; Иер 31.31...). В земле изгнания лучше поняли, что Бог всюду, где Он царствует, всюду, где поклоняются Ему (Иез 11.16). Ведь слава Его открылась Иезекиилю в Вавилоне (Иез 1). И вот, к концу Плена, некоторые пророки предупреждают Иудеев против чрезмерной привязанности к X. из камня (Ис 66.1 слл), как если бы духовное поклонение, требуемое Богом, поклонение «смиренного (см бедный) и сокрушенного духом» (66.2) лучше сочеталось с духовным Присутствием Божиим, отрешенным от внешних знаков. Ягве пребывает на небе и оттуда внемлет молитвам Своих верных, откуда бы ни возносились они (см Тов 3.16). Наличие такого течения делает понятным, что, незадолго до пришествия Христа, секта ессеев могла порвать с культом X. Ессеи считали этот культ оскверненным незаконным священством, а свою общину духовным X., где Богу воздается поклонение, достойное Его. В эти времена апокрифические апокалипсисы описывали X. небесный, X. нерукотворный. Там пребывает Бог, а X. земной есть лишь несовершенный образ (см Прем 9.8), и этот X. небесный снизойдет на землю в конце времен, чтобы стать местопребыванием Божиим в «грядущем мире».

НЗ

I. ИИСУС ХРИСТОС, НОВЫЙ ХРАМ

1. Иисус и прежний X. - Иисус, как и пророки, глубоко почитает X. Дева Мария приносит Его в X. (Лк 2.22-39). Он приходит туда на торжества как на место встречи со Своим Отцом (Лк 2.41-50; Ин 2.14 и т.д.). Он одобряет богослужения, но осуждает формализм, искажающий их значение (Мф 5.23 сл; 12.3-7 п; 23.16-22). X. для Него - Дом Божий, дом молитвы, Дом Отца Его. Он негодует, ибо его превращают в дом торговли, и пророческим жестом изгоняет торгующих голубями из X., чтобы очистить его (Мф 21.12-17 п; Ин 2.16 слл; см Ис 56.7; Иер 7.11), и в то же время Он возвещает разрушение этого великолепного здания, от к-рого не останется камня на камне (Мф 23.38 сл; 24.2 п). Когда Его судили, Ему даже поставили в вину слова о том, что Он разрушит это святилище, созданное руками людей, X. рукотворный, и через три дня воздвигнет другой, нерукотворный (Мк 14.58 п); это же обвинение насмешливо повторяется во время Его предсмертных мук на кресте (Мф 27.39 сл]п). Между тем, здесь дело идет о таинственных словах, смысл к-рых разъяснится лишь в будущем. Но при последнем Его вздохе завеса X. разодралась на двое, и это значит, что древнее святилище потеряло свой свящ. характер: иудейский X. перестал выполнять свое назначение, т.е. быть знамением присутствия Божия.

2. Новый храм. - Это назначение исполняется Теперь другим знамением - самим Телом Иисуса. В Еванг. от Ин. таинственные слова о разрушенном и вновь воздвигнутом в три дня X. приводятся в рассказе об очищении X. (Ин 2.19). Но Ин. добавляет: «Он говорил о X. Тела Своего» (2.21 сл), и ученики после Его воскресения поняли это. Вот новый и окончательный X., X. нерукотворный, где Слово Божие обитает с людьми (1.14), как некогда в скинии Израиля. Но для того, чтобы X., созданный из камня, потерял свое значение, нужны были смерть и воскресение Иисуса: X. Тела Его был разрушен и вновь воздвигнут - такова воля Его Отца (10.17 сл; 17.4). После Воскресения Христова Тело это, знамение присутствия Божия в мире сем, преобразилось так, что Ему возможно повсюду и во все времена пребывать в таинстве Евхаристии. Древнему X. осталось лишь исчезнуть. Разрушение Иерусалима в 70-ом г. знаменует окончательно, что роль X. отныне закончена.

II. ЦЕРКОВЬ - ХРАМ ДУХОВНЫЙ

1. Христиане и храм иудейский. - В переходное время после Пятидесятницы Апостолы и верные, верующие в Слово, продолжают ходить в Иерусалимский X. (Деян 2.46; 3.1-11; 21.26). До тех пор пока иудаизм, в лице своих вождей и масс, еще окончательно не отверг Благой Вести, старое место культа еще не потеряло связи с новым культом, начало к-рому положил Иисус; если бы еврейский народ обратился, он мог бы сыграть роль в обращении всего мира. Но уже явственны были признаки разрыва. Стефан, восхваляя поклонение Богу в духе, как бы предвещает гибель X. рукотворного (Деян 7.48 слл), и слова эти почитаются богохульными и приводят к смерти Стефана. Через несколько лет разрушение Иерусалима, во время к-рого был разрушен и X., повлекло еще большее окостенение иудаизма.

2. Храм духовный, - Но еще до того хр-не осознают, что они сами составляют новый X., X. духовный, продолжение Тела Христова. Павел ясно учит: Церковь есть X. Божий, воздвигнутый на Христе, основании и краеугольном камне (1 Кор 3.10-17; 2 Кор 6.16 слл; Еф 2.20 слл), славный X., где «имеют доступ к Отцу, в одном Духе», равно Иудеи и язычники (Еф 2.14-19).

Каждый хр-нин сам является X. Божиим, ибо он член Тела Христова (1 Кор 6.15; 12.27), и тело его есть X. Духа Св. (1 Кор 6.19; см Рим 8.11). Оба утверждения взаимно связаны: Тело воскресшего Иисуса, в К-ром «обитает вся полнота Божества телесно» (Кол 2.9), есть X. Божий по преимуществу, а хр-не, члены этого Тела, составляют с ним вместе духовы и X. В вере и любви они должны сотрудничать для созидания его (Еф 4.1-16). Итак, Христос есть камень живой, отвергнутый людьми, но избранный Богом. Верные, будучи тоже «камнями живыми», составляют с Ним вместе духовное здание для святого священства, чтобы приносить духовные жертвы (1 Петр 2.4 сл; см Рим 12.1). Это окончательный X. - X. нерукотворный. Это Церковь, Тело Христово, место встречи Бога с людьми, знамение присутствия Божия в мире сем. Древнее святилище было лишь прообразом этого X., ярким, но несовершенным, временным и отошедшим в прошлое.

III. ХРАМ НЕБЕСНЫЙ

1. Послание к Евреям. - В НЗ символика древнего X. применяется и по-иному и в другом направлении. Уже иудаизм видел в нем как бы воспроизведение небесной обители Божией, к-рая в апокалипсисах стала представляться по образцу X. земного. В таком смысле описывается в Посл., к Евр. жертва Христа-Священника через Его смерть, воскресение и вознесение. По завершении Своей земной жизни Он вошел в святилище небесное, обагренный не кровью животных, приносимых в жертву, как в символическом культе, но Своею собственной кровью (Евр 9.11-14,24). Он вошел туда, как Предтеча, чтобы мы могли приступать к Богу (4.16; 10.19 сл). Соединенные с этим единственным Священником, мы можем, в свою очередь, радоваться Присутствию Божию, проникая верою в это Святое Святых, где пребывает Бог (6.19 сл).

2. Апокалипсис Иоанна. - В Апокалипсисе образ X. небесного сопоставляется с образом X. земного, т.е. Церкви, где верные приносят поклонение Богу. Язычники попирают внешний двор X.: это образ ожесточенного гонения на Церковь (Откр 11.1 сл). Но и на небесах есть X., где пребывает на престоле закланный Агнец, и где совершается служение молитвы и хвалы (5.6-14; 7.15). В конце же времени этой двойственности больше не будет. Когда небесный Иерусалим - невеста Агнца, украшенная для брака вечного - снизойдет с неба, не будет больше нужды в X., ибо Сам Бог и Агнец будут X. (21.22). Тогда верные будут иметь доступ к Богу, не нуждаясь ни в каком знамении или, вернее, они будут видеть Его лицом к лицу, чтобы быть всецело причастными к Его жизни.

FA

вода III - глава 1,4 - голубь 1 - Давид 2,3 - дом - Дух Божий НЗ V 4 - жертва ВЗ I 1 - жертвенник 2 - Иерусалим - камень 4 - ковчег Завета - культ - облако 2 - паломничество - посредник II 1 - пребывать II 1 - присутствие Божие ВЗ III 1; НЗ III, - пророк НЗ II 2 - святой НЗ I 1 - священство ВЗ I 3,4; III 1 - созидать - Союз-Завет ВЗ I 3. II 1 - Тело Христа I 3, III 3 - умилостивление 2 - хвала III - Церковь


Словарь Библейского Богословия :: И

И

ИАКОВ [image] Авраам II 1 - богатство I 1 - брат ВЗ 2 - возложение рук ВЗ - враг I 1 - дом II 1 - земля ВЗ II 1 - избрание ВЗ I 3 б - Израиль ВЗ 0 - имя ВЗ 1 - ложь I 1 - могущество I 1 - народ А II 1 - отцы и Отец I 2, II

ИГО [image] Закон В I 2, II 2, III 2 - раб

ИДОЛЫ

I. ОТТОРЖЕНИЕ ОТ ИДОЛОВ

Библия, в нек-ром смысле, есть история народа Божия, порывающего с И. Некогда Ягве «взял» Авраама, к-рый «служил иным богам» (Ис Нов 24.2 сл; Иф 5.6 слл). Но этот разрыв, хотя и радикальный по существу, реализуется в истории не сразу: потомкам Авраама все время приходится его возобновлять (Быт 35.2 слл; Ис Нов 24.14-23); они должны беспрестанно повторять тот же выбор: следовать за Единым, а не «идти за суетою» (Мер 2.2-5).

Действительно, идолопоклонство может закрадываться даже и внутрь самого ягвизма. Со времени дарования десяти заповедей Израиль знает, что не должно делать никаких «изображений» (Исх 20. 3 слл; Втор 4.15,20 слл), ибо только ч-к - подлинный образ Божий (Быт 1.26 сл). Так, напр., делая изваяние тельца, чтобы символизировать божественную силу (Исх 32; 3 Цар 12.28; ср Суд 17-18), он навлекает на себя и гнев Божий, и бичующие насмешки пророков (Ос 8.5; 13.2). Бог карает за неверность не только при изображении ложных богов, но и Его Самого (Втор 13); Он оставляет тех, кто Его оставляет или представляет извращенно, и насылает на них общенародные бедствия (Суд 2.11-15; 4 Цар 17.7-12; Иер 32.28-35; Иез 16; 20; 23).

Когда трагический опыт пленения подтверждает пророческое видение истории, народ одумывается, но и тогда не исчезают ни идолопоклонники (Пс 30.7), ни отрицатели Бога (Пс 9.4,11 слл). Наконец, во времена Маккавеев, служение И. (1 Мак 1.43) означает принятие языч. гуманизма, несовместимого с верою, к-рой Ягве требует от тех, кто Ему принадлежит: надо выбирать между И. и мученичеством (2 Макк 6.18-7.42; ср Дан 3).

В НЗ вырисовывается тот же путь. Верующие, обратившись от И. к истинному Богу (1 Фес 1.9), постоянно подвергаются искушению снова впасть в язычество, к-рым проникнута окружающая повседневная жизнь (ср 1 Кор 10.25-30). Надо бежать идолопоклонства, чтобы войти в Царство (1 Кор 10.14; 2 Кор 6.16; Гал 5.20; 1 Ин 5.21; Откр 21.8; 22.15). Церковь, в к-рой продолжается беспощадная борьба между Иисусом и миром, живет в исторической эре, отмеченной искушением поклоняться «образу 3веря» (Откр 13.14; 16.2), примириться с водворением во Храме «идола опустошающего» или «мерзости запустения» (Мф 24.15; ср Дан 9.27).

II. ЗНАЧЕНИЕ ИДОЛОПОКЛОНСТВА

Не ограничиваясь старанием отвечать с верностью на зов Божий, Израиль задумывался над природой соблазнявших его «безгласных идолов» (1 Кор 12.2). Лишь постепенно ему удалось высказать в точных выражениях ничтожество И.

1. «Иные боги.» - Этим выражением, очень распространенным до эпохи Иеремии, Израиль как будто допускал существование иных богов, кроме Ягве. Речь идет здесь не о двусмысленных пережитках других религий, примешанных к народному ягвизму, вроде «домашних идолов» (терафим), вероятно почитаемых только женщинами (Быт 31.19-35; 1 Цар 19.13-16), или змея Нехуштана (4 Цар 18.4); речь идет определенно о ханаанских Ваалах, с к-рыми Израиль столкнулся при своем поселении в Земле обетованной. С Ваалами ведется смертельная борьба; Гедеон заслужил непреходящую славу тем, что он, разрушив жертвенник, посвященный его собственным отцом Ваалу, воздвиг на том же месте жертвенник Ягве (Суд 6.25-32). Итак, когда Израиль говорил об «иных богах», для него это был просто способ характеризовать разные другие верования (ср 4 Цар 5.17); он не сомневался в том, что Ягве - его единственный Бог (ср Исх 20.3-6; Втор 4.35).

2. Ничтожество идолов. - Борьба с И. продолжается не на жизнь, а на смерть, но теперь она происходит в сознании верных Ягве: они должны окончательно понять, что И. - «ничто» (Пс 80.10; 1 Пар 16.26).

Илия, рискуя жизнью, смеется над богами, к-рые не могут пожрать огнем принесенную им жертву (3 Цар 18.18-40); уведенные в плен Израильтяне понимают уже ясно, что И. ничего не знают, раз они неспособны предсказывать будущее (Ис 48.5); они не могут и спасать (45.20 слл). «Прежде Меня не было Бога и после Меня не будет» (43.10). И если это так, значит И. не имеют действительного существования, они - изделия рук ч-ских. Когда пророки осыпают насмешками деревянных, каменных или золотых И. (Ам 5.26; Ос 8.4-6; Иер 10.3 слл; Ис 41.6 сл; 44.9-20), они обличают не изобразительное искусство как таковое, а определенное извращение: вместо того, чтобы поклоняться Творцу, тварь поклоняется своему собственному творению.

Премудрость показывает последствия этого идолопоклонства (Прем 13-14): оно плод смертоносный, ибо оно означает отступничество от Того, Кто есть жизнь. В то же время верующим объясняется, как возникало это извращение: люди стали обожествлять умерших близких или особенно выдающихся людей (14.12-21); стали поклоняться силам природы, предназначенным однако вести ч-ка к их Создателю (13.1-10).

Павел продолжает обличение идолопоклонства, связывая его с культом бесов: приносить жертвы И. - значит приносить жертвы бесам (1 Кор 10. 20 сл). Наконец, страшным обвиняющим словом он обличает всеобщий грех людей, к-рые, вместо того чтобы через творение познавать Творца, изменили славу нетленного Бога в образ Его тварей; так произошло их полное падение во всех областях (Рим 1.18-32).

3. Идолопоклонство как постоянное искушение. - Идолопоклонство не есть явление, оставшееся позади раз и навсегда, оно возрождается в различных формах: как только ч-к перестает служить Господу, он становится рабом разных владык: денег (Мф 6.24 и пар), вина (Тит 2.3), Любостяжания, в к-ром содержится стремление господствовать над ближним (Кол 3.5; Еф 5.5), политической власти (Откр 13.8), удовольствия, зависти и злобы (Рим 6.19; Тит 3.3), греха (Рим 6.6), даже внешнего соблюдения Закона (Гал 4.8 сл). Все это ведет к смерти (Флп 4.19), тогда как плод Духа есть жизнь (Рим 6.21 сл). За всеми этими пороками, к-рые суть идолопоклонство, скрывается непризнание единого Бога, единого достойного нашего упования.

CW

анафема ВЗ - бесы ВЗ 2, НЗ 2 - Бог ВЗ III 4, НЗ II 1 - богатство III - Вавилон 1 - волшебство 1 - грех II 1, IV 3 а - гроза 1 - добродетели и пороки 3 - Египет 1 - ересь 1 - животные I 1 - заблуждение ВЗ - звери и Зверь 36 - камень 1 - ложь II 1 - любостяжание ВЗ 2, НЗ 2 - языч. народы ВЗ II 1 б - неверие - образ I - поклонение I 3, II 1 - прелюбодеяние 2 - разочарование II - светила - стыд I 4 - трапеза

ИЕГОВА [image] Ягве 3

ИЕРАРХИЯ [image] священноначалие

ИЕРЕМИЯ [image] гонение I 1 - покаяние / обращение ВЗ II 3 - пророк - служитель Божий II 2

ИЕРУСАЛИМ

И. - «святой город», почитаемый Евреями, хр-нами и мусульманами; основания к этому у них во многом совпадают. Но в глазах хр-н роль его в Божием замысле принадлежит прошлому. Теперь сохраняется только то глубокое значение, к-рое открыл в нем НЗ.

ВЗ

I. ПРИЗВАНИЕ ИЕРУСАЛИМА

1. Ханаанский город Урушалим («основанный богом Шалемом») известен по аккадским документам XIV века (переписка Телл-эл-Амарна). Библ. предание видит в нем город Мелхиседека, современника Авраама (Быт 14.18 слл), и отождествляет его местонахождение с той горой Мориа, на к-рой совершил жертвоприношение Авраам (2 Пар 3.1). Во времена Судей это был еще языч. город (Суд 19.11 сл), так как Израильтяне потерпели неудачу при своей первой попытке завоевать его (1.21). Наконец Давид взял его у Иевусеев (2 Цар 5.6 слл), назвал его крепость «Городом Давидовым» (5.9), укрепил его и превратил в политическую столицу своего царства. Перенесением сюда ковчега Завета (6) он утвердил здесь общее святилище для двенадцати колен, находившееся ранее в Силоме. Обетование Нафана подтвердило, что Бог приемлет это место для Своего пребывания (7), и Соломон завершил в этом отношении дело своего отца, построив храм и торжественно посвятив его Богу (3 Цар 6-8). Так определилось религиозное предназначение города.

2. В Святой 3емле И. занимает особое место. Будучи частным владением Давидовой династии, он не вошел в поземельную разверстку двенадцати колен. Как политическая столица он конкретно представляет национальное единство народа Божия. Как столица религиозная он духовный центр Израиля, ибо Ягве пребывает в нем, на горе Сионе, к-рую Он избрал Своею обителью (Пс 77.68 сл; 131.13-18), и верующие, совершая частые паломничества, восходят к ней. Это двойное значение обосновывает свящ. характер города и роль, к-рую он играет в вере и надежде Израиля.

II. ДРАМА ИЕРУСАЛИМА

Вследствие этого своего значения И. был вовлечен в ту драму, к-рая потрясла всю организованную жизнь народа Божия в эпоху царей: ему пришлось поочередно испытать и милость Божию, и гнев Его.

1. Сразу после апогея при Соломоне И. испытал тяжкие последствия раскола, возникшего после смерти этого царя. В кн. Царств говорится об этом как о наказании, ниспосланном Провидением за отступничество царя (3 Цар 11). Войдя в состав Иудеи, город оставался столицей уменьшенного царства и сохранял свой храм. Но Иеровоам учредил в Израиле соперничающие с ним официальные святилища (12.26-33), и вскоре была основана Самария, столица-соперница И-ма (16.24). Так было нарушено достигнутое Давидом единство политического и религиозного значения И-ма.

2. И. все же сохранял свое особое значение в глазах верных Иудеев. После падения Самарии надежды обратились к нему, и Езекия попытался привлечь к нему северные колена. Он провел в И. первую религиозную реформу (4 Цар 18.1-4; ср 2 Пар 29-31), и к его царствованию относится необычайное избавление города во время нашествия Сеннахирима (4 Цар 18.13-19.36); память об этом остается запечатленной в умах, ко славе святого града (Пс 47.5-9). Столетием позже Иосия вновь пытается объединить всех Израильтян вокруг святилища, в к-ром отныне строго сосредоточен весь культ (4 Цар 22.1-23.25). Это последняя попытка спасти национальное дело Давида.

3. «Господь не отложил великой ярости гнева Своего... И сказал Господь: и Иуду отрину от лица Моего... и отвергну город сей И., к-рый Я избрал, и дом, о к-ром Я сказал: будет имя Мое там» (4 Цар 23.26 сл). Несмотря на временные реформы, И. оставался городом неверным своему Богу, и этим определилась его судьба. Он был неверен в лице своих царей, предавшихся идолопоклонству (4 Цар 16.2 слл; 21.3-9) и преследовавших пророков (2 Цар 24.21; ср Иер 36-38). Неверен был он и в лице своего священства, пренебрегавшего учением пророков (Иер 20) и допускавшего проникновение идолопоклонства в храм (4 Цар 21.3 сл,7; Иез 8). Неверен был он и в лице своего народа, прельщавшегося союзами с язычниками и не заботившегося о Законе Божием (Ис 1.16 сл; Иер 7.8 слл). «Как сделалась блудницею верная столица?» говорит Исаия (1.21). Поэтому - если И. не обратится искренне - гнев Божий снова обрушится на него; Исаия не видит спасения как только для святого Остатка (4.2 сл); Иеремия предрекал храму ту же судьбу, что и святилищу Силомскому (7.14); Иезекииль, подводя итог всем отступничеством города, возвещал ему близкое наказание (11.1-12; 23; 24.1-14), ибо Ягве решил оставить его (10.18 слл).

4. В этих пророчествах, с их грозными призывами, заключалось разъяснение конечного разорения, последовавшего под ударами Навуходоносора. Так свершился Суд Божий (ср Иез 9.1-10.7). «Дочери Сиона» оставалось только оплакивать свои многолетние грехи (Плач 1-2); сыны ее молят Бога, чтобы Он подверг язычников тому самому злу, к-рое они сделали И-му, Его наследию (Пс 78). В конце этой драмы вопрос ставится уже о будущем.

III. К НОВОМУ ИЕРУСАЛИМУ

1. Параллельно с развитием драмы и по мере того, как пророки возвещали ее развязку, они обращали свои взоры к иному И-му. Исаия видел его ставшим вновь, после испытания, «городом правды, столицей верной» (1.26 сл). Взору Иеремии предносился тот день, когда восстановленный народ Израиля вернется в Сион для поклонения Богу (31.6,12). Иезекииль тщательно описывал будущий город, заново отстроенный вокруг своего храма (40-46), становящийся центром райской страны (47.1- 48.29), широко открытый для двенадцати колен (48.30-35) и носящий имя «Ягве там» (48.35). Во время пленения эти взгляды на будущее развиваются в грандиозные обетования: испив чашу гнева Божия, И. вновь облечется в праздничные одежды (Ис 51.17-52.2). Великолепно отстроенный (54.11 сл) и вновь ставший супругой Ягве (54.5-10), он увидит детей своих чудесно умноженными (54.1 слл; 49.14-26).

2. Восстановление, последовавшее за указом Кира (Езд 1-3), и затем реставрация храма (5-6) как будто делают очень близким осуществление этих пророчеств. Пророки того времени возвещают славу нового града и его храма, призванных стать религиозным центром вселенной (Агг 2.6-9; Ис 60; 62). Вскоре эта картина отрывается даже от прозаической действительности и сливается с образом вновь обретенного рая (Ис 65.18): Сион порождает новый народ, к-рому предназначена несравненная радость (66.6-14). Однако, конкретная обстановка не столь радужна, и на долю города продолжают выпадать испытания: его стены долгое время остаются в развалинах (ср Пс 50.20; 101.14-18), и потребовалась вся энергия Неемии, чтобы их восстановить (Неем 1-12). Благодаря своим восстановителям, город становится «оплотом Торы», сколь возможно огражденным от чужеродных влияний (ср Неем 13). Но эта столица крошечной области не играет теперь значительной политической роли.

3. Свое основное призвание И. выполняет теперь в области религиозной. Иудеи отовсюду обращаются к нему (Дан 6.11). Сюда же направляются паломничества (Пс121), и паломники радуются пребыванию в нем (Пс 83). Это эпоха великолепных богослужений в храме (Сир 50.1-21). Псалмы прославляют местопребывание Ягве (Пс 45; 47), называют его матерью всех народов (греч и слав Пс 86). В псалмах подчеркивается созвучие названия города Иерушалаим со словом мир (шалом) (Пс 121.6-9), и И. призывается хвалить Бога (Пс 147.12 слл). Последние пророческие тексты ВЗ изображают его местом последнего Суда (Иоил 3.9-17) и радостного пира, предлагаемого всему ч-ству (Ис 25. 6 слл); они предвещают его освобождение и конечное преображение (Зах 12; 14). Заранее описывая в поэтических выражениях блаженство, к-рое уготовляет ему Бог (ср Тов 13), они призывают его к упованию (Вар 4.30-5.9). Однако новое испытание предстоит ему: осквернение царем Антиохои (1 Макк 1.36-40). Но в контрасте с этой, часто далеко не блестящей, исторической действительностью, евр. апокалипсисы дают все более фантастический образ будущего Града. По их представлениям уже теперь существует некий небесный И. - город же Давидов есть лишь его несовершенное воспроизведение. В последние времена этот небесный И. будет открыт Богом людям и сойдет на землю. Можно ли лучше выразить эту трансцендентность будущего устроения по сравнению с историческим опытом, уже содержавшим его, насыщенный смыслом, образ?

НЗ

I. ЗЕМНОЙ ИЕРУСАЛИМ И ОСУЩЕСТВЛЕНИЕ СПАСЕНИЯ

В Евангелиях Мк, Лк и Ин И. занимает все возрастающее по своему значению место. Лучше всего его роль подчеркнута у Лк при переходе от Евангелия к Деяниям.

1. Согласно Еванг. от Марка, отзвук проповеди Иоанна Крестителя дошел до И. (Мк 1.5). Но проповедь Евангелия Царства Иисус начал в Галилее, и на первых порах она не выходила за ее пределы (1.28,39). Иисус обратился к И. только после того, как Он столкнулся с неверием галилейских городов (6.1-6; 8.11 сл; 9.30) и трижды возвестил Свои будущие Страсти; Он направился в И. только для совершения Своей жертвы (10.32 слл). С этого момента развертывается драма НЗ: согласно Писанию, Иисус торжественно входит в город (11.1-11) и действует там как пророк - очищает храм, изгоняя из него торгующих (11.15-19). Здесь Он действует как власть имеющий, но вскоре встречается с враждебностью иудейских начальников (11.27-12.40) и, предвидя Свою близкую смерть (12.6-9), предрекает наказание города и осквернение храма (13.14-20), конец отжившего религиозного распорядка и начало окончательного свершения (13.24-27). И действительно, Иисуса, отвергнутого народом (15.6-15) и осужденного его вождями (14.53-64), распяли вне И. (15.20 сл). В час Его смерти завеса в храме раздирается в знак потери древним святилищем его свящ. характера (15.33-38). И. становится местом великого отвержения.

2. Матфей добавляет к этому еще несколько черт. Будущая драма набрасывает свою тень уже на детство Иисуса: тогда как язычники, путеводимые звездой (ср Числ 24.17), приходят в Вифлеем поклониться Мессии (Мф 2.1 сл,9 слл), книжники неспособны узнать в Иисусе Того, Кто возвещен Писаниями (2.4 слл), а царь Ирод уже замышляет умертвить Его (2.16 слл). Волнение жителей И-ма (2.3) не навело их, однако, на мысль о том, что пришел Мессия и надо принять Его верою. Так, столица как бы сама отказалась от венца в пользу Вифлеема и Назарета. Иисус, Сын Давидов, будет именоваться не по И-му - городу Своего предка - а по Назарету (2.23). Уже в начале общественного служения Иисуса мы видим Его самых злобных противников, приходящих из И. (15.1). Иисус оплакивал судьбу, ожидавшую этот город, к-рый убивал посланцев Божиих (23.37 слл). Вот почему последние явления воскресшего Христа, во время к-рых Он послал Своих апостолов ко всем народам, произошли в Галилее (28.7,17-20).

3. В эту, может быть несколько условную, последовательность событий Иоанн вводит более подробные исторические данные. Он говорит о нескольких путешествиях Иисуса в И., где и развертывалась большая часть драмы. Он довольно пространно повествует о неверии И-ского народа (2.13-25), о трудности уверовать, к-рую испытывают лучшие учители И-ма (3.1-12), о чудесах, к-рые совершает там Иисус, и о спорах, в к-рые Его там вовлекают (5; 7-10). Последнее чудо Он совершает у ворот И. как предельное свидетельство Своего спасительного дела. Иисус покидает И., узнав, что против Него готовится заговор (11. 1-54). Возвращается Он туда лишь для свершения Своего часа (12.27; 17.1). Еще сильнее, чем у Марка, здесь подчеркнуто это великое отвержение.

4. Добавляя к евангельскому повествованию очерк, посвященный первоначальному хр-нству, Лука выявляет другую сторону свящ. драмы, центром к-рой является И. В жизни Иисуса он есть то место, к к-рому все приводит. Младенца Иисуса приносят туда, и находящиеся там верные души узнают Его (Лк 2.22-38); туда же Он приходит в двенадцатилетнем возрасте и проявляет Свою мудрость среди учителей (2.41-50): все это - прикровенные предвозвещения Его будущего служения и жертвы. Ибо И. - предел Его жизни: «Не может быть, чтобы пророк погиб вне И.» (13.33). Оттого Лука так подчеркивает «восхождение» Иисуса в этот город, где Ему предстоит совершить Свой исход (9.31,51; 13.22; 17.11; 18.31; 19,11,28). Он возвещает разрушение города, окончательно отвергшего Его посланничество, в выражениях более точных, чем у Марка и Матфея (19.41-44; 21.20-24). Но предвидение промежуточного периода, «времен язычников», резко отделяет это событие от окончательного свершения (21.24-28).

Как история Иисуса завершается в И. Его жертвой, Его явлениями и Его вознесением (24.36-53; Деян 1.4-13), так из И. же исходит позже история распространения апостольского свидетельства. Там они принимают Духа (Деян 2). С этого момента на них возложена миссия нести Евангелие, начиная с И., в Иудею, в Самарию и до пределов земли (1.8; ср Лк 24.47 сл). И они благовествуют сначала в И-ме и основывают там хр-скую общину (Деян 2-7). Синедрион проявляет по отношению к ним ту же враждебность, что и к Иисусу (4.1-31; 5.17-41). Поэтому устами Стефана Бог возвещает разрушение Храма, созданного руками ч-скими, в наказание за противление Израиля Духу Св. и за отвержение им Иисуса (7.44-53). Гонение, вызванное этими словами, приводит к частичному рассеянию общины (8.1); и тем самым, как парадоксальное последствие, происходит новое распространение Евангелия, в Самарии (8.2-40), в Кесарии (10), затем до Антиохии включительно (11.19-26), где в Церковь принимаются первые язычники. Смерть первого свидетеля Евангелия приносит также и другой плод - обращение Савла, гонителя, к-рый стал избранным орудием в руках Божиих (7.58-8.1 слл; 9.1-30). Савл покидает И., чтобы начать свою миссионерскую деятельность (9.30; 11.25 сл); Петр после своего заключения в тюрьму также оставляет И. (12.17), теряющий т. обр. свое значение центра евангельской проповеди; И-му остается ждать своей судьбы, предреченной Христом. Наступил день, когда Павел снова вернулся в И., чтобы быть преданным в руки язычников, подобно Христу (21.11), и быть снова отвергнутым (22.17-23). Евангелие не проповедуется больше в И., а распространяется «до пределов земли» (1.8).

II. ОТ ИЕРУСАЛИМА ЗЕМНОГО К ИЕРУСАЛИМУ НЕБЕСНОМУ

1. Ап. Павел, «избранный сосуд», обращенный на пути в Дамаск (Деян 9), первым подчеркивает, что старый И. превзойден новым, небесным И. В Посл, к Гал. он показывает этот горний И., нашу мать, наследницу Божиих обетовании, гонимую земным И., к-рый должен померкнуть перед ним (Гал 4. 24-31).

2. Посл, к Евр. возвращается к тому же образу. Небесный И., град Бога живого (Евр 12.21 слл), к к-рому хр-не уже приближаются при крещении, представляет собою обитель Бога, где находится храм «нерукотворенный» как завершение дела Христова (9.24; ср 9.11 сл). Это и есть подлинный Храм (τύπος: 8.5), тогда как земной храм был только подражанием ему, его тенью, воспроизведением, образом (8.5; 10.1): это та трансцендентная реальность, на к-рую иудейские апокалипсисы указывали в столь красочных выражениях.

3. В Откр. Ин. вновь дается его описание: тайнозритель созерцает в окончательном совершенстве Церковь, Невесту Агнца (Откр 21.1-22.5) как сияющее чудо и вожделенный град. Он приводит пророческие тексты, особенно Иезекииля и Исаии, описывавшие новый И., и вновь истолковывает их так, что И. не представляется уже земным градом. Имеется в виду только его небесный образец; но земная Церковь уже несет в себе его образ, ибо причастна его тайне: она и есть тот Святой Град, к-рый попирают гонители-язычники (11.2). При завершении НЗ столица Израиля, бывшее земное местопребывание Ягве, сохраняет значение только как образ. Когда она переживает новую трагедию, возвещенную Иисусом, обетования, временной носительницей к-рых она была, переходят к иному И., пребывающему уже в настоящем и вместе с тем устремленному к своему конечному совершенству, окончательному отечеству всех искупленных: «Небесный град Иерусалим, блаженное видение мира» - как гласит западное песнопение при освящении храмов.

MJL & PG

Вавилон 6 - гора III 1,2 - град - Давид 1 - земля ВЗ II 4 - камень 6 - мать II 3 - народ II 4 - новый IV - паломничество - родина ВЗ 2, НЗ 1,2 - супруг НЗ - Храм ВЗ I - Церковь V 2

ИЗБАВЛЕНИЕ [image] война ВЗ III 1 - искупление ВЗ 1, НЗ 1 - Исход - ночь ВЗ 1, НЗ 1 - освобождение II, III - правда / праведность А ВЗ, Б II, ВЗ, НЗ 2 - смерть ВЗ III

ИЗБРАНИЕ

Для подлинного понимания замысла Божия и воли Божией относительно судеб ч-ских необходимо принять во внимание принцип И. Но ч-к в силу своей греховности склонен не доверять Богу, завидовать своим братьям и отвращаться от принятия Божией благодати и щедрости: он или ропщет, когда они даруются другому (Мф 20.15) или превозносится, если они даруются ему самому, как будто этим он обязан только самому себе. Между яростью Каина на своего брата (Быт 4.4 сл) и воплем ап. Павла, мучившегося за братьев своих по крови (Рим 9.2 сл) и претворившего свою тревогу в благодарение за «непостижимые судьбы и неисследимые пути» Божий (11.33), лежит, можно сказать, весь путь от греха к вере - все Искупление и все Писание.

ВЗ

I. ОПЫТ ИЗБРАНИЯ

1. Изначальный факт. - Опыт И. есть опыт судьбы отличной от судьбы других народов, опыт особого положения, определяемого не слепым стечением обстоятельств или ч-скими успехами, а мудрой и суверенной инициативой Ягве. Классическая терминология избранности (евр. бахар со своими производными) появилась лишь в сравнительно позднее время, по крайней мере с таким точным и особым значением, но сознание Божия водительства так же древне, как и само существование Израиля в роли народа Ягве; это сознание неотделимо от союза-завета и выражает как его единственность (один среди многих других), так и его внутреннюю тайну (избранный Богом). Оттого это сознание и сообщает И. религиозную глубину и тайну.

2. Первые исповедания, говорящие об И. Богом, восходят к древнейшим выражениям веры Израиля. Обряд праздника начатков, зафиксированный во Втор 26.1-11, включает очень древнее исповедание веры, сущность к-рого в прославлении почина Ягве, выведшего Евреев из Египта, чтобы привести их в землю благословений. Повествование о союзе, заключенном при Иисусе Навине в Сихеме, возводит историю Израиля к И. («Я взял отца вашего Авраама...» - Ис Нов 24.3) и подчеркивает, что ответом на этот почин Божий может быть только ответный выбор со стороны Израиля: «Изберите, кому служить» (24.15). По всей вероятности, формулировки Синайского завета - «Сделай нас наследием Твоим» (Исх 34.9), «Будете Моим уделом из всех народов» (19.5) - относятся к позднейшей эпохе, но вера, в них выраженная, содержится уже в одном из пророчеств Валаама («Как прокляну я? Бог не проклинает его... Вот, народ живет отдельно и между народами не числится» - Числ 23.8 сл), и даже еще раньше в песнопении Деворы, где чудеса «Ягве, Бога Израилева» (Суд 5.3,5,11) чередуются с подвигами бойцов, вызвавшихся постоять «за Ягве» (5.2,9,13,23).

3. Непрерывность избрания. - Все эти исповедания говорят об исторических событиях и воспевают непрерывность некоего единого замысла. И. народа подготовлено целым рядом предшествующих И. и непрестанно развивается выбором новых избранников.

а) До Авраама, схема истории ч-ства содержит случаи особого расположения Божия (к Авелю, Быт 4.4), особых милостей (к Еноху, 5.24), исключительное избрание Ноя: «Тебя (одного) увидел Я праведным предо Мною в роде сем» (7.1), благословение, дарованное Симу (9.26), но еще не говорит об И. в прямом значении этого слова. Однако принцип И. все время наличествует в ней: вся история ведет к тому, чтобы из среды всего ч-ства, предавшегося греху и мечтавшего возвыситься «до небес» (11.4), Бог, очи К-рого обозревают все поколения, избрал Авраама, чтобы в нем благословить «все племена земные» (12.3).

б) На патриархах Бог выявляет Свой замысел непрерывного И. Он избрал определенный род и твердо держится Своего выбора, но внутри этого рода носителями Его благословений становятся не прямые наследники - Елиезер, Измаил, Исав или Руфим; каждый раз особый Божий почин указывает избранника - Исаака (Быт 18.19), Иакова, Иуду. Тема всей кн. Бытия - парадоксальное сочетание нормальных последствий первоначального И. Авраама и Божиих деяний, совершенно меняющих ч-ские проекты, тем самым поддерживая и верность Своим обетованиям и суверенный приоритет в выборе.

В этих повествованиях выступает одна неизменная черта И. С точки зрения людей преимущество избранника автоматически влечет за собой унижение тех, кто отстранен, - на что указывают и слова, как припев сопровождающие пророчества ВЗ-ых отцов: «Рабами твоими да будут братья твои» (9.25; 27.29,40); в Божиих обетованиях слово Божие, изреченное на избранника, делает его благословением для всей земли (12.3; 22.18; 26.4; 28.14).

в) Из среды избранного народа Бог постоянно избирает отдельных людей, на к-рых Он возлагает некое посланничество, временное или постоянное, и этот выбор, выделяющий их и посвящающий, в свою очередь воспроизводит черты И. Израиля. И. пророков часто происходит через призвание - прямой Божий зов, предлагающий новый вид существования и требующий ответа. Призвание Моисея представляет собою прототип избрания пророка (Исх 3; ср Пс 105.23: «избранный Его»); и Амос (Ам 7.15), и Исаия (Ис 8.11), и Иеремия (Иер 15. 16 сл; 20.7) прошли через тот же опыт; они были взяты, исторгнуты из своей обычной жизни, из ч-ского общества и принуждены говорить от имени Бога и противостоять своему народу.

Цари тоже избранники, напр., Саул (1 Цар 10.24), и особенно Давид, к-рого Ягве избрал в то же самое время, когда отверг Саула (1 Цар 16.1), и избрал безвозвратно, вместе с потомством, к-рое, хотя и подвергалось в дальнейшем строгим карам, не было отвергнуто (2 Цар 7.14 слл). Здесь уже не слышно призыва: Божий выбор возвещается царю пророком (1 Цар 10.1), получившим знание от слова Божия (1 Цар 16.6-12; Агг2.23), и Бог нередко возводит на престол избранного Им царя как бы ходом событий, как напр., Соломона, предпочтенного Адонии (3 Цар 2.15). Но речь идет именно об И. (Втор 17.15), не только в силу царского достоинства и свящ. характера помазания, но еще и потому, что И. Помазанника Ягве всегда сопряжено с союзом между Богом и Его народом (Пс 88.4) и основное служение царя заключается в том, чтобы поддерживать у Израиля верность его И.

Священники и левиты - также избранники. Доверенное им служение - «предстоять пред Господом» - предполагает их «отделение» (Втор 10.8; 18.5), иной образ существования, чем у остального народа. А в основе этого посвящения лежит Божий почин: Бог избрал Себе левитов вместо первенцев, принадлежавших Ему по праву (Числ 8.16 слл), показывая этим, что Его суверенная власть - не слепое и безразличное господство, но что Он избирает людей согласно их качествам и ожидает, что они с радостью согласятся. Левиты, избранные Ягве, чтобы быть Его «частью» и Его «уделом», должны со своей стороны обязаться принять Его как свою «часть» и «удел» (Числ 18.20; Пс 15.5 сл). Непрерывность между И. священников и левитов и И. Израиля объясняется тем, что Ягве избрал Свой народ, чтобы он весь был «царством священников и народом святым» (Исх 19.6).

Как Ягве избрал народ Свой, так Он избрал и землю, и святые места, к-рые Он ему предназначает, ибо, в отличие от ханаанских Ваалов, Он не связан с теми источниками или горами, где проявляется Его действие. Как Он «избрал колено Иудино», так избрал Он и «гору Сион, к-рую возлюбил» (Пс 77.68), - «избрал в жилище Себе» (Пс 67.17; 131.13). И наконец Он избрал храм в Иерусалиме, «чтобы пребывать Имени Его там» (Втор 12.5; 16.7-16).

II. ЗНАЧЕНИЕ ИЗБРАНИЯ

В основе различных оттенков понятия И. во Втор, лежит евр. корень бхр и слова от него производные.

1. Происхождение И. - в Божием благоизволении; Ягве «принял вас и избрал вас» (Втор 7.7), а не вы Его избрали. Объяснение этой милости - Его любовь: она не оправдывается никакой заслугой, никакой ценностью, Израиль - последний из народов, «но... любит вас Господь» (Втор 7.7 сл). И. устанавливает тесное взаимоотношение между Богом и Его народом: «Вы сыны Господа, Бога вашего» (Втор 14.1); однако, это родство не таково, как у языч. божества и его поклонников в натуральных религиях, здесь это - результат выбора Ягве (14.2), выражающий трансцендентность Того, Кто всегда «первый любит нас» (1 Ин 4.19).

2. Цель И. - образовать народ святой, посвященный Ягве, поставленный «выше всех народов... в чести, славе и великолепии» (Втор 26.19), чтобы распространять среди народов сияние величия и щедрости Господних. 3акон является средством для обеспечения этой святости (7.1-6), в частности потому, что он ставит преграды между Израилем и языч. народами.

3. Результат такого избрания, выделяющего среди других народов, вовлекает его в историческую судьбу, не имеющую общей меры с судьбой остальных народов: или необычайное счастье или беспримерное бедствие (Втор 28). Слова Амоса: «Только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши» (Ам 3.2) являются как бы хартией избрания.

III. НОВОЕ, ЭСХАТОЛОГИЧЕСКОЕ ИЗБРАНИЕ

1. Избрание и отвержение. - В строгости этой угрозы есть и утешительная сторона: если Бог так карает Свой народ, это означает, что Он от него не отказывается. Самым страшным было бы решение Бога отменить И., так, чтобы Израиль смешался с другими народами. Бог для И. Давида пренебрег 7 старшими братьями (1 Цар 16.7), отверг колено Ефремова, чтобы избрать колено Иудино (Пс 77.67 сл); не «отвергнет» ли Он и «город сей Иерусалим, к-рый избрал» (4 Цар 23.27)? Пророки, в особенности Иеремия, вынуждены допустить возможность такого исхода: Израиль подобен серебру, к-рое невозможно очистить; остается только его выбросить (Иер 6.30; ср 7.29): «разве Ты совсем отверг Иуду?» (14.19) - спрашивает Иеремия.

Ответ в конце концов отрицательный: «Если небо может быть измерено вверху и основания земли - исследованы внизу, то (тогда только) Я отвергну все племя Израилево» (Иер 31.37; ср Ос 11.8; Иез 20.32). Хотя Израиль неверная жена «отвергнутая за свои грехи», однако Ягве спрашивает Израильтян: «Где разводное письмо вашей матери?» (Ис 50.1). Итак, И. непреложно, но проявится в другой форме: Ягве «снова изберет Иерусалим» (Зах 1.17; 2.16). Он «снова возлюбит Израиля» (Ис 14.1), несмотря на грехи и уничижение, возлюбит его Остаток, к-рый сохранится не в силу случайности, но силой Божией, как «семя святое» (Ис 6.13), «Отрасль» (Зах 3.8), как «семь тысяч мужей, не преклонивших колена пред Ваалом» (3 Цар 19.18) и, по толкованию ап. Павла, Самим Богом «соблюденных Себе» (Рим 11.4).

2. Вот избранный Мой. - Звание избранного очень часто дается этому новому Израилю у Второисаии и всегда словами, исходящими от Самого Ягве, («избранный Мой», Ис 41.8; 43.20; 44.2; 45.4; или же: «избранные Мои», 43.10; ср 65.9,15,22), и оно вполне соответствует творческому замыслу Бога, в окружении сплошного идолопоклонства воздвигающего народ, преданный служению истинному Богу. В центре мира и его истории Бог избрал Себе этот народ и о нем Он помышляет и ради него управляет всей землей; «ради Израиля, избранного Моего» (45.4) Он обращается, напр., к Киру (45.1) и делает его великим завоевателем.

В процессе осуществления Своего замысла Бог указывает на таинственное лицо, к-рому Он никогда не дает иного имени как только «Отрок Мой» (42.1; 49.3; 52.13) или «Избранный Мой» (42.1). Это не царь, не священник, не пророк; эти избранники - обыкновенные люди, пока Бог не дал им сознания своей миссии; они слышат зов некоего призвания, получают некое помазание. Отрок же внял призыву Божию «от утробы матери своей» (ср Иер 1.5) и имя Его дано Ему не людьми, но изречено Самим Богом (49.1). Все Его существование - от Бога, оно всецело - И. и поэтому - всецело служение и посвящение: Избранный неизбежно - Служитель.

НЗ

I. ИИСУС ХРИСТОС - ИЗБРАННЫЙ БОЖИЙ

Хотя само это наименование редко дается Иисусу в НЗ (Лк 9.35; 23.35 греч.; и вероятно Ин 1.34), оно всегда применяется к Нему в торжественные часы Его служения - при крещении, преображении или распятии - и каждый раз ассоциируется с образом Служителя. Бог, именуя Его, свидетельствует, что в Иисусе из Назарета Он завершает дело, к-рое Он начал избранием Авраама и Израиля; Он обрел единственного Избранника, во всей полноте достойного этого имени, единственного, Кому Он может доверить Свое дело и Кто способен исполнить всю Его волю. «Вот Избранный Мой!» Этими словами у Исаии (42.1) Бог предвозвещал Свое торжество, зная, что придет тот, к-рый никогда не нарушит верности Ему; слова «Вот Избранный Мой!», изреченные Отцом об Иисусе (Лк 9.35 греч.), открывают тайну такой уверенности: этого ч-ка во плоти Он уже от чрева Матери освятил и наименовал Сыном Своим (Лк 1.35) и «прежде создания мира» предназначил возглавить все небесное и земное (Еф 1.4,10; 1 Петр 1.20). Христос - Избранный Божий по преимуществу, и нет избранных, кроме как в Нем. Он тот избранный камень, единственный, который может поддерживать здание, воздвигаемое Богом Отцом (1 Петр 2.4 слл). Хотя Иисус никогда не называет Себя Избранным, Он достоверно знает о Своем И.: знает, откуда Он пришел (Мк 1.38; Ин 8.14), знает, что Он «не от сего мира» (Ин 8.23), что Ему - и только Ему - предстоит жизненный путь Сына ч-ского и совершение дела пославшего Его Бога Отца (Ин 5.19; 9.4; 17.4). Он знает, что все Писания, говорящие об избрании Израиля, относятся в конечном итоге именно к Нему (Лк 24.27; Ин 5.46). Но это знание утверждает в Нем волю служить и совершить до конца то, что должно быть совершено (Ин 4.34).

II. ЦЕРКОВЬ - ИЗБРАННЫЙ НАРОД

1. Избранием Двенадцати Христос проявляет волю совершить Свое дело, имея с самого начала с Собой «кого Сам хотел» (Мк 3.13 сл). Вокруг Него они как бы представители двенадцати колен нового народа, избранного Христом (Лк 6.13; Ин 6.70); это И. восходит к Отцу (Ин 6.37; 17.2) и совершается Духом Св. (Деян 1.2). В основе Церкви, как и в основе Израиля, лежит И. Богом: «Не вы Меня избрали» (Ин 15.16; ср Втор 7.6). И. Матфия (Деян 1.24), а также и Павла (Деян 9.15) показывает, что Бог намерен созидать Свою Церковь только на Свидетелях, к-рых Он Сам поставил (Деян 10.41; 26.16).

2. Божественное избрание пребывает в Церкви как реальность жизненного опыта. Хр-ские общины и их возглавители избирают определенных лиц, чтобы поручить им определенную миссию (Деян 6.5); этим они только подтверждают избрание, уже сделанное Богом, в к-ром проявляется Дух (6.3); Двенадцать возлагают руки на Семь диаконов (6.6), Антиохийская Церковь выделяет Павла и Варнаву, ибо Дух указал им тех, кого Он призывает к Своему делу (13.1 слл). Харизмы в Церкви свидетельствуют, что И. не угасает.

Церковь, объединяющая эти отдельные призвания и сливающая их в одно тело, также является избранницей. Дар веры, приятие Слова не объясняются ни ч-ской мудростью, ни силою, ни рождением, а одним только Божиим И. (1 Кор 1.26 слл; ср Деян 15.7; 1 Фес 1.4 сл). Естественно, что хр-не, сознавая себя «призванными из тьмы», чтобы образовать «род избранный,... народ святой» (1 Петр 2.9), стали называть себя просто «избранными» (Рим 16.13; 2 Тим 2.10; 1 Петр 11) и что не по одному только созвучию производится сочетание слов 'Еххλησία - Церковь и 'Ехλεхτή - Избранная (ср2 Ин 13; Откр 17.14).

III. ИЗБРАНИЕ ИЛИ ОТВЕРЖЕНИЕ

Не реже чем «избранные», в НЗ говорится «избранные Божий»; этим утверждается личный и суверенный характер этого избрания (Мк 13.20,27 п; Рим 8.33). Однако, в НЗ говорится и просто об «избранных» в эсхатологической перспективе, т.е. о тех, чья избранность является уже очевидной, подтвержденной Богом реальностью (Мф 22.14; 24.22,24); в том же плане ставится вопрос о погибели отверженных.

В ВЗ отвержение могло предшествовать И-ю, но это отвержение носило временный характер, ибо избрание Авраама должно было стать благословением для всех народов. В пределах И. отвержение виновных и недостойных не нарушает обетования, - Божие избрание непреложно. В Иисусе Христе исполняется избрание Авраама и прекращается отвержение народов. В Нем примиренные между собой Иудеи и Еллины (Еф 2.14 слл) стали избранными, «предназначенными» образовать уже один только народ как «удел» Самого Бога (Еф 1. 11,14); И. включило в себя все.

Однако, возможно, «получив познание истины», потом «попирать Сына Божия и не почитать за святыню кровь Завета» - и тогда «страшно впасть в руки Бога живого!» (Евр 10.26-31). Возможно такое отвержение, к-рое является не отстранением от И., но в пределах И. выражает Суд Избранного, отказывающегося от тех, кто не верен призванию. В этом случае Его слова «Не знаю вас» (Мф 25.12) не отменяют слов И. «Вас признал Я» (Ам 3.2), а выражают божественное предостережение: «Потому и взыщу с вас за все беззакония ваши».

Это отвержение принадлежит уже не времени, а эсхатологии; оттого оно и не постигло евр. народ. В его истории есть, конечно, грех; сыны Израилевы преткнулись о камень, избранный и положенный Богом (Рим 9.32 сл), они отказались принять Избранного. Однако они остаются, «в отношении к избранию, возлюбленными Божиими ради отцов» их (11.28), и их отклонение, как при ВЗ отклонение языч. народов, - временно и соответствует Божию Провидению (11.30 сл). Пока Господь не вернулся, они всегда призываются к обращению, в ожидании того, что, по вступлении в И. всех язычников, весь Израиль обретет снова свое И. (11.23-27).

JG

Авраам I 1 - благодать II 2,3, IV - воля Божия 0 - замысел Божий ВЗ I - знать ВЗ 1 - Израиль ВЗ 1 г - любовь I - народ А I 1 - остаток - предопределять - призвание I, III - святой НЗ IV - союз / завет ВЗ I 1 - Церковь II 2

ИЗГНАНИЕ [image] пленение

ИЗГНАНИЕ БЕСОВ [image] бесы НЗ - болезнь / исцеление 0 - помазание II 2 - Сатана II, III - чудо II 2 б

ИЗОБИЛИЕ [image] благословение - богатство - полнота

ИЗРАИЛЬ

ВЗ

Израиль (вероятно: «Бог борется», «Бог силен») означает в ВЗ либо определенный народ, либо его предка, давшего ему свое имя и отожествляемого с патриархом Иаковом (Быт 35.10,20 сл; 43.8; 50.2 и др). Событие, объясняющее, почему у этого праотца двойное имя, основывается на народном истолковании слова: Израиль - «Он боролся с Богом» (Быт 32.29; Ос 12.4).

1. Израиль - народ Союза-Завета

а) Израиль как священное имя. - Израиль - не просто этническое обозначение, как Едом, Арам или Моав. Это - священное имя, имя народа Союза-Завета. Народ этот образует «общество Израильское» (Исх 12.3,6); именно в этом смысле к нему обращаются как наставления Второзакония («Слушай, Израиль!...» Втор 5.1; 6.4; 9.1; ср Пс 49.7; 80.9), так и пророческие обетования (Ис 41.8; 43.1; 44.1:48.1).

б) Израиль как народ двенадцати копен. - Основу национальной структуры Израиля составляют двенадцать колен, носящие имена двенадцати сыновей Иакова уже со времени заключения Союза-Завета (Исх 24.4). Хотя в перечне колен и случались небольшие изменения (ср Быт 49; Втор 33; Суд 5; Откр 7.5...), число их - число священное, связанное с богослужебным распорядком, установленным на двенадцать месяцев года. Такова первая историческая форма, принятая народом Божиим на земле.

в) Ягве - Бог Израилев, и Израиль - народ Ягве. - Через Союз-Завет Бог неким образом связал Себя с Израилем: Он - Бог Израилев (Ис 17.6; Иер 7.3; Иез 8.4), его Святый (Ис 1.4; 43.14; Пс 88.19), его сильный (Ис 1.24), его Твердыня (Ис 30.29), его Царь (Ис 43.15), его Искупитель (Ис 44.6). Бог откр. вступает т. обр. в историю религий как Бог Израиля по преимуществу, и Бог избирает только один народ - Израиль, чтобы сделать его носителем Своего спасительного замысла. Весьма многозначительны и наименования, даваемые Израилю: народ Ягве (Ис 1.3; Ам 7.8; Иер 12.14; Иез 14.9; Пс 49.7), Его раб (Ис 44.21), Его Избранный (Ис 45.4), Его сын первородный (Исх 4.22; Ос 11.1), Его святыня (Иер 2.3), Его наследие (Ис 19.25), Его паства (Пс 94.7), Его виноградник (Ис 5.7), Его владение (Пс 113.2), Его жена (Ос 2.4)... Следовательно, Израиль принадлежит не только политической истории ч-ства; по Божию избранию он находится в центре свящ. истории.

2. Израиль и Иуда

а) Политический дуализм Израиля. - За свящ. союзом двенадцати колен крылся, однако, политический дуализм, ясно выступивший в эпоху царей: Давид становится сначала царем Иуды на юге, потом Израиля на севере (2 Цар 2.4; 5.3). После смерти Соломона Израиль отделяется от Дома Давидова (3 Цар 12.19) под возгласы: «По шатрам своим, Израиль!» (12.16; ср 2 Цар 20.1). Т. обр. народ Божий разделяется (раскол). Приспособляясь к положению вещей, противному учению Союза-Завета, язык пророков отныне отличает Иуду от Израиля, нередко отожествляемого с Ефремом, т.е. с тем коленом, к-рое господствует на севере (Ам 2.4; Ос 4.15 сл; Ис 9.7...; Мих 1.5; Иер 3.6 слл).

б) Израиль и иудейство. - После разрушения Самарии Иуда становится центром объединения всего Израиля (4 Цар 23.19...; 2 Пар 30.1 слл), а после разрушения Иерусалима идеальный образ национального восстановления ищут в древнем союзе двенадцати колен. Преобладающей ролью Иуды в этом восстановлении объясняется то, что отныне имя Иудеев применяется к членам рассеянного народа, а заново объединяющее их устройство называют иудейством (Гал 1.13 сл). Но в то же время имя Израиля снова получает свою единственную свящ. значимость (Неем 9.1 сл; Сир 36.11; ср Мф 2.20 сл; Деян 13.17; Ин 3.10).

3. Обетование нового Израиля. - Эсхатологические изречения пророков действительно возвестили будущее возвращение Израиля к первоначальному единству: соединение Израиля и Иуды (Иез 37.15...), собирание рассеянных Израильтян, принадлежащих к двенадцати коленам (Иер 3.18; 31.1; Иез 36. 24...; 37.21,..; Ис 27.12). Это одна из основных тем иудейского упования (Сир 36.10). Но воспользоваться этими обетованиями предназначено только некоему Остатку Израиля (Ис 10.20; 46.3; Мих 2.12; Мер 31.7); из этого остатка Ягве сделает новый Израиль, к-рый Он освободит (Иер 30.10) и восстановит на его земле (31.2), даруя ему новый завет (31.31) и нового царя (33.17). Тогда Израиль станет средоточием соединения народов (Ис 19.24 сл): признав в нем присутствие истинного Бога (45.15), они обратятся к Нему; их обращение совпадет со спасением (45.17) и со славой Израиля (45.25).

НЗ

1. Евангелие и ветхий Израиль. - Согласно промыслительному порядку вещей, спасительное событие должно было совершиться в Израиле, и Израиль как народ Союза-Завета должен был первым получить возвещение о нем. В этом уже была цель Иоаннова крещения (Ин 1.31). При жизни Иисуса посланничество Спасителя, как и Его учеников, еще не выходит за пределы одного Израиля (Мф 10.6,23; 15.24). После Его воскресения Благая Весть сообщается сначала Израилю (Деян 2.36; 4.10). Ибо Израиль и прочие народы, вместе принявшие участие в трагических событиях Страстей (4.27), призываются к вере, несомненно, на равных началах (9.15), но в известной последовательности: сначала Иудеи, по рождению являющиеся «Израильтянами» (Рим 9.4), потом все другие (ср Рим 1.16; 2.9 сл; Деян 13.46). Спасением, принесенным Евангелием, исполняется надежда тех, кто ожидал утешения Израиля (Лк 2.25), его спасения (24.21), восстановления для него царства (Деян 1.6); через Иисуса Бог пришел подать помощь Израилю (Лк 1.54), оказать ему милосердие (1.68), даровать ему обращение и отпущение грехов (Деян 5.31); Иисус - слава Израиля (Лк 2.32), его Царь (Мф 27.42 п; Ин 1.49; 12.13), его Спаситель (Деян 13.23 сл); новая надежда, основанная на Воскресении Христа, - не что иное, как сама надежда Израиля (Деян 28.20). Словом, Израиль составляет ту органическую связь, к-рая соединяет осуществление спасения со всей историей ч-ства.

2. Новый Израиль. - Однако со времени Христа на земле появился новый Израиль, предвозвещенный пророческими обетованиями. Чтобы сделать его положительным установлением, Христос избрал двенадцать апостолов, оформляя т. обр. Свою 'Церковь на подобие древнего Израиля, образованного из двенадцати колен; соответственно этому Его Апостолы и будут судить двенадцать колен Израилевых (Мф 19.28 п). Эта Церковь - эсхатологический Израиль, к-рому одному Бог предназначил новый союз-завет (Евр 8.8 слл): в ней совершается собирание Избранных из среды двенадцати колен (Откр 7.4); она - святой город, воздвигнутый на основании двенадцати Апостолов, с именами двенадцати колен, написанными на его воротах (21.12; ср Иез 48.31-34).

3. Израиль ветхий и Израиль новый. - Итак, Церковью - новым Израилем - свершается Израиль ветхий, к к-рому принадлежали по рождению (Флп 3.5), и из гражданства к-рого язычники были исключены (Еф 2.12); теперь больше недостаточно принадлежать к этому «Израилю по плоти» (1 Кор 10.18), чтобы принадлежать к Израилю Божию (Гал 6.16). Ибо «не все те Израильтяне, к-рые от Израиля» (Рим 9.6). Перед лицом Христа и Евангелия происходит отсев (ср Лк 2.34 сл) - падение тех, кто, ища праведности Закона, ожесточаются, когда им возвещают праведность веры (Рим 9.31; 11.7); возвышение других, «подлинно Израильтян» (Ин 1.47), образующих предвозвещенный Писаниями Остаток Израиля (Рим 9.27 слл); к ним присоединяются в новом Израиле обращенные язычники. Ветхий Израиль не отвергнут окончательно, но, когда проявилось его непонимание благовестия НЗ, Богу было угодно возбудить в нем ревность (Рим 10.19). Когда язычники будут обращены в совокупности, частичное ожесточение Израиля прекратится «и т. обр. весь Израиль спасется» (Рим 11.26): он снова будет принадлежать к тому духовному Израилю, к-рый обрел спасение благодаря ему.

PG

вера ВЗ - виноградник 2 - грех II - дом II 1,2 - Еврей - Египет - Закон Б - замысел Божий НЗ III 2 - избрание - Иудей - могущество I 1 - наследство ВЗ I 1 - народы - неверие III - обетования II - обрезание - призвание II - Раб-Отрок Божий II 1,2 - раскол ВЗ 2 - Союз ВЗ - сын(ы) Божии ВЗ I - тень II 3 - чужестранец - царство ВЗ I, II - Церковь II 2, III 2 б -

ИИСУС (ИМЯ)

Эта заметка имеет целью лишь указать, на что наводит мысль и что означает употребление имени Иисус, среди многих прочих имен.

I. «СЕЙ ИИСУС»

Это имя, как и всякое имя в речи и, в частности, в библ. словоупотреблении, означает прежде всего само существо в его неповторимости, с его конкретной, лично ему присущей индивидуальностью: речь идет о Нем и ни о ком другом, о Нем и о всем, что Он есть, сей Иисус, как говорится о Нем в нескольких текстах (Деян 1.11; 2.36; 5.30; 9.17). Этим указательным местоимением, высказанным или только подразумеваемым, передается почти всегда основное хр-ское утверждение, что нет разрыва между личностью, явившейся во плоти и божественным существом, исповедуемым верой: «Бог соделал Господом и Христом Сего Иисуса, К-рого вы распяли» (2.36). «Сей Иисус, вознесшийся от вас на небо, приидет таким же образом» (1.11). «Но видим, что за претерпение смерти увенчан славою и честию Иисус, К-рый немного был унижен перед Ангелами» (Евр 2.9). Аналогично этому и откр., обратившее Савла на пути в Дамаск: «Я Иисус, К-рого ты гонишь» (Деян 9.5; 22.8; 26.15). Оно не только раскрывает перед гонителем присутствие Господа, неразрывно связанное с теми, кто Ему принадлежит, но и дает понять Савлу, что Небесное Существо, властно представшее ему в Своем всемогуществе и Галилеянин, осужденный за богохульство и К-рого он преследовал своей ненавистью - одно и то же лицо. Савла навсегда «достиг... Христос Иисус» (Фил 3.12) и он жертвует всем, что для него «было преимуществом... ради превосходства познания Христа Иисуса, Господа (своего)» (3.8 сл). Христос во славе Своей, наполняющий вселенную божественной полнотой (Кол 1.15-20) остается все тем же: «Как вы приняли Христа Иисуса Господа, так и ходите в Нем» (2.6).

II. ИИСУС НАЗОРЕЙ

Как существо во плоти, Иисус «родился от жены, подчинился Закону» (Гал 4.4), явился в мир в определенный момент, «в правление Квириния Сириею» (Лк 2.2), в ч-ской семье - семье «Иосифа из дома Давидова» (1.27), поселившейся в городе Галилейском, называемом Назарет (1.26). Имя, данное Ему, как всякому евр. младенцу мужского пола при обрезании (Лк 1.31; 2.21; Мф 1.21,25), не было исключением в Израиле (ср Сир 51.30). Но в этом младенце Бог стал Эммануилом - «С нами Бог», (Мф 1.23) и в Нем Он исполнил обетование, данное первому Иисусу (Навину) - быть с ним и открыться, как « Ягве Спаситель» (Втор 31.7 сл). Но Его происхождение казалось столь обыденным, что к Его имени не добавляли имен Его отца и Его предков, как обыкновенно делалось, когда речь шла об известных семьях (ср Сир 51.30), а просто называли Его по Его родному городу - Назарету. Позже, в родословных, составленных Мф и Лк, подчеркивалось Его царственное происхождение, тогда как в первых проповеданиях преобладает имя «Иисуса Назорея», под к-рым Его помнили современники (Ин 19.19; Деян 2.22; 4.10; 6.14; 22.8).

III. ИИСУС ПО ЕВАНГЕЛИЯМ

Имя Иисус обычно употребляется в Евангелиях, когда говорится о Христе и о Его деятельности. В разговорной речи Его очевидно чаще называли «Равви», Учитель (Мк 4.38; 5.35; 10.17), а после Его смерти и вступления в славу Его стали именовать « Господом». Евангелия же, за немногими определенными исключениями (ср Мф 21.3 и особенно тексты от Л к: Л к 7.13; 10.1 и др), всегда говорят просто об «Иисусе». Это вовсе не искусственный прием, к-рый имел бы целью вернуться к словоупотреблению, существовавшему раньше хр-ской веры, когда Иисус еще не вполне Себя открыл и когда большинство людей видели в Нем только ч-ка. Нет, Евангелия следуют самому движению веры и всегда прилагают к «сему Иисусу», конкретному лицу, сотериологические и божественные имена как Господь (Деян 1.21; 2.36; 9.17 и др.), Христос (2.36; 9.22; 18.28 и др.), Спаситель (5.31; 13.23), Сын Божий (9.20; 13.33), Служитель Божий (4.27-30). Говоря всегда об Иисусе, Евангелия верны своему назначению - быть Евангелием, возвещением Благой Вести Иисуса (8.35), Христа Иисуса (5.42; 8.12), Господа Иисуса (11.20; см 15.35). Евангелие от Ин, постоянно подчеркивающее божественность Христа, раскрывающее в каждом Его деянии славу Единородного Сына (Ин 1.14) и верховную власть, врученную Сыну Человеческому (1.51; 3.14), не упускает случая повторять имя Иисус даже тогда, когда в этом как будто нет необходимости - в самых простых беседах (Ин 4.6,21; 11.32-41). В стремлении Исповедовать Иисуса Христа, пришедшего во плоти (1 Ин 4.2), выражается уверенность в том, что при каждом повторении этого имени осязается и открывается богатство «Слова жизни» (1.1).

IV. ИМЯ ВЫСШЕЕ ВСЯКОГО ИМЕНИ

Если хр-ская вера неразрывно связана с именем Иисуса, во всей Его конкретной ч-ской сущности и во всем Его «уничижении», то именно потому, что имя это стало «Именем выше всякого имени», перед к-рым «преклонилось всякое колено небесных, земных и преисподних» (Флп 2.9 слл). Став Господом, Иисус не теряет Своего имени и Своей ч-ской природы, но имя Его как бы преображается, облекается и исполняется величием и властью неизреченного Имени.

Единственное спасение (Деян 4.12), единственное богатство Церкви (3.6), единственная власть, к-рой она располагает, это - Иисус. «Исцеляет тебя Иисус Христос» (9.34). Вся миссия Церкви в том, чтобы «говорить об имени Иисуса» (5.40). Оттого и Павел в Дамаске тотчас после своего обращения «стал проповедовать в синагогах об Иисусе» (9.20). В Афинском ареопаге он «благовествовал... Иисуса и воскресение» (17.18,19), а в Коринфе он возвещал Иисуса Христа, и притом распятого (1 Кор 2.2). Вся хр-ская жизнь в том, чтобы предавать «души свои за имя Господа нашего Иисуса Христа» (Деян 15.26), а высшая радость - быть удостоенными «принять бесчестие» (5.41) и «умереть... за имя Господа Иисуса» (21.13).

JG

вера НЗ I 2 - Господь - Иисус Навин 2 - Иисус Христос - имя НЗ 2,3 - исповедовать НЗ 1 - колено 1 - Мессия НЗ - могущество V - поклонение II 2 - спасение НЗ I 2 б

ИИСУС НАВИН

1. Вождь Израиля. - В перспективе ВЗ дело И. Н. является одним из главных этапов свящ. истории. И. Н. был служителем Моисея (Исх17.9; Числ 11.28), поднимался с ним на гору Синай (Исх 24.13) и жил при Скинии (33.11). Там он почерпнул ту непреклонную верность, к-рая проявилась в деле соглядатаев, посланных в Ханаан (Числ 13). Поэтому Халев и он оказались единственными из поколения пустыни, вошедшими в Землю Обетованную (14.30,38). Он был избран Богом, чтобы стать после Моисея вождем Израиля и был поставлен на эту миссию Духом Божиим, когда Моисей возложил на него руки (27.15-23; Втор 31.7 сл, 14-23). Поэтому по смерти Моисея И. Н. сразу стал во главе народа. Мы видим его исполненным мужества (Ис Нов 1.6), доблестным военачальником, ведущим свящ. войну. Правда, подлинный вождь этой войны - Вождь Небесный; И. Н. только Его представитель (5. 13 слл). Помощь небесного Вождя проявляется, напр., в том, что силы природы служат Израилю, помогая ему в ведении войны (6.20; 10.10,14). Цель завоевания при этом не заключается в истреблении Хананеян, а в отдаче народу Божию в наследие земли, занятой язычниками (Пс 77.54; 104.44 сл): эта земля предков и есть 3емля Обетованная. Израиль введен в нее лишь для того, чтобы хранить союз с Богом и блюсти Его Закон. И. Н. своей абсолютной религиозной непримиримостью (Ис Нав 23) сам дает этому пример и ведет Израиля по пути верности (8.30-35; 24).

2. Прообраз Спасителя. - В своих размышлениях Мудр. Израиля часто возвращаются к этому поучительному историческому периоду: И. Н. - преемник Моисея в пророческом служении имеет соответственное имя (евр. «Ягве спасает»). Он спасет избранных Божиих (Сир 46.1). И все же этот первый по имени «Иисус» только бледное начертание образа иного, грядущего Спасителя, К-рый будет наречен тем же именем (Мф 1.21). Его деяния только подготовительный эпизод в длительной истории спасения (Деян 7.45). Ныне истинное спасение явлено народу Божию в лице Иисуса Христа, умершего, воскресшего и вознесшегося на небо. Земля Обетованная, в к-рую ввел И. Н., была лишь этапом, а не конечной целью, только прообразом покоя, а не истинным покоем (Евр 4.8). Нам дано обетование о лучшем покое, т.е. покое 7-го дня, участие в самом покое Божием. И. Н., образец подлинного мужества, призывает подвизаться, чтобы войти в этот покой, где мы найдем награду за наши труды (Откр 14.13).

PG

возложение рук ВЗ 2 - Иисус (имя) II - земля ВЗ II 2 - спасение ВЗ I 0

ИИСУС ХРИСТОС

Сочетая эти два слова: личное имя Иисус и имя, указывающее миссию, Христос - первохристианская Церковь (и не только Павел, но и Мф 1.1,18; 16.21; Мк 1.1; Ин 1.17; 17.3; Деян passim) не ограничивается тем, что называет Иисуса Мессией, как она применяет к Нему ряд других наименований: Агнец Божий, Давид, Сын Божий, Сын Ч-ский, Посредник, Слово Божие, Пророк, Святой, Спаситель, Господь, Служитель Божий... Говоря Иисус Христос, Церковь сочетает наименование, провозглашенное верующими, и историческую личность Того, Кто жил на земле, связывает истолкование и основной факт. Всякий раз, когда одно из этих имен поглощается другим, умаляется подлинный смысл Евангелия. Дело критики - различить как бы два этапа на пути к познанию Иисуса, а восстановить единство, дабы узреть Бога Живого, есть дело молитвенного созерцания и размышления. Данная статья не имеет целью излагать «все, что сотворил Иисус», ибо такого повествования не вместить и самому миру (Ин 21.25); она имеет в виду главным обр. личность Самого Учителя. Пытаться постичь Иисуса из Назарета посредством точной критики письменных источников - значит услышать вопрос, заданный Самим Иисусом: «А вы за Кого почитаете Меня?» (I) Это вопрос, на к-рый стараются ответить св. писатели НЗ. (II) Ответ же на него всегда приводит нас к исторической личности, вызвавшей этот вопрос.

I. ИИСУС ИЗ НАЗАРЕТА

Евангелия не являются жизнеописанием Иисуса, составленным по правилам современной историографии. Написанные верующими, дабы пробудить и укрепить веру, они согласуют данные воспоминаний, преображая их в свете веры в Воскресение; в то же время научная критика приводит нас к исторической личности Иисуса из Назарета.

1. Иисус и эсхатология. - Благая Весть, возвещаемая Иисусом, заключается в том, что Царство Божие открывается самим Его Словом: «Ваши же блаженны очи, что видят, и уши, что слышат; ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали» (Мф 13. 16 сл п). Что же они видели и слышали? Прежде всего изгнание бесов, объясняемое Самим Иисусом: «Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царство Божие» (Лк 11. 20 п). Действительно, враг побежден: «Я видел Сатану, спадшего с неба, как молнию» (10.18). Затем Чудеса, удостоверяющие, что, согласно Иисусу, началась новая эпоха: «Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают». И наконец, они услышали решающие и еще более важные слова Иисуса: «И нищим благовествуется» (Мф 11.5 п греч.). Ибо, говоря так, Иисус заявляет, что свершилось пророчество Исаии (Ис 29.18 сл; 35.5; 61.1).

Для Него - это эсхатологическое благовестив, оно исполняет замысел Божий, рекапитулируя его. Таково положение Иисуса по отношению к ВЗ. Он воздает должное Иоанну Крестителю как последнему и величайшему из пророков: «истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя». Но, так как Царство Божие кладет начало новой эре, Иисус продолжает: «но меньший в Царстве Божием больше его» (Мф 11. 11 сл).

Сущность новизны Царства Божия не только в том, что оно уже здесь, но в самой его природе. «От дней же Иоанна Крестителя доныне Царство Небесное силой берется, и употребляющие усилие восхищают его» (Мф 11.12). Оттого Иисус и восстает против приверженцев ритуального соблюдения субботы, учрежденного законниками с характерной для них казуистикой и утонченностью (Мф 15.1-20; 23.1-33). Но Он также очищает чаяния Своих современников, смешивающих Царство Небесное с национальным и земным освобождением (Мф 16.22; 20.21; 21.9 п; Л к 19.11; 22.38; 24.21; Ин 6.15; Деян 1.6). Иисус даже не во всем солидарен с Иоанном Крестителем (Мф 11.3); подобно ему Он требует полного обращения, но возвещает «лето Господне благоприятное» (Лк 4.19), а не грядущее отмщение Божие (Мф 3.7-12). Радость обещана тем, кто нашел сокровище (Мф 13.44 сл). Блаженны те, что переживают этот час!

2. Отношение к Иисусу. - Бесполезно спрашивать себя, когда пробьет этот час: «Не придет Царство Божие приметным образом, и не скажут: «вот, оно здесь», или «вот там». Ибо вот Царство Божие внутрь вас есть» (Лк 17.20 сл). Царство Бога не только предвидится в будущем, оно уже доступно всем: достаточно увидеть приход мессианских времен и узреть Иисуса. Но кто же Он Сам?

Иисус не только толкует Писания подобно обыкновенному раввину, но учит как власть имеющий (Мк 1,22). В отличие от пророков Он не просто передает прорицания Божий, но утверждает: «А Я говорю вам»... (Мф 5. 22, 28, 34, 39, 44), предпосылая Своим словам торжественно-утвердительную формулу: «Истинно говорю вам», как бы отвечая слову, услышанному втайне. Сравнивая Себя с прославленными людьми ВЗ, Он даже говорит: «Здесь больше Ионы... Здесь больше Соломона» (Мф 12. 41 сл; Лк11.31 сл).

Вот почему обратиться к Богу - значит последовать за Иисусом. Надо решиться сделать выбор: «Кто не со Мною, тот против Меня и кто не собирает со Мною, тот расточает» (Мф 12.30). Слушать Иисуса - значит слушать Самого Бога, ибо это есть «построить дом свой на камне» (7.24). Но как принять такое решение пред лицом Иисуса, поведение К-рого приводит порою в смущение? Иисус вполне сознает это: «Блажен, кто не соблазнится о Мне» (11.6 п).

Следовательно, Иисус должен доказать Свои права, еще не открывая, Кто Он, но показывая Свое исключительное единение с Отцом. Ему все возможно, ибо Он верует (Мк 9.23) той верою, к-рая стала прообразом всякой веры (см Евр 12.2). Более того, Он обращается к Богу, как к Своему родному Отцу (Мк 14.36), устанавливая т. обр. связь с апокалиптическим преданием Даниила (Дан 2.23-30), Он дерзает сказать, что тайны Божий открыты Ему, ибо Он есть Сын, связанный с Отцом только Ему одному присущим единением (Мф 11.25 слл п). Он не приписывает Себе, однако, знания всех вещей (Мк 13.32) и подчиняет Свою волю воле Отца (14.36; см Мф 20.23). Тем не менее, ставя Себя на особое место среди всех посланцев Божиих (Мк 12.6), он отождествляет Царство Божие с Самим Собой, на что указывает, напр., притча о Сеятеле (Мф 13.3-9 п) и что доказывает Его поведение по отношению к нищим и к грешникам - символ отношения к ним Самого Бога-Отца (Лк 15).

3. Иисус и будущее. - Иисус жил как правоверный иудей. Но Он выше евр. традиций, ценность к-рых Он определял, следуя воле Бога-Отца, с К-рым Он сохраняет теснейшее единение, свойственное только Ему Одному. Он пришел исполнить Закон и пророков (Мф 5.17). Идеал совершенной любви, предлагаемый Им, несовместим с тонкостями казуистики и невыполним для того, кто не следует за Иисусом. Этот идеал не может быть хорошо понят и достигнут вне Иисуса: «Приидите ко Мне... ибо иго Мое благо и бремя Мое легко» (Мф 11.28 сл). Иисус продолжает и пророческую традицию, возвещая вопреки Своим современникам, что и язычники тоже обретут спасение (Лк 13.28 сл п).

Объединив вокруг Себя круг учеников (Лк 10. 2 сл п) и прежде всего Двенадцать (Мк 3.12), к-рые должны были следовать за Ним (Лк 9.57-61 п), чтобы распространять Его учение и делать ощутимым Его присутствие (что является признанным историческим фактом, даже если трудно определить его точную дату), Иисус очевидно не имел в виду основать Церковь, подобную замкнутой Кумранской общине, а прообразовал всеобъемлющий народ Божий (Мф 19.28 п). С другой стороны, Он несомненно провидел, в противоположность Иоанну Крестителю, что установление Царства Божия будет происходить постепенно (Мк 4.29; Мф 13.24-30), что Симон должен утвердить своих братьев в вере (Лк 22.32) и что ученики должны будут пострадать после Его смерти (Мф 9.15 п; Мк 8.34 п; Л к 6.22 п). Вот почему слово 'Exxλησία, соответствующее арамейскому sôd или 'édah, употреблявшееся в Кумране для обозначения эсхатологической общины избранников Божиих, очень легко могло быть произнесено Иисусом, даже если оно встречается в Евангелиях только в двух местах (Мф 16.18; 18.17).

Иисус предвидел, что Его ждет близкая смерть, о чем свидетельствуют и возвещения, не упоминающие о Воскресении (Лк 13.31 слл; см 17.25; Мк 9. 12). Он знал, что эта смерть в замысле Божием является служением, жертвенным искуплением (Мк 10.45) и в Свой смертный час Он оставил Своим завет взаимного служения (Лк 22.25 слл).

Нек-рые толкователи полагают, что Иисус отождествлял Себя с Рабом Божиим. Свою судьбу - судьбу Сына Ч-ского - Он выражал подлинными словами Исаии о Рабе Божием (52.13-53.12). Его послушание выражено в словах «надлежит Ему» (Лк 17.25), жертва Его жизни принесена за многих (Мф 20.28 п; 26.28 п; Л к 22.16,18,30), это есть Союз-Завет, учрежденный Им (Лк 22.20).

Иисус предвидел и Свое Воскресение. В уточнениях, приносимых в трех великих возвещениях Страстей и Воскресения Иисуса (Мф 16.21 п; 17. 22 сл п; 20.18 п; см Л к 24.25 сл,45), несомненно сказывается влияние первохристианской общины, но вера Иисуса в Свое скорое воскресение явствует и из Его собственных слов. Не только как каждый верующий Иудей, Он знает, что должен воскреснуть в конце времен (см Мф 22.23-32 п), но в этом конце времен Он определяет Свое особое место. Кроме того, убежденный в Своем, только Ему присущем, единении с Богом и со всеми людьми, мог ли Иисус сомневаться в конечном успехе Своей миссии и в особой помощи и благоволении к Нему Отца? Уверенность в воскресении, конечно, не отрешает Его от Его ч-ской природы: Он содрогается в Гефсимании, охваченный смертельной скорбью (Мк 14.36), и считает, что Сам Бог как бы оставил Его (15.34), но Он знает, что Он Его Сын.

Тут возникает конечный вопрос. Чтобы открыть Себя, прибегал ли Иисус к самому простому способу, применяя к Себе такие общепринятые в иудействе наименования, как напр., Мессия, Сын Божий, Сын Ч-ский? В Евангелиях все эти наименования равнозначны в устах Иисуса. Однако, кроме имен «Сын» и «Сын Ч-ский», к-рые определенно принадлежат Иисусу, нек-рые экзегеты считают, что первохр-ская Церковь лишь пояснила мысль Иисуса, называя его «Сыном Божиим» или «Мессией». Сам Иисус не провозглашал Себя Мессией, ибо только одна крестная смерть могла лишить это наименование двойственного смысла. Но Он направлял Своих современников на путь признания, когда запрещал Своим ученикам открывать Его истинную природу (Мк 8.27-30 п), когда позволял народу приветствовать Себя как Сына Давидова во время входа в Иерусалим (Мф 21.1-9 п), или когда на вопрос священника: «Ты ли Христос, Сын Божий?» - Он отвечал характерным для языка того времени утверждением, согласно наиболее древней формулировке Матфея: «Ты сказал» (26.64). Проявляя Себя в Своих делах, Иисус избегал наименований, к-рые могли бы дать недолжное направление Его отношениям с людьми. Являя Себя как Ч-ка, обладающего только Ему Одному присущим отношением с Богом и всеми людьми, Иисус задает решающий вопрос: «А вы за кого почитаете Меня?» (Мф 16.15 п).

II. ИИСУС, ГОСПОДЬ, ХРИСТОС И СЫН БОЖИЙ

Ученики не могли найти точного ответа на этот вопрос до явления им живого Иисуса после Его крестной смерти. Отвечая своей верой на призыв Иисуса, ученики постигли смысл жизни Иисуса из Назарета и тайну Его личности. Чтобы выразить этот смысл, они применяли к Иисусу наименования, заимствованные из традиционного языка, влагая в них новый смысл. Эти формулировки разнообразны и многозначны, в соответствии с дарованиями и жизненной средой каждого из учеников. У этой христологии есть вероятно своя история, но мы не можем ее изложить с достоверностью, т.к. источники представляют собой соединение палестинской основы с эллинистическими толкованиями. Тем не менее у нас есть возможность различить первое приближение к пониманию тайны Иисуса, а затем точки зрения самих евангелистов.

1. Первые приближения к тайне. - Можно установить связь в формулировке пасхального опыта между четырьмя точками зрения, к-рые, возможно, отражают и известную историческую эволюцию. Небесное прославление Иисуса Христа происходит под знаком парусии. Размышления о Его искупительной крестной смерти сосредоточиваются на теме Раба Божия. И затем внимание обращается на ч-ка Иисуса, сначала на тайну Его личности, потом на Его связь с миром.

В дальнейшем изложении будут использоваться преимущественно исповедания веры и гимны, т.е. материалы, предшествующие богословскому учению Павла и евангельским повествованиям. Тем не менее будут даны указания на соответствующие НЗ-ные разработки этой темы (см).

а) Иисус, вознесенный на небо - Господь и Христос. - Ученики, к-рые имели соприкосновение с живым Иисусом, провозгласили: «Бог воскресил Его из мертвых» (1 Фес 1.10; Рим 10.9; см 8.11; Гал 1.1; 1 Петр 1.21; Деян 4.10). Это утверждение явилось не следствием размышлений над каким-нибудь текстом св. Писания (см 1 Кор 15.4); пользуясь традиционными выражениями евр. богословского языка о Воскресении, оно показывает, что вера в прославление и воцарение Иисуса проистекает непосредственно из пасхального опыта, как это поясняет опыт Стефана (Деян 7.56) и Павла (22.6 сл; 26.13 сл).

Этому первоначальному данному хр-ской веры соответствует очень древний арамейский возглас «Maranatha» (1 Кор 16.22; Откр 22.20; см отголосок в 1 Кор 11.26), т.е., согласно наиболее вероятной интерпретации: «Гряди, Господи наш!» Этот возглас указывает, что Иисус, прославленный и воссевший на небесном престоле, есть эсхатологический «Судия». Кроме того, в нем указывается истинный смысл прихода Иисуса во славе (Деян 1.11), прихода, к-рый не есть просто «возвращение» в конце времен, но постоянное проявление в течение истории ч-ства: Иисус есть Владыка истории (см Мф 28.20).

Другое древнее выражение, вероятно выработанное в эллинистических церквах, есть исповедание веры: «Иисус Господь» (1 Кор 12.3; Рим 10.9; Фил 2.11), оно также провозглашается на литургических собраниях. Это не столько вероисповедная формула, сколько акт признания Господа, К-рым стал Иисус и подчинения Ему.

Сущность события, так возвещенного, разъясняется благодаря Писаниям. Мессианские пророчества (2 Цар 7.14; Пс 2.7; 109.1) помогают понять, что Иисуса «Бог соделал Господом и Христом» (Деян 2.36), что Он «открылся Сыном Божиим» (Рим 1.4; Деян 13.33), что Он стоит одесную Бога (Деян 7.56; м.б. 2.33 сл; 5.31; Мк 14.62 п; Рим 8.34...) и разделяет всемогущество Божие (см Мф 28.18).

В плане прославления, наименования Мессия, Сын Божий и Господь имеют в своей основе аналогичное значение: они не относятся прямо к смерти или к земной жизни Иисуса. В них просто утверждается, что Иисус из Назарета исполняет упования Израиля и становится Господом на все времена. Богословские размышления писателей НЗ развиваются на основе этих данных. Так, Павел не только сохраняет уже ранее применявшееся к Иисусу наименование Кύριος, к-рое у LXX обозначает Бога (Рим 10.2 сл (Фил 2.11); 1 Кор 2.8; см 15.25; Еф 1.20), он противопоставляет Иисуса «богам и господам» язычников (1 Кор 8.5 сл; 10.21), откуда происходит наименование «Господь наш Иисус Христос». Т. обр. согласно евангелистам Иисуса называют уже не просто «Равви», но «Господом» (см Мф8.25 п; Лк 7.19 п).

б) Спасительная смерть Иисуса. - Чтобы внешне позорный характер смерти Иисуса не вводил в соблазн, пасхальная вера побуждает найти в св. Писании смысл Его смерти. Во время Своей земной жизни Иисус прикровенным обр. пояснил Свою судьбу при помощи пророчества о Рабе Божием, пострадавшем и прославленном. Первохристианская Церковь дала Своему Господу наименование Отрока Божия (греч. Деян 3.26; 4.25-30) и выразила смысл совершившихся событий словами Исаии (52.13-53.12). Иисус был возвышен (Деян 2.33; 5.31), «прославлен» (3.13). Т. обр. о Страстях упоминается в тексте, предшествующем посланию Петра (1 Петр 2.21-25) и в поучении Филиппа (Деян 8.30-35). И наконец, одно из самых древних выражений веры провозглашает, что Иисус «умер за грехи наши, по Писанию» (1 Кор 15.3). Предлог ύπέρ здесь, как и в других текстах (Гал 1.4; 2 Кор 5.14 сл,21; Рим 4.25; 8.32; 1 Петр 3.18; 1 Ин 2.2) и в особенности в евхаристической терминологии (Лк 22.20; 1 Кор 11.24), служит для выражения спасительного значения смерти Иисуса.

Другие наименования, со значением, аналогичным значению, к-рое приняло наименование Раба Божия, выражают ту же реальность. Иисус есть «Праведный» (Деян 3.14), «Начальник жизни» (3.15; см 5.31), Агнец чистый и непорочный (1 Петр 1. 19 сл; см Ин 29.36). Он есть непорочный Первосвященник, посредник Нового Завета (Евр 2.14-18; 4.14). Т. обр. под общим влиянием эллинистических религий, к-рое могло присоединиться к влияниям ВЗ, наименование «Спаситель» находится и в последних посланиях Павла (Тит 1.4; 2.13; 3.6; 2 Тим 1.10). Исходя из этого, развивается и мистическое учение Павла о том, что принявший крещение тем самым причастен к смерти и к воскресению Христову (Гал 2.19; Рим 6.3-11); этим углубляется учение об искупительной жертве и т. д. (Рим 3.23 сл...).

в) Человек Иисус. - Апостольская Церковь, обращая больше внимания на происхождение Того, Кто, как она знает, жив и ныне, после Своей смерти, не замедлила обратиться к земной жизни Иисуса.

Т. обр. евангельское предание формируется, отвечая на двойную потребность: поведать о жизни Того, в Чье воскресение веруют (Деян 10.37 сл), и показать ее как образец для поведения верующих. Мало-помалу воспоминания уточняются и собираются воедино, верой в Господа Иисуса направленные к единой цели. В этом свете, озаряющем и преображающем, появляется образ Ч-ка Иисуса.

Павел меньше занят Его земной жизнью, чем Его учением и Его искупительной смертью. В посл, к Евр. поясняется смысл страданий Христовых. Иисус добровольно принял смерть (Евр 10.7), через страдания Он стал совершенным (2.10), вместо надлежавшей Ему радости Он претерпел крест (12.2) и «страданиями навык послушанию» (5.7 сл). Он есть - «Начальник и совершитель веры» (12.2).

Это размышление над личностью Иисуса привело к проблеме Его происхождения, вероятно не без влияния пророчеств, напр., пророчества Нафана (2 Цар 7,12 слл), или же Пс 15.10 сл. Жизнь Иисуса имеет двойной облик: один - земной, во плоти, другой - небесный в духе (Рим 1.3 сл; 1 Петр 3.18; 1 Тим 3.16 а). Внутренне преображенный Духом Иисус принял помазание сначала во время Своего воцарения, понимаемое как царственное (Евр 1.9), а затем, во время Своего крещения, пророческое для служения (Деян 10.38; см 4.27; Лк 4.18). Воскресение, понятое как исполнение обещания, данного Давиду (Деян 2.34 сл; 2 Тим 2.8), привело к тому, что в Иисусе стали видеть Сына Давидова (Рим 1.3 сл; 2 Тим 2.8; Деян 13.22 сл; 15.16 и м.б. Мк 12.35 слл). Аналогичным обр. создались родословные Христа (Мф 1.1-17; Л к 3.23-37). Той же цели (более ясная христология, исполнение Писаний) отвечают предания о детстве Иисуса (Мф 1-2; Лк 1-2) в прологах Евангелий. В кратких эпизодах, к-рые они передают, виден глубокий богословский смысл, главная цель к-рого - ответ на вопрос: Каково происхождение Того, Кому мы поклоняемся как Господу?

г) Рожденный прежде всякой твари. - Углубиться еще дальше - значит открыть предсуществование Иисуса из евр. апокалиптических преданий, стремившихся доказать единство сотворения и конца времен. Напр., в Кн. Еноха утверждается предсуществование Сына Ч-ского (Ен 39.6 сл; 40.5; 48.2 сл; 49.2; 62.6 сл). Кроме того, в некоторых евр. богословских кругах усматривали Премудрость в начале сотворения (Иов 28.20-28; Вар 3.32-38; Притч 8.22-31; Сир 24.3-22; Прем 7.25 сл). В очень древнем гимне, лежащем в основе Фил 2.6-11, описаны три последовательных состояния Иисуса, К-рый был «образом Божиим», прежде чем «уничижил Себя» в завершение Своей земной жизни, и был затем «превознесен» на небе. В этом тексте утверждается, что Бог принял на Себя некую ч-скую природу; его цель показать, что присутствие Иисуса распространяется на вечные времена. Иисус есть «Тот, Которым все и мы Им [идем к Богу]» (1 Кор 8.6), Он есть Тот «духовный камень», к-рый сопровождал народ в пустыне (10.4). И наконец, м.б. до того как создалось богосл. учение Павла, Иисус именуется: « образ Бога невидимого, рожденный прежде всякой твари» (Кол 1.15), в К-ром «обитает вся полнота божества телесно» (2.9).

После утверждения совершенной праведности и святости Иисуса (Деян 3.14) НЗ переходит к провозглашению Его божественности. Он есть «Сын Божий», в том значении, к-рое поясняет нек-рые слова, сказанные Иисусом из Назарета, и к-рое выходит за пределы мессианского смысла, ибо оно опирается на предсуществование Сына, открытое Богом Павлу (Гал 1.12), провозглашающему эту Благую Весть (Рим 1.9). Иисус есть «Сын Божий» - такова вера хр-нина (1 Ин 4.15; 5.5), неустанно провозглашаемая в Евангелиях (Мк 1.11; 9.7; 14.61; Лк 1.35; 22.70; Мф 2.15; 14.33; 16.16; 27.40,43), как отголосок Слова Иисуса о «Сыне» (Мф 11.27 п; 21.37 слл п; 24.36 п). Развитие откр. завершается провозглашением (м.б. уже в посл, к Рим 9.5, по всей вероятности в посл, к Евр 1.8; Тит 2.13 и несомненно у Ин 1.1,18; 20.28), что Иисус есть действительно Бог «у Бога».

Значение Иисуса в церковном и космическом измерении явилось неизбежным следствием Его предсуществования. Он есть Глава Церкви, к-рая есть Его Тело (Кол 1.18). Его господство распространяется на весь мир, через три области к-рого Он прошел: земля, преисподняя, небеса (Фил 2.10). Он есть «Господь славы» (1 Кор 2.8), ибо Он - «первенец из мертвых» (Кол 1.18).

В этой же перспективе даются Ему и другие наименования. Иисус - Новый Адам (1 Кор 15.15,45; Рим 5.12-21), Тот в К-ром Бог соединяет (άναхε - φαλαιώ) все небесное и земное (Еф 1.10), Тот, Кто положил начало примирению, создав в Себе Самом одного нового ч-ка (2.13-16), Он - посредник НЗ между Богом и ч-ками (1 Тим 2.5; Евр 9.15; 12.24)...

2. Евангельское представление тайны. - Первые объяснения тайны Иисуса были сгруппированы нами по искусств, схеме. В действительности, только Евангелия являются подлинными христологиями. Однако, прежде чем четыре Евангелия были изложены письменно, истолкованием тайны Иисуса уже занималось евангельское предание. Это явствует из христологической направленности каждого евангельского текста, а также и из различных до-синоптических структур. Проявление интереса к земной жизни Иисуса - факт сам по себе знаменательный, независимо от всякого описания жизни Иисуса. Собственно говоря, этот факт был проявлением двойного стремления. Во-первых, во избежание попыток превратить историю Иисуса в некий туманный гностический миф, необходимо было, чтобы откровение Иисуса сохраняло свою историческую реальность; во-вторых, во избежание тенденции делать историю Иисуса простым достоянием археологии, ограничивающейся лишь формальным воскрешением того, что было, но безвозвратно ушло в прошлое, нужно было ясно выразить убеждение, что Тот, Кто жил тогда, жив и теперь и обращается к хр-нам настоящего времени. Все Евангелия представляют собой «актуализацию» явления в мире Иисуса из Назарета.

Если характеризовать христологию НЗ, то можно сказать, что это Евангельская Благая Весть до написания Евангелий. Эта христология была разработана не в систематической и не в осведомительной форме, но единственно с намерением показать и актуализировать тайну Иисуса, ставшего Господом. Что касается Евангелий, то они являют собой различные аспекты этого представления и всегда отсылают к единственной Благой Вести, провозглашенной в Духе Св. Добавим еще несколько кратких замечаний к этому обзору:

a) Ап. Марк призывает читающего признать в Иисусе из Назарета Сына Божия, Того, Кто спас нас, победив сатану. Он делает упор на грядущую личную встречу с Богом в лице Иисуса в конце времен. Отметим сдержанность Марка по сравнению с Мф или с Лк при употреблении выражения «Сын Божий». Кроме признания, выраженного бесами в Мк 5.7 и в рассказе об изгнании бесов (3.11), это наименование встречается только в трех высочайших пунктах откр-ния: глас Божий при крещении (1.11), во время Преображения (9.7) и затем в устах сотника. Когда завеса Храма разодралась надвое, время иудейства минуло и от лица язычников была провозглашена действенность смерти Иисуса: «Истинно Человек Сей был Сын Божий» (15.39).

б) Ап. Матфей завершает Евангелие на кульминационной точке возвещением воскресшего Христа: «Дана Мне всякая власть... Я с вами во все дни до скончания века» (28.18 слл). Иисус являет Себя как Сын Ч-ский, возвещенный пророком Даниилом (Дан 7.13 сл), К-рый получил власть над миром. Евангелие должно показать, как Иисус, отказавшись получить эту власть от Сатаны (Мф 4.8 слл), ибо Он все получил от Бога (11.27), одержал победу над Своими врагами: Царство Бога есть Царство Христа. Чтобы показать это, Мф выдвигает аргумент «по Писаниям», аргумент первохр-нской Церкви, ибо Иисус увенчивает прошлое Израиля. Евангелие от Мф есть Евангелие церковное по преимуществу. Оно актуализирует для своего времени события прошлого (ср 14.33).

в) Ап. Лука, к-рый проявляет в своем писании о деяниях Апостолов особый интерес к жизни Церкви, представляет особо насыщенным время Иисуса, протекающее между временем пророческого возвещения и временем Церкви (см Лк 16.16; 22.35-38; Деян 2.1). Жизнь Иисуса показана в своем значении для времени Церкви, она была первым актом замысла Божия о Церкви, актом, имеющим прообразующую ценность. Будущее, наступающее после нее, непрестанно на нее опирается: это событие прошлого, не преходящее вовеки. И в то же время образ Христа у Луки есть в особенности образ милосердного Спасителя (Лк 3.6; 9.38,42; Деян 10.38), К-рый обращается к нищим (Лк 4.18), к грешникам (15), к обездоленным мира сего. И наименование «Сын Божий» обретает у Луки свой полный смысл, явно отличный от значения слова Христос (1.35; 22.70) в смысле Мессия.

г) Ап. Иоанн начинает свое повествование с традиционного утверждения о предсуществовании и показывает в Иисусе славу Отца, славу Воскресения уже присутствующую в знамениях, совершаемых Им во время Его пребывания в мире сем. Сын Ч-ский, К-рый на небе, присутствует здесь на земле и возвращается на небо (Ин 3.13,31; 6.62; см 13.1; 14.28; 16.28; 17.5). Он есть Слово Божие, явленное в смертной плоти Иисуса (1.14). Следовательно, Он дает совершенное и окончательное откр. и всякий верующий в Него не погибнет, но будет иметь жизнь вечную (3.16 сл,36; 11.25 сл...). Он Тот, Кто возвещает вечность (8.58; 10.38), Кто единосущен Отцу (10.38; 14.9 сл,20; 17.21).

Евангелие от Ин является Евангелием по преимуществу, поскольку оно непрестанно приводит верующего к личности Иисуса из Назарета и к делам, совершенным Им на земле, без к-рых никакая жизнь в Церкви, в частности приобщение к таинствам, как крещение (3.22-30) и евхаристия (6), не может сохранить свой истинный смысл.

ЗАКЛЮЧЕНИЕ

Прежде чем закончить, обратимся к Откр Ин. В слиянии многочисленных течений и в особенности течений литургической жизни оно представляет Христа Живого, Господа, ведущего Церковь и управляющего ею (Откр 1-3). Над всем явно господствует образ Агнца, несущего следы перенесенных Им Страстей (5). Он обеспечивает победу над врагами Церкви (6.15 слл; 17.14) и назначает время Своего брака с ней (19.7 сл; 21.9). Он - Господь ч-ской истории, Он есть первый и последний (1.17), начало и конец (22.13), альфа и омега (1.8; 21.6), Аминь (3.14), Помазанник Божий и, наконец, Царь царствующих и Господь господствующих, К-рому воздаются вся честь и вся слава (19.19; 17.14).

Представления тайны Иисуса из Назарета, ставшего Господом и Христом, не могут быть сведены к единой системе, но они выражают единое направление: стремление актуализировать для данной среды присутствие Того Иисуса, К-рый жил и умер за нас. Ортодоксальность измеряется прочностью связи, соединяющей хр-нскую интерпретацию с Иисусом, явленным в истории. «Всякий дух, к-рый исповедует Иисуса Христа, пришедшего во плоти, есть от Бога» (1 Ин 4.2). Для своего выражения и распространения первохр-нская вера иногда заимствовала нек-рые формы от различных культур своей эпохи, как напр., от палестинского иудаизма, от диаспоры или же от окружающего эллинства. Применяясь т. обр. к различным культурам, Церковь начинает и прообразует всякие будущие толкования. После НЗ герменевтика Св. Писания продолжает развиваться. Так, напр., в ней возникает вопрос о «сознании» Иисуса, о «природе» и личности Его, без претензии, однако, на закрепление той или иной своей интерпретации навсегда. Еще и в наше время она должна продолжать свое развитие, соответственно духу различных культур, в к-рых исповедуется вера в Иисуса Христа.

XLD

Авраам II 4 - Агнец Божий - Адам II - благословение IV 1 - Бог НЗ - видеть НЗ I - воля Божия НЗ I 2 - Вознесение - Воскресение НЗ I - воспитание II - война НЗ I - глава - Господь НЗ - дела НЗ I - День Господень НЗ - Дух Божий НЗ I - Евангелие II - Закон В I - замысел Божий НЗ I 1 - жертва НЗ - жизнь IV - избрание НЗ 1 - Иисус (имя) - Илия НЗ 2 - искупление НЗ - исполнить НЗ 1 - истина НЗ За - Крест I - любовь I НЗ 2 - Мессия НЗ - мир III - молитва IV - мудрость НЗ I - образ IV - Откровение НЗ I 1, II 1, III 1 - отцы и Отец IV, V - пастырь и стадо НЗ 1 - полнота - посредник II - послушание III - предопределять - пример НЗ - присутствие Божие НЗ I - пустыня НЗ I - путь III - свидетельство НЗ II - святой НЗ I - священство НЗ I - Слово Божие НЗ I 1, III 1 - служитель Божий III - сотворение НЗ I 2, II - Союз / Завет НЗ - спасение НЗ I 1 - страдание НЗ I, II - супруг(а) НЗ 1 - сын(ы) Божий НЗ I - Сын Человеческий НЗ - тайна НЗ II 2 - Тело Христово - свет и тьма НЗ I - учить НЗ I - Храм НЗ I - царь НЗ - Церковь III - человек I 2, II 2, III - явления Христа

ИЛИЯ

«Жив Ягве, перед Которым я стою!» (3 Цар 17.1; 18.15), - восклицает И. (евр. Элийягу), вполне оправдывающий в жизни свое имя: «Ягве - Бог мой». Этот, подобный огню, пророк восстановил Союз избранного народа с Богом живым; он «за великую ревность по законе взят даже на небо» (1 Макк 2.58) «огненным вихрем на колеснице с огненными конями» (Сир 48.9).

ВЗ

1. Возвращение в пустыню. - В пустыне, куда И. должен был бежать, он познал на опыте Божие попечение (3 Цар 17.2 слл; 19.4-8), с помощью к-рого он дошел до Хорива. Там Бог являет Себя ему на том самом месте, где Моисей видел Ягве «сзади» (19.9-14; ср Исх 33.21-23). Как Моисей, так и Фесвитянин стал, благодаря своей встрече с Ягве, источником святости для народа (3 Цар 19.15-18).

2. Поборник Бога и угнетенных. - «Возревновал я о Господе, Боге Саваофе» (19.10). Надо было, действительно, гореть этим рвением, чтобы идти наперекор властителям дня. Опьяненные военными успехами, блеском новой столицы и процветанием своих городов, они погрузились в чувство гордого самодовольства и национального высокомерия (16. 23-24). В царском дворце, в «доме из слоновой кости» (22.39), Иезавель, жена-язычница Ахава, лелеет кощунственные планы. Она содержит в храме Ваала сотни лжепророков, задача к-рых - распространять поклонение идолам! И. Принимает вызов и посрамляет противников потрясающим вмешательством Ягве на горе Кармиле (18). Каждый раз, когда затрагиваются права его Бога, И. поражает противников громовыми обличениями (4 Цар 1). Дело идет не только о подлинном богопочитании, но и о правде и о защите слабых: И. так гремит против Ахава, убийцы мирного Навуфея, что царь, устрашившись, кается (3 Цар 21). Такая личность поистине заслужила те громовые слова, к-рыми навеки охарактеризована в Писании: «И восстал Илия как огонь, и слово его горело как светильник» (Сир 48.1).

3. Свидетель Божий у язычников. - В представлении многих Израильтян IX века Божий благодеяния должны распространяться только на избранный народ. Но по воле Бога, посылающего И., дело спасения выходит за пределы этого Союза: язычница спасена от голода (3 Цар 17.10-16), ее сын вырван из власти смерти (17.17-24).

4. Восхищение Илии на небо. - Божий ч-к таинственно исчезает от взоров окружающих, он восхищен «вихрем», «колесницей Израиля и конницей его», оставляя Елисею свой пророческий дух, чтобы тот продолжал дело Божие (4 Цар 2.1-18).

5. Предтеча. - Таинственному восхищению будет соответствовать эсхатологическое возвращение: «Вот, Я пошлю к вам Илию пророка пред наступлением Дня Господня, великого и страшного»; его делом будет - «обратить сердца отцов к детям и сердца детей к отцам их» (Мал 4.5 сл), и это будет последняя, установленная Богом, отсрочка «чтобы утишить гнев, прежде нежели обратится он в ярость» (Сир 48.10).

НЗ

1. Иоанн Креститель и Илия. - Это эсхатологическое ожидание (ср Мк 15.35 сл п) исполняется в Иоанне Крестителе (Мф 17.10-13), хотя и неким таинственным образом, ибо Иоанн - не И. (Ин 1.21,25), и если его проповедь и обращает сердца детей к Отцу, то не он утишает гнев Божий.

2. Христос и Илия. - Иоанн Креститель воплощает образ И. своим покаянием в пустыне (Мф 3.4; ср 4 Цар 1.8), но основные черты этого образа доводит до совершенства Иисус. Уже в своей проповеди в Назарете Он определяет свою мировую миссию соотносительно с миссией И. (Лк 4.25 сл). В Сарептском чуде виден прообраз чуда Наинского (Лк 7.11-16; ср 3 Цар 17.17-24). И. низвел с неба отмщающий огонь (4 Цар 1.9-14; ср Лк 9.54), Христос приносит новый огонь - огонь Духа Святого (Лк 12.49). В Гефсиманском саду Христа утешает и укрепляет ангел, как это было с И. в пустыне (Лк 22.43; ср 3 Цар 19.5.7); но, в отличие от И., Христос не просит о смерти. Восхищение на небо И., дух к-рого «опочил на Елисее» (4 Цар 2. 1-15), является прообразом Вознесения Христа, посылающего Своим ученикам «обетование Отца» Своего (Лк 24.51; ср 9.51).

3. Верующие и Илия. - Согласно ап. Иакову, заступничество И., «человека подобного нам», представляет собою образец молитвы праведника (5.16 слл). Беседа Пророка с преображенным Христом (Мф 17.1-8 п), как некогда с Ягве в «веянии тихого ветра» (3 Цар 19.12), остается для хр-нского предания примером той близости, к к-рой Господь призывает всех верующих.

FG

ИМЯ

В представлении древних И. совсем не было неким условным обозначением; оно определяло место, к-рое должен был занимать в мире его носитель. Бог завершает творение, нарекая И-на тварям: дню, ночи, небу, земле, морю (Быт 1.3-10), называя каждое светило его И. (Ис 40.26) или предоставляя Адаму наречь И-на всем животным (Быт 2.20). Впоследствии люди стали давать местам, с к-рыми связано воспоминание какого-нибудь памятного события, И-на, в к-рых содержится как бы характеристика этого события, хотя такого рода этимология может подчас казаться странной, напр., Вавилон по-евр. значит смешение (Быт 11.9).

1. Имена человеческие. - И., дающееся при рождении, обычно выражает деятельность или судьбу того, кто будет это имя носить: Иаков значит «занимающий место другого» (27.36). Имя Навал значит безумец; таков он на самом деле (1 Цар 25.25). И. может также указывать на обстоятельства рождения или на будущность, предчувствуемую родителями. Умирающая в родах Рахиль назвала своего ребенка Бен-Они, т.е. «сыном своей скорби», но Иаков переименовал его в Вениамина, т.е. «сын правой руки моей» (Быт 35.18). Иногда это было как бы прорицание, выражающее пожелание, чтобы ребенок имел поддержку Бога Израилева: Исаия (Йеша-Ягу) - «Да спасет Бог!» Общественный вес ч-ка - его «именитость» - в значительной мере зависела от его родового И. (Числ 16.2). Не иметь же его значило быть ничтожным ч-ком (Иов 30.8). Наличие нескольких имен могло свидетельствовать о важной роли ч-ка, призванного исполнить несколько славных дел: напр., Соломон был наречен также Иедидиа, т.е. «Возлюбленный Богом» (2 Цар 12.24,25).

И. считалось как бы самой личностью ч-ка, и воздействовать на И. - значило воздействовать на него самого. Так, напр., перепись людей могла казаться равносильной их порабощению (ср 2 Цар 24). Переменить кому-либо И. -значило присвоить ему новую личность, обозначить (знак) этим потерю его самостоятельности (4 Цар 23.34; 24.17). Так, Бог меняет И. Аврама (Быт 17.5), Сары (17.15) или Иакова (32.29), чтобы указать, что отныне их жизнь принадлежит Ему. Новые И-на, порицаемые Богом прощенному Иерусалиму, -«Город правды, Столица верная» (Ис 1.26), «Город Ягве» (60.14), «Взысканный» (62.12), «Мое Благоволение» (62.4), - выражают новую жизнь града, в к-ром сердца возрождены НЗ.

2. Имена Божии. - Естественно, что у всех народов И. божества имело очень большое значение; верховный бог Вавилонян - Мардук имел до пятидесяти имен, знаменующих его победу при создании мира; Хананеяне же держали в тайне И-на своих божеств, обозначая их только общим названием «Ваал» («владыка» того или другого места).

У Израильтян Бог Сам соизволил назвать Себя. Прежде Бог Моисеев был известен только как Бог праотцев, Бог Авраама, Исаака и Иакова. На вопрос Иакова боровшийся с ним Ангел отказался назвать свое И. (Быт 32.30); отцу Самсона было сказано только одно из определений этого И.: «оно чудно» (Суд 13.18). Во времена патриархов Бог Израилев обозначался такими прилагательными как «Шаддаи» (тот, кто на горе; русск. пер. - Бог Всемогущий - Исх 6.3) или выражениями как «Страх Исаака» или «Сильный Иакова». Но в некий день на горе Хориве Бог Сам открыл Свое И. Моисею: «Я есмь Сущий» (Исх 3.14). Эти слова: «Я есмь Тот, Кто Я есмь», или «Я есмь то, что Я есмь» (Исх 3.13-16; 6.3) иногда понимаются как отказ, подобный отказу Ангела сказать Свое И. Иакову, чтобы тот не претендовал на некую власть над ним. В свящ. тексте, однако, эта формула получает значение положительное. Согласно контексту это И. должно удостоверить перед народом миссию Моисея: «Сущий направляет меня к вам», и народ направляется к свящ. горе, чтобы поклониться Сущему (Тому, «Кто есть» или «дает бытие»). Во всех этих формах И. Бога означает, что Он Присутствует среди Своего народа: Он - Ягве (Господь).

3. Призывание Имени Божия. - Бог открыл И. Свое, чтобы люди могли поклоняться Ему только под Его истинным И., единственно подлинным (ср Исх 3.15). Оно становится призывным кличем колен израильских во время и после завоевания Земли Обетованной (Суд 7.20). Это И. единственного истинного Бога, как говорят впоследствии пророки: «Прежде Меня не было Бога, и после Меня не будет. Я, Я - Господь» (Ис 43.10 сл).

Оттого это единственное И., к-рое разрешается иметь на устах (Исх 23.13), единственное, к-рое призывается в Иерусалиме, когда Давид делает этот город религиозной столицей, ибо «имя Его - ревнитель» (34.14). «Призывать имя Ягве» значит прямо - воздавать поклонение ( культ) Богу, молиться Ему: Его И. возглашают (Ис 12.4), к Нему взывают (Пс 27.1; ср Ис41.25) и обращаются к Нему за судом и правдой (Пс 98,3-8). Хотя Бог доверил Свое собственное И. Израилю, не следует «произносить имя Ягве напрасно» (Исх 20.7; Втор 5.11): оно дано Израильтянам не для того, чтоб им злоупотреблять и искушать Бога, это было бы не служением Ему, а попыткой использовать Его для собственных целей.

4. Имя - Сам Бог. - Бог в такой степени отожествляет Свое И. с Самим Собой, что это И. в его устах обозначает Его Самого. И. это любимо (Пс 5.12), славимо (7.18), почитаемо, свято (Ис 29. 23). Оно И. страшное (Втор 28.58), И. вечное (Пс 134.13). На благо Израиля Бог действует ради Своего «великого имени» (Ис Нов 7.9), ради И. Своего, ради Своей славы и признания Его величия и святости «перед народами, среди к-рых находились они» (Иез 20.9).

И. Божие может быть достаточным для обозначения Бога, чем особо подчеркивается трансцендентность Бога неприступного и таинственного. Так, храм - это место, где Бог утвердил «пребывание имени Своего» (Втор 12.5), этим предотвращается ошибочное представление, что храмом пространственно ограничивается место пребывания Самого Бога; в храм, «над к-рым наречено Имя Его» (Иер 7.10,14), идут, чтобы быть в Его присутствии (Исх 34.23). «Имя Господа идет издали... чтобы развеять народы до истощения» (Ис 30, 27 слл); наконец в другом тексте (Лев 24.11-16) слово «Имя» без всяких добавлений обозначает Ягве, что стало обычным для языка раввинистов. Благоговение перед И-м с течением времени увеличилось в иудаизме настолько, что уже не осмеливались произносить И., открытое на Хориве. При чтении его заменяют словом Бог (Элогим) или, чаще, Адонаи - «Господь мой». Иудеи, переводившие свящ. книги с евр. на греч. язык, никогда не вопроизводили имя Ягве, но передавали его словом Господь. Имя Ягве в форме Яау и др. стало предметом магического или мирского использования, а И. Господь утвердилось в НЗ.

НС

НЗ

1. Имя Отца. - В ВЗ Бог открыл Свое И., а в НЗ Иисус открыл Своим ученикам И. Отца Своего, дабы они познали Его (Ин 17.6.25.26). Являя Себя Самого как Сына, Он открывает, что И., наиболее глубоко выражающее естество Бога - Отец. Этот Отец, Сын К-рого Иисус (Мф 11.25 слл), распространяет Свое отцовство на всех верующих в Сына Его (Ин 20.17).

Иисус просит Отца прославить И. Свое (Ин 12.28) и призывает учеников Своих молиться о том, чтобы это И. святилось (Мф 6.9 п): Бог это и делает, проявляя Свою славу и силу (Рим 9.17; ср Лк 1.49) и прославляя Сына Своего (Ин 17.1,5,23 слл). На хр-нах лежит долг хвалить имя Божие (Евр 13.15) и остерегаться в своем поведении всего, что могло бы навлечь на него хулу (Рим 2.24; 2 Тим 6.1).

2. Имя Иисуса. - Призывая имя Иисусово, ученики исцеляют больных (Деян 3.6; 9.34), изгоняют бесов (Мк 9.38; 16.17; Лк 10.17; Деян 16.18; 19.13), совершают многоразличные Чудеса (Мф 7.22; Деян 4.30). Т. обр,, Иисус есть именно тот, кого обозначает Его И: Тот, Кто спасает (Мф 1.21-25 евр. Иешуа = Спаситель), возвращая здоровье немощным (Деян 3.16), но также и в особенности даруя вечное спасение тем, кто верует в Него (Деян 4.7-12; 5.31; 13.23).

3. Имя Господне. - Воскресив Иисуса и дав Ему воссесть одесную Свою, Бог дал Ему И. выше всякого И. (Флп 2.9; Еф 1.20 слл), новое И. (Откр 3.12), не отличимое от И. Бога (14.1; 22.3 слл) и причастное Его тайне (19.12). Это неизреченное И. может, однако, быть передано наименованием Господь, к-рое подобает воскресшему Иисусу, как и Богу Отцу (Флп 2.10 слл = Ис 45.23; Откр 19. 13,16 = Втор 10.17), и обозначением Сын, к-рое, в этом смысле, Он не разделяет ни с какой тварью (Евр 1.3 слл; 5.5; ср Деян 13.33; Рим 1.4, согласно Пс 2.7). Первые хр-не без колебаний переносят на Иисуса одно из характернейших иудейских наименований, относящихся к Богу: об апостолах говорится, что они радовались, будучи «удостоены понести бесчестие за Имя» (Деян 5.41); упоминаются проповедники, к-рые «ради Имени вышли в путь» (3 Ин 7).

а) Христианская вера заключается в том, чтобы «веровать, что Бог воскресил (Иисуса) из мертвых», исповедовать Иисуса Господом» и «призывать имя Господне»: эти три выражения по существу равнозначны (Рим 10.9-13). Первые хр-не часто называют самих себя «призывающими имя Господне» (Деян 9.14,21; 1 Кор 1,2; 2 Тим 2.22; ср Деян 2.21 = Иоил 2.32), тем самым выражая, что они признают Иисуса Господом (Деян 2.36). Исповедание веры необходимо в особенности при крещении, к-рое преподается во И. Господа Иисуса (Деян 8.16; 19.5; 1 Кор 6,11) или же во И. Христа (Гал 3.27), во И. Христа Иисуса (Рим 6.3). Новообращенный призывает И. Господне (Деян 22.16), и И. Господне призывается на него (Иак 2.7); т. обр. он становится подвластным Тому, Чье господство он признает.

У Иоанна собственно предметом христианской веры является не столько И. Господне, сколько имя Сына: чтобы иметь жизнь, необходимо веровать во И. Единородного Сына Божия (Ин 3.17; ср 1.12; 2.23; 20.30 слл; 1 Ин 3.23; 5.5,10,13), т.е. приобщиться к личности Иисуса Христа, признавая, что Он Сын Божий и что наименованием «Сын Божий» выражается Его истинное существо.

б) Апостольская проповедь имеет задачей провозглашать И. Иисуса Христа (Лк 24.46 слл; Деян 4.17 слл; 5.28,40; 8.12; 10.43). Проповедникам предстоит страдать за это И. (Мк 13.13 п), и для них это должно быть источником радости (Мф 5.11 п; Ин 15.21; 1 Петр 4.13-16). Откр. Ин. обращено к тем хр-нам, к-рые страдают за это И. (2.3), но твердо держатся его (2.13) и от него не отрекаются (3.8). Служение И-ни Иисуса особо поручено Павлу: он принял его как бремя (Деян 9.15) и как источник страдания (9.16); тем не менее он выполняет свое призвание смело и дерзновенно ( гордость) (9.20, 22,27 слл), ибо он посвятил свою жизнь И-ни Господа нашего Иисуса Христа (15.26) и готов умереть за него (21.13).

в) Христианская жизнь вся проникнута верой: собрания происходят во И. Иисуса (Мф 18.20), во И. Его принимают приходящих (Мк 9.37 и п), остерегаясь, однако, обманщиков (Мк 13.6 п); благодарение Богу воздается также во И. Господа нашего Иисуса Христа (Еф 5.20; Кол 3.17), и все поведение должно быть таким, чтобы имя Господа нашего Иисуса Христа прославлялось (2 Фес 1. 11 сл). При молитве к Отцу обращаются во И. Сына Его (Ин 14.13-16; 15.16; 16.23 сл,26 сл).

4. Другие Имена. - Каждое существо носит И., соответствующее его предназначению. Когда его миссия исходит от Бога, его И. приходит с неба, как было с Иоанном Крестителем (Лк 1.13,63). Даже когда оно дается людьми, И. является знаком воли Божией: Захария (1,5,72: «Бог помянул»), Елисавета (1.5,73: «Клятва, которой Он клялся»), Мария (1.27,46,52: «Возвеличенная, превознесенная»). Дав Симону И. Петр (Камень), Иисус показал, какое служение Он ему предназначил, и новую личность, к-рую Он в нем сотворил (Мф 16.18).

Добрый Пастырь знает каждую из своих овец по И-ни (Ин 10.3). И-на избранных написаны на небесах (Лк 10.20), вписаны в книгу жизни (Флп 4.5; Откр 3.5; 13.8; 17.8). Входя во славу, они получат И. новое и неизреченное (Откр 2.17); участвуя в Божием бытии, они будут носить И. Отца и И. Сына Его (3.12; 14.1); Бог назовет их Своими сынами (Мф 5.9), ибо они действительно таковы (1 Ин 3.1).

JDt

Авраам I 3 - Бог ВЗ II, III, IV - богохульство - Господь - женщина ВЗ 1 - знак, знамение ВЗ II 5 - Иисус (имя) - исповедовать ВЗ 1 - крещение IV 2 - молитва IV 4 - Откровение ВЗ II 2, НЗ III 1 б - отцы и Отец III 3 - память 16 - Петр 1 - плодовитость II - призвание I - присутствие Божие ВЗ I - святой ВЗ I - сила I 1 - Ягве

ИНОПЛЕМЕННИК [image] чужестранец

ИОАНН КРЕСТИТЕЛЬ

По свидетельству Иисуса, И. К. - более, чем пророк (Лк 7.26 п). Как вестник, предшествующий Господу (Лк 1.76; Мф 11.10 п; ср Мал 3.1), он полагает начало Евангельскому благовестию (Деян 1.22; Мк 1.1-4); «Закон и Пророки - до Иоанна: с того времени Царство Божие благовествуется» (Лк 16. 16 п). Как пророк, не имеющий себе равного (МФ 11.11 п), он подготовляет пути Господу (3.3 п), «предтечей» (Деян 13.24 сл) и свидетелем (Ин 1.6 сл) К-рого он является .

1. Предтеча и совершаемое им крещение. - Уже до своего рождения от матери, бывшей до того времени неплодной, И. К. был посвящен Богу и исполнен Духа Св. (Лк 1.7,15; ср Суд 13.2-5; 1 Цар 1.5,11). Тот, кому предстояло быть Илией (Лк 1. 16 сл), напоминал великого пророка и одеждой, и суровым образом жизни (Мф 3.4 п), к-рый он с юности вел в пустыне (Лк 1.80). Быть может, он получил воспитание в такой общине, как Кумранская. Во всяком случае, когда пришло время его явления Израилю - хронологически точно указанное Лукою (3.1 сл), он предстает учителем, окруженным учениками (Ин 1.35), к-рых он наставляет в посте и молитве (Мк 2.18; Лк 5.33; 11.1). Его мощный голос потрясает Иудею; он проповедует обращение, внешне знаменуемое ритуальным погружением в воду, сопровождаемым исповеданием своих грехов, и требующим внутреннего обновления (Мк 1.4 сл); ибо те, кто не творят правды, не имеют права называться сынами Авраамовыми; законам этой правды (Мф 3.8 слл) он учит собирающееся к нему множество смиренных людей (Лк 3.10-14) .

Однако фарисеи и законники не верили в него (Мф 21.25 п 32); нек-рые называли его одержимым (11.18; Лк 7.33); когда они приходили к нему, он возвещал, что гнев сожжет всякое дерево неплодоносящее (Мф 3.10 п). Царя Ирода он обличал в прелюбодеянии и этим навлек на себя тюремное заключение, а затем смерть (Мф 14.3-12 п; Лк 3. 19 сл; 9.9). Своим рвением И. поистине был тем новым Илией, к-рого ожидали: он приготовил народ к пришествию Мессии (Мф 11.14), но не получил признания, и его мученичество преобразило Страсти Сына Человеческого (Мк 9.11 слл п; Ин 5.33 слл).

2. Свидетельствующий о свете и друг Жениха. - Свидетельство И. К. прежде всего в том, что он объявил себя только предтечей, хотя в народе уже задавались вопросом, не Мессия ли он (Лк 3.15). При официальном опросе Креститель ответил, что он недостоин развязать ремень обуви Тому, Кто идет за ним, но «стал впереди его» (Ин 1.19-30; Лк 3.16 сл п). «Идущий» за ним, К-рый будет крестить Духом (Мк 1.8) и огнем (Мф 3.11 слл), это Иисус, на К-рого Дух сошел при крещении (Ин 1.31-34).

Указывая на Него, как на Агнца Божия, берущего на Себя грех мира (Ин 1.29), И. К. не знал, каким обр. Он это сделает, так же, как он не мог понять, почему Иисус пожелал креститься от него (Мф 3.13 слл). Чтобы взять на Себя грех мира, Иисус должен был креститься крещением Своих Страстей, а крещение Иоанново было только его образом (Мк 10.38; Лк 12.50); так предстояло Ему исполнить всякую правду (Мф 3.15) не путем истребления грешников, но оправданием множества, грехи которых Он должен был понести (ср Ис 53.7 сл, 11 сл). Во время общественного служения Иисуса И. и его ученики, ожидавшие карающего Судию, были удивлены Его поведением; поэтому Христос напомнил им пророчества о совершаемом Им спасении и призвал их не соблазняться (Мф 11.2-6 п; ср Ис 61.1).

Нек-рые ученики И. К. не только долго не понимали значения прихода Иисуса и крещения в Духе (ср Деян 18.25; 19.2), но даже возникла нек-рая полемика, на к-рую имеются указания в Еванг. (ср Мк 2.18), противополагающая секту из учеников Иоанна зародившейся Церкви; чтобы доказать, что Христос - Мессия, этой Церкви достаточно было сослаться на свидетельство самого И. (Ин 1.15). Как настоящий друг Жениха, до глубины души обрадованный Его приходом, И. смиренно преклонился перед Ним (3.27-30) и сам призывал своих учеников следовать за Ним (1.35 слл). Иисус же прославил Своего свидетеля, говоря, что он светильник горящий и светящий (5.35) и величайший пророк из рожденных женами (Мф 11.11); однако Он добавил, что наименьший в царстве небесном больше его; благодать сынов Царства Он ставил выше пророческой харизмы, не умаляя святости И.

Пролог IV-го Еванг. возвещает славу смиренного друга Жениха; вот как определяется в нем положение И. по отношению к Слову, ставшему плотию: «Не был он Свет, но пришел, чтобы свидетельствовать о Свете»; и по отношению к Церкви: «Он пришел... свидетельствовать о Свете, чтобы все уверовали чрез него» (Ин 1.7 сл).

MFL

друг 3 - Иисус Христос I 1 - Илия НЗ 1 - крещение II - покаяние НЗ I - посещение НЗ 1 - пророк НЗ II 1 - радость НЗ I 1 - свидетельство H3II

ИОРДАН [image] вода IV 2 - крещение II, III 1

ИОСИФ [image] Давид - Мария 0, II 4, III 2

ИСААК [image] Авраам I 2. II 1 - Пасха I 6 б

ИСКАНИЕ [image] ИСКАТЬ

ИСКАТЬ

«Сколько бы человек ни трудился в исследовании, он все-таки не постигнет», говорит Екклесиаст (8.17); но И. Христос возвещает: «Ищущий находит» (Мф 7.8). В основе всякой ч-ской неудовлетворенности есть всегда искание Бога, но часто это искание отклоняется от настоящего пути, и ч-к должен выпрямлять его. Тогда он обнаруживает, что он ищет Бога потому, что Бог первый ищет его.

I. ИСКАТЬ БОГА

От культового смысла к смыслу внутреннему

Первоначально «искать Ягве» или «искать Его слова» означало - вопрошать Бога. Перед принятием важного решения (3 Цар 22.5-8), для разрешения какой-либо тяжбы (Исх 18.15 сл) или чтобы разобраться в особо сложной обстановке (2 Цар 21.1; 4 Цар 3.11; 8.8; 22.18), люди идут в Скинию Собрания (Исх 33.7) или в храм (Втор 12.5) и испрашивают указаний Ягве, обычно через посредство священника (ср Числ 5.11) или пророка (Исх 18.15; 3 Цар 22.7; ср Числ 23.3).

Такой шаг мог бы быть всего только суеверной предосторожностью, способом привлечь Бога на свою сторону. Но из библ. изложения видно, что он мог быть и бескорыстным, мог выражать и истинную любовь к Богу. Ч-к, мечтающий о том, «чтобы пребывать в доме Господнем во все дни жизни» своей, ищет именно «красоты Господней», «ищет лица» Его (Пс 26.4,8). Без сомнения, речь тут идет об участии в богослужении во святилище (Пс 23. 3-6; Зах 8.21), но в культовом благолепии и в связанных с ним переживаниях верный Израильтянин стремится « увидеть благость Господа» (Пс 26.13). Это желание Присутствия Божия и побуждает пленников вернуться из Вавилона (Иер 50.4) и восстановить Храм (1 Пар 22.19; 28.8 сл). В конечном итоге, искать Бога - значит воздавать Ему подлинное поклонение и упразднить поклонение ложным богам (Втор 4.29). Именно по этому признаку составитель Книг Паралипоменон судит царей Израилевых (2 Пар 14.3; 31.21).

Но отвержение ложных богов предполагает обращение; это и есть постоянная тема пророков. Нет искания Бога без искания правосудия и правды. Амос ставит знак равенства: «Взыщите Меня - и будете живы; не ищите Вефиля» и: «Ищите добра, а не зла, чтобы вам остаться в живых... Возненавидьте зло и возлюбите добро и восстановите у ворот правосудие» (Ам 5.4 сл,14 сл). Так же у Осии: «Сейте себе в правду... ибо время взыскать Господа» (Ос 10.12; ср Соф 2.3). Чтобы «искать Господа, когда можно найти Его», «да оставит нечестивый путь свой и беззаконник - помыслы свои» (Ис 55. 6 сл): надо «искать Его всем сердцем» (Втор 4.29; Иер 29.13). Иисус говорит не иначе: «Ищите же прежде Царства и правды Его (Мф 6.33).

II. ИСКАНИЕ ПОДЛИННОЕ И ЛОЖНОЕ

Даже в Израиле искание Бога не обошлось без отклонений. Нек-рые члены избран, народа обращались к ложным богам (Ваалам: 4 Цар 1.2 слл), другие к запрещенным посредникам (волшебникам: Лев 19.31; вопрошающим мертвых: Втор 18.11; волшебницам: 1 Цар 28.7; чародеям и т.д.: Ис 8.19); многим недоставало надлежащего внутреннего расположения: они были «как народ, поступающий праведно, но забывающий право Ягве» (евр. Ис 58.2). Никто из них не мог найти Бога: «беззакония ваши произвели разделение между вами и Богом вашим» (59.2).

Подлинное искание Бога происходит в простоте сердца (Прем 1.1), в смирении и бедности (Соф 2.3; Пс 21.27), с сокрушенным сердцем и смиренным духом (Дан 3.39 слл). Тогда Бог, «благой к душе, ищущей Его» (Плач 3.25), дает найти Себя (Иер 29.14), и «страждущие возрадуются, и оживет сердце ищущих Бога» (Пс 68.33).

Отношение к Нему - вот что отличает истинное искание отложного (Лк 2.35). Со времени Его пришествия И. Бога и И. Иисуса - равнозначные понятия. Чтобы «приобрести Христа» и «достичь» Его (Фил 3.8,12), надо отказаться от искания своей собственной праведности (Рим 10.3) и предать себя Христу так, чтобы Он мог подлинно достичь нас по нашей вере (Флп 3.12). Искание Иисуса должно продолжаться и после Его ухода (Ин 13.33) посредством искания горнего (Кол 3.1).

III. БОГ ИЩЕТ ЧЕЛОВЕКА

Искать Бога - значит в конечном итоге понять, что Он первый возлюбил нас (1 Ин 4.19), начал нас искать и влечет нас к Себе, чтобы привести нас к Сыну Своему (Ин 6.44). В этом почине благодати Божией следует видеть не только лишь ревнивую волю оберегать некое суверенное право. Во всей Библии доказывается, что первенство тут принадлежит любви, что искание ч-ка Богом исходит из глубин сердца Божия. В то время как Израиль забывает Его, чтобы бегать за своими любовниками, Бог непрестанно помышляет о том, как «привлечь» к Себе неверную и как «говорить к ее сердцу» (Ос 2.15 сл). В то время как из всех Пастырей израилевых никто не берется за поиски рассеянного стада (Иез 34.5 сл), Бог Сам возвещает Свой замысел: Он пойдет собирать Свое стадо и искать «потерявшуюся овцу» (34.12,16). Даже во времена неверности Его народа Песнь Песней воспевает эту пламенность любви Бога к супруге, ищущей Его (3.1-4; 5.6; 6.3).

Силу этой пламенной любви открыл нам Сын Божий: «Сын Человеческий пришел взыскать погибшее» (Лк 19.10), пришел искать единственную потерянную овцу (Мф 18.12; ср Лк 15.4-10); и когда Иисус прощается со Своими, Он помышляет о том времени, когда Он вернется за ними и возьмет их с Собой, «чтобы, где Я, и вы были» (Ин 14.3).

PMG & JG

голод и жажда - добродетели и пороки - желание - заботы 1 - лицо 3 - молитва - покой - паломничество ВЗ 1 - покаяние 0, ВЗ II 1, НЗ II 2 - присутствие Божие ВЗ III 1

ИСКРЕННИЙ [image] истина ВЗ 2, НЗ 1 - клятва - лицемер - ложь - простой, чистый 2 - слово человеческое - уста 1 - язык

ИСКУПЛЕНИЕ

Понятие «искупления» (λύτρωσις или άπολύτρωσις), в силу к-рого Бог «освобождает» или «искупает» (λυτρούσθαι) Свой народ, и весьма близкое понятие «приобретения» (περιποίησις), в силу к-рого Он «покупает» или «выкупает» (άγοράζειν), тесно связаны в Библии с идеей « спасения»: ими обозначается особый способ, избранный Богом, чтобы спасти Израиля, освобождая его из египетского рабства (Исх 12.27; 14.13; ср Ис 63.9) и образуя из него Свой «удел из всех народов» (Исх 19.5; Втор 26.18); в НЗ такой текст как Тит 2.13 сл - явный отзвук первоначального наставления в вере - показывает ясно, на какой источник ссылается автор, чтобы представить дело Христа: Иисус - «Спаситель», потому что Он «дал Себя за нас, чтобы искупить (греч.) нас от всякого беззакония» и «очистить Себе народ особенный». Так выявляется непрерывность спасительного замысла, причем не отрицается и то новое и непредвидимое, что содержится в исполнении всякого подлинного пророчества.

ВЗ

1. Исход и Завет. - Об «искуплении» в ВЗ чаще всего говорится в связи с исходом: религиозный опыт, испытанный тогда Израилем, дает возможность лучше всего проникнуть в содержание этого понятия. В иудейском сознании Исход неотделим от Союза-Завета: Бог исторгает Свой народ из рабства для того именно, чтобы связать его с Собой: «Я Господь... и избавлю вас от рабства... и спасу («искуплю») вас мышцею простертою... И приму вас Себе в народ и буду вам Богом» (Исх 6. 6 сл; ср 2 Цар 7.23 сл). В силу Союза-Завета Израиль становится народом «святым», «уделом» Ягве «из всех народов» (Исх 19.5 сл). Выражения «народ святой» и «искупленные Ягве» - эквивалентны (Ис 62.11 сл), и Иеремия говорит, что Завет был заключен в тот самый день, когда Бог «взял (Свой народ) за руку, чтобы вывести (его) из земли Египетской» (Иер 31.32).

Потому понятие И. и является положительным по самому своему существу: соединение с Богом утверждается в нем не менее, чем освобождение от рабства греху. Таков к тому же и этимологический смысл соответствующего латинского слова redemptio: оно обозначает во-первых «куплю» (emere), к-рая нас «избавляет» (ср red-) только с той целью, чтобы «приобрести» нас для Бога; так же дело обстоит с английским словом «atonement», к-рым оно обычно переводится и первоначальный смысл к-рого - «воссоединение», «примирение» («at-one-ment»).

2. Мессианское искупление. - Пророки намеренно применяют те же выражения к освобождению из Вавилонского пленения, и «Искупитель» становится одним из излюбленных наименований Ягве, в частности у Второисаии. Естественно, что и предмет великой мессианской надежды представляется как «искупление»: «у Господа милость и многое у Него избавление (букв, «выкуп»), и он избавит (букв, «выкупит») Израиля от всех беззаконий его» (Пс 129.7 сл). Иезекииль более всех подчеркивает совершенную незаслуженность такого «искупления», даруемого грешникам (Иез 16. 60-63; 36.21 слл), и уточняет сущность этого «нового завета»; в то время как через Иеремию (31.33) Ягве говорил: «Вложу закон Мой во внутренность их», через Иезекииля Он говорит: «Вложу внутрь вас Дух Мой» (36.27). И. состоит в сообщении собственного Духа Ягве, К-рый будет служить законом (ср Ин 1.17,29,33; 7.37 слл; Рим 8.2-4).

НЗ

1. Непрерывность связи с ВЗ. - Указания на этот мессианский контекст бывают иногда вполне определенными: Захария славит Бога, К-рый «сотворил искупление народу Своему», а пророчица Анна говорит о Младенце «всем ожидающим искупления Иерусалима» (Лк 1.68; 2.38). Т. обр. термин «искупление», как и большинство выведенных из ВЗ мессианских понятий, приложимых к первому или ко второму пришествию Христа, служит для обозначения не только подвига, совершенного Христом на Голгофе (Рим 3.24; Кол 1.14; Еф 1.7), но также и того, что Он совершит в конце времен при Втором пришествии и воскресении тел во славе (Пк 21.28; Рим 8.23; Еф 1.14; 4.30; вероятно 1 Кор 1.30); в обоих случаях речь идет об избавлении, освобождении, но может быть и еще больше о «приобретении», «овладении Богом», сперва изначальном, затем окончательном, когда ч-к, с телом и душой, и вселенная с ним «исполнится всею полнотой Божией» (Еф 3.19) и Бог будет «все во всех» (греч. 1 Кор 15.28), полнота наполняющего все во всем (ЕФ 1.23).

Это и есть та причина, по к-рой в НЗ выражается то же самое понятие посредством глагола «купить» (άγοράζειν, 1 Кор 6.20; 7.23; ср Гал 3.13; 4.5). Конечно, И. этим не приравнивается к коммерческой сделке, повинующейся закону равноценности или возмещения, когда тюремщик соглашается освободить заключенного, а продавец - выдать товар, при том только условии, что он ничего не потеряет: по всей вероятности это слово означает в НЗ, что мы стали собственностью Бога в силу договора, все условия к-рого - ив частности уплата цены - были выполнены в первую очередь (1 Кор 6.20; 7.23; ср 1 Петр 1.18). На этом метафора останавливается; нигде нет речи о лице, к-рое требовало бы или получало бы цену выкупа. НЗ и в этом случае вероятно имеет в виду понятие приобретения, каким его знал ВЗ; во всяком случае, Откр. Ин., употребляя тот же глагол «купить», имеет в виду Синайский завет: в крови Агнца люди всех народов стали личной собственностью Бога, как некогда Израиль стал таковой в силу Союза-Завета, также скрепленного в крови (Откр 5.9); в Деян (20.28) же для указания на ту же реальность сохраняется выражение, присущее ВЗ, и говорится о «Церкви Божией, к-рую Он приобрел Себе кровию Своею» (ср 1 Петр 2.9; Тит 2.14).

Такое истолкование восходит и к Самому Христу: пасхальная обстановка, намеренно Им избранная, и прямое упоминание крови завета были достаточно ясны, чтоб никто не мог в этом ошибиться (Мф 26.28 п; 1 Кор 11.25).

2. Добровольная смерть Иисуса Христа. - Но в НЗ подчеркивается не менее четко расстояние между прообразом и его исполнением. Как и ВЗ, НЗ скреплен в крови; но эта кровь есть кровь Самого Сына Божия (1 Петр 1.18; Евр 9.12; ср Деян 20.28; Рим 3.25).

Мы искуплены «дорогою ценой»: заклание жертв, принадлежащих к неразумным тварям, сменяется личной и добровольной жертвой Отрока Ягве, К-рый «предал душу Свою на смерть» (Ис 53.12) и «оправдывает многих, грехи их на Себе понеся (53.11 LXX). Христос «не для того пришел, чтобы Ему послужили, но чтобы послужить и отдать душу Свою для искупления многих» (Мф 20.28; Мк 10.45): жертва Его - орудие нашего избавления (λύτρον). Иоанново повествование о Страстях (напр. Ин 18.4-8) подчеркивает именно этот добровольный характер смерти Христовой; с еще большей ясностью, можно сказать, это показано у Синоптиков в повествовании об евхаристической Вечере, когда Христос заранее буквально обрекает Себя смерти.

3. Победа Христа над смертью. - Для учеников эта смерть была соблазном, доказательством того, что Христос не был ожидаемым «искупителем» (см Лк 24.21). Затем, просвещенные опытом, пережитым во время Пасхи и Пятидесятницы, и став свидетелями Воскресения (Деян 1.8; 2.31 сл и др), они поняли, что Страсти и смерть их Учителя не только не были крушением спасительного замысла Божия, но напротив, исполнили его «по Писанию» (1 Кор 15.4); камень, отвергнутый строителями, стал краеугольным (Мф 21.42 п; Деян 4.11 = Пс117. 22; 1 Петр 2.7), основанием нового храма; Отрок был воистину «вознесен» (Деян 2.33; 5.31) и «прославлен» (3.13), согласно обоим выражениям, заимствованным из Ис 52.13, и - что еще гораздо значительнее - именно «за то, что (Он) предал душу Свою на смерть» (Ис 53.12; Флп 2.9). Казавшаяся поражением смерть Христа была в действительности победой над смертью и над Сатаной, виновником смерти (Ин 12.31 сл; ср Евр 2.14).

4. Смерть и воскресение. - В первоначальной проповеди тайны И-я Воскресение занимает такое место, что иногда только оно одно и упоминается (напр. 1 Петр 1.3) наряду со Вторым пришествием (1 Фес 1.10). Но постепенно Апостолы, ведомые Духом Св., усматривают все более ясно в Страстях и смерти с одной стороны, и Воскресении и Вознесении с другой, две группы событий не только между собой связанных (напр. Флп 2.9), но взаимно проникающих одно в другое настолько, что они образуют две неразделимые стороны единой тайны спасения.

Так, Лука старательно ведет под знаком Вознесения (греч. Лк 9.51) все длинное повествование о восхождении Христа в Иерусалим, но описывая жизнь Христа «во славе», с нарочитой настойчивостью напоминает о Его Страстях и смерти (24.7, 26,39,46; ср 9.31). Также и Павел, даже там, где он упоминает только о смерти, продолжает помнить и о воскресении: жизнь, о к-рой он так часто упоминает, понимается всегда как участие в жизни Воскресшего (напр. Гал 2.20; 6.14 сл; Рим 6.4,11; 8.2,5). Наконец, у Иоанна единство тайны столь глубоко, что выражения, обозначавшие в первоначальной проповеди воскресение Христа, могли быть использованы для обозначения и Его Страстей, и Его прославления (Ин 12.23,32,34); так и в Откр Ин Агнец является Патмосскому тайнозрителю «стоящим» в знак Своего воскресения, и вместе с тем Он «как бы закланный» в знак Своей смерти (Откр 5.6).

5. Тайна любви

а) Ап. Иоанн. - Объяснить это можно так: для Иоанна тайна И. является по существу своему тайной любви и, следовательно, божественной жизни, так как «Бог есть любовь» (1 Ин 4.8). Это, конечно, любовь Отца, К-рый «так возлюбил мир, что дал (ему) Сына (Своего) Единородного» (Ин 3.16; 17.23; 1 Ин 4.9); но это также любовь Сына к Отцу (Ин 14.31) и к людям (10.11; 1 Ин 3.16; Откр 1.5), - любовь, принимаемая Им от Отца, от К-рого Он зависит во всем, и, следовательно, любовь «послушная» (Ин 14.31), - такая любовь, что большей нет (15.13). Ибо если вся жизнь Христа была «любовь к Своим», то Страсти - это тот час, когда Он «до конца возлюбил их», до свершения (τέλος) любви (13.1): это значит конкретно - до приятия того, чтобы быть преданным одним из Двенадцати (18.2 сл), видеть отречение от Него их главы (18.25 слл), быть именем самого Закона осужденным как богохульник (19.7) и умереть самой позорной казнью, т.е. казнью на кресте, как злодей, труп к-рого, висящий на орудии казни, осквернял землю Израилеву (19.31). Именно в это мгновение Он и возглашает с совершенной истинностью: «Свершилось» (19.30: τετέλεσται)! Свершилась, т.е. достигла своего высшего проявления любовь Отца, каковой она была открыта в Писаниях и воплотилась в ч-ском сердце Иисуса. Он умирает из любви, чтобы эту любовь сообщить людям, Своим братьям: Иоанн видит, как из «пронзенного» ребра (19.37; Зах 12.10) вытекает «источник, открывающийся дому Давидову и жителям Иерусалима для омытия греха и нечистоты» (Зах 13.1: см Иез 47.1 слл), - предварение к излиянию Духа (Ин 20. 22), К-рого Иоанн Креститель уже видел нисходящим на Мессию при крещении и почиющим на Нем (1.32 сл).

б) Ап. Павел. - Эта же сторона выступает не менее рельефно у ап. Павла. Он также прежде всего различает в смерти Христа тайну любви: любви Отчей (Рим 5.5-8; 8.39; Еф 1.3-6; 2.4; ср Кол 1.13), «когда мы были еще грешниками» (Рим 5.8), Его «врагами» (5.10); и любви Сына к Отцу, в виде послушания для исправления непослушания первого Адама (5.19; Флп 2.6), и к людям (Рим 5.7 сл; 8.34). По этому поводу Павел не только повторяет первоначальную вероучительную формулу (ср Мк 10.45), подсказанную, вероятно, текстом Ис 53.10,12, не только заявляет, что «Христос отдал Себя Самого за нас» или «за грехи наши» (Гал 1.4; 1 Тим 2.6; Тит 2.14), но считает также важным уточнить, что Христос сделал это потому, что «возлюбил меня» (Гал 2.20; Еф 5.2,25).

Как и Иоанн, Павел знает, что нет большей любви, как умереть за тех, кого любят (Ин 15.13); иначе говоря, всякая ч-ская любовь оказывается обусловленной, «опосредствованной» обстоятельствами, в к-рых она становится делом. Исключительным обстоятельствам соответствует по необходимости исключительная любовь; точнее, принимая эту любовь от Отца, Христос воспринял ее в той наивысшей степени соответственно самим обстоятельствам, в к-рые Его поставил Отец. Оттого Павел и видит в утверждении, что «Бог Сына Своего не пощадил, но предал Его за всех нас» (Рим 8.32), высшее доказательство «любви Христовой» (8.35), точнее «любви Бога во Христе Иисусе, Господе нашем» (8.39).

Среди всех этих обстоятельств Павел, как и Иоанн, отмечает в частности позорность крестной казни, стыд перед к-рой по всей вероятности весьма сильно ощущался первыми хр-ми (ср Деян 5.30; 10.39): как некогда Отрок, о К-ром «думали, что Он поражаем Богом» (Ис 53.4), «Праведник» приял и то, чтобы быть сочтенным в глазах мира « проклятым», нарушителем Закона (Гал 3.13). Для Христа невозможно было вообразить более глубокого унижения (Флп 2.8), но вместе с тем и более высокого подвига послушания и любви - раз такая смерть была добровольно принятой. Этим именно Христос «искупает» ч-ство, «приобретает его Отцу Своему».

б. Победа над грехом во плоти. - С другой стороны, речь идет о подвиге одного из членов нашего ч-ства, полностью разделяющего с нами смертное состояние - хотя Он и превосходит его Своим Божеством - и поэтому ч-ство оказывается «искупленным», «приобретенным Богу» через преображение, осуществляющееся внутри его самого. Согласно Иоанну, через Крестную смерть «Князь мира сего осужден» (Ин 16.11), т.е. «извергнут вон» (12.31; ср Откр 12.9 сл), лишен своего царства. Заявляя, что «Бог осудил грех во плоти» (Рим 8.3), как «в эсхатологической брани», предсказанной Иез 38 -39 (ср 38.22 сл; 39.21 сл), предшествующей наступлению мессианских времен (40 - 42), Павел уточняет, что эта победа Бога через Христа, Сына Его, над грехом одержана именно там, где Сатана думал царствовать навеки, - «во плоти»; но поясняет, что для этого «Бог послал Сына Своего в подобии плоти греховной», т.е. в таком состоянии, при к-ром плоть Христова, хотя и не была, как наша, «орудием греха», все же была, вследствие греха, подвержена страданию и смерти, как наша; из общего же контекста изложения видно, что, по мысли Апостола, Бог восторжествовал над грехом во плоти тем, что сообщил жизнь Духа (8.2,4) самой этой плоти, - плоти Христа, ставшего через смерть и воскресение «Духом животворящим» (1 Кор 15.45), но также и нашей, ибо мы отныне «не по плоти живем, а по Духу» (Рим 8.9; ср 8.4). «Возвращение к Богу», «искупление» совершилось в том, что Христос - а в Нем и мы - перешел из «плотского» состояния в «духовное».

В другом месте в особо смелых выражениях Павел говорит, что «Бог Сына Своего соделал грехом для нас, чтобы мы стали праведностью Божией в Нем» (греч. 2 Кор 5.21). Эти выражения, к-рыми нередко злоупотребляли, могут, по-видимому, быть истолкованы в связи с предыдущим: чтобы мы во Христе, ставшем одним из нас, через единение с Ним, восприняли благотворные воздействия той живительной силы, к-рую Библия и в частности Павел называют « праведностью Божией», Отцу было угодно, чтобы Сын Его, через отожествление с грешными людьми, подвергся злотворным воздействиям смертоносной силы, какой является трех; эти воздействия можно рассматривать как наилучшие условия для величайшего подвига любви и послушания.

Так, гибельное дело греха исправлено, ч-ство восстановлено, «искуплено», воссоединено в Богом и снова обладает божественной жизнью. Согласно древнему пророчеству (Иез 36.27), в плоть был вложен Сам Дух Ягве. Но пророчество исполнилось с неподдававшейся предвидению полнотой посредством высшего дела любви Самого вочеловечившегося Сына Божия.

SL

Адам 126 - Агнец Божий 2 - болезнь / исцеление НЗ II 2 - грех III 3, IV 3 д - жертва НЗ I - животные II - замысел Божий - Исход ВЗ 2, НЗ 0 - крест - кровь НЗ - начатки II - освобождение II 1, III 1 - пленение II - примирение - проповедовать III 3 - раб II - спасение - страдание ВЗ III - тело II 2 - Тело Христа

ИСКУСИТЕЛЬ [image] Адам II 1 - Сатана

ИСКУШЕНИЕ [image] испытание

ИСПОВЕДАНИЕ ВЕРЫ [image] вера - исповедовать 0, В31, Н31

ИСПОВЕДОВАТЬ

В обычной речи слово «исповедовать» чаще всего вызывает представление об исповеди, т.е. о таинстве покаяния. Но этот обычный смысл - только производный и весьма узкий. И в ВЗ, и в НЗ, и в хр-нской традиции, созданной святыми исповедниками веры, И. значит прежде всего открыто говорить о величии Бога и о всем, что Он делает для нашего спасения, открыто перед всеми высказывать веру в Него и в действие Его Провидения; исповедь грешника подлинна только тогда, когда она основана на сознании святости Бога.

Исповедание веры - основная установка для каждого религиозного ч-ка. Оно не обязательно связано с основательным знанием и подробным перечислением действий Божиих, но предполагает прежде всего действительную открытость ч-ка ко всякому Божию изволению и готовность принимать его, как то было у первосвященника Илии, признавшего в одно и то же время и грех своих сыновей, и преклонившегося перед величием Божиим: «Он - Господь» (Ягве) (1 Цар 3.18). Обычно исповедание ведет от познания Бога к благодарению, таким осознанием порождаемому: И. значит обосновать и выражать перед всеми благодарение и хвалу (Пс 21.23). Поэтому, как благодарение и хвала, исповедание веры обращается непосредственно к Богу, в отличие от Свидетельства, к-рое относится также к действиям Божиим, но обращается прежде всего к людям.

B3

1. Исповедовать Имя Божие. - Исповедание, благодарение, хвала и благословение постоянно связаны; своей исходной точкой они имеют дела Божий. Свидетельство об этих делах стоит в центре исповедания. Самые древние формулы И. отличаются краткостью; ими пользовались в культе как наименованиями Бога. Ягве прежде всего Тот, «К-рый вывел тебя (Израиля) из земли Египетской» (Втор 6.12; 8.14...). Это самая распространенная формула. Он также - «Бог отцов» (Исх, Втор, Пар). Позже Его называют Тем, Кто «с клятвою обещал дать (землю) отцам вашим» (Втор 1.8,35). Наконец, они описывают подробности истории спасения (26.5,9): с Исходом, как с центром, связываются обетования, Избрание и Союз-Завет. Это развитие продолжает выражаться в конкретных терминах: «моя Скала, моя сила, мое Спасение». Даже когда исповедуют, что Он несравним с другими богами (Исх 15.11; Пс 17.32), речь идет о Его действии в историческом плане, а не о философском размышлении о Его природе. Долг, который т. обр. исполняют по отношению к Его великому Имени (Иер 10.6; Пс 75.2), обеспечивает постоянство хранения в памяти и передачу веры Израиля (Втор 6.6-9).

В период, предшествующий Христу, иудаизм остается верным этой традиции. Он ежедневно исповедует свою веру, объединяя при этом три отрывка из Пятикнижия, первый из к-рых утверждает основную веру в единого Бога, поставившего Завет Свой с Израилем (Втор 6.4 сл).

2. Исповедовать грехи значит в глубине признавать, что всякая вина бывает содеяна против Ягве (Лев 26.40), даже когда это вина против ближнего (5.21; 2 Цар 12.13 сл). грех составляет препятствие тем отношениям, к-рые Богу угодно установить с ч-ком. Когда виновный, будь то отдельная личность (Притч 28.13) или коллектив (Неем 9.2 сл; Пс105), сам осуждает то действие, к-рым он восстал против Бога, то этим снова подтверждаются ненарушимые права Бога, против к-рых был направлен грех. После восстановления этих прав, обоснованных в частности Союзом-Заветом, почин к-рого исходил от Бога, даруется прощение (2 Цар 12.13; Пс 31.5) и этим кончается конфликт, ввергавший народ в бедствие (Ис Нав 7.19 слл).

НЗ

1. Исповедовать Иисуса Христа. - Сам акт веры верного продолжает в основном носить тот же характер, но в предмете исповедуемой им веры происходит значительное изменение. Величие Божие открывается во всем своем великолепии. Древнейшие исповедания веры (Втор 26.50; Ис Нав 24.2-13) напоминали о событиях Исхода из Египта. Принесенное же Христом освобождение простирается на все ч-ство; им упраздняется худший враг ч-ка, подрывавший его изнутри - грех; и это освобождение не временное, как национальные избавления в прошлом, это - окончательное спасение. Исповедания веры Петра (Мф 16.16 п; Ин 6.68 сл) и слепорожденного (9.15 слл, 30-33) показывают, что эта вера родилась из живого соприкосновения с Иисусом Назарянином. В первохр-ской Церкви Иисус в Своей смерти и воскресении является предметом исповедания веры как главное действующее лицо драмы спасения. Это исповедание веры выражается в первохр-ских формулах «Маранафа» (1 Кор 16.22) и «Иисус Господь» (12.3; Флп 2.11), кратко ее резюмирующими и служащими литургическими возгласами. Предмет веры, возвещенный в проповеди по стереотипному образцу (керигма) выражается также в кратких исповеданиях веры (1 Кор 15.3-7) и в литургических гимнах (1 Тим 3.16). Иисус признан как единственный Спаситель (Деян 4.12), Бог (Ин 20.28), Судия живых и мертвых (Деян 10.42), Посланник Бога и наш Первосвященник (Евр 3.1). При этом приятии верою Того, Кого Бог дает миру в качестве Мессии и Спасителя, хр-нин обращает свое исповедание к Самому Богу.

Недостаточно того, чтобы слово было принято и пребывало в нас (1 Ин 2.14). Надо еще, чтобы оно было исповедуемо. Иногда этим указывается на простое присоединение к хр-ской вере, в противоположность отрицания тех, кто не верит в посланничество Иисуса (2.22 сл), но чаще всего - что и естественно - имеется в виду провозглашение этой веры перед всеми. Необходимое для достижения спасения (Рим 10.9 сл), желательное во все времена (Евр 13.15), оно имеет своим образцом то, к-рое произнес Сам Христос, свидетельствуя об истине (Ин 18.37; 1 Тим 6.12 сл). Оно сопровождает крещение (Деян 8.37) и требуется в особенности при нек-рых обстоятельствах, напр., тогда, когда умолчание было бы равносильно отречению (Ин 9.22). Несмотря на гонение, нужно И. свою веру на суде, как это сделал Петр (Деян 4.20), вплоть до мученичества, как Стефан (7.56), дабы не быть отвергнутым Христом перед Его Отцом (Мф 10.32 сл; Мк 8.38) за предпочтение славы людской славе Божией (Ин 12.42 сл). На небе избранные будут продолжать И. Бога (Откр 15.3 сл) и Иисуса (5.9).

Всякое подлинное исповедание есть отзвук в ч-ке действия Бога и восходит к Нему же; оно совершается в нас Духом Божиим (1 Кор 12.3; 1 Ин 4.2 сл), К-рый с особой силой проявляется, когда хр-н стоит перед судилищем гонителей (Мф 10.20).

2. Исповедование грехов. - Признание в своих грехах перед ч-ком, получившим власть их прощать, как будто прямо не засвидетельствовано в НЗ. Братское обличение и увещание общиной имеют целью прежде всего привести виновного к признанию своих внешних проступков (Мф 18.15 слл). Исповедь друг другу, к-рую советует Иак 5.15 сл, могла быть внушена иудейским обычаем и 1 Ин 1.9 не уточняет, какую форму должно принять необходимое признание.

Но И. свои грехи - всегда признак покаяния и нормальное условие для получения прощения. Иудеи, приходящие к Иоанну Крестителю, исповедуют свои грехи (Мф 3.6 п). Петр признает себя грешником, недостойным приблизиться к Иисусу (Лк 5.8), а Христос, говоря о раскаянии блудного сына, вводит в эту притчу признание в содеянном грехе (Лк 15.21). Такое признание, выраженное словами ,как у Закхея (19.8), или поступками, как у блудницы (7.36-50), или же просто молчанием, как у жены, виновной в прелюбодеянии, ничего не говорящей в свою защиту (Ин 8.9-11), является условием прощения, даруемого Иисусом. В этом исходная точка исповеди как таинства. Каждый ч-к - грешник и должен признать себя таковым, чтобы быть очищенным (1 Ин 1.9 сл). Однако признание своего недостоинства и исповедь устами приобретают ценность от раскаяния сердцем, и оттого признание своего греха Иудою остается тщетным (Мф 27.4).

Итак, согласно и ВЗ и НЗ, как тот, кто исповедует свою веру в Бога спасающего, так и тот, кто исповедует свой грех, оказываются оба освобожденными от греха верою (Гал 3.22). Для них исполняется слово: «вера твоя спасла тебя» (Лк 7.50).

PS

благодарение - благословение II 2,3, III 5, IV - вера - Господь - замысел Божий ВЗ I, III - избрание ВЗ I 2 - Иисус (имя) III - Иисус Христос II 1 а - культ - крещение IV 3 - молчание 2 - мученик - ответственность 4 - пепел - покаяние / обращение - поклонение - праздники - прощение I, II 3 - свидетельство ВЗ III, НЗ II, III - уста - хвала - язык

ИСПОЛНИТЬ

Наша жизнь полна неудавшихся намерений и неосуществленных решений - таковы слабость и непостоянство ч-ские. Бог, всемогущий и верный, не довольствуется незавершенными деяниями: вся Библия свидетельствует об И. Им Своих замыслов.

И. означает больше, чем сделать. Термины, переводимые этим словом, выражают идею полноты (евр. malé; греч. πληροϋν) или завершения (евр. kalah; греч. τελεϊν) и совершенства (евр. tamm; греч. τελειοϋν). И. начатое дело (3 Цар 7.22; Деян 14.26) - значит привести его к желаемому концу. Исполняют слово, повеление, обещание или клятву: слово подобно форме, в к-рой отливается действительность. Оно первый этап деятельности, к-рая должна продолжиться и достигнуть цели.

ВЗ

ПЕРСПЕКТИВЫ ИСПОЛНЕНИЯ

1. Слово Бога и Закон. - Более чем всякое другое слово, Слово Бога устремлено к своему И.: «Слово Мое, к-рое исходит из уст Моих - оно не возвращается ко Мне тщетным» (Ис 55.11), Бог «не напрасно говорит» (Иез 6.10). Его 3акон, Его повеления требуют повиновения (Исх 20...) и, в конечном счете, получают его (Втор 4.30 сл; 30.6 слл; Иез 36.27).

2. Пророчества. - Божественные пророчества исполняются рано или поздно: «Я задолго объявлял... и внезапно делал - и все сбывалось» (Ис 48.3; см Зах 1.6; Иез 12.21-28). Исполнение - это знак Божий, порука в том, что пророк действительно призван и слово его подлинно (Втор 18.22). В ВЗ удостоверяется много раз, что то или иное событие произошло «чтобы исполнилось Слово Господа», переданное через пророка. Так говорится о сохранении рода Давидова, о построении Храма (3 Цар 8.24), о Плене Вавилонском и возвращении для восстановления Храма (2 Пар 36.21 слл; Езд 1.1 сл). Эти осуществления в прошлом являются залогом исполнений в будущем.

3. Времена исполняются. - Каким бы внезапным ни было иногда исполнение, оно совершается не случайно, а «в свое время» (Лк 1.20), после должного созревания. Для осуществления Слова нужно, чтобы «времена исполнились» (ср Иер 25.12). Для завершения всего замысла Божия необходима «полнота времен» (Еф 1.10; Гал 4.4; см Мк 1.15).

НЗ

«СВЕРШИЛОСЬ»

В самом деле, время И. по преимуществу - это время НЗ. Евангелисты, в особенности Матфей, это подчеркивают.

1. Пророчество. - Формула, «чтобы исполнилось реченное» - о девственном зачатии Иисуса, о бегстве в Египет, об исцелении больных, о поучении притчами, о Входе Господнем в Иерусалим, о сребрениках Иуды - встречается 10 раз у Мф. Подобные же формулы встречаются в других Евангелиях. Т. обр. нам дается понять, что весь ВЗ был обращен к откр. Иисуса. Исполнения, указанные там, были лишь долгой подготовкой к полному осуществлению замысла Божия в земной жизни Иисуса.

В самой этой жизни не все исполнения находятся на одном и том же уровне. Лишь одно из них, одно единственное, указано как «свершение» - смерть Иисуса на кресте. В словах Ин 19.28 «да сбудется Писание», глагол τελειοϋν заменяет обычное πληροϋν и настойчиво повторяется «свершилось» (19.30). Лк употребляет этот глагол лишь в связи со Страстями Господними (Лк 12.50; 18.31; 22.37) и, согласно посл, к Евр., Страстями исполнилось все об Иисусе, до самого конца (Евр 2.10; 5.8 сл).

Итак, все исполнения Св. Истории обращены к пришествию Христа, а в жизни Христа сосредоточиваются в Его жертве. Так, «все обетования Божий в Нем «да» и в Нем «аминь» » (2 Кор 1.20).

В этом исполнении осуществляется больше, чем было предвидено. Поистине, самый закон Божественных осуществлений состоит в том, что они превышают все, что можно было представить себе о них заранее. Из этого следует, что исполнение ВЗ в НЗ не может быть выражено в простых понятиях соответствия и преемственности, но заключает в себе различия и разрывы, к-рые требуются для перехода на высший уровень. Это тройное соотношение (сходство, различие, превосходство) особенно проявляется в посл, к Евр.: Моисей сравнивается со Христом (3.1-6), древнее священство со священством Христа (5.1-10; 7.11-28), прежнее богослужение с жертвой Христа (9.1-14) и т.д. На этой же концепции покоится весь НЗ: окончательное осуществление является уже само по себе откр. Включая старые слова в синтез, до тех пор непредвидимый, оно сообщает им новую полноту смысла. Так, Иисус Христос воистину обетованный преемник Давида (2 Цар 7.12 сл; Лк 1.32 сл), но Царство Его не от мира сего (Ин 18.36 сл), ибо в лице Его сбываются одновременно пророчество о Рабе, умирающем в унижении (Ис 53; 1 Петр 2.24 сл), и пророчество о небесном Сыне Ч-ском (Дан 7.13 сл; Мк 14.62), о Господе Торжествующем (Пс 109; Мф 26.64). Через Него воздвигнут новый Храм, куда стекаются богатства язычников (Агг 2.6-9; Ис 60.7-13), но это храм «другой, нерукотворенный» (Мк 14.58), храм воскресшего Тела Его (Ин 2.21), членами к-рого мы становимся (1 Кор 12.27). Здесь становится понятным тот, порой озадачивающий, способ, каким Писания ВЗ используются в НЗ - не столько заботятся о старом контексте каждого слова, сколько о том новом, к-рый Сам Бог утвердил делами Своими.

2. Закон. - Слово Божие не только обещание, но и требование. В Нагорной Проповеди, говоря о 3аконе, Иисус провозглашает: «Не нарушить пришел Я, но исполнить» (Мф 5.17).

Контекст дает нам понять, что Иисус, никак не отменяя Закон Моисея, углубляет предписания его: требования его простираются не только на дела, но и на тайные желания и намерения. А главное, Он обновляет Закон, делает его «совершенным» (Иак 1.25), вполне открывая основное требование, ключ ко всем остальным - заповедь любви. Здесь - весь Закон и пророки, в самой сути их, возведенные Им к совершенству (Мф 7.12; 22.40 п).

Однако, чтобы «И. Закон», Иисус не довольствуется провозглашением его заповедей. Он, К-рому надлежит И. всякую правду (Мф 3.15), осуществляет в Своем лице и в лице верующих все его требования: Его жертва - высшее проявление любви (Ин 15.13) и ее источник. «Свершившись» (Евр 5.9), Христос одновременно «одним приношением сделал совершенными освящаемых» (Евр 10.14; см Ин 17.4,23).

Подобное И. древнего Закона может без парадокса быть представлено как отмена его. «Когда же настанет совершенное, тогда то, что отчасти, прекратится» (см 1 Кор 13.10). Так учит Павел. С одной стороны, любовь, к к-рой сводится Закон, господствует над ним и направляет его, отменяя этим самым рабское отношение к предписаниям. «Любящий другого И. Закон» (Рим 13.8; см Рим 13.10; Гал 5.14). С другой стороны, законнический дух подрывается в самой своей основе; ч-к не может больше утверждать, что он может стать совершенным, только исполняя Закон. «Чтобы оправдание Закона исполнилось в нас» надо было, чтобы Бог послал нам Своего Сына (Рим 8.3 сл) и чтобы через Его Сына мы приняли Духа Св. Поэтому мы больше не под Законом, а под благодатью (Рим 6.15).

Осуществление дел требуется самой действенностью благодати (Кол 1.10 сл). В делах осуществляется вера (Иак 2.22; см Гал 5.6), а также - любовь Божия (1 Ин 2.5; 4.12). Но эти осуществления бесконечно далеки от законничества, против к-рого борется Павел: речь идет не о построении ч-ском, а о плодотворности Божией (Гал 5.22 сл; Ин 15.5).

3. Конец времен. - Дело, исполненное на кресте Христовом, продолжается, т. обр., во времени, пока не наступит «кончина века» (Мф 24.3 п), возвещенная ВЗ и НЗ (День Господень), к-рая будет всецелым исполнением замысла Божия во Христе (см 1 Кор 15.23 сл).

AV

воля Божия НЗ - время НЗ - дела НЗ I 2 - Закон В - замысел Божий - Иисус Христос I - клятва - новый - обетования - Откровение НЗ I 3, II 3, III 3 - память 4 а - печать 2 - письменность IV - полнота - проповедовать I 3 а - пророк НЗ I - совершенство НЗ 2 - царство

ИСПРАВЛЕНИЕ [image] воспитание 0, I 2 б, III 2 - наказание

ИСПЫТАНИЕ / ИСКУШЕНИЕ

Слово И. вызывает представление о двух категориях реальности. Одна из них обозначает действие, напр., экзамен или состязание; другая - относится ко внутренним скорбным переживаниям, являющимся следствием болезни, горя или неудачи. И если смысл слова перешел от первого ко второму значению, то это, по всей вероятности, оттого, что в силу религиозной умудренности страдание воспринимается как И., в к-ром проявляется нравственная сила ч-ка.

Активный смысл является в Библии первоначальным. Евр. нсх, бхн, хкр, греч. πειράζειν, διαхρίνειν - если взять только главные корни - означают «подвергнуть И.», стараться за недостоверною внешностью узнать глубинную реальность. Само по себе такого рода И. не содержит ничего прискорбного: от драгоценного сплава требуется проба, от юноши - экзамен, чтобы показать, чего он стоит; взрослый ч-к должен тоже пройти соответствующее И.

Три действующих лица могут быть инициаторами И. Бог испытывает ч-ка, чтобы узнать, что в сердце его (Втор 8.2) и чтобы дать ему жизнь (Иак 1.12). Ч-к, со своей стороны, пытается доказать себе, что он «как Бог», но эта попытка вызвана соблазном и приводит к смерти (Быт 3; Рим 7.11). Здесь И. становится Иск-м и выступает третье действующее лицо: Искуситель. Т. обр. И. направлено к жизни (Быт 2.17; Иак 1.1-12), тогда как Иск. «порождает смерть» (Быт 3; Иак 1.13 сл); И. - дар благодати, Иск. - призыв ко греху.

Опыт И./Иск. не только нравственного порядка; он включается в религиозную и историческую драму; он вызывает к действию нашу свободу во времени перед Богом и Сатаной. На различных стадиях осуществления замысла Божия ч-к как бы подвергается допросу. Этот опыт сначала переживается народом Божиим; затем размышления Мудрых открывают его значение для любых условий ч-ского существования и наконец приходит Христос, чтобы привести к окончательной развязке эту драму. Параллельно этому, И./Иск. представляется сначала как дело самого Бога; затем, в позднейших редакциях ВЗ, действующим лицом первого Иск. признается Сатана, но настоящий смысл этой драмы открывается полностью лишь в единоборстве между Христом и Искусителем.

B3

I. ИСПЫТАНИЕ НАРОДА БОЖИЯ

В представлении Израиля трагизм начался со времени его избрания - в обетовании стать через Союз народом Божиим. Вызванная так надежда еще должна была быть очищена.

1. На первой ступени, ч-к призван в ответ на обетование - избрать свой путь. Это - испытание его веры; испытание Авраама, Иосифа, Моисея, Иисуса Навина (Евр 11.1-40; Сир 44.20; 1 Макк 2.52). Характерным прообразом является, напр., принесение Исаака в жертву (Быт 22); ибо для исполнения Божия обетования необходимо, чтобы вера ч-ка свободно выражалась в послушании, создающем гармонию двух воль.

После исхода из Египта Израиль познал Иск. неверия. Он подвергает сомнению (Мерива) присутствие Бога, спасающего в И. (Масса) пустыни (Исх 17.7). Этот отказ верить влечет за собой Суд; и Пасха-Исход завершается только для верного поколения: только оно получает в наследие Землю обетованную.

Опыт жизни в пустыне помогает также понять богословское значение выражения «искушать Бога». Ч-к то хочет выйти из И., требуя от Бога прекращения его (ср Исх 15.25 в противоположении к 17.1-7); то он ставит себя в безвыходное положение, «чтобы увидеть», может ли Бог его оттуда извлечь; то с упорством и, несмотря на очевидные знамения, он добивается еще других «доказательств» могущества Божия (Пс 94.9; Мк 8.11 слл).

2. Бог установил Союз с тем скопищем, к-рое Он превратил в народ. На этой второй ступени И. касается верности Союзу. Его можно назвать испытанием любви. Народ уже сделал выбор: служить своему Богу (Ис Нов 24.18), но сердце его раздвоено; И. заставляет любовь выявиться и себя доказать; оно очищает сердце. Это - долгое дело, к к-рому Бог прилагает Свою руку (образ огня и плавильщика: Ис 1.25 слл). Медленно вырабатываются своды (Завета, Святости, Священства), в к-рых слышится призыв к святости, обращенный Богом к Своему народу (Лев во многих местах). Новый суд соответствует этому новому И.; пленение, возвращение в пустыню служит карой за идолопоклонство, к-рое есть прелюбодеяние (Ос 2).

3. Только малый Остаток выдержал И. пленения; пути Божий одни и те же в И. Израиля как перед лицом Ягве (3 Цар 19.18), так и перед лицом Христа (Рим 11.1-5); во всех этих случаях остаток сохранился исключительно по благодати. И действительно, пленение и продолжительный период после него показывают, насколько обетование неосуществимо ч-скими силами. Вследствие непрестанных отсрочек, противоречий, гонений, даже самих слабостей народа вновь и вновь возникает вопрос не столько о вере в Слово Ягве и о верности Его Союзу-Завету, сколько о самом существовании Его обетования. Так, от Вавилонского пленения до Мессии, И. малого Остатка оказывается главным обр. испытанием надежды. Кажется, что Царство без конца отодвигается во времени. Иск-м является настоящий момент, «сей век», это - Иск. Нынешним миром. Подвергаясь опасности обмирщения, народ Божий тем более осознает действие Сатаны, «князя мира сего» (Иов 1-2). Это И. надежды глубже всего проникает внутрь и очищает более всего. Чем ближе Бог, тем больше Он испытывает (Иф 8.25 слл). И. закончится последним Судом: пришествием царства, вступлением грядущего века в этот мир.

II. ИСПЫТАНИЕ ЖИВУЩЕГО В МИРЕ Ч-КА

1. Испытание в плане личном. - Размышления Мудрых, транспонируя народные И. в план личной жизни, подчеркивают другую сторону И.: страдание, особенно страдание праведника. Здесь И. достигает наибольшей остроты - и присутствие Божие становится наиболее близким, - так как ч-к сталкивается уже не с невозможностью, а с абсурдом. При этой степени обострения И. уже не в сомнении во всемогуществе Божием, не в неверности Ему или предпочтении Ему мира, а в оскорблении Бога, - в богохульстве, к-рое есть не что иное, как свидетельство Сатаны о Боге.

В кн. Иова ставится, хотя и облеченная тайной Премудрости Божией, проблема страдания праведника, но не просто с целью формального разрешения ее, а в смутном сознании того, что И. постепенно подводит ч-ка к тайне Божией (ср Быт 22). Более четко ответ дается в поэме об Отроке Божием (Ис 52.13-53.12) и особенно в книгах, порожденных великой скорбью (Дан 9.24-27; 12.1-4; Прем во многих местах). И. здесь представляется неразрешимым в личном плане; его источник - вне ч-ка (Прем 1.13; 2.24), оно по свой природе касается всего рода ч-ского. Разрешить проблему И. праведника может только личность, над к-рой Сатана не будет иметь никакой власти; эта личность должна быть так неразрывно связана с «множеством», что может заменить его собой. Пришествие Отрока Ягве и будет этим разрешением.

2. Испытание всего человечества. - Эти заключения, носящие отпечаток мысли священства, близки к повествованиям Бытия о первоначальных временах, в к-рых открываются глубины ч-ского существа. В конечном итоге наиболее выразительным откр-ем незаслуженной Божией любви, Его свободы, является Избрание. И это избрание требует от ч-ка полной свободы в его ответе.

И. и есть именно то поле, к-рое оставлено для этого ответа. Быт 2 образно показывает это благое попечение Бога о ч-ке - владыке творения. Такое избрание по любви не налагается принудительно; оно может быть только добровольно принято: в этом смысл И. через древо познания (Быт 2.17). Так открывается основная сущность ч-ка: ч-к полностью ответствен именно в силу своей постоянной возможности избрать Бога, быть «по образу» К-рого он призван.

Адам же выбрал сам себя в боги (Быт 3.5). Дело в том, что между И. и выбором произошел кризис - Иск., и появляется личный его виновник - Сатана (Быт 3; ср Иов 1-2). Итак, Иск. есть нечто более опасное, чем И.: грех «берет повод» и ведет к смерти (Рим 7.8-11). Появляются новые силы: Лукавый, он же и Лжец, выступает в качестве Обольстителя. Ч-к избирает одиночество, т.е. оторванность от Бога, ибо думает найти в нем жизнь; если он находит в нем только наготу и смерть, то это потому, что он был обманут. Следовательно, его И. включает в своей основе борьбу с ложью, борьбу за то, чтобы сделать выбор соответственно истине, в к-рой только и может переживаться опыт свободы (Ин 8.32-44). Вот последний ответ на размышления Мудрых.

Ч-ство вовлечено в И., к-рое превосходит его силы и может быть им преодолено только благодаря обетованию, к-рое есть дар благодати (Быт 3.15), только пришествием Потомства, К-рое приведет И. к победному завершению.

НЗ

I. ИСПЫТАНИЕ ХРИСТА

Сатана пытается поставить Христа в такие положения, в к-рых не устояли ни Адам, ни народ и к-рые так подавляли бедных. В Нем (Иисусе Христе) И. и Иск. совпадают и преодолеваются, ибо проходя через них, Он осуществляет избрание по любви, к-рое и было причиной И-ний.

Христос - обетованное Потомство в абсолютном смысле, Первородный нового народа. В пустыне (Лк 4.1 сл) Он побеждает искусителя «на его собственной территории» (ср 11.18 сл). Он одновременно и тот Ч-к, пища К-рого, наконец, по существу Слово Божие, и «Ягве Спаситель», все время искушаемый Своим народом (Мф 16.1; 19.3; 22.18).

Христос - Царь верный, добрый Пастырь, любящий Своих до конца. Его "Крестная смерть есть великое И. (Ин 12.27 сл), к-рым Бог свидетельствует о Своей любви (3.14 слл).

Христос - это тот малый Остаток, на к-ром Отец сосредоточивает Свою любовь к избранному Им: отсюда Его сыновняя уверенность, с к-рой Он и подвергается ненависти мира и побеждает мир (Ин 15.18; 16.33).

Христос - Отрок Ягве, Агнец Божий. Вознеся на крест грехи людей, Он превращает Иск. богохульства в сыновнюю жалобу, а бессмысленную Смерть - в Воскресение (Мф 27.46; Лк 23.46; Флп 2.8 сл).

Как Новый Адам и образ Отца Он подвергается И-ю в качестве Главы. Оно происходит в промежутке между Богоявлением и началом исполнения Им Своей миссии (Мк 1.11-14). В течение всего периода ее исполнения Он встречает Иск., противостоящее воле Отца: со стороны Своих родителей (3.33 слл), Петра (8.33), в требовании поражающих воображение знамений (8.12), в земном мессианстве (Ин 6.15). Наконец, последний этап Его миссии должен открыться конечным Иск-м, в смертной борении (Лк 22.40,46). Победив искусителя от начала до конца Своего И-ния (Лк 4.13), Христос дает новому ч-ству доступ к его истинному призванию - к сыновству (Евр 2.10-18).

II. ИСПЫТАНИЕ ЦЕРКВИ

Из И-я Христа Церковь рождается как множество, оправданное Отроком Ягве (Ис 53.11). И в своей миссии она следует тем же путем, что и Христос (2 Тим 2.9 слл; Лк 22.28 слл); крещение, в к-ром Пасха Христова становится Пасхою Церкви, является уже И-м (Мк 10.38 сл) и возвещает И-я дальнейшие (Евр 10.32-39).

Здесь слова, обозначающие И., перемежаются со словами, обозначающими страдание (θλϊψις - скорбь, διωγμός - гонение) и терпение (в особенности ύπομονή - постоянство). Все это в НЗ имеет скорее эсхатологическое, чем психологическое звучание. Близость возвращения Господа доводит до предельной точки противостояние света и тьмы. Церковь является местом И., тем местом, где гонение должно привести к утверждению верности (Лк 8.13 слл; 21.12-19; Мф 24.9-13) и где ч-к выходит из скорби «испытанным».

Это И. Церкви апокалиптично; в нем раскрываются сокровенная сущность плотского ч-ка и степень ответственности, доверенной каждому в великом посланничестве, исходящем от Отца: Христа (Евр 2.14-18), Петра (Лк 22.31 сл), учеников (Л к 21.12 сл), всей верной Церкви (Откр 2.10). В этом смысле И. и посланничество достигают своей вершины в мученичестве. Но в великой эсхатологической борьбе, представляющей собою в собственном смысле И. Церкви, выявляется также действительный виновник И-я: Бог испытывает Своих, а искушает их только Сатана (Лк 22.31; Откр 2.10; 12,9 сл); пройдя через И., Церковь разоблачает обольстителя, клеветника и свидетельствует через Своего Защитника (Параклета) Духа победоносного, ведущего ее к пасхальному завершению (Откр 2-3; Лк 12.11 сл; Ин 16.1-15). Вот почему в апокалиптических писаниях она является одновременно и гонимой, и спасенной (Дан 12.1; Откр 3.10; 2 Петр 2.9). Итак, И. представляет собою состояние Церкви, еще испытываемой и уже чистой, еще нуждающейся в исправлении и уже прославленной. Собственно Иск. в самой Церкви происходят чаще всего от пренебрежения одной из этих двух сторон.

III. ИСПЫТАНИЕ ХРИСТИАНИНА

I. Проповедь Евангелия совершается среди эсхатологической скорби (Мф 24.14). Поэтому И. в особенности необходимо для тех, на кого возложено служение Словом (1 Фес 2.4; 2 Тим 2.15), дабы им не быть простыми дельцами (2 Кор 2.17). И. - признак посланничества (1 Тим 3.10; Флп 2.22), и благодаря ему можно отличать ложных посланцев от истинных (Откр 2.2; 1 Ин 4.1).

В плоскости психологической Бог исследует сердца и испытует их (1 Фес 2.4). Иск. же только попускается Им (1 Кор 10.13). Оно исходит от искусителя (Деян 5.3; 1 Кор 7.5; 1 Фес 3.5) через мир (1 Ин 5.19) и особенно через деньги (1 Тим 6.9). Вот почему надо молиться о том, чтобы не быть «введенными» в искушение (Мф 6.13; 26.41), ибо оно ведет к смерти (Иак1.14сл). Этот дух сыновней молитвы прямо противоположен тому, к-рый искушает Бога (Лк 11.1-11).

И., как таковое, равно как и та его форма, какой является преодоленное Иск. - свойственно жизни. Оно - одно из неизбежных условий жизни во Иисусе Христе: «Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы» (2 Тим 3.12). Оно - одно из необходимых условий возрастания (ср Л к 8.13 слл), крепости (1 Петр 1.6 сл: в предвидении Суда), проявления истины (1 Кор II.19: в этом смысл разделений между хр-нами), смирения (1 Кор 10.12); словом, оно есть сам путь внутренней Пасхи, путь уповающей любви (Рим 5.3 слл).

Значит, быть «испытанным» хр-ном - то же самое, что получить опыт Духа. И. раскрывает душу для принятия больших даров Духа, ибо Он уже в И. совершает дело освобождения. Будучи т. обр. освобожденным (1 Ин 2.20,27), хр-н, прошедший через И., умеет различать, проверять, «испытывать» все (Рим 12.2; Еф 5.10). Здесь мы имеем религиозно-нравственную основу для проверки собственной совести, не в порядке некой духовной арифметики, а как динамического понимания, где каждый испытывает себя самого в свете Духа (2 Кор 13.5; Гал 6.1).

2. Библия призывает к тому, чтобы дать И-ю религиозно-нравственный смысл. И. - путь «к Богу» через Его замысел. Различные виды И. (вера, верность, надежда, свобода) сходятся в великом И. Христа, продолжающемся в Церкви и в каждом хр-не и заканчивающемся в космическом новом рождении (Рим 8.18-25). Скорбь И-я получает смысл в эсхатологической борьбе.

В замысле Божием, имеющем целью обожение ч-ка во Христе, И. и его использование Сатаной, т.е. Иск. - неизбежны: они составляют переход от предложенной свободы к свободе переживаемой, от избрания к союзу. И. подводит ч-ка к принятию тайны Божией; а чем такое приближение к Богу теснее, тем оно мучительнее для уязвленного ч-ка. Дух научает видеть в тайне Крестной смерти переход от первого творения ко второму, от эгоизма к любви. И, озарено светом Пасхи.

JCo

Авраам I 2 - Антихрист - бедствие 1 - вера ВЗ II, III 2; НЗ I 2,3 - воля Божия ВЗ 0 - воспитание I 2 а - время 0 2 б - голод и жажда ВЗ 1 - гонение - добро и зло I 3 - долготерпение II 1 - Египет 1 - земля ВЗ I 3, II 3 б - знать ВЗ 2 - манна 1 - молитва I 1, II 2, IV 1,2 - ночь ВЗ 1,3 - огонь ВЗ II 2,3 - ответственность 1 - плен II - послушание II 2 - пророк ВЗ II 3 - пустыня ВЗ I 2, II 1 - радость НЗ II 2 - Сатана - смирение II - соблазн - страдание ВЗ II, III; НЗ III - судебный процесс I 1,3 - тень I 2 - утешение

ИСТИНА

В обычной речи истинными называются такие мысли и слова, к-рые соответствуют действительности, или же сама действительность, раскрывающаяся, становящаяся явной, очевидной уму (истинный, άληθής- не скрытый). Таково умозрительное представление греков, к-рое обычно разделяется и нами. Библ. понятие И. - иное, так как оно основано на определенном религиозном опыте, на опыте встречи с Богом. Оно подверглось, однако, значительной эволюции: тогда как в ВЗ под И. понималась прежде всего верность Союзу-Завету, в НЗ она становится полнотой откровения, сосредоточенного на Христе.

ВЗ

Глагол аман (ср литургический Аминь, напр. 2 Кор 1.20), производным от к-рого является емет (истина), означает в основном: быть твердым, надежным, достойным доверия; соответственно этому И. является качеством того, что устойчиво, испытано, на что можно опереться. Истинный мир (Иер 14.13) это мир прочный, длительный; истинный путь (Быт 24.48) это путь, верно ведущий к цели; «воистину» означает иногда (Ис 16.5) - устойчивым образом, навсегда. В применении к Богу или к людям это слово часто должно переводиться как верность, так как именно верность кого-либо побуждает нас оказывать ему доверие.

1. Емет Божия связана с действием Бога в истории на благо Своего народа. Ягве есть Бог верный (Втор 7.9; 32.4; Пс 30.6; Ис 49.7). Значение этого прилагательного вполне разъясняется только в общей связи Союза-Завета и обетований: «Господь, Бог твой, есть Бог, Бог верный, Который хранит Завет Свой и милость к любящим Его и сохраняющим заповеди Его до тысячи родов» (Втор 7.9). Псалом 88, по поводу союза Бога с Давидом, целиком посвящен прославлению верности Божией. Основоположный смысл данного выражения очень ясно выступает в Пс 131.11 («клялся Ягве Давиду в истине - емет - и не отречется ее»), где клятва, названная емет, тем самым характеризуется как нерушимая.

Нередко емет упоминается вместе со словом «хесед» - милость (напр. Пс 88; 137.2), чтобы указать основное отношение Бога к Союзу-Завету: это Зовет милости, от к-рой Бог не отступает никогда (Исх 34.6 сл; Быт 24.27; 2 Цар 2.6; 15.20). В других местах верность сочетается со свойствами праведности (Ос 2.21 сл; Неем 9.33; Зах 8.8) или святости (Пс 70.22) и имеет тогда более общий смысл, безотносительно к Завету. В некоторых псалмах Божия непоколебимость представляется как защита, прибежище для праведника, молящего о Божией помощи: отсюда образы ограды, брони, щита (Пс 90), наглядно выражающие непреложность Божией поддержки (Пс 39.12; 42.2 сл; 53.7; 60.8).

Словом емет также характеризуется Слово Божие и Закон Его. Давид, говорящий Ягве: « Слова Твои непреложны» (евр. истина 2 Цар 7.28), имеет в виду обетования Божий, обеспечивающие непоколебимость его дома. Псалмы прославляют И. Божиего закона (Пс 18.10; 110.7 слл; 118.86,138,142, 151,160); согласно последнему из указанных текстов, И. это то, что существенно, основоположно в Слове Божием: оно неотменяемо, пребывает вовеки.

2. Емет у людей. - Также и здесь речь идет об основной установке верности (ср Ос 4.2). «Люди истины» (евр. Исх 18.21; Неем 7.2) это те, к-рые заслуживают доверия; но в обоих текстах добавляется: «боящиеся Бога», что связывает эту нравственную оценку с общим религиозным содержанием ягвизма. Обычно «истина» людей указывает прямо на их верность Союзу-Завету и Божиему Закону. Следовательно, ею описывается все поведение праведников; отсюда параллелизм с совершенством (Ис Нов 24.14), с сердцем преданным (4 Цар 20.3), с добром и правдой (2 Пар 31.20), с правдой и судом (Ис 59.14; ср Пс 44.5), со святостью (Зах 8.3). «Делать истинное» (2 Пар 31.20; Иез 18.9) и «ходить в истине» (3 Цар 2.4; 3.6; 4 Цар 20.3; Ис 38.3) значит соблюдать с верностью Закон Господень (ср Тов 3.5).

Применительно к отношениям между людьми вновь появляется выражение «оказать милость и истину» (евр. цкслав Быт 47.29; Ис Нав 2.14): это значит поступать благожелательно и честно, с неизменной добротой. Емет означает также соблюдение правовых норм или правды в Суде (Притч 29.14; Иез 18.8; Зах 7.9) или же полную искренность в речи; но и тут мы опять находим основной оттенок: « язык истинный пребудет твердым навсегда» (евр. Притч 12.19).

3. Истина через откровение. - В предании Мудрых и у апокалиптиков понятие И. приобретает частично новый смысл, подготавливающий НЗ: им определяется учение Премудрости, И., дающаяся через откр. В нек-рых псалмах (24.5; 25.3; 85.11) выражение «ходить в истине Божией» означает, что эта И. - не просто нравственное поведение, а сам 3акон, соблюдению к-рого учит Бог. Священники должны передавать «учение истины» (Мал 2.6), т.е. - учение от Бога. «Истина» становится синонимом мудрости: «Купи истину и не продавай мудрости и учения и разума» (Притч 23.23; ср 8.7; 22.21; Екк 12.10); «подвизайся за истину до смерти» (Сир 4.32 LXX).

Так как «истина» означает замысел Божий и Его волю, то слово это сближается также с тайной (Тов 12.11; Прем 6.22). В день Суда праведники «познают истину» (Прем 3.7,9), не в том смысле, что им предстоит испытать верность Бога Своим обетованиям или узреть саму сущность Божию, но они поймут Его Промысл (3амысел) по отношению к людям. У Даниила «истинное писание» (Дан 10.21) это то, в к-ром начертан замысел Божий; Божия И. есть откровение Его замысла (9.13), или же видение неба, или разъяснение его смысла (8.26; 10.1; 11.2), это истинная вера, религия Израиля (8.12).

То же словоупотребление сохраняется в иудаизме апокалиптиков и Мудрых. В Кумранских рукописях «разумение истины Божией» означает познание тайн (Кумранские Гимны: 1 QH 7.2 б слл), но последнего можно достичь только путем истинного истолкования Закона: «обратиться к истине» (Устав: 1 QS 6.15) означает «обратиться к Закону Моисееву» (5.8). Представляя собой учение, данное откр., И. имеет также нравственное значение, она противостоит неправде: «сыны истины» (4.5) - те, кто следует «путями истины» (4.17). Т. обр., И. в конце концов обозначает в Кумранских рукописях - совокупность религиозных представлений сынов Завета.

НЗ

1. Библейское наследие. - У Павла более, чем в других местах НЗ, понятие И. (άλήθεια) имеет те же оттенки, что и у LXX. Апостол применяет его в смысле искренности (2 Кор 7.14; 11.10; Флп 1.18; 1 Кор 5.8) или же в выражении «говорить истину» (Рим 9.1; 2 Кор 12.6; Еф 4.25; 1 Тим 2.7). Глубоко библ. является выражение «истина Божия», к-рыи обозначается верность Бога Своим обетованиям (Рим 3.7; ср 3.3; 15.8; 2 Кор 1.18 слл; обетования верного Бога имеют свое «до» во Христе); то же относится к άλήθεια в смысле нравственной И., прямоты: в противопоставлении неправде (1 Кор 13.6), как синоним правды (Еф 5.9; 6.14) она характеризует то поведение, к-рого Павел ожидает от хр-н (Кол 1.6; 2 Кор 13.8). Суд Божий также будет преисполнен И., правды (Рим 2.2).

Противопоставление «истины Божией» лжи идолов (Рим 1.25; ср 1 Фес 1.9) взято из иудейской полемики с языч. идолопоклонством (Иер 10. 14; 13.25; Вар 6.7,47,50): истинный Бог есть Бог живой, Тот, на К-рого можно уповать, Кто слышит народ Свой и спасает его.

2 Истина Евангелия. - Тут появляется понятие о хр-ской И. Оно связано с темой книг Премудрости и книг апокалиптических об И., данной через откр. Иудеи льстили себя мыслью, что они обладают в своем Законе самим выражением этой И. (Рим 2.20) и находят в нем всю полноту воли Божией (2.18). Павел заменяет иудейское выражение «истина Закона» новым выражением «истина евангелия» (Гал 2.5,14) или «слово истины» (Кол 1.5; Еф 1.13; 2 Тим 2.15). Составляя предмет откр. (2 Кор 4.2) на том же основании, что и тайна (Рим 16.26; Кол 1.26; 4.3), она представляет собой Слово Божие, проповедуемое Апостолом (2 Кор 4.2,5).

а) Истина и вера. - Люди, к к-рым обращено это благовестив, должны услышать слово (Еф 1.13; Рим 10.14), должны обратиться, чтобы достичь познания И. (2 Тим 2.25). Принятие И. Евангелия происходит через веру (2 Фес 2.13; Тит 1.1; ср 2 Фес 2.12; Гал 5.7; Рим 2.8), но эта вера требует вместе с тем любви к И. (2 Фес 2.10). «Достичь познания истины» становится в более поздних текстах (1 Тим 2.4; 2 Тим 3.7; ср Евр 10.26) привычным выражением, означающим: принять Евангелие, обратиться в хр-ство, так как верующие это именно те, кто познал И. (1 Тим 4.3); эта последняя - не что иное, как хр-ская вера (Тит 1.1).

б) Истина и христианская жизнь. - Согласно соборным посланиям верующие рождены к новой жизни словом И. (Иак 1.18; 1 Петр 1.23); свою душу они освятили при крещении послушанием

И. (1 Петр 1.22). Следовательно, не надлежит отходить далеко от этой, однажды принятой, И. (Иак 5.19), надо утверждаться «в настоящей истине» (2 Петр 1.12) в ожидании Парусии; надо хранить потребность в этом словесном молоке, чтобы возрастать во спасение (1 Петр 2.2). Так, - добавляет Павел, - хр-нин облекается в нового ч-ка и осуществляет святость, к-рую требует И. (Еф 4.24).

в) Здравое учение и заблуждение. - В пастырских посланиях полемика с еретиками вносит в эту тему новый оттенок: И. - это отныне благое, здравое учение (1 Тим 1.10; 4.6; 2 Тим 4.3; Тит 1.9; 2.1) в противоположность басням (1 Тим 1.4; 4.7; 2 Тим 4.4; Тит 1.14) учителей лжи (1 Тим 4.2). Эти последние отвратились от И. (Тит 1.14; ср 1 Тим 6.5; 2 Тим 2.18; 4.4), они даже восстают на нее (2 Тим 3.8). Но Церковь Бога Живого пребывает «столпом и утверждением истины» (1 Тим 3.15).

г) Христос и истина. - Предметом благовестия Апостола является не какое-либо отвлеченное учение, а сама личность Христа (2 Кор 4.5; ср Гал 1.16; 1 Кор 1.23; 2 Кор 1.19; 11.4; Еф 4.20; Флп 1.15): Христос, «явившийся во плоти... проповеданный в народах, принятый верою в мире» и есть та И., хранительницей к-рой является Церковь. Он есть и тайна благочестия (1 Тим 3.16). Следовательно, Христос-И., возвещаемый Евангелием, не является некиим особым небесным существом, как Его представляли гностики; Он - Иисус, К-рый жил и воскрес: «Истина в Иисусе» (Еф 4.21).

3.Ап. Иоанн. - Иоанново богословие является прежде всего богословием откр., и поэтому понятие И. занимает у него значительное место. Употребляемое им слово άλήθεια часто истолковывается в платоническом или гностическом смысле, как если бы это слово означало само существо Божие, божественную реальность, открывающуюся ч-ку. Но на самом деле ев. Иоанн не дает им этой опоры, ибо нигде не называет И. Богом. В действительности, он всего лишь развивает содержащуюся уже в апокалипсисах и в книгах Премудрости тему о И., данной через откровение, ту тему, к-рая имеется и в других местах в НЗ, но у него более подчеркивается характер этой И., данной именно через откровение, и ее внутренняя сила.

а) Слово Отца и Христос-Истина. - И., по Иоанну, - не само существо Божие, но Слово Отца (Ин 17.17; ср 1 Ин 1.8: «истины нет в нас» и 1.10: «Слова Его нет в нас»). Слово, к-рое Христос слышал от Отца (Ин 8.26,40; ср 3.33), это И., к-рую Он пришел «возвестить» (8.40,45 сл) и о к-рой Он «свидетельствует» (18.37; ср 5.33). Следовательно, И. есть слово, с к-рым обращается к нам Сам Христос, и в то же время слово, к-рое должно привести нас к вере в Него (8.31 сл,45 сл). Различие между откр. НЗ и ВЗ подчеркивается с силой: «Закон дан был чрез Моисея, благодать и истина чрез Иисуса Христа» (1.17), ибо с Ним и в Нем явилось окончательное и полное откр. Тогда как диавол - отец лжи (8.44), Христос возвещает И. (8.45), Он «полон благодати и истины» (1.14). Великая хр-ская новизна в том, что Христос Сам есть И. (14.6), и Он есть И. не потому, что Он есть Бог, но потому, что, будучи Словом, ставшим плотью, Он, открывая нам Отца, содержит в себе полноту откр. (1.18). Иисус Сам разъясняет смысл этого наименования, сочетая его с двумя другими: Он - «Путь, Истина и Жизнь»; Он - Путь, ведущий к Отцу, потому именно, что Он - ч-к Иисус, будучи И., передает нам в Самом Себе откр. Отца (17.8,14,17), этим приобщая нас к божественной жизни (1.4; 3.16; 6.40,47,63; 17.2; 1 Ин 5. 11 слл). Это наименование открывает косвенно также божественное лицо Христа: Иисус, единый среди людей, является для нас И., потому что Он в то же время Слово, «Единородный Сын, сущий в недре Отчем» (Ин 1.18).

б) Дух истины. - Дав откр. миру (Ин 12.50), Иисус возвещает Своим ученикам пришествие Параклета, Духа И. (14.17; 15.26; 16.13). По ап. Иоанну, основное дело Духа - Свидетельствовать о Христе (15.26; 1 Ин 5.6), ввести учеников во всю И. (16.13), восстановить в их памяти все, что сказал Иисус, т.е. помочь им правильно постичь сказанное Им (14.26). Его дело: дать разуметь верою И. Христа, и поэтому Дух так же именуется «Истиной» (1 Ин 5.6); в Церкви Он - «Тот, Кто свидетельствует» и тем самым порождает в нас веру.

в) Истина и святость. - Ап. Иоанн особо подчеркивает значение И. в жизни верующего. Он должен стремиться «быть в истине» (Ин 18.37; 1 Ин 3.19): придя раз и навсегда к новой жизни верою (ср Иак 1.18; 1 Петр 1.22 сл), хр-н должен прилагать все усилия к тому, чтобы постоянно быть в подчинении И., пребывающей в нем (2 Ин 4), и стать ч-ком, рожденным от Духа (Ин 3.5,8). Только тот, кто пребывает в слове Иисуса, придет к подлинному познанию И. и будет этой И. внутренне освобожден от греха (Ин 8.31 сл): вера очищает (Деян 15.9), а следовательно так же действует и слово Христа (Ин 15.3); оно позволяет нам побеждать Лукавого (1 Ин 2.14); когда верующий дает семени Слова действенно «пребывать» в нем, он «не делает греха» (1 Ин 3.9), он освящается И-ою (Ин 17. 17,19).

Т. обр. ап. Иоанн видит в άλήθεια внутренний принцип нравственной жизни; он сообщает древним библ. выражениям полноту хр-ского смысла: «творить истину» значит принять И. Иисуса как свою (3.21) или обратиться к Нему, признав себя грешником (1 Ин 1.6); ходить в И. (2 Ин 4; 3 Ин 3 сл) значит ходить по заповеди любви (2 Ин 6), руководствоваться в своей деятельности И-ою и верою. Любить своих братьев «в истине» (2 Ин 1; 3 Ин 1) значит любить их силой И., пребывающей в нас (2 Ин 1 слл; ср 1 Ин 3.18); поклонение «в Духе и Истине» (Ин 4.23 сл), есть поклонение, возникающее изнутри, поклонение, внушенное Духом и И. Иисуса, к-рую Дух И. действенно проявляет в тех, кого Он возродил. Иисус-Истина становится т. обр. новым храмом, где должен осуществляться особый культ, присущий мессианским временам. Наконец, И. влечет за собой для верующего обязательства апостольского характера: стать соработниками И. (3 Ин 8) - значит сотрудничать с Церковью, дабы способствовать действенности распространения евангельского благовестия.

Итак, И. в хр-ском смысле - это не некая огромная область реальности, к-рой можно овладеть усилием мысли, а И. Евангелия, Слово откровения Отца, пребывающее в Иисусе Христе и освещенное Духом, принимать к-рое мы должны верою, дабы она преобразила нашу жизнь. Эта И. спасения подлинно сообщена нам в Св. Писании; она сияет для нас в лице Христа, К-рый есть и Посредник и Полнота всякого откровения.

IdIP

аминь 2 - вера - ересь - заблуждение - клятва - ложь - поклонение II 3 - свет и тьма НЗ II 1 - свидетельство - Слово Божие

ИСТОЛКОВАНИЕ [image] Иисус Христос, заключение - притча III - сон ВЗ

ИСТОЧНИК [image] вода - жизнь III 2, IV 2 - скала

ИСЦЕЛЕНИЕ [image] болезнь

ИСХОД

Греч, слово «,έξοδος», в точное подражание к-рому образовано слав, слово «исход», означает «путь к выходу» или «действие выхода, ухода». В Библии оно служит в особенности для обозначения ухода Евреев из Египта или, в распространительном смысле, всего их долгого, сорокалетнего странствования из Египта в Землю обетованную через пустыню (Исх 3.7-10), различные этапы к-рого рассказаны в Пятикнижии (Исх, Числ, Втор). В иудейском и хр-ском сознании это событие стало образцом и залогом всякого освобождения, совершаемого Богом на благо Своего народа.

ВЗ

1. Первый Исход. - И. - действительное рождение народа Божия, совершившееся в крови (Иез 16.4-7). Именно тогда Бог вызвал к жизни Израиля (Втор 32.5-10) и стал для него, в бесконечно более совершенном смысле, чем Авраам, отцом, преисполненным любви и заботы (Ос 11.1; Иер 31.9; Ис 63.16; 64.7). Т. обр. И. - знамение любви Божией и залог спасения: освободив однажды народ Свой из египетского рабства, Бог будет спасать его и в час опасности, угрожающей ему от Ассирии (Ис 10. 25 слл; Мих 7.14 сл) или от Вавилона (Иер 16.14 сл; Ис б З-64; ср Пс 106.31-35; Прем 19). На эту заботу Божию о нем, проявившуюся в чудесных И., Израиль ответил одной неблагодарностью (Ам 2.10; Мих 6.3 слл; Иер 2.1-8; Втор 32; Пс 105; ср песнопения последования святых и спасительных Страстей Г. Н. Иисуса Христа, в особенности антифоны 6 и 12 на утрени Страстной Пятницы), он не остался верен тому идеальному образу жизни, к-рый он вел в пустыне (Ос 2.16; Иер 2.2 сл).

2. Новый Исход. - Народу, ставшему вследствие своей неверности снова пленником, живущим в изгнании в Вавилоне, освобождение предрекается как возобновление И. Снова Бог искупит Свой народ (Ис 63.16). Пусть все увечные и слабые наберутся сил, чтобы быть готовыми к уходу (Ис 35.3-6; 40.1 сл; 41.10; 42.7-16; Соф 3.18 слл). Будет продолжен путь в пустыне (Ис 35.8 слл; 40.3; 43.19; 49.11; 11.16); Бог изведет там воду, как некогда в Мериве (Ис 35.6 сл; 41.18; 43.20; 44.3; 48.21; ср Исх 17.1-7) и пустыня превратится в сад (Ис 35.7; 41.19). Как некогда Чермное море, Евфрат расступится, чтобы пропустить караваны нового И. (Ис 11.15 сл; 43.16 сл; 51.10), к-рые Сам Бог понесет на Своих крыльях (Ис 46.3 сл; 63.9; ср Исх 19.4; Втор 32.11) и водителем к-рых Он будет (Ис 52.12; ср Исх 14.19).

НЗ

Говоря об Иоанне Крестителе как о «голосе вопиющего в пустыне: приготовьте путь Господу» (Мф 3.3 п; Ис 40.3), апостольское предание указывало, что искупительное дело Христа явилось совершением тайны спасения, прообразом к-рой был И. Оно также говорило о Христе как о новом 'Моисее, возвещенном во Втор 18.18 (Деян 3.15,22; 5.31; 7.35 слл).

1. Ап. Павел только слегка касается этой темы: Христос - подлинный пасхальный Агнец, закланный за нас (1 Кор 5.7), и чудесные события И. (переход через Чермное море, манна, вода из камня) были образами духовных реальностей, принесенных Христом (1 Кор 10.1-6).

2. Ап. Петр развивает эту тему в перспективе, более связанной с Церковью. Будучи искуплены кровью Непорочного Агнца (1 Петр 1.18 сл; ср Исх 12.5; Ис 52.3), хр-не «призваны» (1.14 сл; ср Ос 11.1) из тьмы к свету (2.9; ср Прем 17-18). Они освобождены от распутной жизни, к-рую вели прежде в язычестве (1.14-18; 4.3), дабы образовать новый народ Божий (2.9 сл; ср Исх 19.6; Ис 43.20 сл), народ, управляемый Законом святости (1.15 сл; ср Лев 19.2). Очищенные окроплением кровью Христа, они отныне избраны к послушанию Богу (1.2,14,22; ср Исх 24.6 слл) принесением Ему духовных жертв ( культ) (2.5; ср Исх 4.23). Препоясав чресла (1.13; ср Исх 12.11), они готовы идти по пути, к-рый должен их привести в небесное отечество (1.17).

3. Ап. Иоанн дает разработанное богословское учение. Освободившись кровью пасхального Агнца от рабства Диаволу (Ин 1.29; 8.34 слл; 19.36; 1 Ин 3.8), хр-не направляются к Царству Небесному. Они питаются Христом, хлебом живым, сошедшим с неба (Ин 6.30-58; ср Исх 16), и утоляются водой, истекающей из Его ребра (7.37 сл; 19.34; ср Исх 17.1-7). Уязвленные грехом, они исцеляются, «взирая» на Христа, вознесенного на крест (3.14; 19.37; ср Числ 21.4-9). Следуя за Ним - светом мира (8.12; ср Исх 13.21 сл), - они со временем придут к Отцу (12.26; 13.8; 14.3; 17.24). В день Своего воскресения Христос первым совершил Свою Пасху, Свой «переход от мира сего к Отцу» (13.1), и оттуда Он, «вознесенный от земли, привлекает к Себе всех людей» (12.32); а они в свою очередь совершат свой окончательный И., когда «перейдут» от «нижнего» мира к «вышнему» (5.24).

4. Откр. Ин. дает приблизительно ту же перспективу, что I Посл. Петра. Хр-не кровью Агнца искуплены от «земли», от лукавого мира, порабощенного Сатаной (14.3), с тем, чтобы образовать царство священников, возвещенное Богом в Исх 19.6 (Откр 5.9 сл). Это - возобновление древнего Союза-Завета между Богом и людьми (11.19;ср Исх 19.16). Написанное в период гонения, Откр. Ин. звучит как победная песнь. Воспоминание о Чермном море (15.3 слл; ср Исх 14-15) служит указанием на скорое поражение врагов народа Божия, к-рые будут уничтожены Словом Божиим, как некогда египетские первенцы (19.11-21; ср Прем 18.14-18). Придя в среду Своего народа, чтобы пребывать с ним (21.1-3), Бог дает ему победу, ибо имя Божие - «Он есть», тогда как всякая тварь - ничто (11.17; 16.5; ср Исх 3.14). - В канун Пасхи хр-не поныне вспоминают эту эпопею И. пением Славно бо прославися (в лат. обряде: Exultet).

МЕВ

Агнец Божий 2 - Искупление ВЗ 1 - Моисей - море 2 - новый II 1 - облако I - освобождение II 1 - паломничество - Пасха I 2,4 - плен II 3 - пустыня - путь I, III - спасение ВЗ I 1

ИУДА [image] Иерусалим ВЗ 2 - Израиль ВЗ 2 - Иудей I 1 - Царь ВЗ 11,3

ИУДЕЙ

В начале НЗ-ной эпохи наименование И. означает часто то же, что Израильтянин или Еврей, причем в религиозном смысле эти два последних выражения применяются чаще. У ап. же Павла и Иоанна слово И. приобретает иногда подлинно богословское значение; для недостаточно внимательного читателя в этом кроется опасность смешения понятий.

I. ИУДЕИ И ЯЗЫЧНИКИ ПО УЧЕНИЮ АП. ПАВЛА

У Павла, как и у пророков, ч-ство делится на две группы: избранный народ и остальные народы, «Иудеи и Еллины» (Гал 3.28); это различие одновременно и упраздняется и сохраняется с приходом Христа.

1. Преимущество быть Иудеем. - Уже само его имя дает И. право на хвалу (Рим 2.17), несомненно, в связи с этимологией имени Иуды: «Восхвалю Ягве» (Быт 29.35) и в силу благословения Иакова: «тебя восхвалят братья твои» (49.8). И действительно, ему принадлежат преимущества 3акона и обрезания (Рим 2.17-19). Право на хвалу отстаивает и Павел: «Мы по природе Иудеи, а не из язычников грешники» (Гал 2.15); это восклицание помогает понять молитву благочестивых И., ежедневно благодарящих Бога за то, что Он не сделал их гоим, язычниками. Поэтому и Павел, хотя он и хр-н, объявляет себя Израильтянином (Рим 11.1; Флп 3.5). Согласно Луке, он торжественно провозглашает в Иерусалиме: «Я - Иудей» (Деян 22.3). Об Аполлосе, обращенном ко Христу, ев. Лука отмечает, что он «Иудей» (Деян 18.24).

Дары Божий велики во всех отношениях, но положение обязывает! Павел обвиняет И. в том, что он не соблюдает Закона, к-рому учит других, и в конце концов дает повод язычникам не хвалить Бога, а хулить Его Имя (Рим 2.17-24): преимущество обрезания имеет значение только тогда, когда ч-к «обрезан сердцем», как того требовали пророки (Иер 4.4; Втор 30.6; Лев 26.41). Неверующий И. - И. только по внешности (Рим 2.28), он незаконно присваивает себе это славное имя (Откр 2.9; 3.9). Хр-н - настоящий обрезанный (Флп 3.2), он - «внутренне Иудей» (Рим 2.29). В заключение обличений Павла, относящихся ко всякому ч-ку, преимущества И. кажутся упраздненными: Иудеи и Еллины - все одинаково грешны (3.9).

2. Обращенный язычник и неверующий Иудей. - Однако, положение, в к-ром оба подразделения ч-ства находятся одно по отношению к другому, - весьма сложно. С одной стороны, всякое различие уравнено, не только в области греха, но и в области благодати: «Нет Иудея, ни Еллина» (Гал 3.28), ибо во Христе мы - одно: вера, а не соблюдение Закона является источником правды (ср Кол 3.11). При этих условиях может совершиться примирение языч. народов, возвещенное пророками: «Бог есть Бог и язычников» (Рим 3.29; 10.12).

С другой стороны, Павел ревниво поддерживает первенство И. в отношении язычника и при наказании и при награде: «во-первых Иудею, потом и Еллину» (Рим 2.9 слл; 1.16; Мф 15.24 п; Деян 13.46; 18.6), как в испытаниях, так и в славе. То же первенство напоминается обращенному язычнику, к-рый мог бы поддаться искушению думать, что он унаследовал место И. в замысле Божием. «Преимущество» Иудея (Рим 3.1) остается, ибо дары у Бога непреложны (11.29). Обращенные И. являются «природными» ветвями маслины, а хр-не из язычников привиты к ней «не по природе» (11.24). Даже ожесточенный Израиль имеет определенное назначение в Церкви Христовой: он образует «недостаток» к-рый должен вызывать «великую печаль и непрестанное мучение сердцу» каждого верующего (9.2).

II. НЕВЕРУЮЩИЙ (ВО ХРИСТА) ИУДЕЙ ПО УЧЕНИЮ АП. ИОАННА

Об Иудеях, современниках Христа, говорится как в IV Еванг., так и в остальных (напр. Ин 3.1; 12.9). Однако, во времена, когда писал ап. Иоанн, Церковь и синагога образуют уже две четко разделенные общины; борьбы первоначальной Церкви с Иудеями больше не существует, или она существует еще только в общей связи неверия мира в отношении Христа. Чаще всего слово И. тут уже не этническое обозначение, а богословский термин на исторической основе. В первую очередь имеются в виду И., распявшие Христа, но через них, в более глубоком смысле, все неверующие вообще. Различные признаки указывают на склонность ап. Иоанна представлять И. как «тип» неверующего ч-ка, как особую категорию религиозной мысли.

В его Евангелии об иудейских обычаях и праздниках говорится как об обычаях и праздниках чужого народа (Ин 2.6,13; 5.1; 6.4; 7.2...); в отличие от Никодима (7.51), Христос обращается к И. как к чужим (8.17; 10.34; ср 7.19,22); это слово обычно означает противников Христа (2.18,20; 5.16,18; 6.41...); и наоборот, всякий ч-к принадлежащий Христу, или даже только серьезно интересующийся Им, представляется врагом И-в, даже если он сам иудейского происхождения (5.15; 7.13 - ср7.11; 1.19). В изложении ап. Иоанна «Иудеи» в конце концов превращаются в типичных представителей неверия, что создает опасность антисемитского использования IV-го Евангелия.

Подобная интерпретация безусловно не может опираться на авторитет Иоанна. В той мере, в какой речь идет об Иудеях, принявших участие в распятии Христа, на смену им пришел мир, непризнающий Христа и в свою очередь ставший гонителем учеников Христовых. Как Христос стал Судией Иудеев (19.13), не пожелавших признать Его своим Царем (19.14,19-22), так хр-н призван судить мир, к-рый хочет его судить: для этого он беспрестанно слышит свидетельство Параклета, Защитника Христа.

XLD


Словарь Библейского Богословия :: Ж

Ж

ЖАЖДА [image] голод и жажда

ЖАЛОБА [image] вдовы 1 - молитва I 2, II 2 - покаяние/обращение ВЗ I 2 - страдание ВЗ I 1

ЖАЛОСТЬ [image] благоутробие - болезнь / исцеление НЗ I 1 - милосердие - прощение - чудо II 2 б

ЖАТВА

Ж., как и сбор винограда, знаменует в глазах земледельца плод его труда и залог его обеспеченности на весь год. Такая оценка природой труда ч-ка может также символизировать Суд Божий.

I. РАДОСТЬ ЖНЕЦОВ

Уборка ячменя (в апреле) и пшеницы (в мае) дают повод к народным увеселениям: над холмами раздаются песни жнецов, и с ними забывается тяжесть полевых работ под палящим солнцем (Руф 2; Ис 9.3; Иер 31.12; Пс 126.6). Но в этой радости всегда помнят о Ягве: Ж. - знамение и плод Божия благословения. Богу, К-рый дает рост (1 Кор 3.6 сл), подобает благодарение (Пс 66.7; 84.13); оно выражается литургическим праздником Ж. - Пятидесятницей, на к-ром приносятся начатки Ж. (Исх 23.16; 34.22), особенно первый сноп (Лев 23.10).

Жнец должен также щедро разделять свою радость с другими. Закон предписывает «не заграждать рта волу, когда он молотит» (Втор 25.4; 1 Кор 9.9) и особенно «не дожинать до края поля своего, и оставшегося от жатвы своей не подбирать» (Лев 19.9; Втор 24.19), чтобы сохранить долю бедного и чужестранца. Эта щедрость способствовала встрече и браку Вооза и чужеземки Руфи, потомками к-рой считают Давида и Мессию (Руф 2.15 слл; Мф1.5).

Однако эта законная братская радость не должна приковывать взор крестьянина только к земле. Вероятно это именно и хотел внушить Закон о субботнем годе, предписывающий давать отдых земле каждый седьмой год (Лев 25.4 сл) и предлагающий земледельцу временно возвращаться к пастушеской жизни, полагаясь все полнее на единого Бога. Иисус определенно указывает, что надлежит всецело предаться на попечение небесного Отца, подобно воронам, «которые не сеют, не жнут» (Лк 12.24 п). Итак, земледелец не должен полагаться на свои житницы, полные хлеба; он должен копить не для себя, а для Бога, К-рый однажды придет, как жнец, за его душой (Лк 12. 16-21; см Иер 17.11).

II. ЖАТВА И СЕВ

1. Ж. - плод сева. Между ними есть соответствия в разных планах. Пожинают, что посеяли (Гал 6.7); без пахоты нет жатвы (Притч 20.4); «сеющий неправду, пожнет беду (Притч 22.8); «сейте себе в правду - и пожнете милость» (Осия 10.12 сл). Все это обозначает, что «Бог воздает каждому по пути его и по плодам дел его» (Иер 17.10). Бесполезно протестовать, говоря, как лукавый раб: «Бог берет, чего не клал, и жнет, чего не сеял» (Лк 19.21), ибо, сотворив и искупив людей, Бог посеял Свое Слово во всех сердцах (Иак 1.21; Мк 4.20).

2. Будучи тесно связанной с севом, Ж. часто осуществляется в другой атмосфере. «Сеявшие со слезами будут пожинать с радостью» (Пс 125.5). Она отличается от сева и количественно; конечно, «кто сеет скупо, тот скупо и пожнет, а кто сеет щедро, тот щедро и пожнет» (2 Кор 9.6), но подобно тому, как Бог преизобилует всегда в делах Своих, урожай может превысить посев и дойти до сторицы, как это было у Исаака (Быт 26.12), или на доброй земле, принимающей Слово Божие (Мф 13.8,23 п).

3. Итак, Ж. того, что посеяно, является идеалом сеятеля (Ис 37.30); Бог так распределил времена сева и Ж. (Быт 8.22; Иер 5.24), что ч-к должен терпеливо ждать, пока зерно созреет (Мк 4.26-29), с полной надеждой, несмотря на изречение: «один сеет, другой жнет» (Ин 4.37).

III. ЖАТВА - СУД БОЖИЙ

Собирая в житницу дела людей, Бог Судит их, воздавая им по правде Своей. Этот суд, к-рый совершится в конце времен, предваряется пришествием Христа.

1. В день Ягве. - Ж. имеет двойной аспект: ее собирают - в этом радость; колосья срезают, вымолачивают на траве, мнут их молотильным колесом, наконец сжигают полову (Ис 28.27 сл) - это наказание.

Подобно жнецу, Бог срезает колосья, молотит, веет, когда Он наказывает Израиля (Ис 17.5; Иер 13.24) или Вавилон (Иер 51.2,33). А когда зло людское достигает предела, «надо пустить в дело серпы, ибо жатва созрела» (Иоил 3.13) - пришел срок суда над народами. Но в то же время дается возвещение и о радостной Ж., следующей вскоре после пахоты - этот резкий контраст отражается в пророческих предсказаниях (Иоил 3.18; Ам 9.13; Ос 6.11; Пс 125.5,6).

2. В мессианские времена. - Это возвещение становится реальностью с пришествием Иисуса.

а) Сеятель и Жнец. - В то время как, согласно Предтече, Христос уподобляется веятелю, очищающему свое гумно, отделяющему пшеницу от половы (Мф 3.12 п), хр-не видят в Иисусе Сеятеля по преимуществу, сеющего Слово в сердцах людей (Мк 4.3-9 п) и Жнеца, посылающего серп в то поле, где жатва созрела (4.29). Нечего ждать: «нивы побелели и поспели к жатве...; сеющий и жнущий вместе радоваться будут» (Ин 4.35 сл).

б) Делатели жатвы. - Когда нива уже созрела, Господин Ж. зовет делателей (Мф 9.38 п). Ученики, посланные в мир, собирают плоды работы своих предшественников, главным обр. Иисуса, заплатившего ценою Своей крови за умножение пшеничного зерна. В этом смысле остается в силе поговорка, различающая сеятеля от жнецов (Ин 4.37). Но и сами жнецы будут «просеяны» чрез испытания и гонения (Лк 22.31).

в) В ожидании последней жатвы. - Хотя новая Пятидесятница полагает начало Ж. Церкви, она закончится лишь в День Господень, когда Сын Ч-ский пошлет Свой серп на созревшую жатву (Откр 14.14слл; Мк 4.29). До этого времени плевелы и доброе семя остаются смешанными, а Церковь должна разоблачать и осуждать зло, но не ей поручено ввергать злого в огонь. В конце времен Сын Ч-ский пошлет Своих ангелов исполнить Суд, к-рый Он произнесет над делами ч-скими (Мф 13. 24-30,36-43).

RG

плод - праздники ВЗ I - Пятидесятница I 1 - радость ВЗ I - сбор винограда - сеять

ЖЕЛАНИЕ

Высшее совершенство, согласно буддизму, заключается в том, чтобы «убить Ж» Какими далекими от этой мечты представляются люди в Библии, даже самые близкие к Богу! Библия вся насыщена волнениями и столкновениями всех форм желаний. Конечно, не все они одобряются и даже самые чистые Ж. должны пройти через радикальное очищение, но именно этим они и приобретают всю свою силу и придают ч-скому существованию всю его ценность.

I. ЖЕЛАНИЕ ЖИТЬ

В корне всех желаний ч-ка лежат его природная нищета и основная потребность обладать жизнью в полноте и расцвете своего существа. Это естественное состояние; оно в порядке вещей и освящено Богом. Изречение сына Сирахова «не лишай себя доброго дня, и часть доброго желания да не пройдет мимо тебя» (Сир 14.14) выражает не верх библ. мудрости, но вполне нормальную ч-скую реакцию. В более высоком плане Иисус одобряет стремление к полноте жизни и жертвует Своей жизнью, чтобы Его овцы «жизнь имели, и в избытке имели» (Ин 10.10).

Язык Писания подтверждает и естественное наличие и положительную ценность Ж. Многие сравнения связаны с представлением о самых горячих Ж.: «Как лань желает к потокам воды» (Пс 41.2), «как очи рабы (обращены) на руку госпожи ее» (122.2), «ожидает более, нежели стражи - утра» (129.6), «дай мне услышать радость и веселие» (50.10). Пророки и Второзаконие часто иллюстрируют свои угрозы и обещания примерами из постоянных стремлений ч-ка: насаждать, строить, вступать в брак (Втор 28.30; 20.5 слл; Ам 5.11; 9.14; Ис 65.21). Даже старец, на к-рого Бог «посылал многие и лютые беды», не должен отказываться от ожидания, что Он «и до старости и до седины не оставит» его (Пс 70.18,20 сл).

II. ИЗВРАЩЕНИЕ ЖЕЛАНИЙ

Представляя собою нечто существенное и неискоренимое, Ж. может стать для ч-ка источником постоянного и опасного искушения. Ева согрешила оттого, что дала себя прельстить запрещенным деревом, «хорошим для пищи, приятным для глаз и вожделенным» (Быт 3.6). Уступив своему Ж., женщина отныне жертва Ж., влекущего ее к мужу, и подпадает под закон мужчины (3.16). В ч-стве грех - это как бы дикое Ж., готовое прорваться, и его приходится укрощать силой (4.7). Это безудержное Ж. есть любостяжание или похоть: «похоть плоти, похоть очей и гордость богатством» (1 Ин 2.16 греч; ср Иак 1.14 сл); его господство над ч-ством - это мир сей, царство Сатаны.

Излагая историю ч-скую, Библия изобилует примерами таких Ж., одолевающих грешника, а выражая слово Божие, она показывает их роковые последствия. Страдая в пустыне от голода, Израиль, вместо того чтобы питаться верою в слово Божие (Втор 8.1-5), то оплакивает мясо, к-рое он ел в Египте, то объедается перепелами, - и виновные гибнут, став жертвами своей похоти (Числ 11.4,34). Уступая своему Ж., Давид овладевает Вирсавией (2 Цар 11.2 слл) и так становится причиной целой цепи несчастий и грехов. Уступив, по совету Иезавели, своему Ж. и отняв у Навуфея его виноградник, Ахав обрек на уничтожение свою династию (3 Цар 21). Два старца, возгоревшись Ж-м к Сусание «до извращения ума» (Дан 13.8,20), поплатились жизнью за этот грех.

Закон еще более категоричен: он видит источник греха в самом сердце ч-ка и запрещает греховное Ж.: «Не желай дома ближнего твоего; не желай жены ближнего твоего» (Исх 20.17). Иисус, хотя и не создал сам этой заповеди, полностью раскрыл ее значение (Мф 5.28).

III. ДУХОВНЫЕ ЖЕЛАНИЯ

Новизна Евангелия прежде всего в том, что оно выявляет с совершенной ясностью мысль, содержавшуюся лишь прикровенно в ВЗ: «Исходящее из сердца - оно оскверняет человека» (Мф 15.18); и в особенности в том, что Евангелие возвещает, как нечто совершенно достоверное, освобождение ч-ка от сковывавших его похотей. Эти похоти, эти «помышления плотские - смерть» (Рим 8.6), но хр-н, имеющий Духа Божия, способен следовать «помышлениям духовным», «распять плоть со страстями и похотями» (Гал 5.24; ср Рим 6.12; 13.14; Еф 4.22) и «поступать по Духу» (Гал 5.16).

Это «желание Духа», освобожденное Христом, уже присутствовало в законе, к-рый сам «духовен» (Рим 7.14). Весь ВЗ воодушевлен глубоким Ж. Бога. Под Ж. приобрести премудрость (Притч 5.19; Сир 1.20), под тоской по Иерусалиму (Пс 136.5), под Ж. взойти ко святому граду (127.5) и ко храму (121.1), под Ж. познать Слово Божие во всех его формах (118.20,131,174) течет в глубине Ж., поляризирующее все энергии, дающее возможность разоблачить все иллюзии и подделки (ср Ам 5.18; Ис 58.2), преодолеть все разочарования - единое Ж. Бога: «Кто мне на небе? и с Тобою ничего не хочу на земле. Изнемогает плоть моя и сердце мое: Бог - твердыня сердца моего и часть моя вовек» (Пс 72.25 сл; ср 41.2; 62.2).

IV. ЖЕЛАНИЕ ОБЩЕНИЯ

Желать Бога более всего на свете мы можем только в единении с Ж. Иисуса Христа. Иисус охвачен одним горячим, томительным Ж., к-рое утоляется только через Его крещение и Его Страсти (Лк 12.49 сл), - желанием воздать славу Отцу Своему (Ин 17.4) и показать миру, до какой степени Он способен Его любить (14.31). Но это, устремленное к Отцу, Ж. Сына неотделимо от другого Ж., влекущего Его к Своим и побуждающего «желать великим Ж. вкусить Пасху» с ними (Лк 22.15) перед Страстями.

Это божественное Ж. общения с людьми, - «Я с ним и он со Мною» (Откр 3.20), - вызывает в НЗ сильнейший отзвук. В особенности послания ап. Павла полны Ж-я, чтобы его «братия возлюбленные и вожделенные (Флп 4.1) пребывали «в любви Иисуса Христа» (Флп 1.8); в них проявляется радость, к-рую доставил ему Тит, принесший сообщение об усердии к нему Коринфян (2 Кор 7.7), несомненном плоде действия Божия (7.11). И лишь это Ж. как бы противостоит у Павла его основному влечению - «желанию разрешиться и быть со Христом» (Флп 1.23), «водвориться у Господа» (2 Кор 5.8). Ибо зов «ч-ка желания», зов «Духа и Невесты», - «прииди!» (Откр 22.17), Ж. нового ч-ка, крещеного в смерть и воскресение Христа, расцветает в надежде общения в Богом, пронизывающей всю Библию.

PMG & JG

блаженство ВЗ II - видеть ВЗ I - голод и жажда - дар - искать - любостяжание - молитва - надежда

ЖЕНЩИНА

В кодексах Израиля, как и в кодексах других древневосточных народов, правовое положение Ж. приравнивается к положению несовершеннолетних: ее значение в обществе определяется ее материнскими функциями. В то же время Израиль веровал в Бога-Творца, утверждающего принципиальное равенство мужеского и женского пола. Настоящая же роль Ж. определилась только с пришествием Христа, ибо, если, согласно порядку творения, Ж. завершает себя, становясь женой и матерью, то в порядке нового творения она также может достичь свойственного ей совершенства через девство.

ВЗ

ЖЕНА И МАТЬ

1. В земном раю. - Пол является одним из основных свойств ч-ской природы: ч-к был сотворен «мужчиной и женщиной» (Быт 1.27). Эта краткая формулировка священнической редакции связана, вероятно, с ягвистским повествованием, где показана двойственная роль Ж. по отношению к мужчине.

В отличие от животных, Ж., взятая из самого существа Адама, обладает той же природой, что и он; именно это констатирует мужчина при виде создания, к-рое Бог приводит к нему. Более того, согласно намерению Божию дать ему «помощника, соответственного ему» (2.18), Адам видит в ней самого себя: давая ей имя, он дает имя и себе самому; перед нею он уже не просто Адам, он становится иш, а она - ишша. В плане творения Ж. завершает мужчину, делая его своим мужем. Это соотношение должно было оставаться совершенным равенством при различии полов, но грех извратил его и подчинил жену мужу (3.16).

Ж. не только дает начало обществен, жизни: она - мать всех живущих. Во многих религиях Ж. отождествляется с землей, Библии же более свойственно отожествлять ее с жизнью: имя Ева, определившее ее естество, происходит от слова «жизнь» (3.20). Если вследствие греха она не может передавать жизнь иначе, как в «страдании» (3.16), она все же торжествует над смертью, обеспечивая непрерывность рода ч-ского; дабы пребывать в этой надежде, ей дано обетование, что ее потомство некогда поразит в голову змея - вечного врага (3.15).

2. В священной истории. - В ожидании этого благословенного дня роль Ж. остается ограниченной. Конечно, дома ее права кажутся равными правам мужа, по крайней мере в отношении детей, к-рых она воспитывает; но закон удерживает ее на втором плане. Ж. не принимает официального участия в культе и не несет священнических обязанностей, но может принимать участие в общем веселии по случаю праздников (Исх 15.20 сл; Втор 12.12; Суд 21.21; 2 Цар 6); однако только «мужеский пол должен являться три раза в году пред лице Владыки» (Исх 23.17), т.е. совершать предписанные паломничества; замужняя Ж. не упоминается и среди тех, кто должен строго соблюдать покой в субботу (Исх 20.8 слл). Вне культовой области закон весьма заботится о защите Ж., особенно в присущей ей области - жизни как таковой: не она ли источник плодоносной жизни на земле (напр. Втор 25.5-10)? Мужчина обязан уважать биологический ритм ее существования (Лев 20.18); он настолько уважает ее, что требует от нее такого идеала верности в браке, к-рого сам не придерживается.

В истории С.-Завета нек-рые Ж. играли выдающуюся роль, одни во благо, другие во зло. Жены-иноплеменницы совратили сердце Соломона к поклонению своим богам (3 Цар 11.1-8; ср Екк 7.26; Сир 47.19); пример Иезавели показывает силу влияния Ж. на религию и нравственность мужа (3 Цар 18.12 сл; 19.1 сл; 21.25 сл); иногда дети знают язык матери и «не умеют говорить по-иудейски» (Неем 13.23 сл). Ж., не имеющая официальных богослужебных обязанностей, как будто распоряжается религиозной жизнью по своему произволу. Наряду с этими отрицательными примерами мы видим жен патриархов, проявляющих положительное стремление к чадородию. Вот затем героини: хотя доступ к исполнению культа им воспрещен, Дух Ягве нисходит на нек-рых из них, делая их наравне с мужчинами пророчицами и тем самым показывая, что разница полов - не препятствие для наития Духа: так это происходит с Мариамью (Исх 15, 20 сл), с Деворой и Иаилью (Суд 4.4-5.31), с Олдамой (4 Цар 22.14-20).

3. В понимании Мудрых. - Немногочисленны и к тому же не очень благосклонны суждения о Ж-нах, к-рые вложены в уста самих же женщин (Притч 31.1-9). Библ. образ женщины носит отпечаток мужского авторства; если он и не всегда лестен, то он отнюдь не свидетельствует о каком-либо женоненавистничестве авторов. Строгость мужчины по отношению к Ж. лишь подчеркивает ту потребность, к-рую он испытывает в ней. Вот как он описывает свою мечту: «Кто нашел добрую жену, тот нашел благо» (Притч 18.23; ср 5.15-18), нашел «помощницу, подобную себе», твердую опору, ограду для своего владения, очаг, избавляющий от тяги к бродяжничеству (Сир 36.24-27), а также, в дополнение к мужественности, к-рой он так гордится, нашел и олицетворенное благонравие (Притч 11.16), к к-рому иногда добавляются и другие качества, как напр., трудолюбие (Притч 12.4; 31.10-31). Достаточно вспомнить описание супруги в Песне Песней (4.1-5; 7.2-10). Но мужчина, наученный опытом, опасается неустойчивости, присущей его подруге жизни. Красоты недостаточно (Притч 11.22); она даже опасна, когда соединяется с хитростью, как у Дал иды (Суд 14.15 слл; 16.4-21), и когда прельщает ч-ка простого (Сир 9.1-9; ср Быт 3.6). Дочери доставляют немало забот своим родителям (Сир 42.9 слл); и мужчина, допускающий для самого себя связи с ж-нами помимо «жены юности своей» (ср Притч 5.15-20), опасается непостоянства Ж., ее склонности к прелюбодеянию (Сир 25.13- 26.18); он сетует на проявляемые ею тщеславие (Ис 3,16-24), и «безрассудность» (Притч 9.13-18; 19.14; 11.22), сварливость, придирчивость и раздражительность (Притч 19.13; 21.9,19; 27.15 сл).

Этим изображением нравов не следует, однако, ограничивать представление Мудрых о женщине, ибо женщина - образ Премудрости Божией (Притч 8.22-31); в ней проявляется сила Бога, К-рый через слабые орудия утверждает славу Свою. Анна, мать Самуила, прославляла Господа смиренных (1 Цар 2); Иудифь, действовавшая как пророчица, показывает, что каждый может полагаться на Божие покровительство; ее красота, благоразумие, умение, смелость и целомудрие во вдовстве делают из нее законченный образ Ж. по замыслу Божию в ВЗ.

НЗ

ДЕВА, ЖЕНА И МАТЬ

Этот образ, как бы он ни был прекрасен, еще не показывает Ж. в ее наивысшем достоинстве. Еще и теперь в своей ежедневной молитве еврей выражает это с большой непосредственностью: «Благословен, Боже наш, за то, что не сделал меня ни язычником, ни женщиной, ни невеждой!» - тогда как Ж. говорит с покорностью: «Хвала Тебе, Господи, что создал меня по воле Своей». Только Христос окончательно утверждает и освящает подлинное достоинство Ж.

1. Заря искупления. - Это освящение произошло в день Благовещения. Господу было угодно родиться от Ж. (Гал 4.4). В Марии, Деве и Матери, осуществляется стремление женщины к умножению жизни; в то же время в ней выявляется и освящается прежде подавлявшееся влечение к девству, к-рое приравнивалось к постыдному неплодию. В Марии воплощается идеал Ж., ибо Она родила «Начальника жизни» (Деян 3.15). Но тогда как Ж. здесь на земле подвержена опасности восторгаться одной только телесной жизнью, от нее происшедшей, Иисус открыл существование еще и духовного материнства, плода, приносимого девственностью веры (Лк 11.28 сл). В Марии Ж. может стать символом верующей души. Вот почему Иисус соглашается, чтобы святые женщины следовали за Ним (Лк 8.1 слл), приводит в пример верных дев (Мф 25.1-13) и поручает женщинам ту или иную миссию (Ин 20.17). В Деян (1.14; 9.36,41; 12.12; 16.14 сл) указывается на место, занимаемое многими Ж-ми в первохр-ской Церкви, и на служение, к-рое они несут в ней. Отныне Ж-ны призваны быть сотрудницами в деле Церкви.

2. Во Христе Иисусе. - Это сотрудничество связано с открытием нового достоинства в Ж. - девства. Ап. Павел развивает настоящее богословское учение о Ж., показывая, в каком смысле деление на два пола и преодолено и освящено: «Нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе» (Гал 3.28); в некотором смысле различие полов упразднено, так же, как разделения расового или социального порядка. Небесное бытие, - та ангельская жизнь, о к-рой говорил Христос (Мф 22. 30), - может быть предвосхищено; но постигнуть это можно только оком веры. Хотя Павел придерживается мудрого мнения: «лучше вступить в брак, нежели разжигаться» (1 Кор 7.9), он тем не менее превозносит харизму девства; он решается даже как бы противоречить кн. Бытия, где говорилось: «не хорошо быть человеку одному» (Быт 2.18; 1 Кор 7.26); все, и юноши и девушки, могут, если они к тому призваны, оставаться девственными. Т. обр., к первому различию между мужчиной и Ж. прибавляется новое различие между людьми, вступившими в брак, и девственниками. Вера и небесная жизнь находят в соблюдении девства конкретный образ существования, в к-ром душа, ничем не отвлекаясь, прилепляется к своему Господу (7.35). Чтобы исполнить свое призвание, Ж. не обязательно должна становиться женой и матерью, она может оставаться девою сердцем и телом.

Этот идеал девства, к-рый Ж. отныне может поставить себе и осуществить, не упраздняет нормального брачного состояния (1 Тим 2.15), а имеет восполняющую ценность, подобно тому, как небо уравновешивает землю и определяет ее настоящее место. Наконец, в самом глубоком плане, естественное взаимоотношение мужчины и Ж. основывается на взаимоотношении Христа и Церкви. Ж. соотносительна уже не только Адаму, но и Христу: так она представляет Церковь (Еф 5.22 слл).

3. Женщина и Церковь. - Хотя разделение на два пола и упразднено в плане веры, оно сохраняется в жизни и поэтому неизбежно в конкретном бытии Церкви. Из порядка, существующего в творении, Павел выводит для Ж. два правила поведения: на богослужебном собрании она должна носить покрывало, выражая этим символом, что ее хр-ское достоинство не выводит ее из зависимости от мужа (1 Кор 11.2-16) и из второстепенного положения, к-рое она продолжает занимать в официальном преподании учения (Церкви); она не должна «говорить» в Церкви, т.е. не может учить (1 Кор 14.34; ср 1 Тим 2.12); такова «заповедь Господня», принятая Павлом (1 Кор 14.37). Но Павел не отрицает, что Ж. может пророчествовать (11.5), ибо, как и в ВЗ, Дух не знает различия полов. Присутствуя на богослужении с покрытой головой и в молчании, ради соблюдения «порядка», Ж., с другой стороны, поощряется к тому, чтобы Свидетельствовать дома «чистым и богобоязненным житием» (1 Петр 3.1 сл; 1 Тим 2.9 сл); а когда она, овдовев, достигает преклонного возраста, к-рый хранит ее от возврата к прошлому, она играет видную роль в хр-ской общине (1 Тим 5.9).

В Откр. Ин. упоминается характерная роль Иезавели (2.20) и говорится о преступлениях великой блудницы (17.1,15 сл; 18.3,9; 19.2), но главным обр. в нем возвеличивается «Жена», увенчанная звездами, рождающая младенца мужеского пола, преследуемая в пустыне драконом, а затем торжествующая над ним в своем потомстве (Откр 12). Эта Жена - во-первых, Церковь, новая Ева, рождающая Тело Христа, и затем, по традиционному толкованию, это - сама Дева Мария; в ней можно видеть и прообраз Жены - той, к-рою каждая Ж. желает стать в глубине своего сердца.

XLD

бесплодие - брак - вдова - девство - Мария - мать - одежда - плодовитость - плоть - прелюбодеяние - радость ВЗ I - супруг / супруга - человек

ЖЕРТВА [image] Агнец Божий - Евхаристия IV - жертвоприношение - жертвенник - Искупление НЗ 2 - кровь ВЗ 3

ЖЕРТВЕННИК

Во всех религиях Ж. составляет средоточие культа, заключающегося в жертвоприношениях (евр. зобах - приносить в жертву, корень слова мизбеах - жертвенник). Ж. - знак божественного Присутствия. Моисей предполагает наличие такого верования, когда он половину крови жертв возливает на Ж., а другой - окропляет народ, к-рый т. обр. вступает в общение с Богом (Исх 24.6 слл); то же мы встречаем и у Павла: «Те, которые едят жертвы, не общники ли они жертвенника?» (1 Кор 10.18). Христос, К-рый Сам есть одновременно и священник, и жертва, и Ж., приносит совершенное жертвоприношение, в к-ром знак уступает место реальности.

1. Памятники становятся местом богопочитания. - Первоначально ч-к строил Ж. в ответ на только что происшедшее посещение его Богом; это и передается выражением, часто встречающимся в повествовании о деяниях праотцев: «И создал он там жертвенник Ягве и призвал Имя Его» (Быт 12.7 сл; 13.18; 26.25). Прежде чем стать местом, где приносятся жертвы, Ж. был памятником милости, оказанной Богом; об этом Свидетельствуют дававшиеся Ж. символические названия (Быт 33.20; 35. 1-7; Суд 6.24). Однако Ж. служили также местами возлияний, приношений жертв и благовоний. Если сначала довольствовались более или менее подходящими большими камнями (Суд 6.20; 13.19 сл ср скала), то вскоре стали строить еще грубые, но уже более приспособленные для данной цели, Ж. из прессованной глины или из неотесанных камней (Исх 20.24 слл).

Для потомков библ. патриархов эти Ж. стали в большей степени местами культа, чем памятниками богоявлений, там когда-то происшедших; т. обр. они часто становились местом паломничества. Первенство места культа над памятником проявлялось уже в том, что выбор нередко останавливали на древних местах ханаанского культа: напр., Вефиль (Быт 35.7) или Сихем (33.19 сл), позже Галгал (Ис Нов 4.20) или Иерусалим (Суд 19.10). Когда избранный народ вступил в Ханаан, он нашел там языческие Ж., к-рые Закон повелевал разрушать беспощадно (Исх 34.13; Втор 7.5; Числ 33.52), и Гедеон (Суд 6.25-32) или Ииуй (4 Цар 10.27) так и уничтожали жертвенники Ваала. Но обычно довольствовались тем, что «перекрещивали» эти места поклонения вместе с их культовым оборудованием (3 Цар 3.4).

На этом этапе развития Ж. может быть причиной искажения религии в двух отношениях: забвение того, что он - только знак, помогающий войти в контакт с Богом живым, и приравнивание Ягве к идолам. Соломон возводит в правило терпимость по отношению к идолам, привезенным его женами-иноземками (3 Цар 11.7 сл). Так же поступает впоследствии Ахав (3 Цар 16.32); Ахаз и Манассия вносят даже в Храм Ж. языческого образца (4 Цар 16. 10-16; 21.5). Пророки гневно обрушиваются на этот численный рост Ж. (Ам 2.8; Ос 8.11; Иер 3.6).

2. Жертвенник единого Иерусалимского Храма. - Изменению этого положения послужило сосредоточение культа в Иерусалиме (4 Цар 23.8 сл; ер 3 Цар 8.63 сл). Отныне тамошний Ж. для всесожжении объединяет религиозную жизнь Израиля и многие псалмы свидетельствуют о месте, к-рое он занимает в сердцах верных (Пс 25.6; 42.4; 83.4; 117.27). У Иезекииля, говорящего о будущем Храма, Ж. описывается с особой тщательностью (43.13-17), а относящееся к нему священническое законодательство связывается с именем Моисея (Исх 27.1-8; Лев 1-7). Рога Ж., уже гораздо раньше упоминавшиеся как место убежища (3 Цар 1.50 сл; 2.28), приобретают большое значение: они часто окропляются кровью при обряде очищения (Лев 16.18; Исх 30.10). Эти обряды ясно указывают, что Ж. символизирует присутствие Ягве.

В то же время уточняются священнические обязанности: священники становятся исключительно служителями Ж., тогда как на левитов возлагаются заботы материального порядка (Числ 3.6-10). В кн. Пар. подчеркивается этот обычай (1 Пар 9.26-30), а история царств приводится в согласие с этими предписаниями (2 Цар 26.16-20; 29.18-36; 35.7-18). Наконец, в знак почитания Ж., Иудеи, с первым же караваном вернувшиеся из плена, спешат немедленно восстановить Ж. всесожжения (Езд 3.3 слл); такое же благочестие проявляет впоследствии Иуда Маккавей (1 Макк 4.44-59).

3. От знака к реальности. - Для Иисуса Ж. остается святым, но только в силу того, что он знаменует. Поэтому Иисус и напоминает об этом значении, затуманенном хитросплетениями фарисеев (Мф 23. 18 слл) и на деле пренебрегаемом: приблизиться к Ж. для принесения жертвы - значит приблизиться к Богу; этого нельзя делать с гневным сердцем (5.23 сл).

Иисус не только придает древнему богопочитанию истинный смысл, но и завершает его. В новом храме, к-рым является Его тело (Ин 2.21), уже нет иного Ж. кроме Его Самого (Евр 13.10), ибо жертву освящает Ж. (Мф 23.19); поэтому, когда Он приносит Себя в совершенную жертву, Он Сам «Себя посвящает» (Ин 17.19); Он одновременно и священник, и Ж. Соответственно этому, причащаться тела и крови Господа - значит приобщаться Ж., к-рым является Сам Господь, разделять с Ним Его трапезу (1 Кор 10.16-21).

Небесный Ж., о к-ром говорится в Откр. Ин. и под к-рым находятся мученики (6.9), - золотой Ж., пламя к-рого возносит к Богу обильный и благоуханный дым в соединении с молитвами святых (8.3), - представляет собою символ, обозначающий Христа и дополняющий символику Агнца. Это единственный Ж. того единственного жертвоприношения, благоухание к-рого угодно Богу; он же и небесный Ж., упоминаемый на литургии, на к-ром приношения Церкви возносятся Богу, в соединении с единственным и совершенным приношением Христа (Евр 10.14). Ж. наших храмов - всего только образы этого Ж., что и выражается литургическими словами: «Жертвенник есть Христос».

DS

благовония 2 - гора II 2 - жертвоприношение ВЗ I 1 - камень 1 - кровь ВЗ 3 - культ ВЗ I - паломничество ВЗ 1 - Храм

ЖЕРТВОПРИНОШЕНИЕ

Даже самый беглый обзор Библии дает представление о значении и повсеместной распространенности Ж-ний. Ими, как вехами, размечается все течение истории: у первобытного ч-ства (Быт 8.20), в деяниях праотцев (15.9...), во времена Моисея (Исх 5.3), при Судьях и при Царях (Суд 20.26; 3 Цар 8.64), в послепленный период (Езд 3.1-6). Ими определяются ритмы существования и отдельной личности, и общины. Горизонт еще более расширяется благодаря таким фактам, как таинственный эпизод с Мелхиседеком (Быт 14.18), в к-ром предание усматривает жертвенную трапезу, или как служение Иофора (Исх 18.12): за пределами избранного народа (ср Ион 1.16) такие Ж-ния выражали личное или коллективное благочестие. Пророки провидят, что в будущем Господу будут совершать приношения и язычники (Ис 56.7; 66.20; Мал 1.11). Так, набрасывая грандиозные исторические полотна, писатели ВЗ не представляют себе религиозной жизни без Ж. В НЗ разъясняется сущность этого прозрения и ему дается особый и окончательный смысл.

ВЗ

I. РАЗВИТИЕ ОБРЯДОВ ЖЕРТВОПРИНОШЕНИЯ

1. От первоначальной простоты... - В самые отдаленные времена, какие можно различить в библ. истории, обряд отличается первобытной простотой, соответствующей нравам кочевников или полукочевников: воздвигаются жертвенники, призывается имя Божие, приносятся в жертву животные или плоды земли (Быт 4.3; 12.7 сл). Определенных мест для этого нет: жертвы приносят там, где Бог являет Свое действие. Примитивный глиняный жертвенник и передвижной шатер (Исх 20.24; 23.15) свидетельствуют о случайности и временности древних мест поклонения Богу ( культ). Сначала не было и особых священнослужителей: заклание совершалось главой семьи или племени, а при монархии - царем. Но уже в ранние времена эту обязанность начинают исполнять выделенные для этого лица (Втор 33.8 слл; Суд 17). Во времена же царя Иосии храм стал единственным очагом всей деятельности, связанной с Ж-ми, а священники оставили исключительно за собой совершение Ж-ний, иногда при содействии левитов.

2. ... к сложности обрядов. - Эта сложность возникает из обогащений историческим наследием. Происходит развитие, ведущее к множественности, разнообразию и обособлению разных видов Ж-ний. Это развитие объясняется многими причинами: переходом от кочевого и пастушеского состояния к оседлой и земледельческой жизни, ханаанским влиянием, возрастающим значением священства. Израиль усваивает элементы, заимствованные от соседей и производит между ними отсев, изменяет и одухотворяет их. Несмотря на возникающие иногда злоупотребления, связанные с народными верованиями (Мих 6.7; Суд 11.30 сл; 3 Цар 16.34), он отвергает ч-ские Ж-ния (Втор 12.31; 18.10; случай, приведенный в 1 Цар 15.5.33, является не Ж-нием, а исполнением заклятия). Израиль обогащается культовым наследием других народов, исполняя этим свое назначение как посредника, направляющего к истинному Богу обычаи, искаженные языч. представлениями. Обрядовый устав его пополняется и усложняется.

II. РАЗЛИЧНЫЕ ВИДЫ ЖЕРТВОПРИНОШЕНИЯ

1. От представленных в истории разнообразных видов... - С самого начала в Библии засвидетельствовано сосуществование разных типов Ж-ний. Всесожжение (,олах), неизвестное жителям Месопотамии и позже занесенное в Египет, упоминается уже в древних преданиях и в кн. Судей (Быт 8.20; Суд 6.21; 11.31; 13.19). Жертву - тельца, ягненка, козленка, птицу - сжигали полностью, знаменуя этим полный и невозвратный дар. Другая категория Ж-ний, очень распространенная у семитов, заключалась в основном в священной трапезе (зебах шеламим): верующий ел и пил «перед Ягве» (Втор 12.18; 14.26); Синайский Союз-Завет скреплен таким Ж-нием (Исх 24.4-8), Конечно, не всякий свящ. пир обязательно предполагал Ж-ние; но на деле в ВЗ оно входило в состав пиршеств мира (общения): одна часть жертвы (из крупного или мелкого скота) по праву принадлежала Богу, Владыке жизни (излитая кровь, сжигавшийся тук - «пища Божия», «яства Ягве»), тогда как мясо служило пищей пирующим. Довольно рано стали применять также умилостивительные обряды (1 Цар 3.14; 26.19; 2 Цар 24.15 ...; ср Ос 4.8; Мих 6.7). По очень древней формулировке (Быт 8.21), сохраненной и истолкованной в духовном смысле (Лев 1.9; 3.16), Бог «обонял приятное благоухание» Ж-ний.

2. ... к синтезу, осуществленному книгой Левит. - Кн. Лев техническим языком и в систематическом порядке говорит о приносимых Богу «дарах» (Лев 1-7; 22.17-30), кровавых или бескровных (минха): всесожжениях, приношениях хлебных, жертвах мирных (евхаристических, т.е. благодарственных, по обету или по собственному усердию), жертвах за грех (хатта , т) или жертвах повинности (ашам). Но эти рубрики не угашали духа: тщательно установленные действия приобретали свящ. смысл. Жертва всесожжения была связана с чувством 6лагодарения или молением об умилостивлении (Лев 1.4; Иов 1.5). За порой слишком мелочной терминологией обнаруживается обостренное чувство святости Божией, непрестанное сознание греха, неудовлетворенная потребность в очищении. В этом ритуале понятие Ж-ния концентрируется на идее умилостивления. Кровь играет во всем этом немалую роль, но ее действенность зависит, в конечном итоге, от воли Божией (Лев 17.11; ср Ис 43.25) и предполагает покаянные чувства. Возмещение за обрядовые осквернения, за невольные провинности наводило мысль верующих на очищение сердца, так же, как законы о чистом и нечистом направляли души к воздержанию от зла. Трапеза шеломим, т.е. жертва мирная, выражает и осуществляет в радости и духовном ликовании общение ее участников между собою и с Богом, так как все они причастны к той же жертве.

III. ОТ ОБРЯДОВ К ЖЕРТВОПРИНОШЕНИЮ ДУХОВНОМУ

1. Обряды как знаки «духовного жертвоприношения». - Библ. Бог не ищет выгоды от Ж-ний: Ягве не может быть должником ч-ка, к-рый есть Его подопечный. Обряды дают видимое выражение внутренним чувствам: поклонению (всесожжение), стремлению к близости с Богом (шеломим), признанию своего греха, жажде прощения (умилостивительные обряды). Ж. совершается при обряде заключения союза с Божеством (ср Быт 8.20 слл), в частности на Синае (Исх 24.5-8); оно освящает народную, семейную и личную жизнь в особенности при паломничествах и праздниках (1 Цар 1.3; 20.6; 4 Цар 16.15). Беседы (Исх 12.26; 13.8; 24.4 слл), исповедание веры (Втор 26.5-11), исповедь грехов (1 Цар 7.6; ср Лев 5.5), псалмы (ср Пс 21.23-30; 26.6; 53.8) нередко выявляют духовное значение материального действия. Согласно 22 гл. Бытия, являющейся вероятно хартией храмовых Ж-ний, Бог отвергает ч-ские Ж-ния, а заклание животных приемлет; но эти дары угодны Ему только тогда, когда ч-к приносит их с сердцем, способным с верой жертвовать самым дорогим, по примеру праотца Авраама.

2. Примат внутренней религиозности. - Постоянно возникавшее искушение держаться за обряд, пренебрегая его значением, вызывало многочисленные предупреждения со стороны пророков. Их намерения иногда понимались неправильно. Они осуждали не самый принцип Ж., а его неправильное применение, в частности, следование ханаанским обычаям (Ос 2.5; 4.13). Множество обрядов само по себе не служило к воздаянию чести Богу. Прежде стольких обрядов не было (Ам 5.25; Ис 43.23 сл; Иер 7.22 слл). Без соответствующего расположения сердца Ж. сводится к напрасному и лицемерному действию; когда чувства развращены, оно неугодно Богу (Ам 4.4; Ис 1.11-16). С силой, свойственной духу их языка, пророки подчеркивали примат души (Ам 5.24; Ос 6.6; Мих 6.8). Этим они не вводили нечто новое, а продолжали предание древнее (Исх 19.5; 24.7 сл) и постоянное (1 Цар 15.22; 1 Пар 29.17; Притч 15.8; 21.3,27; Пс 39.7 слл; 49.16-23; 68.31 сл; Сир 34.18 слл). Внутреннее Ж. не суррогат внешнего, а самая его сущность (Пс 50. 18 сл); иногда оно полностью может заменить обряд (Сир 35.1-10; Дан 3.38 слл). Это духовное направление, отразившееся и в Кумранских рукописях, обличало благочестие поверхностное, корыстное или не претворенное в жизнь и в конечном итоге ставящее под вопрос и сами обряды. В этом смысле пророки предвосхищали НЗ-ное откр. о сущности Ж.

3. Вершина внутренней религиозности в ВЗ. - Наряду с законодательным синтезом, осуществленным в кн. Левит, в Библии дается и другой синтез, синтез живой, ибо он воплощен в некоей личности. Отрок Божий, по Ис 53, принесет Свою смерть как жертву умилостивления. В этом пророчестве выражается концепция уже гораздо более совершенная, чем (Лев 16. Козел отпущения, уносивший в великий День Очищения грехи народа, несмотря на обряд возложения рук, не отожествлялся с приносимой жертвой. Учение о заместительном наказании (свободно принятом) не затронуто в этом обряде. Напротив, Отрок добровольно замещает Собою грешников. Его непорочное принесение Себя в жертву обращается на пользу «многим» согласно замыслу Божию. Здесь величайшее внутреннее переживание сочетается с величайшим отданием себя и с величайшей действенной силой.

НЗ

Иисус продолжает поучения пророков о примате души над обрядом (Мф 5.23 сл; Мк 12.33). Этим напоминанием Он готовит умы к пониманию смысла Его собственного Ж. Соотношение между обоими Заветами можно охарактеризовать и как непрерывную связь, и как движение по восходящей линии: непрерывность проявляется в применении к смерти Христа терминологии ВЗ, относящейся к Ж-ниям; абсолютная же новизна Ж. Христа показывает, что ВЗ-ное осталось позади. Этим вводится в мир существенно новая реальность.

I. ХРИСТОС ПРИНОСИТ СЕБЯ В ЖЕРТВУ

Возвещая о Своих предстоящих Страстях, Иисус применяет буквально те же выражения, что служили для определения умилостивительной жертвы Отрока Божия: Он пришел « послужить», Он «отдает Свою жизнь», умирает «как выкуп» за «многих» (Мк 10.45 п; Лк 22.37; Ис 53.10 слл). Кроме того, обстановка прощальной Пасхальной трапезы (Мф 26.2; Ин 11.55 слл; 12.1...; 13.1) преднамеренно и определенно устанавливает связь между смертью Христа и принесением в жертву пасхального Агнца. Наконец Иисус прямо ссылается на Исх 24.8, применяя к Себе выражение Моисея о «крови Завета» (Мк 14.24 п). Тройная ссылка - на Агнца, кровь к-рого освобождает иудейский народ, на синайские жертвы, скрепляющие Ветхий Союз-Завет, и на искупительную смерть Отрока - ясно показывает, что смерть Христа есть Ж. в полном смысле слова: она приносит множеству людей отпущение грехов, освящает окончательный Союз-Завет и возникновение нового народа и дает уверенность в искуплении. Именно в этом великая плодотворность Голгофской жертвы: смерть стала источником жизни. Проникновенная формулировка Ин 17.19 резюмирует эту доктрину: «За них Я посвящаю Себя, чтобы и они были освящены истиною». Евхаристия, в форме трапезы, соделывал присутствующим «в памяти» (ср Лев 24.7) единственное в своем роде Ж. на кресте, связывает новый хр-ский обряд с древними жертвами мирными. Так приношение Иисуса и в кровавой реальности Голгофы и в таинственном выражении ее повторяет в главных чертах и завершает ВЗ-ное домостроительство, связанное с Ж-ниями: оно одновременно равносильно и всесожжению (минха ), и умилостивительной жертве, и Ж. мирному. Последовательность обоих Заветов неоспорима. Но своей единственностью, в силу достоинства Сына Божия и совершенства приносимой жертвы, и своей вселенской действенностью Ж. Иисуса превосходит многообразные и многочисленные Ж. ВЗ. Словесные выражения - старые, содержание - новое. Реальность выходит за пределы категорий мышления, служащих для ее выражения.

II. ЦЕРКОВЬ РАЗМЫШЛЯЕТ О ЖЕРТВОПРИНОШЕНИИ ХРИСТА

1. Голгофское жертвоприношение и евхаристическая трапеза. - Апостольские писания в разных формах развивают следующие основные мысли: Христос становится « Пасхой нашей» (1 Кор 5.7; Ин 19.36); «Агнец закланный» (1 Петр 1.19; Откр 5.6) устанавливает новый Завет в Своей крови (1 Кор 11.25), искупляет стадо (Деян 20.28), осуществляет искупление грехов (Рим 3.24 сл) и примирение между Богом и людьми (2 Кор 5.19 слл; Кол 2.14). Как и в кн. Левит, подчеркивается значение крови (Рим 5.9; Кол 1.20; Еф 1.7; 2.13; 1 Петр 1.2,18 сл; 1 Ин1.7; 5.6 слл; Откр 1.5; 5.9). Но кровь эта изливается Сыном по воле Отца Его. Т. обр. Апостолы указывают на соответствие между принесением в жертву Исаака и Ж. Христа. Этим параллелизмом четко выявляется совершенство Голгофской жертвы: Христос, Сын возлюбленный, άγαπητός (ср Мк12.6; 1.11; 9.7), предает Себя на смерть, Отец же, из любви к людям, не щадит собственного Сына Своего (Рим 8.32; Ин 3.16). Так крест открывает внутреннюю природу «жертвы в благоухание приятное» (Еф 5.2): в своей духовной сущности Ж. является делом любви. Отныне смерть - удел греховного ч-ства - представляется в совершенно новой перспективе (Рим 5).

В Храме был предусмотрен стол для хлебов предложения; стол существует и в хр-ской общине - «стол Господень». Ап. Павел прямо сравнивает Евхаристию со священными трапезами Израиля (1 Кор 10.18). Но какое различие! Хр-не не только приобщаются к «святому» или даже «святому святых», - они приобщаются тела и крови Христовой (1 Кор 10.16), залога вечной жизни (Ин 6.53-58). Это участие означает и создает единство верных в одном теле (1 Кор 10.17). Так и осуществляется идеальное Ж., провиденное пр. Малахией (1.11), действительное для всех и на все времена.

2. Образы и действительность. - Многочисленные обращения к ВЗ-ной обрядовой терминологии в Евангелиях и в апостольских писаниях показывают глубинный смысл ветхого богослужения: оно готовило и прообразовывал о искупительное Ж. Посл, к Евреям ясно выражает это учение путем систематического сравнения обоих домостроительств. Иисус, К-рый есть и Первосвященник и Жертва, заключает, как Моисей на Синае, союз между Богом и Его народом. Отныне этот союз совершенен и окончателен (Евр 8.6-13; 9.15-10.18). Более того, Христос, подобно Первосвященнику в день очищения, совершает очистительное действо. Но теперь Он упраздняет грех пролитием Своей крови, более действенной, чем жертвенная кровь в Храме.

Верующим даруется уже не только « чистота тела (плоти)», но и «очищение совести» (9.12 слл). Личность Первосвященника и превосходство святилища, т.е. неба, где совершается Ж., обеспечивают абсолютную ценность и полную всеобъемлющую действенность жертвы Христа. Это Ж. - первообраз всех других, являвшихся только тенью реальности, - не подлежит повторению (10.1,10). Богослужение, согласно Откр Ин (5.6...) происходящее на небе вокруг закланного Агнца, подобно представлению, изложенному в Посл, к Евреям.

3. Жертвоприношение Главы и «духовная жертва» членов. - Пророки настаивали на внедрении обрядовых действий в повседневную жизнь: кн. Сир. приравнивала даже доброе поведение к Ж. (35. 1 слл). В НЗ мы находим то же духовное применение к хр-ской и апостольской жизни (Рим 12.1; 15.16; Флп 2.17; 4.18; Евр 13.15). Верующие, побуждаемые одушевляющим их Духом и находящиеся в жизненном общении со своим Господом, образуют « священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом» (1 Петр 2.5).

СН

Авраам I 2 - Агнец Божий - благовония / ароматы 2 - вино I 2 - голубь 1 - дар ВЗ 3, НЗ 2 - Евхаристия IV 2, V - жертвенник - животные II 3 - Искупление НЗ 2 - кровь ВЗ 3 б, НЗ 1 - культ - милостыня ВЗ 3 - мир I 3 - мученик - начатки, первины, первенец I 2 а, II - огонь ВЗ II 1 - Пасха - пища I - святой - священство ВЗ II 1; НЗ I 1,2 - смерть - соль 2 - Союз / Завет - трапеза, II - умилостивление, очищение - хлеб II 3, III - Храм H3 III 1

ЖИВОТНЫЕ

Животный мир составляет часть природы, наиболее близкую к ч-ку. Эта родственность, к-рую мы можем порой не замечать, с особой силой ощущалась Евреями, жившими, более чем мы, в постоянном соприкосновении с Ж. Вот почему в Библии довольно часто используется свойство Ж. быть образным примером ч-ских характеров и положений: врага называют псом (ср Пс 21.17); вторгнувшееся в страну войско - тучей саранчи (ср Ис 33.4); под видом льва представляется иногда Бог, иногда враг (за амбивалентностью нек-рых символов следует различать двузначность в отношении добра и зла мира живых существ, к к-рому мы принадлежим); часто народ сравнивается со стадом (напр., в притче Нафана: 2 Цар 12.1-4; Иер 23.1-8; Иез 34; Ин 10.1-16); агнец служит даже образом Христа (Ин 1.29; Откр 5.6...), а Голубь - Духа Святого (Мф 3.16 п).

Вникая глубже в библ. текст, можно проследить, как люди, встретившись с силами животного мира, сталкиваются с ними и постепенно осознают свое превосходство.

Более того, говоря об этом животном мире, к к-рому они в известном смысле принадлежат и на к-рый проецируют, более или менее сознательно, свою собственную ситуацию, свящ. писатели раскрывают в конечном итоге трагедию людей и всего творения, жаждущих Искупления.

I. ЖИВОТНЫЕ И ЧЕЛОВЕК В ТВОРЕНИИ

1. Могут ли животные быть выше человека? - Поклонение Ж., - каковы бы ни были его смысл и различные формы, - показывает, с каким благоговейным уважением нек-рые первобытные религии, как, напр., египетская, относились к ним. Иногда сам Израиль поддавался искушению обожествлять Ж. или поклоняться их изображениям (Исх 32; 3 Цар 12.28-32). Однако Закон Моисеев, предупреждения пророков и советы Премудрости помогают Евреям сойти с этого унизительного пути (напр. Прем 15.18 сл; ср Рим 1.23). Что же касается идолопоклонников, то их «священные» Ж. не только не охраняют их, но в конце концов служат орудием их наказания (Прем 15-16; Иез 39.4,17-20; Откр 19.17 сл, 21).

2. Связь между животным и человеком. - Сходство ч-ка с Ж-м, в особенности их общее происхождение из праха и ожидающая их общая участь - смерть, высказаны иногда с беспощадной откровенностью (Екк3.19слл; Пс 48.13). Чаще обе категории тварей, объединенные под общим наименованием «живущих», оказываются связанными братскими узами. То ч-к помогает Ж-му: Ной спасает от вод по паре от каждого вида Ж.; то Ж-ное помогает ч-ку: вещая ослица спасает Валаама (Числ 22.22-35); вороны питают пророка Илию (3 Цар 17.6); огромная рыба спасает непокорного Иону и возвращает его на правильный путь (Ион 2). Размышления о совершенстве природы животного мира приводят Иова к познанию всемогущества Творца (Иов 38.39 -39.30; 40.15-41.26). Наконец, они напоминают людям о том, что Бог не перестает изливать Свои благодеяния на все живые существа (напр. Пс 103. 27; 146.9; Мф 6.26).

Они так близки к ч-ку, что включаются в союз между Богом и Ноем (Быт 9.9 слл) и принимаются во внимание в Моисеевом законодательстве. Субботний покой простирается на вола, так же как и на раба (Исх 23.12; Втор 5.14). И в отношении к ним предписывается ч-чность (Исх 23.5; Втор 22. 6 сл; 25.4; ср 1 Кор 9.9; 1 Тим 5.18). Что касается виновных в чем-либо Ж., то они должны подвергнуться наказанию (Быт 9.5; Лев 20.15 сл); в нек-рых случаях их побивали камнями (Исх 21.28-32). Наконец, они привлекаются к участию как в покаянии людей (Ион 3.7), так и в их наказании (Исх 11.5).

3. Превосходство человека над животным. - Однако уже в повествовании о сотворении мира нек-рые замечания указывают на то, что ч-к вполне сознает свое превосходство над животным. Адам нарекает животным имена, утверждая этим свое владычество над ними (Быт 2.20). Ни одно из них не может стать для ч-ка «помощником соответственным ему» (Быт 2.18-23), поэтому скотоложество строго карается (Исх 22.19; Втор 27.21; Лев 18.23). Ж-ное может быть убито ч-ком, чтобы послужить ему пищей (Быт 9.2 сл). Превосходство ч-ка утверждается словами, звучащими как победная песнь торжествующего самосознания (Быт 1.26-30; Пс 8.6-9). Наоборот, Навуходоносору в наказание за его безумство «дается сердце звериное» (Дан 4.13). Озверение ч-ка связано с восстанием против духа, в конечном итоге против Бога.

Тем не менее у нек-рых свящ. писателей можно найти образы животных, как бы превосходящих ч-ка и являющихся реликтами древних верований. Каково бы ни было происхождение этих представлений, такие Ж. характеризуют нечто сверхприродное, относящееся иногда к области некоей сверхч-ской силы (Дан 7; Откр 9.3-11), граничащей с бесовской (Откр 12; 13; 16.13 сл; 20.1 слл), но иногда и к области божественной (Иез 1.4-24; Откр 4.6 слл).

II. ЖИВОТНЫЕ И ЧЕЛОВЕК В ИСТОРИИ ИСКУПЛЕНИЯ

1. Мятеж и усмирение животных. - Существование свирепых Ж. осуществляет и представляет бунтующую против ч-ка природу и дисгармонию, проникшую в мир. Это состояние является последствием ч-ского греха. До непослушания Адама все Ж., по-видимому, были покорны тому, кто нарек им имена. Но из-за греха все творение, следовательно - и животный мир, поработилось тлению (ср Рим 8.19-22). Однако, путем предвосхищения или по мессианской милости, в нек-рых исключительных случаях, побежденные Ж. возвращаются к состоянию покорности, напоминающей о рае (Дан 6.17-25; 14.31-42; Пс 90.13; Мк 1.13; 16.18; Деян 28.3-6). В конце времен, когда мир будет совершенно очищен от своих грехов, свирепые Ж. исчезнут (Лев 26.6; Иез 34.25) или станут мирными (Ос 2.20; Ис 11.5 слл; 65.25). В нашедшей свое первоначальное единство вселенной природа перестанет быть мятежной. То же, что в ч-ке осталось от Ж-ного (ср Иак 3.2-8), окончательно покорится и преобразится (1 Кор 15.44 слл).

2. Снятие противоречия между чистым и нечистым. - Каким бы древним и таинственным ни было разделение Ж. на чистых и нечистых, (ср Лев 11; Втор 14), в иудействе оно соответствовало разделению ч-ства на две части - на чистых Израильтян и нечистых язычников - и ему благоприятствовало. Предписания о пище, касающиеся нечистых Ж., если не прямо вызывали, то усиливали разделение между этими двумя мирами, ибо невозможность вкушать пищу за одним столом препятствовала близкому общению. С этой точки зрения более понятным становится видение Петра в Иоппии (Деян 10), где упразднение разделения на чистое и нечистое между Ж. означает, что того же самого разделения нет больше среди людей. За этой, выражаемой в образе Ж., символикой стоял вопрос о единстве людей и о вселенскости Церкви.

3. Животные и богопочитание. - Не только все Ж., включенные во вселенную (Пс 148.7,10) или в Израиль (Ис 43.20), воспевают хвалу Творцу и Спасителю; они не только были подчинены Моисееву Закону и принимали участие в покаянии людей, но они также считались достойными служить для жертвоприношений и тем самым быть прообразом божественной Жертвы НЗ (Быт 22.13; Исх 13.12 сл). Знак, являемый закалаемыми Ж., требовал однако от Израильтян полного духовного участия в жертве и чаяния совершенства грядущих благ (Пс 39.7 слл; 50.18 сл; Евр 10.1-18). Но искупление вечное (Евр 9.12) могла принести только жертва Отрока Ягве - Иисуса, подобно агнцу, ведомому на заклание (Ис 53.7).

Так, через образы Ж. представляется, а иногда и переживается вся драма спасения: разделение и мятеж; идолопоклонство; разделение на чистое и нечистое; покорность Закону Моисееву; покаяние; приношения и жертвы; участие в спасении в Ноевом ковчеге; эсхатологическое умиротворение. Искаженное бесовским змеем, преследуемое сатанинским драконом, творение спасено и будет окончательно преображено благодаря жертве Того, Кто есть - Агнец Божий.

PL

звери и Зверь - сотворение ВЗ II 1 - человек I 1 б - чистый ВЗ I 1

ЖИЗНЬ

Бог есть Бог живой и призывает нас к вечной Ж. От начала и до конца Библии глубокое ощущение Ж. во всех ее формах и очень ясное ощущение Бога открывают нам в Ж., к-рой ч-к жаждет с неустанной надеждой, некий священный дар, в к-ром Бог являет Свою тайну и Свою щедрость.

I. БОГ ЖИВОЙ

Призывать «Бога живого» (Ис Нов 3.10; Пс 41. 3...), выступать в качестве «раба Бога живого» (Дан 6.20; 3 Цар 18.10,15), клясться «Богом живым» (Суд 8.19; 1 Цар 19.6 ...) - значит не только провозглашать, что Бог Израилев есть Бог крепкий и действующий, но и давать Ему одно из имен, к-рые Ему наиболее угодны (Числ 14.21; Иер 22.24; ср Иез 5.11...) и свидетельствовать о Его изумительной силе Ж., Его всепоглощающем горении, к-рое не утомляется и не изнемогает (Ис 40.28), о «Царе вечном, гнева К-рого народы не могут выдержать» (Иер 10.10), о Том, Кто «присносущий», Кто «избавляет и спасает и совершает чудеса и знамения на небе и на земле» (Дан 6.26 сл). Тот факт, что Библия так дорожит наименованием «Бог живой», показывает, как ценна Ж. в глазах библ. ч-ка.

II. ЦЕННОСТЬ ЖИЗНИ

1. Жизнь - драгоценна. - Жизнь появляется на последних этапах творения, дабы его увенчать. В пятый день созданы «рыбы большие и всякая душа животных пресмыкающихся, к-рых произвела вода» (Быт 1.21), а также птицы. В свою очередь земля производит другие живые существа (1.24). Наконец Бог создает по образу Своему наиболее совершенное из живых существ - ч-ка. И чтобы обеспечить продление и рост этой зарождающейся Ж., Бог дарует ей Свое благословение (1.22,28). В силу этого, хотя Ж. и является временем тяжкого служения (Иов 7.1), ч-к готов жертвовать всем для ее спасения (2.4). Судьба души в аду представляется столь жалкой, что желание смерти может появиться только как результат какого-нибудь сильного потрясения, вследствие неслыханного и ужасного несчастья (Иов 7.15; Ион 4.3). Идеал - это долго пользоваться нынешним существованием (ср Екк 10.7; 11.8 сл) на «земле живых» (Пс 26.13) и умереть, как Авраам, «в старости доброй, престарелым и насыщенным жизнью» (Быт 25.8; 35.29; Иов 42.17). Потомства желают горячо (ср Быт 15.1-6; 4 Цар 4.12-17), потому что дети являются поддержкой родителей (ср Пс 126; 127) и как бы продолжают их Ж. Оттого-то и радуются, когда видят в большом числе, в местах народного стечения, глубоких старцев и маленьких детей (ср Зах 8.4 сл).

2. Жизнь - хрупка. - Все живые существа, и сам ч-к, обладают Ж. лишь преходящим образом. Они, по природе, подвержены смерти. Действительно, эта Ж. зависит от дыхания, т.е. от непрочного дуновения, к-рое существует независимо от воли и может быть упразднено малейшей причиной (ср дух). Будучи даром Божиим (Ис 42.5), это дуновение остается все время зависимым от Него (Пс 103.28 слл), ибо Он «умерщвляет и оживляет» (Втор 32.39). В самом деле, жизнь коротка (Иов 14.1; Пс 36.36), она - всего лишь дым (Прем 2.2), тень (Пс 143.4), ничто (Пс 38.6). Кажется даже, что она непрерывно уменьшается со времени своего возникновения (ср Быт 47.8 сл). Сто-сто двадцать лет, или даже только семьдесят-восемьдесят, стали ее крайним пределом (ср Быт 6.3; Сир 18.9; Пс 89.10).

3. Жизнь - священна. - Всякая Ж. - от Бога, но совсем особым образом это относится к Ж. ч-ка: чтобы сделать его душою живою, Бог вдунул ему в ноздри дуновение Ж. (Быт 2.7; Прем 15.11), к-рое Он же берет назад в момент смерти (Иов 34.14 сл; Екк 12.7, после колебания, проявленного в 3.19 слл). Вот почему Бог берет Ж. ч-ка под Свое покровительство и запрещает убийство (Быт 9.5 сл; Исх 20.13), даже и убийство Каина (Быт 4.11-15). Даже Ж. животного содержит в себе нечто священное; ч-к может питаться его плотью, но при том условии, чтобы вся кровь из нее вытекла, так как «душа тела в крови» (Лев 17.11): кровь - местопребывание души живой, к-рая дышит (Быт 9.4); и через нее ч-к входит в соприкосновение с Богом при жертвоприношениях.

III. ОБЕТОВАНИЯ ЖИЗНИ

1. Закон жизни. - Бог, К-рый «не хочет смерти умирающего» (Иез 18.32), создал ч-ка не для того, чтобы дать ему умереть, но для того, чтобы он жил (Прем 1.13 сл; 2.23); оттого Он предназначил ему земной рай и дерево жизни, к-рое должно было дать ему возможность «жить вечно» (Быт 3.22). Даже после того, как доступ к древу жизни пришлось запретить согрешившему ч-ку, возомнившему найти его своими собственными путями, Бог не отказался от того, чтобы обеспечить ч-ку Ж. В ожидании того момента, когда Он дарует Ж. ч-ку смертью Сына Своего, Он предлагает Своему народу «пути жизни» (Притч 2.19...; Пс 15.11; Втор 30.15; Иер21.8).

Эти пути - « законы и постановления Ягве», исполняя к-рые ч-к будет жив (Лев 18.5; Втор 4.1; ср Исх 15.26); тогда «число дней ч-ка будет полным» (Исх 23.26); он обретет «долготу дней своих и жизни, свет очей и мир» (Вар 3.13). Ибо это - пути праведности, а «праведность ведет к жизни» (Притч 11.19; ср 2.19 сл...) и «праведный своею верою жив будет» (Авв 2.4), тогда как нечестивые будут вычеркнуты из Книги Ж. (ср Пс 68.29). В чаяниях Израиля эта Ж. долгое время остается всего л ишь земной, но так как Израильская земля - это та, к-рую Ягве даровал Своему народу, «пробыть на ней много времени» - по Божию предназначению при условии верности (Втор 4.40 ..; ср Исх 20.12) - составляет исключительное счастье в мире, высшее чем у «всех народов земли» (Втор 28.1).

2. Бог - источник жизни. - Хотя эта Ж. и протекает целиком на земле, она все же питается прежде всего не земными благами, а приверженностью к Богу. Он - «источник воды живой» (Иер 2.13; 17.13), «источник жизни» (Пс 35.10; ср Притч 14.27) и «милость Его лучше, нежели жизнь» (Пс 62.4). Тем самым лучшие среди людей предпочитают всякому иному благу счастье всю Ж. пребывать в Его храме, где один день, проведенный перед Его лицом и посвященный Его хвале, «лучше тысячи» (Пс 83.11; ср 22.6; 26.4). Согласно пророкам, Ж. заключается в том, чтобы «взыскать Ягве» (Ам 5.4 сл; Ос 6.1 сл).

3. Жизнь после смерти. - Грешный Израиль изведал на опыте смерть, больше чем счастливую Ж. на земле, но и в лоне смерти ему открывается, что Бог продолжает призывать его к Ж. Из мрака пленения Иезекииль возвещает, что Бог «не хочет смерти грешника, но чтобы грешник обратился от пути своего и жив был» (Иез 33.11); пророк знает, что Израиль - как бы народ, подобный трупам, но он предвозвещает и то, что на эти сухие кости Бог наведет дуновение духа Своего и они оживут (37.11-14). Во время плена Второисаия созерцает Раба (Отрока) Ягве: «Он отторгнут от земли живых - за преступления народа» (Ис 53.8), «душа Его принесет жертву умилостивления» и, по смерти, «Он узрит потомство долговечное» (53.10). Т. обр., в роковом двуединстве грех-смерть существует трещина: можно умирать в наказание за свои грехи и все еще ожидать чего-то от Ж., можно умирать не за свои грехи, а за нечто иное, и, т. обр., умирая, найти Ж.

Гонения Антиоха Епифана послужили подтверждением этим пророческим видениям, показав, что можно умирать ради верности Богу. Такая смерть, принятая ради Бога, не могла отделить от Него, она могла только вести к жизни через воскресение: «Бог вернет им дух и жизнь... Они пьют от жизни неиссякающей» (2 Макк 7.23,36 - LXX и ц. слав). Они, спящие в прахе земли, «пробудятся и будут сиять, как светила на тверди», тогда как гонители пробудятся на «вечное поругание» (Дан 12.2 сл). В кн. Прем, эта надежда расширяется и преображает всю жизнь праведных: нечестивые, как живые мертвецы, едва родившись, перестают быть» (5.13), а праведники уже теперь «в руке Божией» (3.1) и от нее они получат «жизнь вечную... царство славы и венец красоты (5.15 сл).

IV. ИИСУС ГОВОРИТ: Я - ЖИЗНЬ

С пришествием Спасителя обетования становятся действительностью.

1. Иисус возвещает жизнь. - Согласно Иисусу, Ж. драгоценна, «больше пищи» (Мф 6.25); спасти чью-либо Ж. важнее, чем даже соблюдать субботу (Мк 3.4 п), ибо Бог «не есть Бог мертвых, но живых» (Мк 12.27 п). Он Сам исцеляет и возвращает к Ж., точно Ему нестерпимо присутствие смерти: если бы Он был там, Лазарь не умер бы (Ин 11.15,21). Эта власть давать Ж. является знаком того, что Он имеет власть над грехом (Мф 9.6) и приносит Ж. неумирающую, «жизнь вечную» (19.16 п; 19.29 п). Это - истинная Ж.; можно даже сказать просто, что это «жизнь» как таковая (7.14; 18.8 сл п). И понятно, что для вхождения в нее и обладания ею нужно пойти путем узким, пожертвовать всеми своими богатствами, даже членами тела и нынешней жизнью (ср Мф 16.25 сл).

2. В Иисусе - жизнь. - Как предвечное Слово Христос обладал Ж. от вечности (Ин 1.4). Воплотившись, Он есть «Слово жизни» (1 Ин 1.1); Он полновластно распоряжается Ж. (Ин 5.26) и дает ее в избытке (10.10) всем тем, кого Ему дал Отец Его (17.2). Он - «путь, истина и жизнь» (14.6), «воскресение и жизнь» (11.25). « свет жизни» (8.12), Он дает воду живую, к-рая в получающем ее становится «источником, текущим в жизнь вечную» (4.14). Он -« хлеб жизни» и ядущим Его плоть (см тело) Он дает жить Собою, как Он живет Отцом (6.27-58). А это предполагает веру: «Всякий живущий и верующий в Меня не умрет вовек» (11.25 сл), «иначе он не увидит жизни» (3.36) - такую веру, к-рая принимает Его слова и исполняет их, как Он Сам послушен Отцу Своему, потому что «заповедь Его есть жизнь вечная» (12.47-50).

3. Иисус Христос - Начальник жизни. - Христос Сам первый исполняет то, что Он требует; что возвещает, то и дает. Свободно, из любви к Отцу и Своим, как Добрый Пастырь за овец, Он отдает Свою Ж. (« душу Свою полагает», Ин 10.11,15, 17 сл; 1 Ин 3.16), чтобы снова приняв ее (Ин 10 17 сл) и став «духом животворящим» (1 Кор 15.45), даровать жизнь всем, кто верует в Него. Иисус Христос, умерший и воскресший, есть «Начальник жизни» (Деян 3.15), а призвание Церкви - «стать и говорить народу все слова жизни этой» (5.20): таков первый хр-ский опыт.

4. Жить во Христе. - Этот переход от смерти к Ж. повторяется в том, кто верует во Христа (Ин 5.24) и, « крестившись в смерть Его» (Рим 6.3), «как оживший от мертвых» (6.13) отныне «живет для Бога во Христе Иисусе» (6.10 сл). Он теперь знает живым знанием Отца и Сына, Им посланного, - что и есть вечная Ж. (Ин 17.3; ср 10.14). Его «жизнь сокрыта со Христом в Боге» (Кол 3.3) - в Боге живом, храмом К-рого он является (2 Кор 6.16). Т. обр. он причастен жизни Бога, от к-рой прежде был отчужден (ср Еф 4.18), равно как и от Его естества (2 Петр 1.4). Поскольку он принял от Христа Духа Божия, и его дух жив (Рим 8.10). Он более не подвластен принуждениям плоти; он может невредимым пройти через смерть и жить вечно (ср 8.11, 38), уже не для себя, «но для умершего для него и Воскресшего» (2 Кор 5.15); для него «жизнь - Христос» (Флп 1.21).

5. Смерть поглощена жизнью. - Уже на земле, чем больше хр-нин участвует в смерти Христа и несет Его страдания, тем больше он являет Его жизнь, даже в своем теле (2 Кор 4.10). Действительно, нужно, чтобы смертное было поглощено жизнью (2 Кор 5.4); тленное должно облечься в бессмертие, и это - такое изменение, к-рое, почти для всех, предполагает телесную смерть (ср 1 Кор 15.35-55). Телесная же смерть не только не означает неудачи жизни, а напротив закрепляет эту последнюю в Боге и тем доводит ее до полного расцвета, поглощая смерть в победе над ней (15.54 сл).

Откр. Ин. видит уже души мучеников на небе (6.9), и Павел желает умереть, чтобы «быть со Христом» (Флп 1.23; ср 2 Кор 5.8). Следовательно, Ж. со Христом, ожидаемая от Воскресения (ср 1 Фес 5.10), возможна уже сразу после смерти. Тогда можно быть подобным Богу и видеть Его таким, каков Он есть (1 Ин 3.2), лицом к лицу (1 Кор 13.12), и в этом и есть сущность вечной Ж.

Все же эта Ж. достигнет своего полного совершенства лишь в тот день, когда в ней станет участвовать воскресшее и прославленное тело, когда явится «Христос, жизнь наша» (Кол 3.4), в небесном Иерусалиме, «скинии Бога с человеками» (Откр 21.3), где будет течь река Ж. и расти -древо Ж. (22.1 сл; 22.14,19). «И смерти не будет уже» (21.4), она будет «повержена в озеро огненное» (20.14). Все будет полностью покорено Богу, К-рый будет «все во всех» (1 Кор 15.28). Это будет новый рай, где святые вкусят навеки саму Ж. Бога, во Христе Иисусе.

AAV & JG

бегать 2 - белый 0 - благодать, милость II 1, V - благословение - блаженство - Бог ВЗ III 1 - вода - возрастание - Воскресение - дар НЗ 3 - дерево - Дух Божий НЗ V 3 - душа I 1,2 - желание I - женщина, жена ВЗ 1,2 - крещение IV 2,4 - кровь - мать I 1, II 1 - могущество, сила - мудрость, премудрость ВЗ II 1 - насилие О - новое рождение - плод - плодовитость - победа НЗ 1 - радость ВЗ 1 - рай - свет и тьма ВЗ II 1, НЗ I 2 - светильник 2 - смерть - сотворение - спасение - старость 1 - человек I 1 а


Словарь Библейского Богословия :: K

К

КАИН [image] Авель - брат ВЗ 1 - ненависть I 1,2

КАЛЕНДАРЬ [image] время 0, ВЗ I, НЗ II 3 - День Господень НЗ III 3 - седмица - суббота

КАМЕНЬ

Палестина - область настолько каменистая, что у Еврея К. всегда под рукой, и образ К. легко приходит ему на ум. Вообще же в первобытной психологии и общеч-ской символике К. - твердый, долговечный, тяжелый - знак силы. Оба эти обстоятельства, вместе взятые, помогают понять, почему в Библии применяются к Мессии различные образы, связанные с символикой К.

1. Священные камни и жертвенник Христов. - Культ священных К., очень распространенный в первобытных религиях, был запрещен у Израиля. Однако было не мало отступлений от этого предписания под влиянием соседних народов - идолопоклонников; поэтому и становятся необходимыми предупреждения (Пев 26.1; Втор 16.22; Ис 57.6). Но вне этой связи с идолопоклонством употребление свящ. К. сохраняется со значением уже не магическим, а символическим: их действенность зависит только от воли Божией. Так, Иаков воздвигает К. священного памятника в Вефиле (Быт 28.16 слл); так же воздвигаются К. (Исх 24.4), символизирующие двенадцать колен, освященных близостью с жертвенником (28.10,21); так, из нетесанных К. строятся жертвенники, посредством к-рых Бог прикасается к земле и освящает ее (20.25; ср Мф 23.19).

Все же эти свящ. К., более или менее действенные знаки присутствия Божия, - образы Христа, в К-ром Бог являет Свое присутствие на земле. Прикровенно в НЗ (ср Евр 13.10; 1 Кор 10.18), более ясно у Отцов Церкви и в богослужении Христос отожествляется с жертвенником.

2. Камень-памятник и непреходящее значение Завета. - Хотя различие между свящ. К. и К.- памятником не всегда очень ясно, представление о непоколебимости и прочности связывается, по-видимому, не только с камнями, к-рые воздвигаются для засвидетельствования какого-либо договора (Быт 31.45-52) или для увековечения памяти умерших людей (Ис Нав 8.29; 2 Цар 18.17), но и еще более с теми, к-рые напоминают о Союзе-Завете, установленном между Богом и Его народом (Ис Нав 4.7,20-24; 24.26), том Завете, Закон к-рого написан на каменных скрижалях (Исх 24.12). Но то, что символизировало непреходящее значение Завета, оказалось как бы поврежденным от соприкосновения с Израильтянами с окаменелым сердцем (Иез 11.19) и стало даже символом этой сердечной ожесточенности и холодного внешнего формализма. Противоположный этому положению вещей, согласно предсказанному Иеремией и Иезекиилем (Иер 31.33; Иез 11.19; 36.26), новый закон будет «вложен во внутренность их», будет написан Духом на новых « плотяных» сердцах (2 Кор 3.3).

3. Скала в пустыне и Христос Спаситель. - Скала в пустыне, из к-рой Моисей извел воду, согласно ап. Павлу, означает Христа, К-рый Сам источает животворящую воду спасения (1 Кор 10.4). В этом Павел не только основывался на толкованиях раввинов, отожествлявших эту скалу с Ягве, сопровождающим Свой народ, но и продолжал все предание ВЗ. Свящ. писатели ВЗ постоянно напоминали об этом Чуде Моисея (Пс 77.15; 104.41; Прем 11.4; и др), потому что они вполне справедливо видели в нем дело милосердной силы Ягве, способной из сухого, раскаленного солнцем и безжизненного К. извлечь оплодотворяющую и живительную воду; может быть эта скала была для них также образом Ягве, изливающего Свои благословения (ср в этом смысле Иез 47.1-12; Зах 14.8; Откр 22.1). Мысль сопоставить воду из скалы с водой спасения, истекшей из ребра умершего Христа, уже выраженная ап. Иоанном (Ин 19.34; ср 7.37), предлагается многими Отцами Церкви.

4. Христос, - краеугольный камень, и христиане, - живые камни. - Спасение, принесенное Христом, должно действовать через испытания и кажущуюся неудачу: «Камень, который отвергли строители, соделался главою угла», возвещал уже Пс 117.22. Отвергнутый Своими, как Он это предрек в притче о виноградарях-убийцах, Христос становится краеугольным К., т.е. основанием здания или, что вероятнее, главою угла, т.е. замком свода (Мф 21. 42 п; Деян 4.11; 1 Петр 2.4,7). Он обеспечивает т. обр. связность св. храма; в Нем созидается и возрастает жилище Божие (Еф 2.20 сл).

Согласно другой метафоре, Христос - непоколебимый К. (Ис 28.16; Рим 9.33; 1 Кор 3.11 ;1 Петр2.6), на к-рый можно опереться с верою, так что верующие, словно живые К., включаются в строение дома духовного (1 Петр 2.5; Еф 2.21).

5. Христос - камень преткновения и камень сокрушающий. - Откр-м Божией любви и святости Христос заставляет ч-ка выбирать между светом и тьмой. Для гордых неверующих Он становится камнем преткновения (Ис 8.14; Рим 9.33; 1 Петр 2.8), скалою соблазна. И в конце концов враги Христа сокрушены; образ отвергнутого К., ставшего краеугольным, получает дальнейшее развитие у Лк: «Всякий, кто упадет на этот камень, разобьется, а на кого он упадет, того обратит в прах» (20.17 сл). Может быть, здесь содержится намек на К., к-рым Даниил символизирует Мессию и Его царство, торжествующее над властями мира сего: «Камень оторвался от горы без содействия рук, ударил в истукан, в железные и глиняные ноги его, и разбил их... а камень, разбивший истукан, сделался великою горою и наполнил всю землю» (Дан 2.34 сл).

6. Камни драгоценные и новый Иерусалим. - В качестве яркого знамения того преображения в славе, к-рое ожидает новый Иерусалим, утверждается, что святой град будет воздвигнут из драгоценных камней (Ис 54.11 сл; Тов 13.16 сл; Откр 21.10-21).

PL

глава 1,4 - жертвенник 1 - ожесточение - Петр - скала 1 - соблазн I 1,3 - созидать II, III 1 - Храм

КАРА [image] испытание - наказания - печаль - страдание - труд II

КАРМИЛ [image] гора II 1 - Илия ВЗ 2

КАТЕХИЗАЦИЯ [image] предание - проповедовать I 4 - ученик - учить ВЗ I, H3 II

КЕСАРЬ [image] Антихрист НЗ 3 - Вавилон 6 - царь НЗ I - числа II 2

КИРИОС [image] Бог - Господь - Иисус Христос II 1 а - имя ВЗ 4, НЗ 3 - Ягве 3

КЛАДБИЩЕ [image] ад ВЗ I - погребение - смерть ВЗ I 2,3 - сон I 1

КЛЕВЕТА [image] ложь I - Сатана 0 - слово человеческое 1

КЛЯСТЬСЯ [image] клятва - слово ч-ское

КЛЯТВА

В большинстве религий ч-к обращается к божеству, дабы подтвердить торжественно верность своего слова, будь то обет, исполнение к-рого закрепляется К., или утверждение, за истинность к-рого он клятвенно поручается.

В3

1. - Во все времена ВЗ люди давали друг другу К. для закрепления союзов (Быт 21.22-32; 31.44-54), для обеспечения нерушимости своих обещаний (Быт 24.2-4; 47.29) или бесповоротности своих решений (1 Цар 14.44; 25.22). К. служила также порукой истинности утверждений в повседневной жизни (Суд 8.19; 1 Цар 20.3), в судебных следствиях (Исх 22.7,10), предсказаниях пророков (3 Цар 17.1; ср Дан 12.7). Это обращение к поруке Бога часто выражалось в испрашивании кары в случае нарушения К.: «Пусть то и то сделает мне Ягве...» (Руф 1.17; 1 Цар 3.17; 2 Цар 3.35; 3 Цар 2.23; 19.2; особенно в древности: Быт 24.38; Суд 10.11; 1 Цар 14.24,48).

2. - Можно понять, что Израиль часто приписывал К. и Самому Ягве: при заключении Своего Завета-Союза (Втор 4.31; 7.8), как ручательство за Свои обещания (Быт 22.16; 26.3), при возвещении Своего Суда (Числ 14.21; Ам 4.2; 6.8), для утверждения авторитета Своего слова (Иез 20.3; 33.11). Его обычное выражение в таких случаях: «Живу Я!» Основание слова Божия - только Он Сам.

3. Несмотря на силу, к-рую придавало К. присутствие и авторитет Праведного Судии, все же нередко имели место и клятвопреступления. Они осуждались в Синайских заповедях (Исх 20.7), и их неустанно обличали пророки (Ос 4.2; Мер 5.2; 7.9; Иез 17.13-19; Мал 3.5).

После плена остро ощущалось другое злоупотребление: частые К. именем Божиим в интересах низменного корыстолюбия, чем увеличивался риск клятвопреступления (Екк 5.1; Сир 23.9-11; Кумран). Предупреждения Мудрых не означали осуждения К. вообще, но свидетельствовали о лучшем понимании ее ценности и призывали прибегать к К. лишь в особо важных случаях.

НЗ

1. Учение Иисуса о К. учитывает сложность проблемы. Иисус никогда не прибегает к К. для утверждения авторитетности Своего учения. Он ограничивается тем, что предпосылает Своим более торжественным утверждениям Свое обычное выражение: «Истинно, истинно говорю вам». Кроме того, в Нагорной Проповеди Он предписывает Своим ученикам воздерживаться от К. (Мф 5.33-37): ч-к не может клясться тем, что принадлежит Богу, ибо не имеет над этим власти. Единственной порукой слову Его учеников должно быть их братское чистосердечие.

С другой стороны, Иисус строго обличает изворотливую казуистику книжников, предлагающих уловки для ослабления действительности К. (Мф 23. 16-22). Перед синедрионом Он соглашается ответить Первосвященнику, к-рый заклинает Его, перенося на Него ответственность за свою К. (Мф 26.63): при этих решающих обстоятельствах, когда Иисус провозгласил Свою миссию перед законной властью, Он как бы признал ценность К.

2. Павел, осуждая клятвопреступников (1 Тим 1.10), никогда не употребляет формул, отвергнутых Иисусом, а также и других, обычных у Иудеев. Тем не менее Он неоднократно берет Бога в свидетели в случаях, когда его утверждения лежат ему особенно близко к сердцу. Он призывает Бога в Свидетели своего бескорыстия (1 Фес 2.5,10; 2 Кор 1.23), своей искренности (Гал 1.20), своей любви к верным (2 Кор 11.11; Флп 1.8; Рим 1.9). По-видимому, наставление Иисуса о К. помогло ему совсем преодолеть чисто иудейские обычаи.

3. Другие писатели НЗ так же умерены в своих суждениях, как и Иисус. В Иак 5.12 своеобразно толкуется поучение Иисуса, данное в Мф 5.33-37, а в Евр 6.16 признается ценность К. Что же касается К., приписываемых Богу, то о них несколько раз упоминается в НЗ (Деян 2.30; Евр 3.11 слл; 6,13 слл; 7.20 слл), в особенности о К., подтверждающих обещание о пришествии Мессии.

Итак, НЗ передает учение Иисуса о необходимости искренних отношений между людьми, о благоговении перед Божиим величием и об исключительности тех случаев, при к-рых допускается К.

AG

аминь 1 - анафема НЗ - истина - ложь - обетования I - свидетельство - слово ч-ское 1 - Союз

КНИГА

I. ПИСЬМЕННОСТЬ И КНИГА

Слова писание и К. близки между собой, хотя и не вполне совпадают: К. представляет собой связную последовательность писаний, объединенных единством темы. Вот почему К. имеют обычно определенное заглавие, даже если оно в библ. тексте не всегда значится в начале данного писания. Заглавие и тему К. имеет оттого, что она является неким синтезом, представляя собой не просто ряд материальных строк и гранок, а органическое сложное целое, объединяющее нек-рые последовательные события в непрерывном повествовании или сочетающее в одном сборнике несколько родственных между собой письменных произведений - поэм, песен, изречений, притч, пророчеств.

К. рано появляется в Израиле: уже древние повествования используют два еще более ранних сборника эпических и лирических песен: «Книгу броней Ягве» (Числ 21.14) и «Книгу Праведного» (Ис Нов 10.13; 2 Цар 1.18). Существование этих сборников доказывает, что Израиль очень рано осознал своеобразие своей судьбы и непрерывную последовательность, с к-рой Бог руководил его историей. Уже само количество К., представляющих столь крепкое единство при таком различии типов, созданное за несколько веков этим совсем небольшим народом, свидетельствует о силе его веры, побуждавшей его выражать и решать встававшие перед ним вопросы: тут и общие исторические обзоры, и правовые кодексы, и поэтические и богослужебные сборники, и размышления над проблемами ч-ского существования.

II. КНИГА - ПАМЯТКА И СВЯЩЕННОЕ СВИДЕТЕЛЬСТВО

Свящ. происхождение нек-рых из этих книг мы можем проследить: это - законодательные и пророческие сборники; 3акон и пророки составляют одну из стержневых частей Библии.

Если в прямом значении этого слова трудно назвать К. «две скрижали Откровения» (Исх 31.18), содержавшие «закон и заповеди» (24.12), к-рые Моисей, получив от Бога, нес в руке (32.15) - так как эти каменные скрижали были, по-видимому, вроде применявшихся писцами глиняных дощечек, хотя и из более благородного материала, - то и здесь речь идет уже о некоем целом, к-рое должно было храниться и Свидетельствовать о воле их автора, т.е. самого Бога. Перед нами своего рода первый набросок и ядро сборников, образовавшихся впоследствии, постепенно развившихся и получивших названия: «Книга Завета» (Исх 24.7; 4 Цар 23.2,21), «Книга Закона» (Втор 28.58,61; 29.20; Ис Нов 1.8; 8.34) и «Книга Моисеева» (2 Пар 25.4; 35.12; Езд 6.18; Мк 2.26). Книга существует для того, чтобы ничего не терялось из повелений Божиих и чтобы служить постоянным свидетельством против исказителей (Втор 31.26 сл; ср Ис Нов 24.27).

Подобной же потребности отвечает образование пророческих сборников. Для Исаии недостаточно собрать учеников и внедрить в их сердца свое свидетельство (Ис 8.16), чтобы оно оставалось «откровением и свидетельством» и в народе (8.20); он получает повеление «вписать это в книгу, чтобы осталось на будущее время, навсегда, навеки» (30.8). Когда Иеремия дважды диктует Варуху краткое основное содержание всего, что он говорил за двадцать лет, он делает это в надежде, что такая ужасающая сводка «гнева и негодования, к-рое объявил Господь на народ сей» приведет его к раскаянию (Иер 36.2,7). Так К. Израиля характерны не только своим литературным обликом, но и своим неповторимым своеобразием: они не столько свидетельство, собранное народом о своем прошлом и о своем национальном облике, сколько свидетельство, данное Богом о Своей правде и о грехе ч-ка. Это именно то назначение Писания, на к-рое указывает ап. Павел: «Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа» (Гал 3.22).

III. КНИГИ ЗЕМНЫЕ И КНИГИ НЕБЕСНЫЕ

Поскольку книги, в к-рых собраны изречения пророков, - Слово Божие, то понятно, что такой тайновидец, как Иезекииль, начиная пророчествовать и задумываясь о своем призвании (миссии), видит себя съедающим небесный книжный свиток и повторяющим на земле текст, составленный на небесах (Иез 2.8-3.3). Это видение выражает очень ярко, не впадая в мелочной буквализм стольких последующих комментаторов, природу богодухновенной книги, являющейся всецело и делом Божиим и трудом писателя-ч-ка.

Есть, однако, некие еще более таинственные книги, содержание к-рых Бог хранит почти исключительно для Себя: такова «Книга для житья», куда Он вписывает язычников в число граждан Сиона (Пс 86.5 сл; Ис 4.3) и из к-рой Он вычеркивает лжепророков (Иез 13.9). А так как быть записанным в Иерусалиме означает именно быть записанным для продолжения «житья» (Ис 4.3), то эта книга оказывается тождественной с «Книгой живых» (Пс 68.29), куда Бог вписывает предопределенных Им для жизни на земле (Исх 32.32 сл) и на небе (Дан 12.1; Лк 10.20). И если существует К., в к-рой наши дни и все наши поступки вписаны еще до их свершения (Пс 138.16), то она отлична от тех книг, к-рые будут принесены и раскрыты в час Суда (Дан 7.10; Откр 20.12). Все эти образы выражают не столько какие-либо подсчеты, сколько служат к провозглашению абсолютной точности взора Божия и безошибочного выполнения Его замысла. Если в Его книге ведется какой-либо счет, то это счет нашим слезам (Пс 55.9).

IV. КНИГА ЗАПЕЧАТАННАЯ И ПРОЧТЕННАЯ

К. за семью печатями, к-рую держит в Своих руках Сидящий на престоле и к-рую один только закланный Агнец может раскрыть и прочесть (Откр 5.1-10), несомненно является К. пророческой, согласно преданию ВЗ (ср Ис 8.16; 29.11 сл; Иез 2.9), и, вероятно, итогом Писаний Израиля. Все эти К. приобретают, действительно, в Иисусе Христе новый и непредвиденный смысл. До Него они представлялись главным обр. как 3акон, как итог без конца нарушаемых Божиих заповедей, как подавляющее свидетельство нашей неверности. Но когда приходит Тот, «о Ком написано в книжном свитке», когда Иисус Христос говорит: «Вот, иду исполнить волю Твою, Боже» (Евр 10.7 = Пс 39.9), - тогда открывается, что воля Божия исполнилась во всем, до последней йоты (Мф 5.18), и собрание Его слов представляется великим обетованием, наконец исполненным, - единым замыслом, доведенным до конца. В Иисусе Христе все различные К. (греч. βιβλία во мнж. числе) становятся одной книгой, единственной Библией (лат. biblia (единств, числе).

JG

Закон Б - предание ВЗ II 2 - предопределять 3,4 - Слово Божие

КНИЖНИК [image] Закон В I - предание ВЗ II, НЗ I 1 - священство ВЗ II 2 - учить ВЗ II, НЗ I, II 2

КОВЧЕГ ЗАВЕТА

Присутствие Божие в Израиле проявляется по-разному. К. 3. представляет собою в двояком значении один из его видимых знаков: в ящике длиной в 125 см, шириной и высотой по 75 см хранятся десять Слов, начертанных перстом Божиим на камне (Втор 10.1-5); и этот ящик, покрытый золотой крышкой («очистилище»), с изображенными над ней херувимами, есть престол или подножие Ягве (Пс 131.7; 1 Пар 28.2). Так Ягве, «восседающий на херувимах» (1 Цар 4.4; Пс 79.2), хранит свои Слова в подножии Своем (т.е. в К. 3.).

К. 3. под сенью Скинии представляет собою как бы подвижное святилище, сопровождающее Израиля от начала - со времени его ухода от горы Синая - до построения храма, где он затем устанавливается. После этого на первый план выдвигается Храм, а К. 3. отчасти теряет свое значение, о нем больше не говорится в текстах; по всей вероятности, он исчезает одновременно с Храмом при Вавилонском пленении. По-видимому во втором Храме К. 3. был заменен в культе умилостивительным жертвенником, «очистилищем», каковым прежде считалась его крышка.

Посредством К. Бог Завета проявляет Свое присутствие среди Своего народа, дабы руководить им и охранять его, дабы сообщать людям Свое слово и внимать их молитвам.

I. БОГ ПРИСУТСТВУЕТ СВОИМ ДЕЙСТВИЕМ

Через К. 3. конкретно действует присутствие Божие во время Исхода и завоевания Земли обетованной. Самое древнее упоминание (Числ 10.33) показывает, как Ягве Сам ведет Свой народ по пустыне; передвижение К. 3. сопровождается воинским пением (10.35; 1 Цар 4.5): он - эмблема священной войны, указывающий на участие, к-рое Ягве, «муж брани» (Исх 15.3; Пс 23.8), Сам принимает в осуществлении Своего обетования - при переходе через Иордан, при взятии Иерихона, при борьбе с Филистимлянами. В Силомском святилище, в связи с К. 3., появляется выражение Ягве-Саваоф (1 Цар 1.3; 4.4; 2 Цар 6.2). Со времени этого воинственного эпизода К. 3. сохраняет свящ. характер, внушающий страх и в то же время благодетельный. Его отожествляют с Богом, прилагая к нему Имя Его (Числ 10.35; 1 Цар 4.7). Он - «слава Израиля» (1 Цар 4.22; ср Плач 2.1), К. могущества сильного Иакова (Пс 131.5,8; 77.61), присутствие Бога Святого среди Его народа, требующее святости от каждого, кто хочет к нему приблизиться (1 Цар 6.19 сл; 2 Цар 6.1-11); итак, он выражает суверенную свободу Бога, не дозволяющего народу «овладеть» Им, но продолжающего оказывать ему Свои милости (1 Цар 4-6).

История К. 3. завершается его последним великим прославлением, когда Давид торжественно, среди народного ликования, вносит его в Иерусалим (2 Цар 6.12-19; ср Пс 23.7-10), где он находит себе место покоя (Пс 131; 2 Пар 6.41 сл) и где наконец Соломон помещает его в Храм (1 Цар 8). До этого передвижной К. 3. находился как бы в распоряжении колен Израилевых; после пророчества Нафана (2 Цар 7) Союз-Завет Израиля с Богом проходит через дом Давидов, осуществивший народное единство: особые свойства К. 3. переходят по наследству к Иерусалиму и Храму.

II. БОГ ПРИСУТСТВУЕТ СВОИМ СЛОВОМ

К. 3. является также местом пребывания Слова Божия. Прежде всего потому, что он содержит две скрижали 3акона, он постоянно поддерживает в Израиле « Свидетельство» Бога о Себе Самом, данное Им откр. Его воли (Исх 31.18), и ответ, данный на это слово Израилем (Втор 31.26-27). К. 3., К. свидетельства - вот наименования, применяемые к К. в связи с высеченными на скрижалях условиями Союза между Богом и Его народом.

Благодаря К. как бы продолжается встреча на Синае. Во время странствования по пустыне К. 3. остается тем местом, где Ягве продолжает открывать Себя: когда Моисей хочет вопросить о чем-либо Ягве, получить от Него слово к народу (Исх 25.22) или, наоборот, помолиться Ему за народ (Числ 14), он входит в скинию, и Ягве над К. 3. говорит к нему, «как бы говорил кто с другом своим» (Исх 33.7-11; 34.34; Числ 12.4-8). Позже Амос представил свои пророческие глаголы исходящими из К., как из нового Синая (Ам 1.2), а Исаии была дана его пророческая миссия в то время, как он молился пред К. (Ис 6).

Т. же обр. и после Моисея верные для встречи с Богом становились пред К., чтобы слушать Его Слово, как Самуил (1 Цар 3), чтобы вопрошать Его через посредство священников, хранителей и толкователей 3акона (Втор 31.10 слл; 33.10), или чтобы молиться Ему, как Анна (1 Цар 1.9) или Давид (2 Цар 7.18). Это «почитание» К. 3. в дальнейшем также переходит на Храм (молитвы: Соломона 1 Цар 8.30; Езекии 2 Цар 19.14).

III. КОВЧЕГ В УПОВАНИИ ИЗРАИЛЯ И В НЗ

Иеремия, после 587 г., призывает не жалеть об исчезновении К. 3., ибо новый Иерусалим, став средоточием народов, сам будет престолом Ягве (Иер 3.16-17), и после установления нового союза-завета Закон будет написан в сердцах (Иер 31. 31-34). Иезекииль использует образ К. как передвижного седалища Ягве, чтобы изобразить уход из оскверненного Храма « славы», к-рая направляется к изгнанникам: отныне Бог будет присутствовать в Остатке, в святой общине (Иез 9-11). Иудаизм, по-видимому, надеялся на новое появление К. в конце времен (2 Макк 2.4-8), как это и представлено в Откр. Ин. (11.19). НЗ показывает, действительно, что К. получил свое исполнение во Христе, Слове Божием, обитающем среди людей (Ин 1.14; Кол 2.9), действующем для их спасения (1 Фес 2.13), становящемся их водителем (Ин 8.12) и подлинной жертвой умилостивления (Рим 3.25; ср 1 Ин 2.2; 4.10).

JB

Закон ВЗ I 3 - культ ВЗ I, НЗ III 2 - манна 1 - могущество I 1 - паломничество ВЗ 1 - присутствие Божие ВЗ II, III 1 - свидетельство ВЗ II 2 - слава III 2 - Храм ВЗ

КОВЧЕГ НОЯ [image] Ной - потоп

КОЛДОВСТВО [image] волшебство

КОЛДУН [image] волшебство

КОЛЕНА ИЗРАИЛЕВЫ [image] Израиль ВЗ 1 б - народ - отцы и Отец I 2 - царь ВЗ О

КОЛЕНИ, КОЛЕНОПРЕКЛОНЕНИЕ

1. Преклонить колена перед кем-либо значит выразить символически свое неравенство с ним, признать себя стоящим ниже, показать свою подчиненность. Так, при прохождении Амана все должны были преклонять К. и падать ниц (Есф 3.2). К.П. перед Илией как ч-ком Божиим (4 Цар 1.13) принимает религиозную окраску. Первые хр-не несомненно усматривали подлинный акт поклонения (Мф 8.2) в том, что прокаженный стал «на колени» (Мк 1.40) или «пал на лицо» свое (Лк 5.12), и, наоборот, кощунственную пародию в глумлениях воинов (Мф 27.29 п). Такое действие прямо означает поклонение в глазах тех, «к-рые не преклонили колени перед Ваалом» (3 Цар 19.18 - Рим 11.4), или когда Ягве требует его исключительно для Себя (Ис 45.23; ср Мк 4.9). Наконец, хр-не знают, что перед именем Иисуса должно преклониться всякое К. (Флп 2.10) в свидетельство того, что Он - Господь.

2. Коленопреклонение при молитве есть как бы упрощенная форма падения ниц, и она выражает несколько иное расположение души, чем у ч-ка, стоящего или сидящего. Молитва, творящаяся тогда, не имеет ничего общего с речью, с увещанием или благословением: это мольба, иногда немая, глубокая, смиренная просьба. Четыре случая такой молитвы, общественной или частной, указаны в ВЗ. Перед концом посвящения Храма Соломон поворачивается к присутствующим, стоящим в нем, благословляет их и обращает к ним краткую речь (3 Цар 8.14-21); затем он снова поворачивается к жертвеннику и во время своей долгой молитвы (8.22-53) остается «на коленях», с руками, «распростертыми к небу» (8.54); наконец он встает и стоя благословляет народ, увещая его (8.55-61). Илия, после победы над жрецами Ваала, предчувствовал окончание засухи, к-рой было наказано отступничество Израиля. «Он взошел на верх Кормила и наклонился к земле, и положил лицо свое между коленами своими» (3 Цар 18.42); и пошел дождь. Спустя несколько веков, узнав о браках Иудеев с иноплеменницами, Ездра «сидит в печали до вечерней жертвы»; затем он «встал с места сетования своего... пал на колени свои и простер руки свои к Господу Богу своему и сказал...» (Езд 9.4 сл) - произнес молитву, к к-рой народ в слезах присоединился (10.1). Наконец Даниил, один у себя в горнице, «три раза в день преклонял колени и молился своему Богу и славословил Его, как это делал он и прежде» (Дан 6.10).

Самого Иисуса мы видим коленопреклоненным только при молитве в Гефсиманском борении (Лк 22.41), «повергающимся на землю» (Мк 14.35), «павшим на лицо Свое» (Мф 26.39). Но Лука часто упоминает о коленопреклонениях при торжественных обстоятельствах: коленопреклонение Стефана, прощающего своим палачам (Деян 7.60), Петра перед воскрешением Тавифы (9.40), Павла после его долгой прощальной речи к Ефесским пресвитерам (20.36), а также всех хр-н, собравшихся на берегу при расставании с Павлом (21.5). Преклонение К. вполне обычно при молитве, чтобы выразить мольбу в поклонении (Еф 3.14).

XLD

благословение II 0 - Иисус (имя) IV - поклонение

КОЧЕВНИК [image] вино I 2 - град ВЗ 1 - пастырь и стадо 0 - пребывать - путь - чужестранец II

КРАСНЕТЬ [image] стыд

КРАСОТА [image] благовония I - благодать I - добро шло I 1 - женщина ВЗ 3 - слава I

КРЕПОСТЬ [image] град - сила I 1 - скала 1

КРЕСТ

Иисус Христос умер на К-те. К. - орудие искупления, стал вместе со смертью, страданием, кровью одним из основных символов, говорящих о нашем спасении. Он уже не знак позора, а исполнение воли Отца и знак славы, сначала для Самого Иисуса, а потом и для хр-н.

I. КРЕСТ ИИСУСА ХРИСТА

1. Соблазн Креста. - «Мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие» (1 Кор 1.23). Так Павел выражает непосредственную реакцию людей своего времени на возможность искупления через смерть на кресте. Придет ли спасение грекоримскому миру через распятие - казнь, применявшуюся только к рабам (ср Фил 2.8) и не только мучительную, но и позорную (ср Евр 12.2; 13.13)? Как может принести Иудеям искупление труп, т.е. нечто нечистое, от чего надо избавиться как можно скорей (Ис Нов 10.26 сл; 2 Цар 21.9 слл; Ин 19.31), осужденный, висящий на древе и отмеченный знаком проклятия Божия (Втор 21.22 сл; Гол 3.13)? Как просто было присутствующим на Голгофе издеваться над Ним, предлагая Ему сойти с К. (Мф 27.39-44). Вполне понятно, что ужас охватил Его учеников. Даже Петр сразу после признания Иисуса Мессией не мог принять возвещения о Его страданиях и смерти (Мф 16.16-21 слл п; 17.22 сл п); как принял бы он весть, что это должно произойти через распятие? Не удивительно, что накануне Своих Страстей Иисус говорил, что все соблазнятся о Нем (Мф 26.31 п).

2. Тайна Креста. - Ни Сам Иисус, ни Его ученики после Него не пытались затушевать этого соблазна, ибо ему давала смысл некая сокровенная тайна. До Пасхи Иисус утверждал его необходимость для исполнения ( послушания) воли Отца (Мф 16.21 п). После Пятидесятницы, просвещенные славой Воскресшего, ученики Его в свою очередь утверждают эту необходимость, отводя соблазну К. его должное место в замысле Божием. Если Мессия был распят (Деян 2.23; 4.10), «повешен на древе» (5.30; 10.39) постыдным обр. (ср Втор 21.23), то это произошло из-за ненависти Его же братьев. Но в свете пророчеств это событие приобретает некое новое измерение: оно исполняет «написанное о Нем» (Деян 13.29). Поэтому еванг. повествования о смерти Иисуса содержат столько ссылок на Псалмы (Мф 27.33,60 п; Ин 19.24,28,36 сл): «надлежало Христу пострадать» согласно Писанию, как Воскресший объяснял идущим в Эммаус (Лк 24.25 сл).

3. Богословское учение о Кресте. - Павел принял от первоначального предания, что «Христос умер за грехи наши, по Писанию» (1 Кор 15.3). Это данное традиции служит отправной точкой его богословского размышления: признавая в К. подлинную мудрость, он «рассудил знать» только Христа распятого (2.2). Так проявляется мудрость замысла Божия, уже возвещенного в ВЗ (1.19 сл); через немощь ч-ка проявляется сила Божия (1.25). Развивая это глубинное прозрение, Павел открывает некий особый смысл даже в условиях, при к-рых происходило распятие. Иисус был «повешен на древе» как проклятый для того, чтобы искупить нас от клятвы Закона (Гал 3.13). Его труп, висевший на К. «в подобие плоти греховной», был необходим, чтобы Бог «осудил грех во плоти» (Рим 8.3); приговор закона был исполнен, но в то же время Бог «истребил его, пригвоздив ко кресту, отняв силы у начальств» (Кол 2.14 сл). Т. обр. «Кровию креста» Бог примирил с Собой всех (1.20); разрушив стоявшую посреди нас по причине греха преграду, Он установил мир и единство между Иудеями и язычниками, чтобы они составляли только одно тело (Еф 2.14-18). Итак, К. возвышается на границе между домостроительством ВЗ и НЗ.

4. Крест - вознесение к славе. - Согласно Ин, К. не просто страдание и унижение, обретающее в конце концов смысл через замысел Божий и его спасительные последствия. Он уже - предвосхищение славы Божией. Предшествующее предание, говоря о нем, всегда указывало затем на прославление Иисуса. По мысли же Ин уже в самой крестной смерти Иисус торжествует. Используя выражение «вознесен», к-рое до тех пор применялось к вознесению Иисуса на небо (Деян 2.33; 5.31), Ин говорит о распятии как о часе, когда Сын Ч-ский был «вознесен» (Ин 8.28; 12.32 сл), как новый медный змей - знамение спасения (3.14; ср Числ 21.4-9). В повествовании Ин о Страстях мы видим Иисуса, величественно грядущего навстречу Своему К. Он восходит на него, торжествуя, ибо на нем основывает Церковь, «даруя Духа» (19.30) и давая истечь из Своих ребер крови и воде (19.34). Отныне надлежит «взирать на Того, Которого пронзили» (19.37), ибо вера обращается к Распятому, чей К. есть живое знамение спасения. В том же смысле можно рассматривать в Откр. Ин «древо» спасения и «древо» креста как «древо жизни» (22.2,14. греч. 19).

II. КРЕСТ - ЗНАК ХРИСТИАНИНА

1. Крест Христов. - Сообщая, что оба свидетеля были замучены там, где Христос был распят, Откр. Ин (11.8) отожествляет участь учеников с участью Учителя. Именно этого и требовал Иисус: «Если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною» (Мф 16.24 п). Ученик должен не только умереть самому себе: К., к-рый он несет, означает, что он умирает для мира, что он порвал со всеми природными узами (10.33-39 п), принял образ гонимого, к-рого могут даже лишить жизни (23.34). Но в то же время он - знак его предвосхищенной славы (ср Ин 12.26).

2. Крестная жизнь. - К. Христов, к-рый, согласно Павлу, разделяет домостроительство 3акона от домостроительства веры, становится в сердце хр-на рубежом между двумя мирами: миром плоти и миром духа. Только в нем - оправдание хр-на, только в нем - его мудрость. Ч-к обращается лишь потому, что перед его глазами предначертан Иисус Христос распятый (Гал 3.1). Оправдывается он не делами Закона, а верою в Распятого; ибо он сам сораспялся Христу в крещении, так что умер для Закона, чтобы жить в Боге (Гал 2.19), и с миром (6.14) у него уже нет больше ничего общего. Поэтому он возлагает упование только на силу Христа, иначе бы он оказался «врагом Креста Христова» (Флп 3.18).

3. Крест - знак славы христианина. - В повседневной жизни хр-на «ветхий человек был распят» (Рим 6.6), так что он полностью освобожден от греха. Все его мировоззрение изменилось под влиянием мудрости К. (1 Кор 2). Силою этой мудрости он становится, по примеру Иисуса, смиренным и « послушным даже до смерти, смерти же крестной» (Флп 2.1-8). Он должен обычно устремлять взоры на образ Христа, К-рый «грехи наши вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды» (1 Петр 2.21-24). Наконец, хотя следует всегда опасаться отпадения, ведущего к тому, чтобы «снова распинать в себе Сына Божия» (Евр 6.6), можно дерзновенно восклицать с Павлом: «Я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, К-рым для меня мир распят, а я для мира» (Гал 6.14).

JA & XLD

безумие - гонение - дерево 3 - жертва НЗ I, II 1 - замысел Божий НЗ I 1, II, III 1 - Иисус Христос II 1 6 - испытание НЗ I - кровь НЗ 2 - любовь I НЗ 2 б - мудрость НЗ II 1 - наказания 3 - неверие II 2 - победа НЗ 1 - проповедовать II 3 - путь III - радость НЗ I 2, II 2 - следовать 26 - смерть НЗ II, III - соблазн I - страдание

КРЕЩЕНИЕ

По-греч. слово «крещение» является производным от глагола βαπτίζειν и означает «погружать», «мыть». Следовательно, К. есть погружение в воду или омовение. Символика воды как знака очищения и жизни слишком часто встречается в истории религий, чтобы ее наличие в языч. мистериях могло показаться удивительным. Но сходство с хр-ским таинством - чисто внешнее и не затрагивает глубинных реальностей. Искать аналогий следует прежде всего в ВЗ, в Иудейских верованиях и в Иоанновом К.

I. ВЗ И ИУДЕЙСТВО

1. Очистительное значение воды очень ясно выражено в ВЗ. - Оно проявляется во многих событиях свящ. истории, к-рые впоследствии стали рассматривать» как прообразы К.: напр., потоп (ср 1 Петр 3.20 сл) или переход через Чермное море (ср 1 Кор 10.1 сл). В различных случаях осквернения Закон предписывал обрядовые омовения, к-рые очищали и позволяли ч-ку вновь участвовать в богослужении (Числ 19.2-10; Втор 23.10 сл). Пророки возвещали излияние воды, очищающей от греха (Зах 13.1). Иезекииль связывает это эсхатологическое омовение с дарованием Духа Божия (Иез 36.24-28; ср Пс 50.9,12 сл).

2. Иудейство послепленной эпохи умножает число обрядовых омовений и крайне подробных предписаний о способе их совершать. Эти предписания проникаются духом формализма у фарисеев, современников Иисуса (Мк 7.1-5 п). Обычаи эти были символами очищения сердца и действительно способствовали этому очищению, если им сопутствовали покаянные чувства. Ко времени НЗ, и может быть уже немного раньше, раввины совершали погружение прозелитов, обращенных из язычников и присоединявшихся к Иудейскому народу (ср Мф 23.15). По-видимому, нек-рые даже считали это погружение таким же необходимым, как обрезание.

Обрядовое погружение в воду часто совершалось, согласно Иосифу Флавию, у Ессеев, а также в общинах Дамаска и Кумрана. Однако это не был обряд посвящения; к нему допускали только после долгого испытания, к-рое должно было выявить искренность обращения. Омовение повторялось ежедневно и выражало стремление к чистоте жизни и жажду очистительной благодати. При этом ч-к сам погружался в воду; когда же впоследствии к Иоанну Крестителю стали приходить каявшиеся, он совершал К. своими руками и раз навсегда.

II. КРЕЩЕНИЕ ИОАННА

Крещение Иоанна может быть сравнено с погружением прозелитов. Через это погружение вступали в народ Израилев; К. Иоанново осуществляло своего рода присоединение к подлинному потомству Авраамову (Мф 3.9 п), к Остатку Израиля, отныне изъятому от гнева Божия (Мф 3.7,10 п) и ожидающему грядущего Мессию. Это К. совершалось лишь один раз в пустыне для покаяния и прощения (Мк 1.4 п). Оно включало исповедание грехов и усилие окончательного обращения, что и должен выражать обряд (Мф 3.6 слл). Иоанн Креститель настаивал на нравственной чистоте; он не требовал ни от мытарей, ни от воинов отказа от их должности (Лк 3.10-14).

Иоанново К. устанавливало только временное домостроительство: это было водное К., подготовительное к мессианскому К. Духом Св. и огнем (Мф 3.11 п; Деян 1.5; 11.16; 19.3 сл) как наивысшему очищению (ср Пс 50), к-рым начинается новый мир, перспектива к-рого здесь как будто сливается с перспективой Суда. В действительности же дар Духа, посланного прославленным Мессией, не совпадает во времени с днем Суда (Лк 3.16 сл п).

III. КРЕЩЕНИЕ ИИСУСА

1. Придя к Иоанну, чтобы принять К. от него, Иисус повинуется воле Отца Своего (Мф 3.14 сл) и смиренно ставит Себя в среду грешников. Он - Агнец Божий, берущий на Себя т. обр. грех мира (Ин 1.29,36). К. Иисуса в Иордане предвозвещает и подготовляет Его крещение «в смерть» (Лк 12.50; Мк 10.38), так что Его общественное служение протекает между двумя К. Это и хочет выразить ев. Иоанн, повествуя о том, что вода и кровь истекли из пронзенного ребра Иисуса, и утверждая, что Дух, вода и кровь имеют между собой тесную связь (Ин 19.34 сл; 1 Ин 5.6-8).

2. Крещение Иисуса Иоанном завершается нисхождением Духа Св. в виде голубя и возвещением Отцом небесным Его Богосыновства. Сошествие Духа Св. на Христа представляет собою как бы помазание на общественное служение, соответствующее пророчествам (Ис 11.2; 42.1; 61.1); в то же время оно возвещает Пятидесятницу, с к-рой начинается К. Духом для Церкви (Деян 1.5; 11.16), как и для всех тех, кто в нее войдет (Еф 5.25-32; Тит 3.5 слл). Признание Отцом, что Иисус Его Сын, предвещает усыновление верующих, причастных к Богосыновству Иисуса через дарование Духа (Гал 4.6). «Крещение в смерть» должно привести Иисуса к Воскресению; тогда, приняв полноту Духа, Его прославленное ч-ство станет «Духом животворящим» (1 Кор 15.45) и будет сообщать Духа тем, кто верует в Него.

IV. ХРИСТИАНСКОЕ КРЕЩЕНИЕ

1. Крещение водою и Духом. - Иоанн Креститель возвещал К. Духом и огнем (Мф 3.11 п). Дух есть обетованный мессианский дар. огонь же это Суд, начинающий совершаться с пришествием Христа (Ин 3.18-21; 5.22-25; 9.39). Действие того и другого начинается К. Христа, предшествующим К. Его верных. Павел видит предвестие хр-ского К. в переходе через Чермное море, избавившее Израиля от рабства (1 Кор 10.1 сл). Действительное же его осуществление начинается в день Пятидесятницы, к-рый есть как бы день К. Церкви Духом Св. и огнем. Петр тогда же возвещает народу, привлеченному чудесными явлениями этого дня, необходимость покаяться и креститься, дабы получить отпущение грехов и дар Св. Духа. Его слова находят немедленный отклик: охотно принявшие их крестились (Деян 2.38-41). Такой образ действий предполагает соответствующее повеление Христа, как оно возвещено у Иоанна (3.3 слл) и ясно выражено после Воскресения (Мф 28.19; Мк 16.16). К. совершается в нормальных условиях через полное погружение в воду (ср Деян 8.38) или же, если это невозможно, по крайней мере посредством окропления головы водой, на что есть указания в Учении 12 Апостолов (7.3). После К. происходит возложение рук, дабы крещеный исполнился дара Духа Св. (Деян 8.15 слл; 19.6).

Павел углубляет и дополняет учение о К., основанное на словах Спасителя (Мк 10.38) и на установившемся в Церкви обычае (Рим 6.3). К., преподанное во имя Христа (1 Кор 1.13), соединяет со смертью, погребением и воскресением Спасителя (Рим 6.3 слл; Кол 2.12). Погружение символизирует смерть и погребение Христа, а выход из воды - Воскресение в единении с Ним. К-м упраздняется тело греховное (Рим 6.6) и дается соучастие в жизни для Бога во Христе (6.11). Смерть в отношении ко греху и дар жизни неотделимы; омовение чистой водой есть в то же время и окропление кровью Христа, говорящей лучше, нежели Авелева (Евр 12.24; 1 Петр 1.2), действенное участие в заслугах, приобретенных по праву для всех Христом на Голгофе, единение с Его воскресением (Еф 2.5 сл). К. является, следовательно, пасхальным таинством, общением с Пасхой Христовой; принявший К. умирает греху и живет для Бога во Христе (Рим 6.11); он живет самой жизнью Христа (Гал 2.20; Фил 1.21). Т. обр. осуществляется столь радикальное изменение: совлечение и смерть ветхого ч-ка и облечение в нового ч-ка (Рим 6.6; Кол 3.9; Еф 4.24), в новую тварь по образу Божию (Гал 6.15).

Подобное же учение, хотя и менее развитое, находится у Петра (1 Петр 3.17-21), к-рый видит в прохождении Ноя через воды потопа возвещение прохождения хр-на через воды К., прохождение, освобождающее силою воскресения Христова.

2. Крещеный и Пресвятая Троица. - К. во имя Иисуса Христа или Господа Иисуса (Деян 2.38; 8.16; 10.48; 19.5; 1 Кор 6.11) означает, что принявший К. принадлежит Христу, что он внутренне соединен с Ним. Этот главный результат представляется в разных своих аспектах: крещеный облекается во Христа, он - одно с Ним (Гал 3.27; Рим 13.14); все, принявшие К., объединены единством Христа (Гал 3.28) и Его прославленного Тела (1 Кор 12.13; Еф 4.4 сл); отныне они, соединяясь с Господом, «есть один дух» со Христом (1 Кор 6.17). К. во имя Иисуса предполагало, очевидно, употребление некой формулы, в к-рой упоминается только Христос. Тринитарная формула, к-рая стала затем преобладать (ср Учение 12 Ап. 7.1,3), происходит из текста Мф 28.19. Она отлично выражает, что принявший К. соединен не только с Сыном, но и с двумя другими лицами Пресв. Троицы: верующий принимает К. во имя Господа Иисуса и Духом Св. (1 Кор 6.11); он становится храмом Духа (6.19),приемным сыном Отца (Гал 4.5 сл), братом и сонаследником Христа, живущим в тесном единении с Ним и призванным разделить Его славу (Рим 8.2,9,19,30; Еф 2.6).

3. Обращение и вера крещения. - К. предполагает слушание еванг. проповеди и исповедание веры в Иисуса Христа (Деян 16.30 сл); главным же объектом веры, подводящим итог всему и охватывающим все, является Воскресение Христово (Рим 10.9). Однако объект веры может быть известен и под действием внутреннего озарения, когда Дух даруется до К. (Деян 10.44-48), и, по-видимому, вера отца семьи может быть достаточной для всех ее членов: так было с Корнилием и с тюремщиком в Филиппах (10.47; 16.33). Но вера во Христа не есть только согласие ума с еванг. благовестием; в нее входит полное обращение, всецелая отдача себя Христу, преображающая всю жизнь. Вера и приводит обычно к просьбе о К., в принятии к-рого она и достигает совершенства. Павел не отделяет никогда таинства от веры; и когда он говорит об оправдании верою, то только с тем, чтобы противопоставить его мнимому оправданию делами Закона, к-рыми превозносились иудействующие. Он всегда предполагает, что исповедание веры увенчивается принятием К. (ср Гал 3.26 сл). Верою ч-к отвечает на Божий призыв, к-рый был ему явлен апостольской проповедью (Рим 10.14 сл), и сам этот ответ есть дело благодати (Еф 2.8). В К. Дух овладевает верующим, включает его в тело Церкви и дает ему уверенность в том, что он вступил в царство Божие.

Совершенно ясно, что таинство не есть магическое действие. Полное обращение, требуемое им, должно быть отправной точкой новой жизни в непоколебимой верности.

4. Верность, требуемая от принявшего крещение. - Другие аспекты К. подчеркивают глубину духовного изменения, происходящего во время его совершения. Для оглашенного оно было новым рождением от воды и Духа (Ин 3.5), баней возрождения и обновления Св. Духом (Тит 3.5), печатью Духа в его душе (2 Кор 1.22; Еф 1.13; 4.30), благодаря к-рому он перешел от тьмы греха к свету Христову (Еф 5.8-14; Евр 6.4), новое обрезание, присоединившее его к новому народу Божию (Кол 2.11; ср Еф 2.11-22). Все сочетается в имеющем несравненное достоинство звании детей (сынов) Божиих (1 Ин 3.1). Речь идет не о некоем новом статическом состоянии, но о вступлении в состояние динамическое, в жизнь более высокую, к-рую хр-н никогда не должен унижать; отсюда - требование постоянного духовного усилия, чтобы делать все более действенными смерть греху и жизнь для Бога (Рим 6.12 слл). Ударение ставится то на единении со Страстями, то на Воскресении: обе эти стороны основываются на единой пасхальной реальности и остаются едиными нерасторжимо. Соединяясь с Пасхой Христовой своими усилиями и жертвенной верностью, принявший К. подготовляется ко вступлению в Царство славы Христа (Кол 1.12 сл), залог к-рого ему ниспослан в даре Духа (2 Кор 1.22; Еф 1.14).

FA

белый 2 - вера НЗ II 2,3 - вода IV 2 - вкушать 2 - Воскресение НЗ II 2 - голубь 3 - грех IV 2 д, 3 в - Дух Божий НЗ I 1 - жизнь IV 4 - избрание НЗ I - имя НЗ 3 а - Иоанн Креститель - исповедовать НЗ 1 - испытание НЗ II - культ НЗ II 2, III 2 - новый III 3 б - обрезание НЗ - огонь НЗ II - одежда II 4 - Пасха III 2 - печать 2 б - покаяние НЗ I, III, IV 1 - помазание III 5,6 - потоп 3 - прощение II 3 - Пятидесятница II 2 а д - радость НЗ 2 0 - свет и тьма НЗ II 2 - святой НЗ II, III - смерть НЗ II 1, III 1 - спасение НЗ II 2 - Тело Христа III 1 - Церковь III 2 б, IV, V 1 - чистый НЗ II 2

КРИК [image] молитва - радость 0 - страдание ВЗ I 1

КРОВЬ

В позднем иудействе и в НЗ двухчленное выражение «плоть и кровь» обозначает ч-ка в его тленной природе (Сир 14.19; 17.30; Мф 16.17; Ин 1.13). то состояние, к-рое Сын Божий принял, придя на землю (Евр 2.14). Но за исключением этого случая в Библии говорится только о пролитой К. (в смысле лат. cruor), всегда в связи с потерей или отдачей жизни, в отличие от греч. мышления, связывавшего понятие крови (в смысле лат. sanguis) с понятием продолжения рода и с эмоциональностью ч-ка.

В3

Как все древние религии, религия Израилева признает за К. свящ. характер, так как К. - это жизнь (Лев17.11,14; Втор 12.23), а все, что касается жизни, связано с Богом, ее единственным Владыкой. Отсюда три вывода: запрещение убийства, запрет вкушать К. и употребление К. в культе.

1. Запрещение убийства. - Ч-к был сотворен по образу Божию, и поэтому один Бог властен над его жизнью; если кто-либо проливает К., то за это с него взыщет Бог (Быт 9.5 сл). В этом религиозное обоснование той из десяти заповедей, к-рая гласит: «Не убивай» (Исх 20.13). В случае убийства К. жертвы, как, напр., К. Авеля «вопиет об отмщении» убийце (Быт 4.10 сл; ср 2 Цар 21.1; Иез 24.7 сл; 35.6). Обычное право тех времен считает законным действие «мстителя за кровь» (Быт 9.6). Оно стремится только избежать бесконечно продолжающейся кровавой мести (ср Быт 4.15,23 сл) и подчинить ее нек-рым правилам (Втор 19.6-13; Числ 35. 9-34). К тому же, это отмщение берет на Себя Сам Бог: невинная К. падает на голову проливших ее (Суд 9.23 сл; 3 Цар 2.32). Вот почему гонимые верующие взывают к Нему, чтобы Он отметил за К. Своих служителей (Пс 78.10; 2 Макк 8.3; ср Иов 16.18-21 евр.), и Он Сам обещает это сделать, когда придет День Его (Ис 63.1-6).

2. Запрет вкушать кровь. - Запрет употреблять в пищу К. или не обескровленное по определенному обряду мясо (Втор 12.16; 15.23; ср 1 Цар 14.32-35), - гораздо более ранний, чем библ. откр. (ср Быт 9.4). Каков бы ни был его первоначальный смысл, он получает в ВЗ определенное обоснование: К., как и жизнь, принадлежит одному Богу; это Его часть, именно Ему принадлежащая при жертвоприношениях (Лев 3.17); ч-к может ею пользоваться только для «очищения своей души» (Лев 17.11 сл). Этот запрет К. сохраняется потом нек-рое время и в первоначальном христианстве, чтобы облегчить общение в трапезе между иудеями и обращенными язычниками (Деян 15.20-29).

3. Культовое употребление крови. - Свящ. характером К. определяется, наконец, ее различное употребление в культе.

а) Зовет, заключенный между Ягве и Его народом, скреплен на К. обрядом: половина К. жертв выливается на жертвенник, к-рый как бы представляет Бога, другая половина - на народ. Моисей объясняет этот обряд: «Вот кровь Завета, к-рый Ягве заключил с вами» (Исх 24.3-8). Этим устанавливается нерасторжимая связь между Богом и Его народом (ср Зах 9.11; Евр 9.16-21).

б) При жертвоприношениях К. также составляет основной элемент. Будь то при всесожжениях, или при «жертвах мирных», или при обрядах освящения, К. выливается священниками на жертвенник и вокруг него (Лев 1.5,11; 9.12; и др). В пасхальном обряде К. Агнца приобретает другое значение: ею мажут косяки и перекладины дверей (Исх 12.7,22), чтобы охранить дом от язвы губительной (12.13,23).

в) Обряды с пролитием К. имеют исключительное значение в очистительных богослужениях, так как «кровь душу очищает» (Лев 17.11). Ею окропляют (4.6 сл и др). В частности в день Очищения первосвященник входит в Святое Святых с К. жертв, принесенных за его грехи и грехи народа (16).

г) Наконец, К. жертвоприношений имеет освятительную силу. В обрядах посвящения священников (Исх 29.20 сл; Лев 8.23 сл,30) и освящения жертвенника (Иез 43.20) ею обозначается принадлежность Богу.

НЗ

НЗ прекращает кровавые жертвоприношения евр. культа и отменяет предписания Закона, относящиеся к кровной мести, потому что в нем осознано значение и ценность К. «непорочной», К. «драгоценной» (1 Петр 1.19), пролитой для искупления людей.

1. Синоптические Евангелия. - Идя Сам навстречу смерти, Иисус думает об ответственности Иерусалима: пророков прежних времен убивали, Он Сам будет предан, Его посланцев будут также убивать. Суд Божий над виновным городом не может не быть строгим: вся К. невинная, пролитая на земле, начиная от К. Авеля, падет на этот род (Мф 23. 29-36). Страсти Христовы включаются в эту трагическую перспективу: Иуда признается в том, что он предал К. невинную (27.4), Пилат умывает руки, а толпа принимает на себя ответственность за «кровь Его» (27.24 сл).

Но в этой трагедии есть и другая сторона. На Тайной Вечере Иисус указал на евхаристическую чашу как на «кровь Завета, за многих изливаемую во оставление грехов» (26.28 п). Т. обр., Его Тело, принесенное в жертву, и Его излитая Кровь превращают Его смерть в жертвоприношение, имеющее сугубое значение: это жертвоприношение Союза-Завета, через к-рое новый Завет приходит на смену Синайскому; и это жертвоприношение умилостивительное, согласно пророчеству об Отроке Ягве. Невинная К., неправедно проливаемая, становится К. искупления.

2.Ап. Павел. - Павел часто выражает смысл крестной смерти Христа, указывая на Его искупительную К. Иисус, обагренный Своею К., имеет отныне для всех людей то значение, к-рое прежде прообразно обозначалось очистилищем, крышкой на ковчеге Завета (см Евр 9.5), при обряде очищения (Рим 3.25): Он - место присутствия Божия и Он дает уверенность в отпущении грехов. Ибо К. Его имеет спасительную силу: ею мы оправданы (Рим 5.9), искуплены (Еф 1.7), приобретены Богу (Деян 20.28); ею осуществляется единство между иудеями и язычниками (Еф 2.13), людьми и небесными силами (Кол 1.20). И этой К. НЗ люди могут приобщаться, когда пьют от евхаристической чаши (1 Кор 10.16 сл; 11.25-28). Тогда между ними и Господом устанавливается глубокое единение эсхатологического характера: напоминается смерть Господа и возвещается Его пришествие (11.26).

3. Послание к Евреям. - Вхождение первосвященника в Святое Святых с умилостивительной К. рассматривается в Посл, к Евр. как пророческий прообраз Христа, входящего в небеса со Своей собственной К., чтобы приобрести для нас искупление (Евр 9.1-14). Этот образ соединяется с образом жертвоприношения Завета, принесенного Моисеем на Синае: К. Христа, К. НЗ, приносится для отпущения грехов ч-ских (Евр 9.18-28). Ею грешники получают доступ к Богу (10.19); эта К. «говорящая лучше, нежели Авелева» (12.24), обеспечивает освящение их (10.29; 13.12) и вводит их в стадо Доброго Пастыря (13.20).

4. Ап. Иоанн. - В Откр Ин слышится древнее учение о К. Агнца: этой К. мы омыты от грехов наших (1.5; ср 7.14); искупив нас для Бога, она соделала нас царями и священниками (5.9). Учение это тем более важно, что, как пишет тайнозритель, - Вавилон, город зла, упояется К. мучеников (18.24). Мученики победили Сатану К. Агнца (12.11), но их пролитая К. тем не менее вопиет о правом суде. Бог отмстит за нее тем, что даст пить К. людям, ее пролившим (16.3-7), прежде еще, чем их К. будет пролита в свою очередь и станет победной одеждой Слова, свершающего суд (19.13;ср Ис б З. З). Совсем иным является размышление ев. Иоанна о К. Иисуса. Он видел, как из ребра Христова, пронзенного копьем, вытекли вода и К. (Ин 19. 31-37), как двойное свидетельство о любви Божией, совпадающее со свидетельством Духа (1 Ин 5. 6 слл). И эти вода и К. продолжают изливать в Церкви свою животворящую силу. Вода - это знамение Духа, возрождающего и утоляющего жажду (Ин 3.5; 4.13 сл). К. же подается людям при совершении Евхаристии: «Ядущий Мою плоть и пиющий Мою кровь имеет жизнь вечную... [он] во Мне пребывает, и Я в нем» (Ин 6.53-56).

CS & PG

Авель - Агнец Божий 2 - вино 2 6 - волшебство 2 а в - гонение - душа I 1 - Евхаристия - жертва - жизнь II 3 - Искупление НЗ 1,2 - мученик - насилие - обрезание ВЗ 2 - отмщение 1,4 - Пасха 1 6 6 - плоть I 1,3 б - свидетельство НЗ III 2 - Союз / Завет ВЗ I 3, НЗ I - умилостивление - чаша 3 - чистый НЗ II 2

КРОТОСТЬ

«Научитесь от Меня, ибо Я кроток и смирен сердцем» (Мф 11.29). Говорящий это Иисус есть высшее откровение К. Божией (12.18 слл), а Своей заповедью «Блаженны кроткие» (5.5) Он - источник и нашей К.

1. Кротость Божия. - В ВЗ воспевается великая и милосердная благость Божия (Пс 30.20; 85.5), проявляющаяся в управлении вселенной (Прем 8.1; 15.1), и мы призываемся вкусить от нее (Пс 33.9). Слаще меда слово Божие, Его закон (Пс 118.103; 18.11; Иез 3.3), познание Его Премудрости (Притч 24.13; Прем 24.20) и верность Его закону (Сир 23.27). Бог питает Свой народ хлебом, удовлетворяющим всем вкусам; так открывает Он Свою К. (Прем 16.20 сл), давая вкусить от нее народу, возлюбленным супругом к-рого Он является (Песн 2.3), и эту К. Господь Иисус открывает нам до конца (Тит 3.4) и дает нам полностью вкушать от нее (1 Петр 2.3).

2. Кротость и смирение. - Моисей является образцом истинной К. - добродетели, отличной от слабости; она есть смиренная покорность Богу, основанная на вере в Его любовь (Числ 12.3; Сир 45.4; 1.27; ср Гал 5.22 сл). Эта смиренная К. составляет отличительную черту того « Остатка», к-рый будет спасен Богом, и Царя, К-рый принесет мир всем народам (Соф 3.12; Зах 9.9 сл = Мф 21.5).

Этих кротких, послушных Его Слову (Иак 1. 20 слл), Бог направляет (Пс 24.9), возвышает (Пс 146.6), спасает (Пс 75.10), Он дает им престол сильных (Сир 10.14) и возможность насладиться миром на Своей земле (Пс 36.11 = Мф 5.5).

3. Кротость и любовь. - Тот, кто покорен Богу, кроток по отношению к людям, в особенности к бедным (Сир 4.8). К. есть плод Духа (Гал 5.23) и признак присутствия той Премудрости, К-рая свыше (Иак 3.13,17). В своих двух формах - благости (греч. πραύτης) и снисхождения (греч. έπιείхεια), К. составляет отличительную черту Христа (2 Кор 10.1), Его учеников (Гал 6.1; Кол 3.12; Еф4.2) и их пастырей (1 Тим 6.11; 2 Тим 2.25). Она - украшение хр-ской женщины (1 Петр 3.4) и создает счастье ее семейного очага (Сир 36.23). Истинный хр-н, даже подвергаясь гонению (1 Петр 3.16), проявляет ко всем тихую К. (Тит 3.2; Флп 4.5); тем самым он свидетельствует, что «иго Господне благо» (Мф 11.30), ибо это - иго любви.

CS & MFL

бедные ВЗ III, НЗ I - вкушать - добродетели и пороки 3 - долготерпение - насилие II - смирение

КРЫЛЬЯ [image] тень II 2

КУЛЬТ / БОГОСЛУЖЕНИЕ

Во всех религиях посредством К. устанавливаются определенные взаимоотношения между ч-ком и Богом. Согласно Библии, почин этих взаимоотношений - от открывающего Себя Бога Живого; ч-к отвечает Богу поклонением, к-рое принимает форму общественного К. В К. не только выражается потребность ч-ка в Творце, от К-рого он полностью зависит, но также выполняется определенная обязанность. Действительно, если Бог избрал народ, к-рый должен Ему «служить» и через это служение стать Его свидетелем, то избранный народ должен выполнять свое назначение определенным К. - Богослужением. (По-евр. соответствующее слово является производным от корня 'абад, означающего «служить».)

ВЗ

I. КУЛЬТ ИСТИННОГО БОГА В ИСТОРИИ

Библ. К. эволюционировал, и мы видим, как в ходе его истории в нем появляются такие, общие всем К., элементы как: свящ. места, предметы и лица (святилища, ковчег, жертвенники, священники), свящ. времена (праздники, суббота), священнодействия (очищения, посвящения, обрезание, жертвоприношения, молитва во всех ее видах), различные предписания культового характера (пост, запреты...).

До грехопадения взаимоотношения между ч-ком и Богом были совсем просты; при условии не нарушать запрета, относящегося к древу познания добра и зла, и этим выражать свою зависимость от Бога, ч-к мог есть от дерева жизни (Быт 2.9; 3.22); так он имел возможность, через действие культового характера, общаться с Богом. То же дерево жизни снова появляется в небесном Иерусалиме, где для служения Богу больше не требуется посредников между Богом и Его служителями (Откр 22.2 сл).

После грехопадения в К. появляется жертвоприношение; праотцы призывают имя Ягве и воздвигают Ему жертвенники (Быт 4.26; 8.20; 12.8). Но не каждый К. угоден Богу: Он не только взирает на внутреннее расположение поклоняющегося Ему (Быт 4.3 слл), но и запрещает нек-рые внешние формы, как ч-ские жертвоприношения (Быт 22; 4 Цар 16.3; Лев 20.2 сл), свящ. блудников (3 Цар 22.46; Втор 23.18) и даже изготовление изображений, символизирующих Бога невидимого (Втор 4.15-18; см Исх 32.4 сл). Когда через Союз-Завет Израиль превращается в народ Божий, его К. подчиняется все более строгому законодательству.

В средоточии этого К. находится ковчег Завета - символ Присутствия Бога среди Своего народа. Ковчег этот сначала был передвижной, затем устанавливался в различных святилищах (напр., в Силоме: Ис Нов 18.1), пока Давид не поставил его в Иерусалиме, где Соломон затем построил храм (3 Цар 6), ставший при вдохновляемой Второзаконием реформе единственным местом связанного с жертвоприношением К.

После плена К., сосредоточенный во втором Храме, следует обрядовым предписаниям, к-рые возводят к Моисею так же, как возводят к Аарону родословные священников, чтобы отметить связь К. с Союзом-Заветом, давшим ему основание. Эту связь премудрый Сын Сирахов подчеркивает незадолго до борьбы, к-рую вели Маккавеи, чтобы народ мог оставаться верным Закону и К. единого истинного Бога (1 Макк 1.41-64). Синагогальное богослужение, состоящее из молитв с песнопениями и предназначенное со времени плена поддерживать совместную молитвенную жизнь у евреев Рассеяния, дополняет богослужение храмовое. Однако оно не лишает Храма исключительных его преимуществ, и если такая секта, как Кумранская, и отмежевывается от Иерусалимского священства, то лишь потому, что она стремится к очищенному К. в обновленном Храме.

II. КУЛЬТОВЫЕ ОБРЯДЫ И ВОСПИТАНИЕ НАРОДА БОЖИЯ

Народ Божий заимствовал нек-рые элементы из обрядов соседних народов, отражающих быт кочевников-скотоводов или оседлых земледельцев; но этим обрядам он придает новый смысл, связывая их с эпопеей 3авета (напр. Втор 16.1-8 относительно Пасхи; Лев 23.43 относительно Кущей) и с жертвоприношением, его скрепившим (Исх 5.1 слл; 24.8; Пс 49.5). Т. обр. К. становится постоянной воспитательной силой, от к-рой религиозная жизнь Израиля получает свои три исторических измерения и свое движение.

К. прежде всего напоминает о событиях прошлого, возобновляя их празднование; затем он придает им актуальный характер и этим вновь оживляет народную веру в Бога, присутствующего и всемогущего, как и прежде (Пс80; 105; проповедь Втор 1-2; возобновление Союза-Завета: Ис Нов 24); наконец, он укрепляет в народе надежду и ожидание того дня, когда Бог установит Свое Царство и когда народы соединятся с освобожденным Израилем в служении истинному Богу.

Эта перспектива будущего получает весь свой размах лишь постепенно, благодаря пророкам, предвозвещающим новый Завет (Иер 31.31 слл). В особенности же в кн. Утешения (Ис 45) и в пророчествах послепленной эпохи (Ис 66.18-23; Зах 14. 16-21) единый Бог открывает Свой замысел: Он намерен явить Себя всем народам, чтобы они воздавали Ему должный К. как Творцу и всемирному Спасителю. пророки, свидетельствующие об этом замысле, провозглашают в то же время требования Бога Союза-Завета, К-рый не приемлет бездушного К. Так они борются с национальной узостью и с обрядовым формализмом, чтобы К. Израиля, становясь все более духовным, был тем действенным свидетельством, к-рого Бог ожидает от Своего народа.

III. ДУША ПОДЛИННОГО КУЛЬТА: ВЕРНОСТЬ ЗАВЕТУ

К. Израиля становится духовным в той мере, в какой Израиль, наставляемый пророками, осознает внутреннюю сущность требований Союза-Завета, осознает также, что верность сердца - необходимое условие подлинного К. и доказательство, что у Израиля нет другого Бога, кроме Ягве (Исх 20.2 сл п). Бог-Спаситель, Бог Исхода и Десяти Заповедей, свят и требует, чтобы свят был и народ, из к-рого Ему угодно соделать народ священнический (Лев 19.2). Напоминая об этом, пророки не отвергают обрядов, но настаивают на сохранении их истинного смысла. Дары наших жертвоприношений должны выражать наше благодарение Богу-Источнику всякого дара (Пс 49).

Уже Самуил утверждал, что Бог отвергает К., воздаваемый непокорными (1 Цар 15.22). Амос и Исаия настойчиво повторяют это утверждение (Ам 5.21-26; Ис 1.12-20; 29.13), а Иеремия, в самом Храме «обличая испорченность сердец», провозглашает слово о тщетности совершаемого там К. (Иер 7.4-15,21 слл). Иезекииль, пророк-священник, предрекая разрушение Храма, оскверненного идолопоклонством, вместе с тем описывает новый Храм нового Завета (Иез 37.26 слл), к-рый будет культовым средоточием верного народа (Иез 40- 48). Пророк, возвещающий возвращение из плена, указывает, при каком условии будет угоден Богу К. Его народа: этот народ должен быть подлинно братской общиной (Ис 58.6 сл, 9 сл, 13; 66.1 сл).

Эта община откроется тем язычникам, к-рые будут бояться Бога и соблюдать Его Закон (Ис 56. 1-8). Более того, всемирный К. не должен быть сосредоточен в одном единственном месте (Мал 1.11). Такие перспективы значительно шире кругозора Сына Сирахова, но и он показывает себя наследником пророческого предания, тесно соединяя верность Закону с культовой обрядностью (Сир 34.18 слл; 35.1-16). И в Израиле, замкнувшемся в себе самом и в своем формализме от благовествования НЗ, Христос все же находит смиренные ( бедные) сердца, в к-рых псалмы поддержали и ощущение подлинной правды как условия истинного К. (Лк 1.74 сл) и ожидание Мессии, К-рому предстояло положить начало этому совершенному К. (Мал 3.1-4).

НЗ

I. КОНЕЦ ВЗ-НОГО КУЛЬТА

1. Исполняя Сам К. ВЗ., Иисус тем самым кладет ему конец. Прежде всего, следуя его обрядам и наполняя их духом Своей сыновней молитвы, Он его обновляет. Принесенный во Храм на восьмой день после Своего рождения (Лк 2.22 слл), Он в течение всей Своей жизни восходил туда на праздники (Лк 2.41; Ин 2.13; 10.22); Он часто проповедовал в местах культовых собраний (Мк 14.49; Ин 18.20). Как и пророки, Он требовал верности духу богослужения (Мф 23.16-23): без чистоты сердца обрядовые очищения тщетны (Мф 23.25 сл; 5.8,23 сл).

Однако жертвой Своей Он превосходит ВЗ-ный К, и проявляет Свое благоговение к древнему Храму, очищая его (Ин 2.14 слл). Но в то же время Он предрекает, что вместо этого Храма, обреченного на разрушение по вине Иудеев, воссоздастся новый - Его воскресшее тело (2.19 слл). Тогда настанет конец Иерусалимскому К. (Ин 4.21).

2. Первохристианская Церковь порывает с прообразным К. Иерусалимского Храма только в той степени, в какой она превосходит его. Апостолы молятся в Храме и там же учат (Деян 2.46; 5.21). Но, как провозглашает первомученик Стефан, истинный Храм это тот, в к-ром обитает Бог и царит Иисус (Деян 6.13 сл; 7.48 сл,55 сл). Оттого и an. Павел, считаясь с обращенными иудеями, соглашается участвовать в культовых обычаях, к-рым те остаются верны (Деян 21.23,26; ср 1 Кор 10.32 сл), но он неизменно проповедует о том, что обрезание не имеет более значения и что хр-н уже не подчинен прежним предписаниям К. Хр-ский К. - иной (Гал 5.1,6).

II. ПРОИСХОЖДЕНИЕ НОВОГО КУЛЬТА

1. Иисус возвещает новый вид служения Богу «в духе и истине»; истинный К. есть К. духовный; в нем могут быть обряды, но самое главное - присутствие Духа Св., К-рый дает исполнять его тем, кого Он возродил (Ин 4.23 сл; ср 7.37 слл; 4.10,14). Жертва Христа, запечатлевающая новый Завет (Мк 10.45; 14.22 слл), сообщает богодухновенным формулам ВЗ-ного К. их новый смысл (Евр 10.1-18; ср Пс 39.7 слл); она также основывает новое богослужение, ибо ею воистину искуплены грехи мира и вечная жизнь подается тем, кто приобщается тела и крови Христовых (Ин 1.29; 6.51). На тайной Вечере Христос Сам установил эту жертвоприносительную трапезу и заповедал ее возобновлять (Лк 22.19 сл).

2. Церковь исполнила Его завет. На своих богослужебных собраниях первые ученики завершают

молитвы и трапезу «преломлением хлеба» (Деян 2.42; 20.7,11), т.е. обрядом Евхаристии, традиционный смысл и требования к-рого Павел напоминает тем, кто о них забывает (1 Кор 10.16; 11.24).

Чтобы участвовать в Евхаристии, надо быть предварительно присоединенным к Церкви обрядом крещения, предписанным Иисусом (Мф 28.19), как условие новой жизни (Мк 16.16; Ин 3.5) и совершаемым Апостолами уже со дня Пятидесятницы (Деян 2.38-41). Наконец, возложением рук Апостолы низводят на крещеных Духа Св. (8.15 слл).

К этим трем основоположным обрядам хр-ского К. присоединяются нек-рые, воспринятые через предание, обычаи неодинаковой ценности: празднование воскресенья, «первого дня недели» (20.7; 1 Кор 16.2), « дня Господня» (Откр 1.10), правила благочиния, как, напр., ношение покрывала -женщинами или их молчание на богослужебных собраниях, установленные ради порядка и мира (1 Кор 11.5-16; 14.34,40).

III. СТРУКТУРА И ТРОЙНОЙ АСПЕКТ ХРИСТИАНСКОГО КУЛЬТА

Церковное богослужение, как прежде израильское, представляет три аспекта: оно служит воспоминанием о деле Божием, совершенном в прошлом; оно актуализирует его, и этим оно помогает хр-ну жить в надежде на тот День, когда явится во Христе полнота славы Божией. Но, несмотря на заимствование нек-рых обрядов из ВЗ-ного К., хр-ское богослужение - не просто прообраз грядущего, а его образ; его новизна - в его основе, к-рую составляет совершенная и окончательная жертва Христа, Сына Божиего (Евр 1.2 сл). Через Него Отец прославляется в совершенстве; Им все люди, на Него уповающие, очищаются от грехов своих и могут объединиться в сыновнем почитании, к-рое Христос воздает Отцу Своему на небе и сущность к-рого есть жизнь вечная (7.26; 8.1 сл; 9.14,26).

1. Великое дело прошлого, память к-рого оживляется хр-ским К., это - жертва Христа нашего ради спасения, жертва, плоды к-рой - воскресение и дарование Духа Св. Этой жертвой прекращается ВЗ-ный К., предназначенный выражать и поддерживать в смирении и уповании ожидание спасения, ныне совершившегося (7.18-28). Христос, через наше участие в Евхаристии, дает нам средство принимать плоды жертвы, принесенной Им на жертвеннике креста (13.10).

2. Ныне действительно осуществляется общение, предуготавливающее нас к вечному общению на небе; знак его и средство - евхаристический обряд, средоточие нового К. и проводник новой жизни. Этим обрядом Христос прославленный таинственно присутствует среди нас, чтобы мы приобщились к Телу и Крови, принесенными Им в жертву, и т. обр. были бы все одно тело, прославляя Отца через Христа и со Христом, движимые Духом Св. (1 Кор 10.16 сл; 11.24 слл; Флп 3.3).

Тем самым мы имеем доступ к небесному святилищу (Евр 10.19 слл), где пребывает Христос, вечный Первосвященник (7.24 сл; 9.11 сл, 24); там совершается единственно достойный Бога живого К. - поклонение Отцу в духе и истине (Ин 4. 23 сл; Евр 9.14). Он совершается Агнцем, закланным перед престолом Бога, в небе, т.е. в истинном Храме Божием, где находится подлинный ковчег Завета (Откр 5.6; 11.19). Избранные, славящие Бога пением «Свят, свят, свят», отзвук к-рого слышал Исаия (Откр 4.2-11; Ис 6.1 слл), славят также и Агнца, Сына Его (14.1), сделавшего их Царством священников, чтобы присоединить их к Своему совершенному богослужению (5.9-13).

С обрядами, соединяющими нас со Христом и с Его небесным богослужением, связаны требования нравственного порядка. крещением мы умерли греху, чтобы жить святой жизнью воскресшего Христа (Рим 6.1-11; Кол 3.1-10; 1 Петр 1.14 сл). Вследствие этого, грешить - значит становиться недостойными приобщаться Тела и Крови Господних; если мы все же это делаем, то сами себя осуждаем (1 Кор 11.27 слл). Напротив, Следовать за Христом, постоянно и с верностью приобщаться к любви, вдохновившей Его жертву, - значит быть живой жертвой, угодной Богу (Еф 5.1 сл; Рим 12.1 сл; 1 Петр 2.5; Евр 12.28); тогда и наш литургический К. песнопениями хвалы выражает духовный К. нашего непрестанного 6лагодарения Отцу через Сына Его, Господа Иисуса (Кол 3.12-17).

3. В последний день прекратятся обряды, возвещающие Агнца, совершаемые нами, доколе Он не придет в ответ на призыв Его Невесты (Маранафа - «Гряди, Господи!») для совершения брачной трапезы с нею (1 Кор 11.26; 16.22; Откр 19.7; 22.17). Тогда не будет больше Храма как символа присутствия Божия; в небесном Иерусалиме слава Господня не будет уже проявляться знамениями (21.22). Ибо в святом и вечном граде служители Божий, воздающие Ему поклонение, будут уже не грешниками, а сынами, к-рые, в обновленной и озаренной славою Бога и Агнца вселенной, будут видеть Отца своего лицом к лицу и будут из Его источника пить живую воду Духа (21.1-7,23; 22.1-5).

MFL

благовония 2 - благодарение - благословение III 3 - благочестие ВЗ 2, НЗ - видеть ВЗ I 2 - вино I 2 - волшебство 2 в - гора II 2 - День Господень 0, ВЗ I, НЗ III 3 - елей 1 - Евхаристия - жертва - жертвенник - животные II 3 - Закон А1 - идолы I - искать 1 - кровь ВЗ 3 - молитва - народ А II 6, Б II 6 - огонь ВЗ II 1, НЗ II 2 - память 1 6,4 б - Пасха I 5, III 1 - плен II 2 - покаяние ВЗ I 2, III 1 - поклонение - погребение 1 - пост 2 - праздники - присутствие Божие ВЗ III 1, НЗ II - пророк ВЗ III 3 - прообраз ВЗ II4 - радость ВЗ II 1 - светила 1,3 - святой ВЗ II, НЗ IV - священство - служить II 1 - смерть ВЗ I 3 - совесть 3 - Союз / Завет ВЗ I 3,II 1 - суббота - хвала III, IV - хлеб II - храм - чистый ВЗ I


Словарь Библейского Богословия :: Л

Л

ЛАДАН [image] благовония

ЛЕВИАФАН [image] звери и Зверь

ЛЕВИТ [image] Аарон - избрание ВЗ I 3 в - священство ВЗ I - учить ВЗ I 2

ЛЕНЬ [image] бодрствовать 0 I - труд I 2

ЛИЦЕМЕР

Вслед за пророками (напр. Ис 29.13) и за Мудр. (напр. Сир 1.28 сл; 32.15; 36.20), но с несравненною силой, Иисус вскрыл корни и показал последствия лицемерия, в особенности имея при этом в виду тех, кто составляли тогда интеллигенцию: книжников, фарисеев и законников. Л. - прежде всего, те, чье поведение не выражает помышлений их сердца; но Иисус называет их также слепцами (ср Мф 23.25 и 23.26). Есть, по-видимому, определенная связь, обосновывающая переход от одного смысла к другому: стараясь обмануть других, Л. в конце концов обманывает себя самого и становится слепым в отношении своего собственного состояния, неспособным видеть свет.

1. Формализм лицемера. - Религиозное лицемерие - не просто ложь; Л. обманывает других с целью завоевать их уважение посредством действий внешне благочестивых, но не сопровождающихся чистотой (см простой) намерений. Л. как будто действует для Бога, в действительности же он действует для себя самого. Этим самые похвальные поступки, как милостыня, молитва, пост, извращаются старанием «показать себя людям» (Мф 6.2, 5,16; 23.5). Это постоянное разобщение сердца и уст приучает скрывать лукавые намерения за невинным видом, напр., когда под видом вопроса юридического характера Иисусу стараются поставить западню (Мф 22.18; ср Иер 18.18). Стремясь «сохранить лицо», Л. умеет выбирать те именно предписания, к-рые ему подходят, или приспособлять их посредством искусной казуистики: так, он способен оцеживать комара и проглатывать верблюда (Мф 23.24) или истолковывать божественные предписания в пользу своей жадности и невоздержания (23.25): «Лицемеры! хорошо пророчествовал о вас Исаия: народ этот устами Меня чтит, сердце же их далеко отстоит от Меня» (15.7).

2. Слепец, обманывающий себя самого. - От формализма можно излечить, но лицемерие близко ожесточению. «Побеленные гробницы» в конце концов принимают за истину то, в чем они хотят уверить других: почитают себя праведными (ср Лк 18.9; 20.20) и постепенно становятся глухими ко всякому призыву к обращению. Как театральный актер (греч. ύποхριτής, по - старорусски «лицедей»), Л. продолжает играть свою роль, особенно тогда, когда стоит высоко на общественной лестнице и его слову повинуются (Мф 23.2 сл). Братское увещание полезно, - но как может Л. удалить из собственного глаза бревно, мешающее ему видеть, когда он думает только о том, чтобы вынуть соломинку из глаза соседа (7.4 сл; 23.3 сл)? Духовные водители необходимы на земле, но если они заменяют Божий Закон ч-скими преданиями, не ставят ли они себя на место Самого Бога? Они - слепцы, претендующие вести других (15.3-14), и их учение - дурная закваска (Лк 12.1). Будучи слепы, они не в состоянии узнать знамения времени, т.е. увидеть в Иисусе Посланника Божия, и требуют «знамения с неба» (Лк 12.56; Мф 16.1 слл); ослепленные собственным лукавством, они не принимают благости Иисуса и ссылаются на закон субботы, чтобы помешать Ему делать добро (Л к 13.15); они осмеливаются даже помышлять, что чудеса Иисуса - от Веельзевула: из злого сердца не может изойти добрая речь (Мф 12.24,34). Чтобы сокрушить двери их сердец, Иисус разоблачает их перед другими (Мф 23.1 слл), показывая их основной грех, их тайное беззаконие (23.27 сл), ибо лучше быть обличенными в этой жизни, чем разделить судьбу нечестивых (24.51; Л к 12.46). Иисус применяет в данном случае по всей вероятности арамейское слово ханефа, обычно означающее в ВЗ «развращенный», «нечестивый»: Л. на пути к тому, чтобы стать нечестивым. В 4-ом еванг. Л. называются слепцами: грех Иудеев в том, что они говорят «мы видим», тогда как они слепы (Ин 9.40).

3. Постоянная опасность впасть в лицемерие. - Ошибочно думают, что лицемерие свойственно только фарисеям. Уже в синоптическом предании обвинение в лицемерии распространяется на толпу (Лк 12.56); в еванг. Ин. в лице « Иудеев» имеются в виду неверующие всех времен. Хр-ну, особенно если на нем лежит долг водительства, тоже грозит опасность стать Л. Сам Петр не избежал этой опасности, когда в Антиохии столкнулся с Павлом: там его поведение было «лицемерием» (Гал 2.13). Тот же Петр советует верующим жить в простоте, как новорожденные, зная о том, что их подстерегает лицемерие (1 Петр 2.1 сл), к-рое может ввергнуть их в отступничество (1 Тим 4.2).

XLD

гордость 1 - ложь - неверие II 1 - простой, чистый 2

ЛИЦО

1. Лицо и сердце. - «Как в воде лицо - к лицу, так сердце человека - к человеку» (Притч 27.19): в зеркале воды открывается парадокс ч-ского лица; оно у ч-ка в одно и то же время - то, что видит, и то, что видимо; встречи людей лицом к лицу символизируют и вызывают внутреннее обоюдное познание сердцем.

Лицо - зеркало сердца. На нем можно прочесть не только боль (Иер 30.6; Ис 13.8), усталость (Дан 1.10) или печаль (Неем 2.2), но и радость (Притч 15.13) празднично настроенного сердца (Сир 13.32; Пс 103.15), строгость, к-рую отец должен проявлять по отношению к своим дочерям (Сир 7.26), а также и беспощадную жесткость (Втор 28.50), замкнувшуюся в своей гордыне (Иез 2.4; Дан 8.23): «сердце человека изменяет Л. его или на хорошее, или на худое» (Сир 13.31). Но зеркало Л. может быть и обманчивым. И тогда как ч-к бывает расположен «поступать с лицеприятием» (Иак 2.9), Бог взирает только на сердца (1 Цар 16.7; Иак 2.9) и судит дела людей по намерениям сердец их (Иер 11.20; Сир 35.21; Мф 22.16).

2. Лицо царя. - Отношения между подданными и их государем выражаются в мимике Л.: Л. царя желают видеть (2 Цар 14.32), но в его присутствии склоняются ниц, «пав лицом своим на землю» (2 Цар 1.2; 14.33). Чрезвычайная честь - иметь возможность видеть Л. царя (Есф 1.14); увидеть на нем улыбку - значит получить ожидаемую милость (Иов 29.24 сл), так как «в светлом взоре царя - жизнь» (Притч 16.15).

3. Искать лица Божия. - Хотя Бог - не ч-к (Числ 23.19), и никакая тварь не может дать представления о Его славе (Ис 40.18; 46.5), у Него все же, как и у ч-ка, имеются замыслы и цели, и Ему угодно вступить с ч-ком в общение; значит, и у Него есть Л. Оно может поочередно показываться в Его благоволении (Пс 4.7; 79.4,8,20) или скрываться в Его гневе (Ис 54.8; Пс 29.8; 103.29).

Это Л. Божие обитает среди Израиля. Оно, хотя и невидимо, полно несравненной жизненности Бога живого и это Присутствие Л. Божия составляет силу Его народа (Исх 33.14 евр; 2 Цар 17.11; Втор 4.37 евр.; Ис 63.7). Оно сообщает смысл желанию, выражаемому в культе, видеть лицо Божие (Пс 41.3), « искать лица Божия» (Ам 5.4; Пс 26.8; Пс 104.4). Но только правые сердцем узрят его (Пс 10.7 евр.), оттого что Л. Ягве есть Л. Бога святого и праведного.

4. Лицом к лицу с Богом. - Л. Божие внушает смертельный страх ч-ку (Суд 13.22; Исх 33.20), ибо он греховен (Ис 6.5; Пс 50.11); между тем оно - жизнь и спасение ч-ка (Пс 50.13 сл). Как исключение «Ягве говорил с Моисеем лицом к лицу, как бы говорил кто с другом своим» (Исх 33.11), но когда Моисей выразил желание видеть славу Господню, он мог видеть Ягве только сзади после Его прохождения (Исх 33.18-23). «Следовать за кем-либо значит видеть его сзади. Так Моисей, горевший желанием видеть Л. Божие, узнал, как можно видеть Бога: следовать за Богом всюду, куда Он ведет, - это и есть видеть Бога» (св. Григорий Нисский).

5. На лице Христа Бог дал воссиять Своему собственному Л. и помиловал нас (ср Числ 6.25). Действительно, на этом Л. сияет слава Божия (2 Кор 4.6); слава Преображения (Мф 17.2 п) является знаком того, что в Христе Бог Сам дал Себе Л. (ср Откр 1.16) и что в Нем открылось Л., к-рого «никто не видел никогда» (Ин 1.18): «Кто Меня увидел, увидел Отца» (Ин 14.9). Это лицо ч-ское, поруганное, закрытое (Мк 14.65), обезображенное (ср Ис 52.14), но оно - «образ ипостаси Его» (Евр 1.3).

Узрев славу этого Л., хр-н, благодаря обитающему в нем Св. Духу, остается постоянно просветленным и преображенным, не преходящей славой, как лицо Моисея (2 Кор 3.7 сл), но сиянием жизни и спасения: «Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Духа Господня» (3.18). Проповедь Евангелия и распространяет на «совесть всякого человека» отблеск этой «славы Божией в лице Иисуса Христа» (4.2-6).

Преображенные т. обр. в Духе славой Господней, хр-не имеют уверенность в том, что однажды они увидят «лицом к лицу» Того, Кого теперь видят лишь «как бы сквозь тусклое стекло», и познают подобно тому, как они познаны (1 Кор 13.12), - т.е. «увидят Бога» (Мф 5.8). Так будет исполнено желание, влекшее Израиля ко Храму: «Престол Бога и Агнца будет в нем, и рабы Его будут служить Ему, и узрят лицо Его» (Откр 22.3 сл).

FG & JG

благодать II 3 - Бог НЗ III - видеть - искать 1 - присутствие Божие - свет и тьма ВЗ II 2 - сердце I 1 - слава IV

ЛИЧНОСТЬ [image] душа I 3 - Иисус (имя) I - имя - лицо - одежда 11 - посещение ВЗ 2 - сердце 0 - тело 0, I 1

ЛИШЕНИЯ [image] бедные НЗ III 1 - вино I 2 - пост

ЛОГОС [image] Слово Божие

ЛОЖЬ

Слово «ложь» применяется в Библии в двух различных смыслах, в зависимости от того, имеются ли в виду отношения ч-ка к ближнему или к Богу.

I. ЛОЖЬ В ОТНОШЕНИЯХ С БЛИЖНИМ

1. В ВЗ. - Запрещение Л. в Законе первоначально имеет в виду определенную социальную обстановку, а именно, оно касается ложного свидетельства на суде (десять заповедей: Исх 20.16 и Втор 5.20; повторено в Исх 23.1 слл,6 слл; Втор 19.16-21; Лев 19.11); такая Л., утверждаемая под клятвой, является также и кощунством в отношении имени Божия (Лев 19.12). Этот узкий смысл сохраняется в нравственном учении пророков и Мудр. (Притч 12.17; Зах 8.17). Но в нем грех Л. понимается уже и гораздо шире: это - ухищрение, обман, несогласие между мыслью и языком (Ос 4.2; 7.1; Иер 9.7; Наум 3.1). Все это - мерзость перед Ягве (Притч 1.22), К-рый не может быть обманут (Иов 13.9); потому лжец и идет к своей погибели (Пс 5.7; Притч 12.19; Сир 20.25). Даже Иаков, хитростью присвоивший себе отцовское благословение, в свою очередь обманут своим тестем Лаваном (Быт 29. 15-30).

2. В НЗ долг полнейшей искренности ясно высказан Христом: «Да будет же слово ваше: да, да; нет, нет» (Мф 5.37; Иак 5.12) и Павел делает это правилом своего поведения (2 Кор 1.17 сл). Поучения ВЗ т. обр. повторяются, но уже с более глубоким обоснованием: «Не говорите лжи друг другу, совлекшись ветхого ч-ка с делами его и облекшись в нового» (Кол 3.9 сл); «говорите истину каждый ближнему своему, потому что мы члены друг другу» (Еф 4.25). Л. - уступка испорченной природе, она - препятствие нашему единению во Христе. Согласно кн. Деян., Анания и Сапфира, солгав ап. Петру, солгали в действительности Духу (Деян 5.1-11); здесь дело не столько в нарушении порядка общины, а в подрыве самой ее духовной сущности.

II. ЛОЖЬ В ОТНОШЕНИЯХ С БОГОМ

1. Пренебрежение истинным Богом. - Ягве - Бог истины. Пренебрегать Им, обращаясь к обманчивым идолам - вот самая настоящая Л., Л. уже не устами, но жизнью. Свящ. писатели постоянно изобличают этот обман, иногда в очень иронической форме (Иер 10.1-16; Ис 44.9-20; Пс 113. 13 слл), приводя сатирические примеры из жизни (Дан 14), не скупясь на бичующие эпитеты: пустота (Иер 10.8), мерзость (4.1), суета (2.5), бессилие (2.11)... В их глазах всякое обращение к Богу предполагает сначала открытое признание ложности идолов, к-рым служили прежде (16.19). Так это понимает и Павел, когда он убеждает язычников отвратиться от Л. идолов (Рим 1.25), чтобы служить Богу живому и истинному (1 Фес 1.9).

2. Грех лжи и религиозная жизнь

а) В ВЗ говорится также о более утонченном способе пренебрегать истинным Богом: вводить в свою жизнь привычку ко Л. как нечто постоянное. Так поступают нечестивые, враги честного ч-ка: они - обманщики (Сир 5.16), у к-рых на устах одна Л. (Пс 58.13; Сир 51.3; Иер 9.2); они полагаются на Л. (Ос 10.13), держатся за нее так, что отказываются обратиться (Иер 8.5), и даже их кажущиеся обращения лживы (3.10). Не следует поддерживать иллюзии относительно ч-ка, предоставленного самому себе: он сам по себе - лжив (Пс 115.2). В полной противоположности этому, истинный верующий изгоняет из своей жизни Л., чтобы быть в общении с Богом истины (Пс 14.2 слл; 25.4 сл). Так в последние времена будет поступать и Отрок Ягве (Ис 53.9), как и тот малый Остаток, к-рый Бог тогда сохранит Своему народу (Соф 3.13).

б) В НЗ идеал этот осуществлен во Христе (1 Петр 2.22). Поэтому освобождение от всякой Л. является первоочередным требованием хр-нской жизни (1 Петр 2.1). Понимать под этим надо не только Л. устами, но и ту, к-рая содержится во всяком пороке (Откр 21.8). Избранные, последователи Христа, не знали никогда этой Л. (14.5). Наименования лжеца в особенности заслуживает тот, кто отвергает божественную истину, открытую в Иисусе: это Антихрист, отрицающий, что Иисус есть Христос (1 Ин 2.22). У него ложь уже не нравственного порядка, а религиозного по самому существу, так же, как в идолопоклонстве.

3. Сеятели лжи

а) Во все времена появляются водители-обманщики, чтобы ввергать людей в этот мир Л., вызывающе противостоящий Богу. В ВЗ известны пророки Л., к-рыми Бог иногда пользуется для своих целей (3 Цар 22.19-23), но чаще всего их строго изобличают истинные пророки, напр., Иеремия (5.31; 23.9-40; 28.15 сл; 29.31 сл), Иезекииль (13) и Захария (13.3). Вместо Слова Божия они приносят народу подделку.

б) В НЗ Христос так же обличает слепых вождей иудейского народа (Мф 23.16...). Эти лицемеры, отказывающиеся веровать в Него, - лжецы (Ин 8.55). Они являются предшественниками других лжецов, к-рые будут появляться во все века, чтобы отвращать людей от Евангелия: антихристы (1 Ин 2.18-28), лжеапостолы (Откр 2.2), лжепророки (Мф 7.15), лжемессии (Мф 24.24; ср 2 Фес 2.9), лжеучители (2 Тим 4.3 сл; 2 Петр 2.1 слл; ср 1 Тим 4.1 сл), не говоря уже об Иудеях, препятствующих проповеди Евангелия (1 Фес 2.14 слл), и о лжебратьях, являющихся врагами истинного Евангелия (Гал 2.4)... Все они - сеятели Л., к-рым хр-не должны противостоять, как это сделал Павел по отношению к волхву Элиме (Деян 13.8 слл).

III. САТАНА - ОТЕЦ ЛЖИ

Мир т. обр. делится на два лагеря: Добра и Зла, Истины и Лжи в обоих смыслах: нравственном и религиозном. Первый лагерь - конкретно Божий. У второго также есть свой возглавитель: Сатана, древний Змей, обольщающий весь мир (Откр 12.9) с того дня, как обольстил Еву (Быт 3.13); он отторг ее от древа жизни, ибо он «человекоубийца от начала» (Ин 8.44). Он подстрекает Ананию и Сапфиру солгать Духу Св. (Деян 5.3), а волхв Элима - его « сын» (Деян 13.10). Ему же повинуются Иудеи, отказывающиеся уверовать во Христа: они - сыны диавола, лжеца и отца лжи (Ин 8.41-44); потому и хотят они убить Иисуса за то, что Он «сказал им истину» (Ин 8.40). Он возбуждает лжеучителей, врагов евангельской истины (1 Тим 4.2); чтобы вести брань с хр-нами (Откр 12.17), он передает свою власть 3верю из моря, «тоталитарному» царству с полными богохульства устами (13.1-8); и Зверь из земли, пользующийся лжепророками, чтобы обманывать людей и привести их к поклонению образу зверя, зависит от него же (13.11-17). Ось мира проходит между этими двумя лагерями, и важно, чтобы хр-не не давали себя обмануть ухищрениями диавола и чтобы их вера не повредилась (2 Кор 11.3). Поэтому, дабы пребывать в истине, они должны просить Бога избавить их от Лукавого (Мф 6.13).

JCa & PG

Антихрист НЗ 2 - бесы НЗ 2 - грех IV 2 б - заблуждение - идолы - истина - лицемер - разочарование I 1 - Сатана I 2, III - свидетельство ВЗ I, НЗ I - сердце I 2 - слово ч-ское 1 - уста 1 - язык 1

ЛОЯЛЬНОСТЬ [image] истина ВЗ 2, НЗ 1 - ложь - уста 1

ЛУНА [image] время ВЗ I - седмица 1 - светила

ЛЮБОВЬ

«Бог есть любовь» - «Любите друг друга». Прежде чем достигнуть этой вершины НЗ-ого откр., ч-к должен очистить свое узкоч-ское представление о Л., дабы принять тайну Л. Божией - тайну, явленную крестной смертью Христа. Словом «любовь» обозначается множество различных явлений, плотских и духовных, эмоциональных и интеллектуальных, серьезных и легкомысленных, созидательных и разрушительных. Любят приятную вещь, животное, товарища по работе, друга, родителей, детей, женщину. Библ. ч-к знал все это на опыте. О чувствах такого рода говорится и в Бытии (ср Быт 2.23 сл; 3.16; 12.10-19; 22; 24; 34), в истории

Давида (ср 1 Цар 18.1 слл; 2 Цар 3.16; 12.15-25; 19.1-5), в Песне Песней и в ряде др. книг. Нередко эти чувства принимают греховную окраску, но чаще они отличаются прямотой, глубиной и искренностью, высказанными обычно в сдержанных и кратких выражениях.

Для Израильтян, мало склонных к отвлеченному мышлению, слова имели часто эмоциональную окраску: познать уже значило и любить; их верность общественным и семейным связям (хесед) была порывиста, непосредственна, великодушна (ср Быт 24.49; Ис Нов 2.12 слл; Руф 3.10; Зах 7.9). На языке ВЗ «любить» (евр. ахаб; греч. άγαπάν; между греч. словами, означавшими Л. LXX выбрали этот мало употребительный глагол, к-рый в НЗ получил исключительно религиозный смысл) по своему значению столь же многогранно, как наше «любить».

Библ. ч-к знает и ценность эмоционального влечения (ср Притч 15.17), и связанные с ним опасности (Притч 5; Сир 9.1-9). Когда понятие Л. проникает в его религиозную психологию, оно уже насыщено богатым и конкретным ч-ским опытом. В то же время у него возникает множество вопросов. Может ли Бог, столь великий и столь чистый, снизойти до того, чтобы любить ч-ка, столь ничтожного и грешного? И если Бог все же любит его, как может ч-к ответить на такую Л.? Каково соотношение между Л. Божией и Л. ч-ской? Каждая религия старается по-своему ответить на эти вопросы, обычно впадая при этом в одну из двух противоположных крайностей: или относя Л. Божию в область недоступного, чтобы сохранить расстояние между Богом и ч-ком, или принижая Л. Божию до уровня Л. чисто ч-ской, чтобы дать ч-ку ощущение присутствия Бога. На эти тревожные религиозные искания ч-ка в Библии дается ясный ответ: Бог благоизволил начать диалог Л. с людьми и во имя этой Л. Он обязывает и учит их любить друг друга.

ВЗ

I. ДИАЛОГ ЛЮБВИ МЕЖДУ БОГОМ И ЧЕЛОВЕКОМ

Повествования о сотворении мира, хотя само слово любовь не встречается в них (Быт 1; 2-3), дают первое откровение о Л. Божией, говоря о благости, проявленной Богом к Адаму и Еве. Бог желает дать им полноту жизни; но этот дар предполагает с их стороны свободное единение с Его волей; Бог начинает этот диалог Л. заповедью. Но Адам захотел силой овладеть тем, что предназначалось ему в качестве дара: он согрешил. Тогда тайна благости углубляется, переходя в "милосердие, выраженное к грешнику в обетованиях спасения; итак, узы Л. между Богом и ч-ком постепенно восстанавливаются. История пребывания в раю и изгнания из него представляет как бы краткое предвестие всей свящ. истории.

1. Друзья и наперсники Божии. - Призывая Авраама, избранного среди язычников (Ис Нов 24.2 сл), стать Его другом (Ис 41.8), Бог выражает Свою Л. в форме дружбы: Авраам становится доверенным Его тайных намерений (Быт 18.17). Объясняется это тем, что Авраам ответил требованиям Божией Л.: следуя призыву Божию, он покинул свое отечество (12.1); и он должен дальше проникнуть в тайну страха Божия, к-рый есть Л.: ему повелевается принести в жертву своего единственного сына, а значит и свою Л.: «Возьми сына твоего, к-рого ты любишь» (Быт 22.2).

Моисей не подвергся этому испытанию: перед ним не стоял вопрос о принесении в жертву своего сына; но зато стояло под вопросом существование всего народа вследствие конфликта между святостью Божией и грехом. Душа его как бы раздирается между Богом, пославшим его, и народом, к-рый он представляет (Исх 32.9-13). Он остается верным, ибо с момента призвания (3.4) и до самой смерти он неустанно идет по пути все большей близости с Богом, беседуя с Ним «как с другом» (33.11); ему открылась безмерная благость Божия такая Л., к-рая, ни в чем не поступаясь своей святостью, есть милосердие (34.6 сл).

2. Откровение пророков. - пророки тоже наперсники Божий (Ам 3.7), возлюбленные Богом по избранию, «взятые в удел» (Ам 7.15; ср 1 Петр 2.9) в силу этого избрания, к-рое иногда даже раздирает их душу (Иер 20.7 слл), но и преисполняет ее радостью (20.11 слл): пророки - свидетели Л. и гнева Ягве (Ам 3.2). Осия, затем Иеремия и Иезекииль приносят откр. о том, что Бог - Супруг Израиля, хотя Израиль постоянно неверен и платит только неблагодарностью и изменой за эту сильнейшую и ревностную (ревность) Л. Но Л., даже отвергнутая, сильнее греха (Ос 11.8); она прощает и дает Израилю новое сердце, способное любить (2.21 сл; Иер 31.3,20,22; Иез 16.60-63; 36.26 сл). Другие образы, как, напр., Пастыря (Иез 34) или Виноградника (Ис 5; Иез 17.6-10), выражают ту же ревность Божией любви и ту же драму.

Второзаконие, вновь провозглашенное (4 Цар 22) в условиях, когда народ, казалось, окончательно предпочел Л. Божией поклонение идолам, - напоминает непрестанно о том, что Л. Божия дается Израилю не по заслугам (Втор 7.7 сл) и что Израиль должен «любить Бога всем сердцем своим» (6.5). Эта Л. выражается поклонением и послушанием (11.13; 19.9), предполагающими решительный выбор, отрыв от зла, чего бы это ни стоило (4.15-31; 30.15-20). Но такая Л. возможна только, если Бог Сам приходит "обрезать сердце Израиля и сделать его способным любить (30.6).

3. Путь к личному диалогу. - После пленения Израиль, очищенный испытанием, постепенно открывает, что жизнь с Богом есть не что иное, как диалог Л. По всей вероятности, с этой точки зрения он перечитывает и Песню Песней; в ней чередуются мотивы обладания и искания, приводя к тому, что Супруг и супруга любят друг друга «крепкой, как смерть, любовью» (8.6).

В период после пленения отдают себе больший отчет о том, что Бог обращается к сердцу каждого: Он любит не только народ в целом (Втор 4.7) или его вождей (2 Цар 12.24 сл), но каждого Иудея, и особенно праведного (Пс 36.25-29; 146.8), "бедного и нищего (112.5-9). Постепенно намечается даже та мысль, что Л. Ягве распространяется не только на иудеев, но и на язычников (Ион 4.10 сл) и даже на все сотворенное (Прем 11.23-26).

Т. обр. в эпоху, предшествовавшую приходу Христа, благочестивые иудеи (евр. хасид: Пс 4.4; 131.9,16) размышляющие над содержанием Библии, начинают сознавать, что их любит тот Бог, милосердную верность К-рого союзу с Израилем (Пс 135; Иоил 2.13), благость (Пс 33.9; 99.5) и милость (Быт 6.8; Пс 85.15; Ис 30.18) они славят. В свою очередь они непрестанно говорят о своей Л. к Богу (Пс 30.24; 72.25; 115.1) и ко всему, что с Ним связано: к Его Имени, Его закону, Его Премудрости (Пс 33.13; 118.127; Ис 56.6; Сир 1.10; 4.14)-Эта Л. часто доказывается, вопреки примеру и давлению нечестивых (Пс 10; 39.14-17; 72; Сир 2. 11-17), вплоть до мученичества, как это было в эпоху Маккавеев (2 Макк 6-7) и впоследствии - с Равви Акибой, погибшим за свою веру в 135 г. по Р. X.: «Всем сердцем возлюбил я Его, - сказал он, - и всем, что имею; но у меня не было случая возлюбить Его всем моим существом ( душа). Теперь это время пришло». Эти возвышенные слова прозвучали в ту эпоху, когда полнота откр. уже была дана людям Иисусом Христом.

НЗ

Л. между Богом и людьми открывалась в ВЗ через целый ряд событий: то были Божии благоизволения и ч-ские отказы, страдания отверженной Л. и мучительного преодоления себя, чтобы достичь уровня подлинной Л. и принять ее как благодатный дар. В НЗ Божия Л. выражена в едином событии, сама природа к-рого коренным образом преображает все положение вещей: Иисус приходит, чтобы как Богочеловек пережить драму диалога Л. между Богом и ч-ком.

1. Дар Отца. - Пришествие Иисуса есть прежде всего дело Отца. После пророков и обетовании ВЗ Бог, «в память о милости Своей» (Лк 1.54 сл; Евр 1.1), открыл Себя (Ин 1.18); Он являет Свою Л. (Рим 8.39; 1 Ин 3.1; 4.9) в Том, Кто не только есть ожидаемый Мессия-Спаситель (Лк 2.11), но Его собственный Сын (Мк 1.11; 9.7; 12.6), возлюбленный Им (Ин 3.35; 10.17; 15.9; Кол 1.13).

Л. Отца выражается здесь с ничем не превосходимою силою. Осуществляется новый 3авет, заключается вечный брачный союз Жениха с ч-ством. Щедрость Божия, уже проявленная при возникновении Израиля как народа (Втор 7.7 сл), достигает теперь своей полноты: принимая Сына, ч-к тем самым отказывается от всякой гордыни, от всякой гордости, основанной на собственных заслугах: дар Л. Божией совершенно безвозмезден (Рим 5.6 сл; Тит 3.5; 1 Ин 4.9-19). Это дар окончательный, выходящий за пределы земной жизни Христа (Мф 28.20; Ин 14.18 сл); он доведен до самого крайнего предела, ибо Отец согласен даже на смерть Сына, чтобы мир имел жизнь (Рим 5.8; 8.32) и чтобы мы стали детьми Божиими (1 Ин 3.1; Гал 4.4-7). «Так возлюбил Бог мир, что дал Сына Своего Единородного» (Ин 3.16), чтобы люди имели жизнь вечную; но осуждают сами себя те, к-рые отказываются уверовать в Посланного и «возлюбили больше тьму, чем свет» (3.19). Выбор неизбежен: или Л. верою в Сына, или гнев за отказ в вере (3.36).

2. Совершенная любовь, открывшаяся в Иисусе. - Эта драма Л. отныне развертывается не только при контактах людей с Иисусом, но посредством Самой Его личности. Уже самим Своим существованием Иисус есть конкретное откр. Л. Он - Человек, осуществляющий сыновний диалог с Богом и свидетельствующий о нем перед людьми. Иисус есть Бог, пришедший жить среди людей в полноте Своей Л. и возвестить ее пламенный зов. В Его лице ч-к любит Бога и Бог любит ч-ка.

а) Вся жизнь Иисуса свидетельствует об этом двойном диалоге. От начала предавшийся Отцу (Лк 2.49; ср Евр 10.5 слл), живущий в молитве и благодарении (ср Мк 1.35; Мф 11.25), а главное в полной согласованности с волей Божией (Ин 4.34; 6.38), Он все время слушает Бога Отца (5.30; 8.26,40), зная, что и Его слышит Отец (11.41 сл; ср 9.31). Что же касается Его отношения к людям, вся Его жизнь отдана не только нек-рым друзьям (ср Мк 10.21; Лк 8.1 слл; Ин 11.3,5,36), но всем (Мк 10.45); Он ходил, делая добро (Деян 10.38; Мф 11.28 слл), совершенно бескорыстно (Лк 9.58),

внимательный ко всем, а в особенности к наиболее презираемым и недостойным (Лк 7.36-50; 19.1-10; Мф 21.31 сл); из этой же среды Он избрал тех, кого хотел (Мк 3.13), чтобы сделать их Своими друзьями (Ин 15.15 сл).

Такая Л. призывает к ответной Л.; заповедь Второзакония остается в силе (Мф 22.37; ср Рим 8.28; 1 Кор 8.3; 1 Ин 5.2), но отныне ее исполняют, любя Иисуса, ибо любя Его, любят и Отца (Мф 10.40; Ин 8.42; 14.21-24). В конечном итоге, любить Христа означает полностью соблюдать Его слово (Ин 14. 15,21,23) и следовать за Ним, отрешаясь от всего (Мк 10.17-21; Лк 14.25 слл). Итак, на всем протяжении Евангелия происходит разделение (Лк 2.34) между теми, кто принимает и теми, кто отвергает эту Л., к к-рой оставаться нейтральным нельзя (Ин 6.60-71; ср 3.18 сл; 8.13-59; 12.48).

б) На кресте Л. окончательно открывает свою силу и трагизм. Христу должно было пострадать (Лк 9.22; 17.25; 24.7,26; ср Евр 2.17 сл), чтобы полностью открылись Его послушание Отцу (Флп 2.8) и Его Л. к Своим (Ин 13.1). Совершенно свободно (ср Мф 26.51-54; Ин 10.18), проходя через искушение и претерпевая кажущееся молчание Отца (Мф 26.39-44; 27.46; ср Евр 4.15), в полнейшем одиночестве по Своему ч-скому естеству (Мк 14.50; 15.29-32), однако продолжая прощать оскорбляющих Его и принимать приходящих к Нему (Лк 23.28,34,43; Ин 19.26), Иисус приближается к часу той Л., больше к-рой «никто не имеет» (Ин 15.13). Он все, без остатка, отдает Богу (Лк 23.46) и всем людям без исключения (Мк 10.45; 14.24; 2 Кор 5.14 сл; 1 Тим 2.5 сл). Крестною смертью окончательно прославляется Отец (Ин 17.4); «Человек Иисус» (1 Тим 2.5), а с Ним и все ч-ство удостаиваются безграничной Л. Божией (Ин 10.17; Флп 2.9 слл). Бог и ч-к «совершены воедино» ( единство), согласно первосвященнической молитве Христа (Ин 17.23). Нужно, однако, свободное принятие ч-ком такой полнейшей и требовательной любви, к-рая должна его вести к самопожертвованию по примеру Христа (17.19). На этом своем пути ч-к встречает соблазн креста, и это не что иное, как безумие Л. В этом и проявляется полнота дара Мужа жене (Еф 5.25 слл; Гал 2.20), но для людей также возникает и крайнее искушение быть неверными.

3. Вселенская любовь в Духе. - Голгофа - место совершенной любви и форма, в к-рой эта Л. проявляется, есть решающее испытание: друзья Распятого ""оставляют Его (Мк 14.50; Лк 23.13-24), ибо для принятия Божией Л. недостаточно личного контакта или ч-ского рассуждения, одним словом «знания по плоти» (2 Кор 5.16): необходим дар Духа, создающего в ч-ке « новое сердце» (ср Иер 31.33 сл; Иез 36.25 слл). Дух Св., излитый в день 'Пятидесятницы (Деян 2.1-40), согласно обетованию Христову (И н 14.16 слл; Л к 24.49), стой поры присутствует в мире (Ин 14.16) через Церковь (Еф 2.21 сл) и научает людей тому, что сказал им Иисус (Ин 14.26), давая им усвоить это изнутри, подлинным религ. знанием; будь или нет они Свидетелями земной жизни Иисуса, все люди в этом равны между собою без различия времени и расы. Каждый ч-к нуждается в Духе, чтобы быть в состоянии сказать «Отче!» (Рим 8.15) и прославлять Христа (Ин 16.14). Так изливается в нас Л. (Рим 5.5), к-рая нас «объемлет» (2 Кор 5.14), так что ничто больше не может нас от нее отлучить (Рим 8.35-39), и она готовит нас к окончательной встрече в Л., когда мы «познаем, подобно тому, как мы познаны» (1 Кор 13.12).

4. Бог есть любовь. - Ведомый т. обр. Духом, дабы жить со Своим Господом в диалоге Л., хр-н приближается к самой тайне Бога. Ибо Бог не сразу открывает, Кто Он, а говорит, призывает, действует, и ч-к этим путем восходит к познанию более глубокому. Отдав Своего Сына, Бог открывает, что Он Тот, К-рый дарует Себя из Л. (ср Рим 8.32). Пребывая со Своим Отцом в абсолютном диалоге Л. и открывая этим, что Отец и Он «одно» от вечности (Ин 10.30; ср 17.11,21 сл) и что Он Сам - Бог (Ин 1.1; ср 10.33-38; Мф 11.27), «Единородный Сын, сущий в недре Отчем» являет нам Бога, «К-рого никто никогда не видел» (Ин 1.18). Бог этот - Он и Его Отец в единстве Духа. И «ученик, к-рого любил Иисус», познавший на опыте Л. и веру, сформулировал то, что есть очевидно последнее слово всего: «Бог есть любовь» (1 Ин 4.8,16). Из всех ч-ских слов, со всем их богатством и всеми их пределами, именно слово «любовь» может лучше всех дать нам прозрение тайны Бога-Троицы, взаимного и вечного дара Бога Отца, Сына и Духа.

ВЗ

II. БРАТСКАЯ ЛЮБОВЬ

Уже в ВЗ заповедь Л. к Богу дополнена «второю заповедью»: «Люби ближнего твоего, как самого себя» (Лев 19.18), хотя эта заповедь представлена менее торжественно, чем первая (ср Лев 19.1-37 и Втор 6.4-13), и слово ближний берется здесь несомненно в довольно узком смысле. Но Израильтянин уже призван внимательно относиться к «другому». Начиная с древнейших текстов, равнодушие или вражда к ближним представлена как оскорбление Самого Бога (Быт 3.12; 4.9 сл), и Закон к требованиям, касающимся отношений к Богу, добавляет другие, касающиеся отношений между людьми: и в Десяти Заповедях (Исх 20.12-17) и в «Своде Завета», содержащем множество предписаний оказывать внимание бедным и убогим (Исх 22.20-26; 23.4-12). Все пророческое предание (Ам 1-2; Ис 1. 14-17; Иер 9.2-5; Иез 18.5-9; Мал 3.5) и все предание кн. Мудр. (Притч 14.21; 1.8-19; Сир 25.1; Прем 2.10 слл) имеют ту же направленность: нельзя угодить Богу, не уважая других людей, особенно самых покинутых, наименее «заслуживающих внимания». Никогда не считалось, что можно любить Бога без внимания к людям: «Отец твой производил суд и правду... Он разбирал дело бедного и нищего... Не это ли значит знать Меня?» (Иер 22.15 сл). Это изречение относится непосредственно к царю Иосии, но касается всего Израиля (ср Иер 9.4).

Обязанность эта не всегда называется Л. (Лев 19.18; 19.34; Втор 10.19). Однако, когда предписывается любить пришельцев, заповедь обоснована обязанностью поступать, как Сам Ягве во время исхода: Ягве «любит пришельца и дает ему хлеб и одежду. Любите и вы пришельца; ибо сами были пришельцами в земле Египетской» (Втор 10.18 сл). Следовательно, основанием здесь служит не просто естественная солидарность, а сущность истории спасения.

Незадолго до пришествия Христа в Л. к ближнему включают противника-иудея или даже врага-язычника; Л. становится более вселенской, хотя Израиль сохраняет за собой центральное положение. «Люби мир, - говорит Гиллел. - Желай мира. Люби тварей, приводи к Закону». Начинают постигать то, что любить значит продолжать действие Самого Бога: «Как Святый - да будет Он благословен! - одевает нагих, утешает скорбящих, погребает умерших, так и ты одевай нагих, посещай больных» и т.д. После этого уже было легко установить связь между обеими заповедями - Л. к Богу и к ближнему; настал день, когда это и сделал книжник, пришедший к Иисусу (Лк 10.26 сл).

НЗ

Если в иудейском понимании оставалась возможность считать, что братская Л. стоит в ряду других заповедей на равных основаниях, то в хр-ском мировоззрении ей отводится уже центральное, даже в своем роде единственное место.

1. Два вида любви. - От начала и до конца НЗ Л. к ближнему представляется неотделимой от Л. к Богу: обе заповеди являются вершиной Закона и ключем к нему (Мк 12.28-33 п); братская Л. есть исполнение всех нравственных требований (Гал 5.14; 6.2; Рим 13.8 сл; Кол 3.14); она в конечном итоге единая заповедь (1 Ин 15.12; 2 Ин 5), единственное и вместе с тем многообразное дело всякой живой веры (Гал 5.6.22): «Не любящий брата своего, к-рого видит, как может любить Бога, К-рого не видит?... Мы любим детей Божиих, когда любим Бога» (1 Ин 4.20 сл; 5.2). Невозможно лучше выразить, что в сущности есть только одна Л.

Итак, Л. к ближнему религиозна по существу: ее нельзя смешивать с простой филантропией. Она религиозна и по своему образцу, к-рый есть Л. Самого Бога (Мф 5.44 сл; Еф 5.1 сл,25; 1 Ин 4.11 сл). И наконец она религиозна по своему источнику, ибо она является действием Божиим в нас: как могли бы мы быть милосердными, подобно Отцу небесному (Лк 6.36), если бы Сам Господь не научил нас этому (1 Фес 4.9) и Дух не изливал любви в наши сердца (Рим 5.5; 15.30)? Л. эта - от Бога и пребывает в нас оттого именно, что Бог усыновляет (сын) нас (1 Ин 4.7). Придя к нам от Бога, она к Нему и возвращается: любя братьев своих, мы любим Самого Господа (Мф 25.40), ибо все вместе составляем Тело Христово (Рим 12.5-10; 1 Кор 12. 12-27). Такова данная нам возможность ответить на ту любовь, к-рой Бог прежде нас возлюбил нас (1 Ин 3.16; 4.19 сл).

В ожидании второго пришествия Господня Л. есть основное требование, по к-рому люди будут судимы (Мф 25.31-46). Таково завещание, оставленное Иисусом: «Любите друг друга, как Я возлюбил вас» (Ин 13.34 сл). Христово дело любви продолжает выражаться через действия Его учеников. Эта заповедь, хотя и древняя, потому что она связана с самыми истоками откр. (1 Ин 2.7 сл), - в то же время новая; Иисус своей жертвой положил начало новой эре, основав новое общество, возвещенное пророками, и даруя каждому Духа, творящего новые сердца. Т. обр., обе заповеди соединяются воедино, ибо Л. Христа продолжает выражаться в любви, проявляемой друг к другу Его учениками.

2. Любовь есть дар. - Л. хр-ская, особенно у синоптиков и у Павла, представлена по образу Бога, безвозмездно отдающего Сына Своего за спасение всех грешных людей без всякой заслуги с их стороны (Мк 10.45; Рим 5.6 слл). Эта Л. вселенская, не оставляющая места никаким социальным или расовым преградам (Гал 3.28), не презирающая никого (Лк 14.13; 7.39); более того, она повелевает любить врагов (Мф 5.43-47; Лк 10.29-37). Л. не может поддаться унынию: ее закон - безграничное прощение (Мф 18.21 сл; 6.12,14 сл), естественно оказываемое благодеяние сопернику (5.23-26), терпение, воздаяние добром за зло (Рим 12.14-21; Еф 4.25-5.2). В браке она проявляется как полная отдача себя по образу жертвы Христа (Еф 5.25-32). Для всех она в конечном итоге - служение друг другу ( раб) (Гал 5.13), при к-ром ч-к, вместе с распятым Христом, отказывается от самого себя (Флп 2.1-11). В «гимне любви» (1 Кор 13) Павел объясняет ее сущность и величие. Не пренебрегая ее требованиями в повседневной жизни (13.4 слл), он утверждает, что без любви ничто не имеет цены (13.1 слл) и что только она переживет все: любя, как Христос, мы уже живем в божественной и вечной реальности (13.8-13). Любовью созидается Церковь (1 Кор 8.1; Еф 4.16); ею ч-к становится совершенным для Дня Господня (Флп 1. 9 слл).

3. Любовь есть общение. - Хотя Иоанн и говорит о вселенскости и изначальности Божией любви (Ин 3.16; 15.16; 1 Ин 4.10), его душе ближе другой ее аспект: общение Отца с Сыном в Духе. Он подчеркивает следствия этого общения для взаимной Л. хр-н. Их братство должно быть полным взаимным общением, в к-рое каждый включается со всей своей способностью любить и веровать. Перед лицом мира, в к-ром он не может любить царство «лукавого» (1 Ин 2.14 сл; ср Ин 17.9), хр-нин должен любить своих братьев Л. требовательной и деятельной (1 Ин 3.11-18), в к-рой действует закон самоотречения и смерти, без чего не может быть настоящей плодотворности (Ин 12.24 сл). Этой Л. верующий пребывает в общении с Богом (1 Ин 4.7- 5.4). Такова была первосвященническая молитва Иисуса: «Любовь, к-рой Ты возлюбил Меня, до будет в них и Я в них» (Ин 17.26). Переживаемая учениками среди мира, к к-рому они не принадлежат (17.11,15 сл), эта братская Л. есть Свидетельство, через к-рое мир может уверовать во Христа как в Посланного Отцом (17.21): «По этому узнают все, что вы Мои ученики, если будете иметь любовь между собою» (13.35).

CW

благовония 1 - благочестие ВЗ 2, НЗ 2 - благодать - ближний - Бог НЗ II 4, III - брак - брат - верность - воздаяние III 2 - воля Божия - враг II 3, III - гнев - голубь III - гостеприимство - дар - девство - дела НЗ II 2 - добродетели и пороки - доверие 3 - единство - Закон Б II 3, Г - желание - жертва НЗ II 1 - избрание ВЗ II 1 - искать III - Искупление НЗ 5 - кротость 3 - милосердие - милостыня - надежда - насилие IV 2,3 - ненависть - огонь ВЗ II 3 - отцы и Отец - пастырь и стадо - пол - право НЗ - предопределять - прелюбодеяние 1 - пример НЗ - провидение - прощение - раскол НЗ - сердце - смирение - совершенство - Союз - страх Божий 0,3 - супруг(а) - терпение - чудо

ЛЮБОСТЯЖАНИЕ

Наше слово «любостяжание» больше всего соответствует греч. слову πλεονεξία (от πλέον-έχείν: иметь больше), к-рое в Библии LXX и в НЗ означает жажду обладать все большим, не заботясь о других и даже в ущерб им. Л. в большой мере совпадает с вожделением, т.е. извращением желания (έπίθυμία), но как бы усиливает нек-рые его особенности: это вожделение неистовое и почти ненасытное (Еф 4.19), совершенно противоположное любви к ближнему, в особенности к бедным, и устремленное преимущественно к земным благам, богатству, деньгам.

Как и у греч. философов, в Библии приводится много примеров зла, порождаемого Л.; рассматривая его в плане религиозном, недоступном язычеству, библ. авторы проникают до самой сущности этого зла: Л. не только наносит ущерб ближнему, но оскорбляет Бога Завета, являясь настоящим идолопоклонством.

1. Проявления и последствия любостяжания. - Библ. повествователи, пророки и мудрецы обличают посягательства на права ближнего, вызванные Л. Именно оно толкает купца, к-рому при его профессии трудно оставаться вполне добросовестным (Сир 26.27-27.2), обвешивать, обсчитывать и на всем наживаться (Ам 8.5 сл), богача заставляет брать взятки (Ам 5.12), захватывать чужое имущество (Ис 5.8; Мих 2.2,9; ср 3 Цар 21), эксплуатировать бедных (Неем 5.1-5; ср 4 Цар 4.1; Ам 2.6), даже отказывать в заработанной плате (Иер 22.13), а вождя и судию - требовать взятки (Ис 33.15; Мих 3.11; Притч 28.16), чтобы извращать правосудие (Ис 1.23; 5.23; Мих 7.3; 1 Цар 8.3).

Л. т. обр. прямо противоположно любви к ближнему, в особенности к бедным, к-рых закон должен защищать от него (Исх 20.17; 28.24 сл; Втор 24.10-21). В то время как Ягве предписывает: «не ожесточи сердца твоего» (Втор 15.7), любостяжатель остается безжалостным злодеем с иссохшей душой (Сир 14.8 сл; 27.1). Начальники любостяжатели поглощены только своей выгодой, «как волки, раздирающие добычу», они прибегают даже к насилию, чтобы повысить свою «прибыль» (евр. беса, греч. πλεονεξία, как у Авв 2.9; Иер 22.17) и удовлетворить свою корысть (Иез 22.27).

2. Сущность любостяжания в плане религиозном. - Но и овцы, и волки, их раздирающие, одинаково принадлежат Ягве, Богу Завета (Иез 34.6-16). Значит, в конце концов, Л. наносит ущерб Ему, оно - «пренебрежение Господом» (Пс 9.23-25). В ВЗ уже намечается его родство с идолопоклонством и ягвистское предание рассматривает грехопадение Адама и Евы как вожделение (Быт 3.6): чтобы «стать как боги» (3.5), они отказываются от доверия к Богу и не признают своей зависимости от Него в качестве твари. Кн. Быт. как бы указывает т. обр., что Л. - начало всякого греха (ср Иак 1.14 сл): желая наслаждений только для себя, желая получать лишь от себя самого то, что дается любовью Божией за служение Ему, грешник ставит на место Бога некое тварное благо и наконец самого себя. Вот почему в таргуме, комментирующем заповедь «не пожелай» (Исх 20.17; Втор 5.21), язычники-грешники отождествляются (Гал 2.15) с теми, «кто вожделеет», и Павел, имея в виду вероятно рассказ Бытия, сводит к тому же правилу весь Закон (Рим 7.7), так же как относит все грехи поколения пустыни (1 Кор 10.6) к вожделению (см Числ 11, 4,34), как к выражению отказа от духовного опыта, предписанного Богом (Втор 8.3; см Мф 4.4). Гоняясь за непрочными благами (Екк 6.2; Притч 23.4 сл; 28.22), вечно ненасытный (Притч 27.20; Екк 4.8) любостяжатель понесет кару за свое небрежение к Богу и за ущерб, нанесенный ближнему: чужое имущество «отнимает жизнь у завладевшего им» (Притч 1.19), тогда как «ненавидящий корысть продолжит дни» (Притч 28.16).

НОВЫЙ ЗАВЕТ

НЗ углубляет учение ВЗ в трех главных пунктах. В нем раскрываются все значения любви, антитезой к-рых является Л. и т. обр. разоблачается скрытое в нем идолопоклонство. Л. представляется нам во всей глубине своей злокозненности.

1. Проявления и последствия любостяжания. - В Евангелиях слово πλεονεξία (любостяжание) употребляется только у Марка (7.22), в перечне грехов, внутренний источник к-рых открывает Христос, и у Луки (12.15): «берегитесь любостяжания». Этот краткий итог поучения, к-рое особенно дорого Луке, является переходной ступенью между отказом Господа разрешить тяжбу о наследстве между двумя братьями (13 сл) и притчей о беспечном богаче, спокойном за завтрашний день, к-рый как будто ему принадлежит (15-21). Т. обр. у Луки Л. является одновременно и желанием увеличить свои богатства, даже в ущерб ближнему, и привязанностью по «скупости» (см 2 Кор 9.5) к уже приобретенному богатству.

Павел чаще упоминает о Л. в сочетании его с блудом (1 Кор 5.10 сл; 6.9 сл; Рим 1.29; Кол 3.5; Еф 5.3,5; 1 Фес 4.6: πλεονεхτείν - эксплуатировать в связи с нечистотой). Многозначительное сопоставление: касается ли это материальной выгоды или чувственных удовольствий, своим ближним пользуются, а не служат ему. В обоих случаях дело идет о греховном вожделении, к-рое заглушает Слово Божие (Мк 4.19) и толкает грешника на сторону язычества (Рим 1.24.29), мира (Тит 2.12; 1 Ин 2.16 сл; 2 Петр 1.4), зла (Кол 3.5), плоти (Гал 5.16; Рим 13.14; Еф 2.3; 1 Петр 2.11), ветхого ч-ка (Еф 4.22), смертного тела (Рим 6.12). Любостяжатель приносит других себе в жертву, если надо, то и насилием: «Желаете и не имеете; убиваете и завидуете...» (Иак 4.2).

Иисус Христос, будучи равен Богу, уничижил Самого Себя, приняв образ раба (Флп 2.6,7); любостяжатель же вожделеет все большего, похищает чужое и ревниво бережет захваченное. В противоположность Христу, К-рый «будучи богат, обнищал ради нас, дабы мы обогатились Его нищетой» (2 Кор 8.9), любостяжатель эксплуатирует бедных (Иак 5.1-6; Л к 20.47 п).

Недостойное всякого христианина Л. было бы великим соблазном, если бы ему поддался Апостол, чье призвание быть «всем рабом» (Мк 10.44; 1 Кор 9.19). Вот почему Павел так подчеркивает, что его действиями никогда не руководила корысть (1 Фес 2.5); он не только не желал от верных серебра, золота или одежды (Деян 20.33), но работал своими руками, чтобы не жить на их средства, хотя он имел на это право (Деян 20.34; 1 Фес 2.9; 1 Кор 9.6-14; 11.9 сл; 2 Кор 12.16 и сл), и чтобы не подавать никакого повода к каким-либо подозрениям в стяжательстве (1 Кор 9.12; ср Флп 4.17). Такое поведение Апостола должно служить примером и для меньших служителей Божиих (Деян 20.34 сл). Да не будут ни епископ (1 Тим 3.3; Тит 1.7), ни диаконы (1 Тим 3.8) привержены к деньгам и к постыдной наживе!

Напротив, Л. - свойство лжеучителей (Тит 1.11; 2 Тим 3.2). Под видом благочестия они ищут наживы, не довольствуясь тем, что имеют (1 Тим 6.5 сл). Петр говорит, что из Л-я они спекулируют льстивыми словами с целями далеко не возвышенными (2 Петр 2.2,10,18; 3.3; см Иуд 16).

Идеал истинных служителей Евангелия - ничего не иметь, но всем обладать (2 Кор 6.10).

2. Сущность любостяжания в плане религиозном. - Павел придает греху Л. особое значение, ясно понимая то, что в ВЗ лишь намечалось: «любостяжание есть идолослужение» (Кол 3.5). Т. обр. он следует Иисусу, согласно К-рому быть сребролюбцем (Л к 16.14) -значит отдать земным сокровищам сердце, принадлежащее только Богу (Мф 6.21 сл), сделать богатство своим господином, пренебрегая единым подлинным Господом: Богом (6.24 п). Т. обр. изречение «ибо корень всех зол есть сребролюбие» (1 Тим 6.10) принимает трагическую глубину; избирая себе ложного бога, люди отторгают себя от Единого Истинного и обрекают себя на погибель (6.9), подобно Иуде, корыстолюбивому предателю (Ин 12.6; Мф 26.15 сл), сыну погибели (Ин 17.12). С другой стороны, преходящие блага теперь теряют ценность по сравнению с будущей жизнью (Лк 6. 20,24), о к-рой древние мудрецы имели лишь смутное представление. Оттого НЗ может лучше, чем они, показать, до какой степени безумно поведение любостяжателя (Лк 12.20; Еф 5.17; ср Мк 8.36 п): «богатство - неправедно» (Лк 16.9-11; ср 13: Маммона), т.е. вероятно по первичному арамейскому значению - ложно и обманчиво (ср Мф 6. 19 сл), ибо смерть - переход к вечной жизни, о к-рой богатство заставляет забывать, - приводит к полному изменению положений (Лк 16.19-26; 6.20-26).

РТ

бедные ВЗ II, III - безумие - богатство II, II - грех - добродетели и пороки - желание II - идолы II 3 - насилие II - плоть II 1,2 б - правда А I, ВЗ 1


начало А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словарь Библейского Богословия :: M

М

МАГИЯ [image] волшебство

МАЛЫЙ [image] бедные - дитя - смирение

МАММОНА [image] богатство III 2 - любостяжание НЗ 2 - служить III 0

МАННА

М. - это пища, к-рую Бог дал Израилю во время странствования по пустыне (Ис Нов 5.12); важно не определение природы М., а понимание ее символического смысла; истолкование этого названия - «Что это?» (евр. - ман ху: Исх 16.15) - подчеркивает ее таинственность: и действительно, Бог, давая Своему народу возможность просуществовать, вместе с тем имел в виду его испытать (16.4,28). Этот чудесный дар вызвал в предании многочисленные комментарии, о к-рых свидетельствуют повествования Пятикнижия (Исх 16; Числ 11.4-9), псалмы и кн. Прем. Сол. (16.20-29); М. т. обр. подготовила откр. об истинном хлебе с неба, возвещением и прообразом к-рого она была (Ин 6.31 сл).

1. Манна и испытание в пустыне. - Находясь в пустыне в трудном положении, маловерный народ предъявляет Богу требование действовать: «Есть ли Ягве среди нас, или нет?» (Исх 17.7); Бог ему отвечает явлением Своей славы, и затем - дарованием манны (16.7,10 слл). С другой стороны, манна - это испытание, к-рому Бог подвергает Свой народ, чтобы его воспитать: «Признаете ли вы, что Я - Бог ваш, и будете ли поступать по закону Моему?» (ср 16.4,28).

Даруя Израилю это средство просуществовать, Бог указывает ему на Свое действенное Присутствие (16.12); и это знамение настолько выразительно, что память о нем Израиль должен хранить, ставя в ковчеге Завета, рядом со скрижалями Закона, сосуд с манной (16.32 слл; ср 25.21; Евр 9.4). Однако любое знамение требует ответа; дарование М. сопровождается предписаниями, к-рые должны испытать веру Израиля в Того, Кто ее дарует: собирать ее следует изо дня в день, ничего не сберегая на завтра, за исключением кануна субботы, когда сбор должен производиться на два дня для соблюдения субботнего покоя; т. обр. отношение народа к М. служит как бы пробным камнем, чтобы показать, послушен ли он Богу, уповает ли на Его слово (Исх 16.16-30). Но и более того: лепешки из вареной М. имеют всегда один и тот же вкус, хотя он и не противен (Числ 11.8). Израилю М. приелась, и он роптал, отказываясь понять испытание вместе с заключенным в нем уроком: вместо того чтобы рассчитывать на разную пищу земную (11.4 слл), ч-к прежде всего должен искать поддержки в той, к-рая дается с неба, в символизируемой M-ю таинственной пище - Слове Божием {Втор 8.2 сл).

2. Манна и эсхатологическое ожидание. - Размышляя в молитве перед Богом о своем прошлом, Израиль воспевает благодеяние, каким была М.: «хлеб небесный», «хлеб сильных» (евр.), хлеб ангелов, обитающих на небе (Пс 77.23 слл; Пс 104. 40; Неем 9.15). Прославляя этот чудесный дар, Мудр, стараются вообразить, какими качествами должна обладать небесная пища, та, к-рую Творец даст Своим детям на эсхатологическом пиру; об этой пище - предмете ожидания Израиля - и размышляет составитель кн. Прем. Сол. в своем вдохновенном комментарии (мидраш) на Исход. М. будущего будет по вкусу каждого и будет приспосабливаться к желаниям детей Божиих. Они же, вкушая ее, будут еще более вкушать сладость Творца, дающего все творение на услужение тем, кто верует в Него (Прем 16.20 сл,25 сл). О той же М. в Откр. Ин говорится: она обещается тем, кого вера и свидетельство соделают победителем над Сатаной и миром (2.17; ср 1 Ин 5.4 сл).

3. Манна и истинный хлеб Божий. - Христос Своим жизненным примером в пустыне подтверждает ВЗ-ное учение: «Не хлебом одним жив будет человек, но всяким словом, исходящим из уст Божиих» (Мф 4.1-4 п; ср Втор 8.3). Это учение Он возобновляет, питая народ Божий чудесным хлебом. Этот хлеб, насыщающий народ (Мф 14.20; 15.37 п; ср Пс77.29), вызывает восторг, не имеющий отношения к вере, к-рой требует Иисус (Ин 6. 14 сл); ученики не лучше толпы понимают смысл дара и чуда; фарисеи же и саддукеи, движимые неверием, требуют тут же «показать им знамение с неба» (Мф 16.1-4 п; ср Ин 6.30 сл; Пс 77.24 сл).

Между тем, истинный хлеб «с неба» - это не М., к-рая не избавляла от смерти, а Сам Иисус (Ин 6.32 сл), принимаемый верою (6.35-50): это Его плоть, даруемая «за жизнь мира» (6.51-58). Также и Павел имеет в виду ту же самую «духовную пищу», прообразом к-рой была М. в пустыне (1 Кор 10.3 сл). Следовательно, евхаристическое богослужение с полным правом перенимает библ. образы, относящиеся к М. Приобщаясь таинственного хлеба евхаристической трапезы, - по внешности всегда одного и того же, как и М., - хр-нин отвечает на определенное знамение Божие и свидетельствует о своей вере в Слово, сошедшее с неба; вот почему он уже теперь «питается хлебом ангелов, ставшим хлебом странников» (Lauda Sion - гимн западной литургии), удовлетворяющим потребностям всех и всем вкусам в течение нового исхода народа Божия. Более того, верующий уже является победителем в брани, к-рую он должен вести во время этого странствования, ибо он уже питается хлебом Самого Бога и живет Его вечной жизнью (Ин 6.33,54,57 сл; Откр 2.17).

MFL

голод и жажда ВЗ 1 а - Евхаристия III 2 - пища II - пустыня ВЗ I 2 - хлеб III

МАРАНА ФА [image] Господь НЗ - Иисус Христос II 1 а - культ НЗ III 3 - надежда НЗ IV

МАРИЯ

Исключительное значение матери Иисуса в хр-ском предании было предначертано уже в богооткр. Писании. Первые двенадцать апостолов сосредоточили внимание на служении Иисуса от крещения до Пасхи и Вознесения (Деян 1.22; 10.37 слл; 13. 24 слл), потому что могли говорить только о событиях, в к-рых они сами участвовали, и должны были разрешить наиболее неотложные задачи своего посланничества. Вполне естественно, что повествования о детстве Иисуса появились позже; ев. Марк не приводит их, ограничиваясь двукратным упоминанием о матери Иисуса (Мк 3.31-35; 6.3). Ев. Матфей знает о них, но его внимание сосредоточено на Иосифе, потомке Давида, получающем откровения свыше (Мф 1.20 сл; 2.13,20,22) и нарицающем Младенцу Девы имя Иисус (1.18-25). У ев. Луки облик Девы Марии предстает в полном свете; в самом начале Евангелия, им написанного, Она - уже определенно выраженная личность, занимающая первое место; Она же, при возникновении Церкви, вместе с учениками участвует в молитве в Сионской горнице (Деян 1.14). Наконец, ев. Иоанн как бы обрамляет описание общественной жизни Иисуса двумя рассказами о событиях, в к-рых Дева Мария играет особо важную роль (Ин 2.1-12; 19.25 слл): и в Кане, и на Голгофе Иисус Сам определяет роль Марии сначала как верующей, затем как матери учеников. Это постепенное осознание значения Марии объясняется не простыми психологическими причинами: в нем отражается все более глубокое понимание тайны Самого Иисуса, неотделимого от « жены», от к-рой Он возжелал родиться (Гол 4.4). Нек-рые Ее наименования помогают собрать данные о Ней, рассеянные в НЗ.

I. ДОЧЬ СИОНА

1. Мария является сначала подобной своим современницам. Как показывают надписи того времени и тот факт, что в НЗ многие женщины называются «Мария», это имя, к-рое носила когда-то и сестра Моисея (Исх 15.20), было широко распространено в эпоху Христа. На тогдашнем арамейском языке оно означало, вероятно, «княгиня», «госпожа». Основываясь на палестинском предании, ев. Лука представляет Марию как благочестивую иудейскую женщину, верную в исполнении Закона (Лк 2. 22,27,39), дающую ответы на божественное благовестив словами ВЗ-ных писаний (1.38); в частности, ее «Величит душа моя Господа» представляет собою как бы сплетение стихов, взятых из псалмов и напоминает в особенности славословие Анны (1.46-55; ср 1 Цар 2.1-10).

2. Но, согласно тому же Луке, Мария - не просто иудейская женщина. В описаниях Благовещения и Посещения Елисаветы Девой Марией (Лк 1.26-56) Она представлена как дочь Сиона в ветхозаветном значении этого выражения: как олицетворение народа Божия. Произнесенное ангелом «Радуйся» (1.28) не есть общепринятое приветствие, оно напоминает об обетованиях пришествия Господа в Его святой город (Соф 3.14-17; Зах 9.9). Наименование «Благодатная», т.е. Та, К-рую Бог любит по преимуществу, напоминает о невесте Песни Песней, одном из традиционных олицетворений избранного народа. Эти реминисценции прообразуют участие Девы Марии в событиях спасения: Она одна, от имени всего дома Иаковлева, принимает весть о спасении; отвечая согласием, Она делает возможным его осуществление. И наконец в «Величит душа моя Господа», голос Ее, как бы переходя уже за пределы личной благодарности (1.46-49), становится выражением благодарности и радости всего племени Авраамова (1.50-55).

II. ДЕВА

1. Факт девственности Марии при зачатии Иисуса утвержден двумя преданиями, по своему письменному происхождению друг от друга независящими (Лк 1.26-38; Мф 1.18-23). Он подтверждается нек-рыми древними письменными свидетельствами, в к-рых Ин 1.13 читается так: «Он, который не от крови и не от хотения плоти, но от Бога рожден». Т. обр. этот факт засвидетельствован твердо; а его смысл ясно выражен у Матфея, показывающего в нем исполнение пророчества (Ис 7.14); это же пророчество имеет в виду и Лука (Лк 1.31 сл).

2. Желала ли Мария девственности? - Ее брак с Иосифом подсказывает, казалось бы, отрицательный ответ. С другой стороны, известно, что Израиль не признавал за девственностью большой религиозной ценности (Суд 11.37 сл). Однако, Лука приводит другие данные. Ангелу, возвестившему Ей Ее материнство, Мария возражает: «Как же будет это, раз я мужа не знаю?» (Лк 1.34). В этой фразе есть недосказанность и ей много раз давали разные толкования. Вот наиболее традиционное из них, поддерживаемое и в наши дни требовательными критиками. Мария - супруга Иосифа по закону. Если бы она предполагала иметь в этом браке нормальные супружеские сношения (в библ. языке обозначаемые словом « познать», напр. Быт 4.1), то возвещение о Ее материнстве не могло бы удивить Ее. Иосиф принадлежал к роду Давидову, и возвещенный ангелом Мессия мог бы быть его сыном. В таком случае вопрос Марии не имел бы смысла. Но его семитская первооснова позволяет перевести его иначе: «раз я не хочу познать мужа». Это указывает у Девы на волю к девственности. Такое решение со стороны молодой супруги может удивить. Но в тогдашней Палестине сохранение девственности уже не было чем-то неслыханным: данные древних авторов о безбрачии Ессеев нашли нек-рое подтверждение в Кумранских текстах. Однако, девушке, желавшей соблюсти девственность, трудно было отклонить брак, решенный ее отцом. В конечном итоге, данный текст склоняет к признанию у Марии воли к сохранению девственности.

3. Какой же смысл придает Она этой девственности ? - У тогдашних Ессеев безбрачие проистекало прежде всего из заботы о сохранении чистоты, согласно Закону; это было воздержание от некоего физического осквернения. Мария не говорит о своих побуждениях; но все то, что Лука дает возможность прочитать в Ее душе, предполагает для Ее девственности побуждения более высокие и более положительные. Бог через ангела говорит Ей, что Она «обрела благодать у Него». Она же хочет быть «Его рабой», в том благородном смысле, к-рый библ. язык придает этому слову (Лк 1.38). Т. обр., Ее девственность представляется посвящением, даром исключительной любви к Господу. Примеры такого посвящения намечаются уже в ВЗ. Хотя религиозная девственность в ВЗ еще неизвестна, в нем постоянно встречается требование от верующих исключительной любви к Господу (Втор 6.5); соблюдая всю Себя для Него, Мария отвечает призыву пророков (Осии, Иеремии, Иезекииля...), псалмов (Пс 15; 22; 41; 62; 83) и Песни Песней.

4. Упоминание о «братьях Иисуса» (Мк 3.31 п; 6.3 п; Ин 7.3; Деян 1.14; 1 Кор 9.5; Гал 1.19) вызывало у нек-рых критиков предположение, что Мария не осталась девственной после рождения Христа. Это мнение не согласуется с волей самой Марии к сохранению девственности, и ему противоречит свящ. предание, никогда не упоминавшее о других сыновьях Марии. Что касается самого выражения, вызывающего эту трудность, то известно, что в семитском мире название « брат» дается вообще близким родственникам и свойственникам.

III. МАТЬ

На всех уровнях евангельского предания Мария является прежде всего «матерью Иисуса». Многие тексты обозначают Ее просто одним этим наименованием (Мк 3.31 сл п; Лк 2.48; Ин 2.1-12; 19.25 сл). Им определяется все Ее служение в деле спасения.

1. Ее материнство добровольно. - Это ясно вытекает из повествования о Благовещении (Лк 1.26-38). Ев. Лука показывает, как Дева при неожиданном возвещении ангела о Ее призвании старается ясно понять призыв Божий. Ангел открывает Ей Ее девственное зачатие. Получив полное разъяснение, Мария выражает свое согласие; Она «раба Господня», как Авраам, Моисей и пророки; как у них, и еще больше, чем у них, Ее служение свободно.

2. С рождением Иисуса Ее обязанности, как и у всех матерей, только начинаются. Она должна была воспитать Иисуса. Вместе с Иосифом, разделяющим эту Ее ответственность, Она приносит Младенца во Храм «чтобы представить Его пред Господа», символизируя этим посвящение, еще недоступное Его ч-скому сознанию. Она принимает за Него от Симеона возвещение о Его посланничестве (Лк 2.29-32,34 сл). Она является для Него воспитательницей, сознающей данную Ей власть, (Лк 2.48) и Иисус послушен Ей, как и Иосифу (2.51).

3. Мария остается матерью и когда Иисус достигает зрелого возраста. Ей приходится переживать мучительные моменты разлуки с Сыном (Мк 3.21,31; Ин 19.25 слл). Но Ее обязанности принимают теперь новую форму, что можно видеть из указаний Луки и Иоанна на два главных этапа возмужания Иисуса. Став в двенадцать лет полноправным Израильтянином, Он объявляет Своим земным родителям, что Он должен прежде всего служить Своему небесному Отцу (Лк 2.49). Когда в Кане Он кладет начало Своему служению, Его слова, обращенные к Марии: «Что Мне и Тебе, Жено?» (Ин 2.4) исходят не столько от Сына, сколько от Лица, отвечающего за Царство; этим Он утверждает Свою независимость в качестве Божиего Посланника. Отныне Ее материнство должно рассматриваться в духовном плане, плане абсолютной верности Богу. По Еванг. повествованиям Мария стоит теперь немного как бы в стороне. Она - «исполняющая волю Божию», «слышащая слово Божие и соблюдающая его» (ср Мк 3.32-35 п; Лк 11.27 сл). Но Ее дерзновенное предстательство и совершение первого чуда, «хотя еще не пришел час Его» (Ин 2.11), свидетельствуют о том, что это кажущееся отдаление не ослабляет близости Сына и Матери.

4. Ее жертва завершается у Креста. Открывая Марии судьбу, ожидающую Иисуса, Симеон возвестил Ей о мече, к-рый пронзит Ее душу и приобщит Ее к искупительному жертвоприношению (Лк 2. 34 сл). Так, на Голгофе, раскрывается во всей полноте Ее материнская миссия. В повествовании Иоанна каждая черта многозначительна (19.22 слл). Мария стоит у подножия Креста. Иисус снова обращается к Ней в торжественной форме: «Жено» - выражая этим Свою власть Владыки Царства. Показывая же Своей Матери на присутствующего ученика: «Вот сын твой», - Иисус призывает Ее к новому материнству, к-рое и станет отныне Ее назначением в народе Божием. Вероятно, именно это Ее назначение в Церкви имел в виду Лука, упоминая о Ней, пребывающей в молитве вместе с апостолами в ожидании Духа (Деян 1.14); это вселенское материнство соответствует во всяком случае его представлению о Марии как олицетворении народа Божия, дочери Сиона (Лк 1.26-55).

IV. ПЕРВАЯ ВЕРУЮЩАЯ

Евангелисты изображают величие Марии не в каких-либо особых озарениях, а в Ее вере (Лк 1.45).

1. Откровение, донное Марии. - Уже в час Благовещения Иисус предстоит Марии как объект Ее веры, и эта вера просвещается вещаниями, имеющими корни в ВЗ-ных пророчествах. Младенец должен быть назван Иисус, Он будет Сыном Всевышнего, Сыном Давидовым, Царем Израиля, предвозвещенным Мессией. Принеся Его в Храм, Мария слышит пророчества об Отроке Божием, примененными к Ее Сыну: «Свет во откровение язычникам», «знамение пререкаемое». К этим определенным высказываниям надо добавить, хотя тексты об этом и не говорят, что Мария переживает на опыте, что значит быть Матерью Мессии, постепенно возрастающего в тишине и бедности. Когда Иисус обращается к Своей Матери, Его слова звучат так же властно, как речения пророков; Мария должна была понять из этих слов, что власть и независимость принадлежат Ему по праву и что вера выше плотского материнства.

2. Верность Марии. - Лука тщательно отметил, как Мария реагирует на божественные откр.: Ее смущение (1.29), затруднения (1.34), удивление при пророчестве Симеона (2.33), непонимание слов Иисуса в Храме (2.50). Пред лицом тайны, пока еще превосходящей Ее разумение, Она размышляет над полученной вестью (1.29; 2.33) и мысленно возвращается к таинственным событиям, в к-рых Она приняла участие, сохраняя воспоминания и слагая их в сердце своем (2.19,51).

Прислушиваясь к Слову Божию, Она принимает его, даже если оно коренным обр. меняет Ее планы и повергает Иосифа в тревогу (Мф 1.19 сл). Ее ответы на Божий призывы, посещение Елисаветы, принесение Иисуса во Храм, являются событиями, в к-рых в лице Своей Матери действует Сам Иисус: так Он освящает Предтечу, так Он приносит Себя Отцу Своему. Когда же Ее Сын вступает в общественную жизнь, Мария пребывает верной в молчании, верной - до самого Креста.

3. Величание. - Славословие Марии «Величит душа моя Господа» дано у Луки, согласно палестинскому преданию, не как буквальная передача слов Марии, а как выражение благодарения всей общины. У Луки оно представлено как молитва Марии (в особенности в ст. 48). Следуя классической форме благодарственного псалма и традиционным образам Псалтыри, Мария прославляет новое событие: Царство теперь уже здесь и в нем Она всецело служит народу Божию. В Ней и через Нее спасение уже возвещено и обетование уже исполнено; в Ее собственной бедности осуществляется тайна заповедей Блаженства. Вера Марии - сама вера народа Божия: смиренная вера, беспрестанно углубляющаяся сквозь неясности и испытания, размышлением о спасении, жертвенным служением, постепенно просвещающим взгляд верующего (Ин 3.21; 7.17; 8.31 сл). Именно за такую веру, столь бережно хранящую Слово Божие, Сам Иисус и наименовал блаженной Ту, к-рая носила Его во чреве своем (Лк11.27 сл).

V. МАРИЯ И ЦЕРКОВЬ

1. Дева. - Мария представляет собой идеальный образ верующей; Она призвана благодатью Божией к спасению в вере, искуплена Жертвой своего Сына, как и все члены рода ч-ского, и в то же время Она занимает в Церкви совсем особое место. В Ней мы видим тайну Церкви, пережитую во всей полноте душой, к-рая с глубокою верою приняла Слово Божие. Церковь - Супруга Христа (Еф 5.32), Супруга девственная (ср Откр 21.2), к-рую Он Сам очистил и освятил (Еф 5.25 слл). Участвуя в этом призвании, каждая хр-ская душа является невестой Христа и должна быть Ему «представлена чистою девою» (2 Кор 11.2). Верность Церкви этому Божию призыву проявляется прежде всего в Марии самым совершенным обр. В этом весь смысл девственности, к к-рой побудил Ее Бог и к-рую Ее материнство не умалило, а наоборот, освятило. Т. обр. в Ней открывается в историческом плане существование той Церкви-Девы, к-рая как бы противополагается Еве (ср 2 Кор 11.3).

2. Мать. - Кроме того, по отношению к Иисусу Мария находится в таком положении, в к-ром не может быть никакой другой член Церкви. Она - Мать; Она - то средоточие ч-ства, в к-ром осуществилось воплощение Сына Божия. Она представляет весь народ Божий и включает его в принятие спасения, предложенного Ей Богом. Именно это Ее назначение позволяет отожествить Ее с дочерью Сиона (Соф 3.14; ср Лк 1.28), с новым Иерусалимом, к-рый есть «матерь всем нам» (Гал 4.26). Если новое ч-ство можно сравнить с Женой, к-рой Христос-Глава есть первенец (Откр 12.5), то следует помнить, что эта тайна свершилась конкретно в Марии, что эта Жена и эта Мать - не просто символ, но имеет благодаря Марии личное существование. Здесь также связь Марии с Церковью проявляется с такой силой, что за Женою, избавленной Богом от нападения Змея (Откр 12. 13-16) и противополагающейся Еве, обманутой тем же Змеем (2 Кор 11.3; Быт 3.13), Мария предстает одновременно с Церковью, ибо таково Ее назначение в спасительном замысле. Итак, св. Предание с полным правом видит в Марии и в Церкви - в них совместно - «новую Еву», так же как Иисус есть «Новый Адам».

3. Тайна Марии. - В свете Писания именно этим сочетанием с тайной Церкви тайна Марии уясняется лучше всего. Первою из этих тайн ясно открывается то, что во второй переживалось скрыто. И здесь и там есть тайна девственности, брачная тайна, где Жених - Бог; в обоих случаях есть тайна материнства и сыновства, в к-рой действует Св. Дух (Лк 1.35; Мф 1.20; ср Рим 8.15) сначала в отношении Христа (Лк 1.31; Откр 12.5), затем в отношении членов Его Тела (Ин 19.26 сл; Откр 12.7).

девство НЗ 2 - женщина НЗ 1,3 - мать I 4, II 2,3 - посредник II 0,2 - радость НЗ I 1 - смирение IV - Церковь VI

МАТЬ

М. дает жизнь и поэтому занимает печатное место как в обычных условиях ч-ского существования, так и в истории спасения.

I. МАТЬ В ПЛАНЕ ЧЕЛОВЕЧЕСКОМ

Следует любить ту, к-рая дает жизнь, но эта любовь должна преображаться, иногда даже до пожертвования ею, по примеру Иисуса.

1. Призыв к чадородию. - Назвав жену свою «Евой», Адам указал на ее призвание быть «матерью живущих» (Быт 3.20). Кн. Бытия повествует о том, как jto призвание осуществляется, несмотря на самые неблагоприятные обстоятельства. Так напр., Сарра прибегает к хитрости (16.1 сл), дочери Лота - к кровосмесительству (19.30-38), Рахиль - к угрозе: «Дай мне детей, а если не так, я умираю», кричит она своему мужу, но Иаков отвечает, что он не может стать на место Бога (30.1 сл). В самом деле, только Бог, вложивший в сердце женщины повелительное желание материнства, может раскрыть или заключить утробу М.: только Он может победить неплодие (1 Цар 1.2-2.5).

2. Мать у семейного очага. - Став М., женщина ликует. Ева громко радуется рождению своего первого ребенка: «Приобрела я человека от Ягве» (Быт 4.1), и это ликование увековечено именем Каина (от евр. канах «приобресть»). Подобно этому, имя «Исаак» напоминает смех Сарры по поводу этого рождения (21.6), а «Иосиф» - надежду Рахили иметь еще ребенка (30,24). Своим материнством женщина не только входит в историю жизни, она также вызывает у своего мужа более крепкую привязанность (Быт 29.34). Наконец, в десяти заповедях возвещается, что она, как и отец, должна почитаться своими детьми (Исх 20.12): проступки в отношении каждого из них наказуемы в равной мере (Исх 21.17; Лев 20.9; Втор 21.18-21). В свою очередь, кн. Мудр, настаивают на том, что каждый обязан почитать свою мать (Притч 19.26; 20.20; 23.22; Сир 3.1-16), добавляя, что надо слушать ее и следовать ее заветам (Притч 1.8).

3. Царица-мать. - Особое положение принадлежало, очевидно, матери царя: только она пользовалась, в отличие от супруги, особым почетом со стороны царствующего государя. Ее называли «Великой Госпожей», как Вирсавию (3 Цар 15.13; 2.19) или М. царя Аса (2 Пар 15.16) или Гофолию (4 Цар 11.1 сл). Этот обычай может пролить свет на роль материнства в перспективе царского мессианства; здесь следует указать и на роль М. Иисуса, выраженную в христианском благочестии наименованием «Владычица».

4. Глубокий смысл материнства. - С пришествием Христа долг сыновнего почитания не упраздняется, но получает свое завершение: он отчетливо сохраняется в апостольских наставлениях (Кол 3.20 сл; Еф 6.1-4); Иисус гневно обличает фарисеев, уклоняющихся от этой обязанности под обрядовыми предлогами (Мф 15.4-9 п). Отныне, однако, надо уметь, из любви ко Христу, превосходить сыновнее почитание, вознося его до почитания Самого Бога. Христос пришел «разделить дочь с матерью ее» (10.35) и обещал «во сто раз больше» тому, кто ради Него оставит отца своего или мать свою (19.29). Чтобы быть достойным Христа, надо быть способным « возненавидеть отца своего и мать» (Лк 14.26), т.е. любить Христа больше своих родителей (Мф 10.37).

Сам Христос дает пример такого принесения в жертву материнских уз. В Храме, когда Ему было двенадцать лет, Он отстаивал перед Своей М. право быть «в том, что принадлежит Отцу Его» (Лк 2.49 сл). В Кане, когда Она Своим материнским сердцем чувствует непосредственную нужду и хочет помочь, Иисус указывает на высший смысл Своего служения; они понимают друг друга и Он исполняет просьбу М. Хотя Иисус внешним образом и отдаляется от Своей М. или оттого, что настал час Его общественного служения, или потому, что час крестной смерти еще не пришел (Ин 2.4), Он знает, в чем Ее величие и поясняет, что оно заключается в вере Марии. «Кто матерь Моя и кто братья Мои?» спрашивает Он и указывает рукой на Своих учеников (Мф 12.48 слл); женщине, восхищающейся материнством Марии по плоти, Он даже дает понять, что Его Мать - верная по преимуществу, ибо она слушает Слово Божие и исполняет его (Лк 11.27 сл). Это материнство духовного порядка Иисус распространяет на всех Своих учеников, когда с высоты креста Он говорит тому, к-рого любит: «Вот мать твоя» (Ин 19.26 сл).

II. МАТЬ В ИСТОРИИ СПАСЕНИЯ

В переносном и возвышенном смысле отличительные черты М. снова встречаются либо для выражения отношений Самого Бога к ч-ку, либо в мессианском плане, либо когда речь идет о плодах, приносимых Церковью.

1. Божия благость и мудрость. - В Боге содержится такая полнота жизни, что Израиль именует Его Отцом и М. Для выражения милосердного благоутробия Божия употребляют слово рахамим, к-рое обозначает материнское чрево и напоминает об утробной любви, к-рую женщина питает к своим детям (Пс 24.6; 114.5). Как М., Бог утешает нас (Ис 66.13), и даже если найдется М., к-рая забудет сына чрева своего, Он никогда не забудет Израиля (49.15). Таковы были расположения Иисуса, желавшего собрать чад Иерусалима (Лк 13.34).

Премудрость, к-рая есть Слово Божие, призванное совершать предначертания Его (Прем 18,14 сл), исходя из самих уст Его (Сир 24.3), обращается к детям своим как М. (Притч 8-9), увещая их принять ее наставления, питая их хлебом разумения, напояя их своею водой (Сир 15.2 сл). Ее дети воздадут ей должное (Лк 7.35), когда признают в Иисусе Того, Кто выполняет ее назначение: «Приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда» (Ин 6.35; ср 8.47).

2. Мать Мессии. - Уже в первом обетовании о Спасителе возвещено о М. - Женщине, потомство к-рой сотрет главу змея (Быт 3.15). Затем в повествованиях о том, как Бог восторжествовал над неплодием, женщины, давшие патриархам потомство, выступают как отдаленные прообразы Девы-Матери. Указание на рождение от Девы содержится в пророчествах об Еммануиле (Ис 7.14) и о Той, К-рая должна родить (Мих 5.2); во всяком случае, евангелисты усмотрели в этом пророчество, исполнившееся в Иисусе Христе (Мф 1.23; Л к 1.35 сл).

3. Мать народов. - Иерусалим - город-мать в абсолютном смысле (ср 2 Цар 20.19), дающий жителям питание и защиту. От него исходят прежде всего правда и познание Ягве. Как Ревекка, к-рой желают размножиться в тысячах тысяч (Быт 24.60), Иерусалим станет М. всех народов: «Сиону же каждый будет говорить: «Мать»; ибо каждый родился в нем» (Пс 86.5 евр.), независимо от того, принадлежит ли он к Израилю или к иным народам. После наказания, удалившего ее от Супруга, она снова осчастливлена: «Возвеселись, неплодная, нерождающая... потому что у оставленной гораздо более детей, нежели у имеющей мужа» (Ис 54.1; Гал 4.22-30). «Как голуби - к голубятням своим», так устремятся к ней все народы земли (Ис 2.1-5; 60.1-8).

Но, замыкаясь в самом себе и отвергнув Христа, Иерусалим изменил этому духовному материнству (Лк 19.41-44), и за это дети обратятся с упреком против города-матери (ср Ос 2.4). Вот почему его место займет другой, горний Иерусалим, к-рый является нам подлинной М. (Гал 4.26) и нисходит от Бога с неба (Откр 21.2). Этот новый град - Церковь, рождающая своих чад к жизни детей Божиих; и это также - каждая хр-ская община в частности (2 Ин 1). Она призвана дать Христу полноту Его Тела и собрать в духовном Израиле все народы (Еф 4.13).

Участвуя в этом материнстве, Апостолы становятся орудиями этого чадородия, исполняющего радости среди скорбей (ср Ин 16.20 слл). Павел говорит своим возлюбленным Галатам, что он рождает их в муках до тех пор, пока не изобразится в них Христос (Гал 4.19), а Фессалоникийцам напоминает, что он окружал их заботами как мать-кормилица детей своих (1 Фес 2.7 сл). Но это материнство получает свою ценность только от материнства Жены, все время переживающей муки и радость рождения, - образ, олицетворяющий всех матерей: от Евы, матери живущих, до Церкви, матери верующих, уделяя особое место Матери Иисуса, Марии, нашей матери (Откр 12).

AN & XLD

бесплодие - благоутробие - воспитание I 1 - девство НЗ 2 - женщина - Иерусалим ВЗ III 3 - Мария III - милосердие 0 - молоко 1 - плодовитость - супруг - Церковь VI

МЕД [image] земля ВЗ II 1 - кротость 1 - молоко 2

МЕЛХИСЕДЕК

М. появляется в Библии как покровитель Авраама, предшественник Давида и прообраз Христа.

1. Мелхиседек и Авраам (Быт 14). - М. царь и, следовательно, священник Салима (отождествляемого в Пс 75.3 с Иерусалимом) предлагает Аврааму трапезу хлеба и вина по обряду союза (Быт 31.44-46; Ис Нов 9.12-15); он преподает Аврааму свое благословение и получает от Авраама дань за свое покровительство.

Все эти действия совершаются перед лицом Эль Элиона, Бога Всевышнего, прародительского Бога семитских племен, к-рого М. считает по меньшей мере Всевышним Богом, а Авраам - Единым. Главная роль здесь принадлежит М., священнику не иудейскому. Еврей Авраам, прародитель священников колена Левиева, занимает по отношению к нему низшее положение. Раввинистическое толкование замалчивало это; хр-ское же - оживило в памяти.

2. Мелхиседек и Давид (Пс 109). - Утвердившись в Иерусалиме, Давид проводит как бы политику освоения. 109-й псалом представляет царя Израильтян как продолжателя славного М. Ягве клянется своему помазаннику как царю в Иерусалиме: «Ты священник вовек по чину Мелхиседека.» Гиперболическое выражение по отношению к преходящим мессиям становится истинным для последнего Мессии, к К-рому после Изгнания псалом 109-ый обращает надежды Израиля. Тем, кто читает его, воистину предстоит в упованиях Спаситель, сочетающий в Себе священство и царство. Пророки возвестили, что в грядущем власть царская и власть священническая соединятся (Иер 33.14-22; Зах 3-6). Нек-рые требовали, чтобы царская власть принадлежала первосвященнику. Так и было у Маккавеев (1 Макк 10.20,65; 14.41,47). На это возлагали надежды иудейские составители «Заветов Двенадцати Патриархов» (в особенности Завета Левия). Другие, напротив, сохраняя верность направлению, данному М. и Давидом, предпочли признать верховное священство за будущим царем. На деле же, тесное единство очищенного испытанием царства и подлинного священства осуществилось только в Иисусе Христе.

3. Мелхиседек и Иисус (Евр 7; ср 5.6-10; 6.20). - Иисус как ч-к происходит не только от Авраама, но прежде всего от Адама (Лук 3.23-38). Согласно посл, к Евр., Иисус-священник осуществляет совершенное священство, не связанное со священством Левия (Иисус и происходит из колена Иудина). Ему присуще царское священство Мессии, сына Давидова, преемника Мелхиседекова (Пс 109). Уже в кн. Быт. этот священник-царь выше священников-левитов, ибо в лице своего прародителя Авраама сыны Левия почтительно склонились перед ним, получили его благословение и принесли ему дань.

Образ, имя и сан М. как бы намечают черты Иисуса. Появившись «без конца и начала», он предвосхищает Христа - вечного священника. Имя Мелхи - седек значит: «Мой царь - правосудие». Царь Салима почти однозвучно царю Шелома, т.е. царю мира (покоя). А именно Иисус и принес миру справедливость и мир. Торжественная клятва 109-го псалма не касается священников-левитов, грешных, смертных и, следовательно, многочисленных, сменяющихся из поколения в поколение, служителей уже превзойденного Завета. Клятва эта обращается к Царю-священнику, истинному сыну Давидову, Иисусу непорочному, бессмертному и, следовательно, единому, к служителю Нового и окончательного Завета-Союза, ознаменованного Хлебом и Вином, как некогда договор с М.

Т. обр. М., чуждый Израилю, принадлежащий к «народам», но человек благочестивый, «самоучка в познании Бога» (Филон), могущественный друг Авраама, признанный Давидом, предвосхищающий Иисуса, был необычайно возвышен. Имя М. упоминается в требнике (при освящении алтарей) и в служебнике (в евхаристической молитве). Он - свидетель всемирности Божиих замыслов. Бог, чтобы привести нас ко Христу, пользовался не только Израилем, но и язычниками.

РЕВ

Аарон 2 - благословение II 3 - Бог ВЗ II 1 - Иерусалим ВЗ I 1 - Мессия НЗ II 2 - народы ВЗ 2 б - священство ВЗ I 1,3, НЗ I 3 - сотворение ВЗ I - хлеб II 2

МЕССИЯ

Слово «Мессия» - (по греч. χριστός) происходит от евр. и арамейского корня и означает «Помазанник». В апостольские времена оно стало употребляться как собственное имя Иисуса, как бы синтезируя в себе все другие наименования, к-рые Он Сам относил к Себе. В нем также ясно подчеркивалась глубокая связь Его личности с тысячелетней надеждой иудейского народа, сосредоточенной на ожидании М., сына Давидова. Однако в применениях слова Помазанник в ВЗ и затем в иудействе еще не было того смыслового богатства, к-рым обладает слово Христос в НЗ. Чтобы лучше понять преобразование значения этого слова в НЗ, пролившем на него свет откр., содержащегося в словах и в истории Иисуса, необходимо обратиться к его истокам.

ВЗ

В ВЗ слово Помазанник применялось прежде всего к царю, иногда и к другим лицам, в частности к священникам. Больше всего следов в эсхатологии и в уповании иудейства оставило первое из этих словоупотреблений.

I. ОТ ЦАРЯ К ЦАРСТВЕННОМУ МЕССИИ

1. Помазанник Ягве в истории. - В силу помазания елеем, символизирующего его поставление Духом Божиим (1 Цар 9.16; 10.1,10; 16.13), царь посвящается для служения, превращающего его в наместника Ягве в Израиле. Это помазание составляет важную часть обряда при венчании на царство (ср Суд 9.8). Поэтому о нем говорится в истории Саула (1 Цар 9-10), Давида (2 Цар 2.4; 5.3), Соломона (3 Цар 1.39), а также и тех его потомков, к-рые пришли к власти в обстановке политического кризиса (4 Цар 11.12; 23.30). Царь становится «Помазанником Ягве» (2 Цар 19.22; Плач 4.20), т.е. священным лицом, к к-рому каждый верный обязан проявлять своего рода религиозное почитание (1 Цар 24.7,11; 26.9,11,16,23; 2 Цар 1.14,16). С того момента как пророчество Нафана сделало дом Давидов стержнем израильской надежды (2 Цар 7.12.16), каждый происходящий из него царь становится в свою очередь «Мессией» данного времени, через к-рого Богу угодно осуществлять Свои намерения относительно Своего народа.

2. Упоминание Помазанника Ягве в молитвах. - Псалмы допленного периода ясно указывают на место, занимаемое царственным М. в истории веры Израиля. Полученное им помазание - знак особого благоволения Божия (Пс 44.8), усыновления Его Ягве (Пс 2.7; ср 2 Цар 7.14). Оттого он и уверен в Божием покровительстве (Пс 17.51; 19.7; 27.8). Мятеж против него - безумие (Пс 2.2), ибо Бог непременно выступит, чтобы его спасти (Авв 3.13) и «вознести рог помазанника Своего» (1 Цар 2.10). Тем не менее надо молиться за него (Пс 83.10; 131.10). На основании данных Давиду обетовании надеются твердо, что Бог всегда будет продлевать его царский род (Пс 131.17). Поэтому так велико смятение умов после падения Иерусалима, когда Помазанник Ягве оказывается пленником язычников (Плач 4.20): почему Бог так отверг Своего М., что все язычники глумятся над ним (Пс 88.39,52)? Унижение дома Давидова есть испытание для веры, продолжающееся даже после следующего за пленом возрождения. Возбужденная было Зоровавелем надежда на восстановление династии быстро рассеивается: Зоровавель не был венчан на царство (ср Зах 6.9-14) и царственного М. больше не было во главе иудейского народа.

3. Помазанник Ягве в эсхатологии. - Часто отзываясь сурово о царствующем Помазаннике, к-рого они считали неверным, пророки устремляли израильскую надежду к будущему Царю, к-рого они, впрочем, никогда не именуют М. Царский мессианизм развился после плена, исходя из этих обетовании. Царские псалмы, прежде имевшие в виду царствующего Помазанника, теперь поются в новой перспективе, относящей их к будущему Помазаннику, к М. в полном значении этого слова. Они заранее описывают Его славу, Его брани (ср Пс 2), победы и т.д. Иудейская надежда, укорененная в этих свящ. текстах, до крайности жива в эпоху НЗ, в частности в секте фарисеев. Автор Псалмов Соломоновых (63 г. до Р.Х.) призывает с надеждой пришествие М., сына Давидова (Пс Сол 17; 18). Та же тема часто встречается в раввинистической письменности. Во всех этих текстах М. стоит на том же уровне, что и древние израильские цари. Его царствование обретает свое место в рамках теократических установлений, но понимают его весьма реалистическим обр., подчеркивающим политическую сторону его деятельности.

II. ДРУГИЕ ПРИМЕНЕНИЯ СЛОВА «ПОМАЗАННИК»

1. «Помазанники Ягве» в широком смысле. - Божие помазание посвящало царей ввиду миссии, связанной с замыслом Божиим относительно Его народа. В широком, метафорическом смысле в ВЗ помазанием иногда называлось призвание к осуществлению какой-либо миссии, в особенности если эта миссия требует дара Духа Божия. Кира, посланного Богом для освобождения Израиля из рук Вавилонян, называют Помазанником Ягве (Ис 45.1), как если бы его царское помазание подготовило его к этой провиденциальной миссии. пророки посвящались на свое служение без помазания елеем; тем не менее Илия получает повеление «помазать Елисея в пророка вместо себя» (3 Цар 19.16): это выражение может быть объяснено тем фактом, что Елисею он оставляет «вдвойне» дух, к-рый в нем самом (4 Цар 2.9). Это помазание Духом, данное пророком и выражается в Ис 61.1: оно его посвятило на благовествование нищим. Члены народа Божия также в качестве «пророков Ягве» один раз названы Его помазанными (Пс 104. 15; и м.б. 27.8; Авв 3.13). Но все эти словоупотребления остаются обусловленными только данным случаем.

2. Священники-помазанники. - Ни в одном тексте допленного периода не говорится о помазании священников. Но после плена престиж священства возрастает: когда нет больше царя, Первосвященник становится главой народной общины. При посвящении его на служение ему дается помазание. Значение этого обряда подчеркивается в свящ. текстах возведением его к Аарону (Исх 29.7; 30. 22-33; ср Пс 132.2). Помазание распространяется на всех священников (Исх 28.41; 30.30; 40.15). Первосвященник называется «священником помазанным» (Лев 4.3,5,16; 2 Макк 1.10), т.е. «Мессией» данного времени, каким был некогда царь (ср Дан 9.25). Следуя тем пророческим текстам, к-рые в зсхатологии тесно объединяли царство и священство (Иер 33.14-18; Иез 45.1-8; Зах 4.1-14; 6.13), в нек-рых кругах ожидали даже на последние времена пришествия двух М.: М.-священника, к-рому принадлежало первенство и М.-царя, на к-рого возлагаются заботы земного характера (завещание 12-ти патриархов, Кумранские тексты). Но, по-видимому, эта разновидность мессианской надежды ограничивалась ессейскими кругами, отмеченными сильным священническим влиянием.

3. Эсхатология и мессианство. - Итак, евр. эсхатология уделяет важное место ожиданию М.: царственного М. - повсюду, священнического М. - в нек-рых кругах. Но обетования Писания не сводятся к одному этому мессианству в самом прямом значении слова, нередко связанному с мечтами о реставрации земного царства. Они возвещают также установление царства Божия. И они также представляют совершителя спасения с чертами Отрока Ягве и Сына Человеческого. Согласование всех этих данных с ожиданием М. (или Мессий) в силу недостаточной ясности осуществляется не без труда. Двойственность смысла пророчеств рассеивается только с пришествием Иисуса.

НЗ

I. ИИСУС И ОЖИДАНИЕ МЕССИИ

1. Наименование Иисуса. - Поражаясь святости, власти и силе Иисуса (ср Ин 7.31), Его слушатели спрашивали себя: «Уж не Мессия ли Он?» (Ин 4.29; 7.40 слл) или что то же: «Уж не Сын ли Он Давидов?» (Мф 12.23). И они настаивали, чтобы Он объявился открыто (Ин 10.24). В этом вопросе люди расходились (ср 7.43). С одной стороны, иудейские власти решили отлучать от синагоги всякого, кто признает Его М. (9.22). Но те, кто прибегал к Его чудотворной силе, открыто взывали к Нему как к Сыну Давидову (Мф 9.27; 15.22; 20.30 сл). Его мессианство стало предметом вполне ясных исповеданий веры со стороны первых учеников уже на другой день после Его крещения (Ин 1.41,45,49), со стороны Марфы в тот момент, когда Он открыл, что Он - воскресение и жизнь (11.27). Синоптики придают особенную торжественность исповеданию веры Петра: «Вы за кого Меня почитаете?» - «Ты - Мессия» (Мк 8.29). Эта вера подлинна, но еще несовершенна, ибо наименование М. еще подвергается опасности быть понятым в перспективе земной царской власти (ср Ин 6.15).

2. Отношение Иисуса к наименованию Его Мессией. - Иисус относится к употреблению этого слова с нек-рой осторожностью. За исключением Ин 4.25 сл (где этим словом, вероятно, передается выражение веры Самарян, в принятой у хр-н форме), Он Сам никогда не применяет к Себе звания М. Он позволяет называть Себя Сыном Давидовым, но запрещает бесноватым объявлять, что Он - М. (Лк 4.41). Он принимает исповедания веры, но после исповедания Петра запрещает Двенадцати говорить, что Он М. (Мф 16.20). И с того времени Он начинает разъяснять им истинную сущность мессианства. Его путь М. - путь страждущего Отрока Божия; как Сын Человеческий Он войдет в Свою славу принесением в жертву Своей жизни (Мк 8.31 п; 9.31 п; 10.33 сл п). Его ученики были смущены, как впоследствии пришли в смущение и Иудеи, когда Он им говорил о «вознесении Сына Человеческого» (Ин 12.34).

Тем не менее в день Входа в Иерусалим Он преднамеренно позволяет приветствовать Себя как Сына Давидова (Мф 21.9). Потом, в прениях с фарисеями, Он подчеркивает превосходство Сына Давидова над Своим предком, Господом к-рого Он является (Мф 22.41-46 п). Наконец, на суде Первосвященник требует, чтобы Он сказал, М. ли Он. Не отвергая этого наименования, Иисус тут же истолковывает его в трансцендентном смысле: Он - Сын Человеческий, предназначенный восседать одесную силы Божией (Мф 26.63 сл; Л к 22.69). С момента произнесения этого исповедания начинаются Страсти; оно влечет за собой Его осуждение (Мф 26.65 сл); за него же, как и за наименование царь, Он подвергается особому поруганию (26.68; Мк 15.32; Лк 23.35,39). Только после Его воскресения ученики смогли понять, что именно содержится в этом наименовании: «Не так ли надлежало претерпеть Христу и войти в славу Свою?» (Лк 24. 26). Ясно, что речь здесь идет уже не о земной славе, а о совсем другом: «Так написано, и так надлежало пострадать Христу и воскреснуть... и проповедану быть во имя Его покаянию и прощению грехов во всех народах» (24.46, 47).

II. ВЕРА ЦЕРКВИ В ИИСУСА ХРИСТА

1. Иисус воскресший есть Христос. - В свете Воскресения юная Церковь дает Иисусу наименование Мессии-Христа, отныне освобожденное от всякого неправильного толкования. Основания у нее - апологетические и богословские Надо показать Иудеям, что Христос, предмет их надежды, пришел в лице Иисуса. Это доказательство опирается на очень обоснованное богословское толкование, к-рое подчеркивает непрерывность обоих 3аветов, усматривая во втором исполнение первого. Т. обр. Иисус представляется как подлинный Сын Давидов (ср Мф 1.1; Лк 1.27; 2.4; Рим 1.3; Деян 2.29 сл; 13.23), от Своего зачатия предназначенный силой Св. Духа (Лк 1.35) принять престол Давида, отца Своего (1.32), и довести до завершения царскую власть Израиля установлением на земле царства Божия. В царскую славу вводит Его Воскресение: Он принял от Отца «Обетование» Св. Духа (Деян 2.33), «Господом и Христом соделал Бог сего Иисуса, Которого вы распяли» (2.36). Но эта слава принадлежит к новому порядку творения; земная слава древних помазанников Ягве была только ее отдаленным прообразом.

2. Наименования Иисуса Христа. - Будучи нерасторжимо связано с личным именем Иисус, слово Христос получает чрезвычайно расширенный смысл, ибо вокруг него сосредоточиваются все другие наименования Иисуса. Тот, Кого Бог помазал, это Святой Отрок Его Иисус (Деян 4.27), Агнец непорочный, описанный в Ис 53 (1 Петр 1.19; ср 1 Кор 5.7). Поэтому и было написано, что Он должен пострадать (Деян 3.18; 17.3; 26.22 сл), и Пс 2 заранее говорил о заговоре народов «против Ягве и против Мессии Его» (Деян 4.25 слл; ср Пс 2.1 сл). Поэтому благовествование Павла и является возвещением Христа распятого (1 Кор 1.23; 2.2), умершего за нечестивых (Рим 5.6 слл), а 1 Петр пространно говорит о страданиях М. (1.11; 2.21; 3.18; 4.1,13; 5.1). В кн. Исаии посланничество Отрока представлено как посланничество гонимого пророка. И действительно, единственное помазание, к-рое Иисус приписывал Себе когда-либо, есть пророческое помазание Духом (Лк 4.16-22; ср Ис 61.1), и Петр в Деян напоминает о том «как помазал Его Бог Духом Святым и силою» (10.38). Накануне Своей смерти Иисус объявляет о Своем достоинстве Сына Ч-ского (Мф 26.63 сл). Апостольская проповедь возвещает Его возвращение в последний день как Сына Ч-ского для установления нового мира (Деян 1.11; ср 3.20 сл; Мф 25.31,34); в этом достоинстве Он уже восседает одесную Бога (Деян 7.55 сл; Откр 1.5,12-16; 14.14). Не приписывая Ему священнического мессианства, о к-ром мечтало позднее иудейство, Откр. Ин показывает Его облаченным во священническое одеяние (1.13), а посл, к Евр прославляет Его царственное священство, окончательно заменившее прообразующее священство Аарона (5.5...; 7). Ему прямо дают самое высокое наименование, называя Его Господом (ср Деян 2.36): Он - «Христос Господь» (Лк 2.11; 2 Кор 4.5 сл), «Господь наш Иисус Христос» (Деян 15.26). Его воскресение ярчайшим образом явило, что Он обладает более, чем ч-ской славой: Христос - Сын Божий в полном значении слова (Рим 1.4), Он - Сам Бог (Рим 9.5; 1 Ин 5.20). Для Него «Христос» - уже не одно из наименований между другими, оно стало как бы Его именем собственным (и употребляется по греч. без члена: 1 Кор 15.12-23), в нем синтез всех других. И те, кого Он спас, справедливо носят имя «христиан» (Деян 11.26).

РЕВ & PG

Аарон 1 - бедные НЗ I - вино II 2 б - Господь НЗ 1 - Давид 0,3 - Дух Божий ВЗ I 3, НЗ I 1,2 - елей 2 - замысел Божий - Иисус Христос - Иоанн Креститель 2 - Искупление ВЗ 2 - Мелхиседек 2 - обетования II 4, III 1 - остаток ВЗ 1 - Пасха I 6 в - пастырь и стадо ВЗ 2 - победа ВЗ 3 а - помазание III 2,5 - Преображение 1,2 - Раб-Отрок III 1 - священство ВЗ III 2 - Сын Человеческий ВЗ II - сын(ы) Божий ВЗ II, НЗ I 1 - утешение 1 - царство ВЗ III, НЗ II 1, III 1 - царь - час 2

МЕЧТЫ, СНОВИДЕНИЯ [image] сновидения - сон I 2, II

МИЛОСЕРДИЕ

В обычной речи - здесь сказывается, очевидно, церковное влияние - М. отожествляется с состраданием или с прощением. Такое отожествление, хотя и не лишенное оснований, может отвлечь внимание от богатства конкретного содержания, к-рое Израиль, в силу своего опыта, вкладывал в это понятие: он видел М. как бы в точке слияния двух понятий - сострадания и верности.

Первое относящееся сюда евр. слово - рахамим - выражает инстинктивную привязанность одного существа к другому. По представлению семитов это чувство сосредоточено в материнском лоне (рехем: 3 Цар 3.26) или в утробе (рахамим) - мы бы сказали: в сердце - отца (Иер 31.20; Пс 102.13) или брата (Быт 43.30); это чувство нежной любви (благоутробие), непосредственно выражающееся в действиях, - как сострадание по случаю бедственного положения (Пс 105.45) или как прощение обид (Дан 9.9).

Второе евр. выражение - гесед, - обычно переводящееся по-греч. словом, также означающим М. (,έλεος), само по себе указывает на чувство преданности (благочестие), на связь между двумя существами, предполагающую верность. В силу этого, М. получает твердую основу: оно уже не просто отзвук инстинктивной доброты, к-рая может ошибиться в своем предмете и в его характере, но доброта сознательная, направляемая волей; оно есть как бы ответ на внутренний долг, выражение верности к самому себе.

В наших современных языках переводы этих евр. и греч. слов колеблются от милосердия до любви, проходя через благость, благоутробие, жалость, сострадание, милость и даже благодать (евр. хен), имеющую, однако, гораздо более широкий смысл. Несмотря на это разнообразие, библ. понимание М. можно уточнить. От начала и до конца, Бог, в связи с бедственным положением ч-ка, проявляет Свою благость; а ч-к, в свою очередь, должен проявлять И. к своему ближнему, подражая своему Создателю.

B3

I. БОГ МИЛОСЕРДИЯ

Когда ч-к начиняет сознавать себя несчастным или грешником, - тогда, с большей или меньшей ясностью, ему открывается лицо бесконечного М.

1. Помощь несчастным. - Непрестанно раздаются вопли псалмопевца: «Помилуй меня, Боже!» (Пс4.2; 6.3; 9.14; 24.16) и возгласы благодарения: «Славьте Господа, ибо вовек милость (гесед) Его» (Пс 106.1), т.е. то М., к-рое Он всегда оказывает взывающим к Нему из глубины своего горя, напр., мореплавателям в опасности (Пс 106.23), и вообще всем «сынам Адамовым», кем бы они ни были. Бог открывается как защитник 6едных, вдов и сирот: к ним Он благоволит по преимуществу.

Это непоколебимое убеждение благочестивых людей имеет, по-видимому, свой источник в опыте, к-рый Израиль пережил во время "Исхода. Хотя самое слово «милосердие» не встречается в повествовании об этом событии, освобождение из Египта описано, тем не менее, как дело М. Божия. Уже первые предания о призыве Моисея достаточно «оно указывают на это: «Я увидел страдание народа Моего и услышал вопль его... Я увидел, что делается с вами в Египте... Я выведу вас от угнетения египетского» (Исх 3.7 сл,16 сл). В дальнейшем редактор священнического кодекса объясняет решение Бога Его верностью Союзу со Своим народом (6.5). По Своему М. Бог не может примириться с бедствием народа, избранного Им; вступив в союз с ним, Бог сделал из него как бы «Свой род» (ср Деян 17.28 сл), так, что чувство отцовской привязанности соединяет Его с этим народом навеки.

2. Спасение грешника. - Но что произойдет, если избранник через грех разъединится с Ним! М. победит и здесь, если только грешник не ожесточится, - ибо Богу тяжко примириться с наказанием, к-рое грех влечет за собой, и Он стремится спасти согрешившего. Т. обр. ч-к, осознавая совершенный грех, глубже проникает в тайну Божией благости.

а) Основное откровение. - На Синае Моисей внимал Богу, открывшему ему глубину Своей тайны. Это происходило непосредственно после измены избранного народа. Бог, возвестив, что Он свободен миловать по Своему изволению кого Ему угодно (Исх 33.19), утверждает затем, что Его благость может победить грех без ущерба для Его святости: «Ягве, Бог человеколюбивый (рахум) и милосердый (ханун), долготерпеливый и многомилостивый (милость - хесед) и истинный (собственно,«верный» - емет), сохраняющий милость (хесед) в тысячи родов, прощающий вину и преступление, но не оставляющий без наказания, наказывающий вину... до третьего и четвертого рода» (Исх 34.6 сл). Бог допускает, чтобы последствия греха падали на грешника до четвертого поколения, и это показывает глубину греха. Но Его М., сохраняющееся нерушимым до тысячных поколений, побуждает Его к бесконечному долготерпению. Таков ритм, присущий в дальнейшем отношениям Бога к Его народу до пришествия Сына Его.

б) Милосердие и наказание. - На всем протяжении свящ. истории Бог открывает, что если Он и наказывает согрешивший народ, Он и состраждет ему, как только он с воплем обращается к Нему из глубины своего бедствия. Так, в Кн. Судей наблюдается как бы некий ритм гнева, возгорающегося на неверный народ, и М., посылающего ему спасителя (Суд 2.18). Опыт пророков вносит затем в эту историю глубоко ч-чные звучания. Осия открывает Божие решение более не миловать Израиля (Ос 1.6) и покарать его, - но при этом «повернулось во Мне сердце Мое, - говорит Бог,- возгорелась вся жалость Моя. Не сделаю по ярости гнева Моего» (Ос 11.8 сл); поэтому придет день, когда неверная супруга снова будет названа «помилованной» (Рухама: 2.3). Даже и тогда, когда они предрекают страшнейшие катастрофы, пророки знают, какова благость сердца Божия: «Не дорогой ли у Меня сын Ефрем? не любимое ли дитя? ибо, как только заговорю о нем, всегда с любовью воспоминаю о нем; внутренность Моя возмущается за него; умилосержусь над ним, говорит Господь» (Иер 31.20; ср Ис 49.14 сл; 54.7).

в) Милосердие и обращение. - Если Бог с такой силой переживает в Себе Самом несчастье, в к-рое людей ввергает грех, это значит, что Он желает, чтобы грешник повернулся к Нему, - желает его обращения. Когда Он снова уводит народ Свой в пустыню, Он делает это, чтобы «говорить к сердцу» его (Ос 2.14); после пленения станет понятно, что возвращением в обетованную землю Ягве имеет в виду символизировать возвращение к Нему, к жизни (Иер 12.15; 33.26; Иез 33.11; 39.25; Ис 14.1; 49.13). Нет, Бог «не вечно будет негодовать» (Иер 3.12 сл), но Он хочет, чтобы грешник сам сознался в своем лукавстве: «да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Ягве, и Он помилует его, и к Богу нашему, ибо Он многомилостив» (Ис 55.7).

г) Призыв к грешнику. - Итак, в сердце Израиля всегда сохраняется уверенность в этом М., к-рое выше всего ч-ского: «Он поразил - и перевяжет наши раны» (Ос 6.1). «Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? Не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши» (Мих 7.18 сл). Так беспрестанно звучит зов псалмопевца, получивший свое самое сжатое выражение в покаянном 50-м псалме: «Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои» (Пс 50.3).

3. Милосердный ко всякой плоти. - М. Божие не знает иного предела, кроме ожесточения грешника (Ис 9.16; Иер 16.5,13), хотя долгое время его считали предназначенным одному только избранному народу. Своей неистощимой щедростью Бог в конце концов расторг и эти последние рамки ч-ской посредственности (ср уже Ос 11.9). Этот урок был понят после пленения. Повествование о пр. Ионе представляет собою как бы сатиру на те узкие сердца, к-рые не приемлют беспредельной благости Божией (Ион 4.2). В кн. Сир. сказано ясно: «Милость человека - к ближнему, а милость Господня - на всякую плоть» (18.12).

Наконец, единогласное предание Израиля (ср Исх 34.6; Наум 1.3; Иол 2.13; Неем 9.17; Пс 85.15; 145.8) замечательным обр. синтезировано псалмопевцем, уже без всякого национального партикуляризма: «Щедр и милостив Господь, долготерпелив и многомилостив. Не до конца гневается и не вовек негодует. Не по беззакониям нашим сотворил нам... Как отец милует сынов, так милует Господь боящихся Его. Ибо Он знает состав наш, помнит, что мы - персть» (Пс 102.8 слл,13 сл). «Господь (...) еще удерживается, чтобы сжалиться над вами... Блаженны все уповающие на Него» (Ис 30.18). Ибо «вовек милость Его» (Пс 135) и «у Него милость» (Пс 129.7).

II. «МИЛОСТИ ХОЧУ»

Если Бог - сама благость, то как же Он не будет требовать такой же благости в отношениях людей между собой? Однако подобное чувство мало свойственно ч-ку от природы, что выражено, напр., в латинской пословице: «ч-к ч-ку - волк». Это отлично понимал и Давид, предпочитая «впасть в руки Ягве, ибо велико милосердие Его, только бы в руки человеческие не впасть» (2 Цар 24.14). Постепенно Бог воспитывает в Своем народе чувство М. к ближнему.

Он осуждает язычников, заглушающих М. (Ам 1.11). Ему угодно, чтобы соблюдалась заповедь братской любви (ср Исх 22,26), ибо это намного лучше жертвоприношений (Ос 4.1; 6.6), чтобы дела справедливости увенчивались милосердной любовью (Мих 6.8). Если кто действительно хочет поститься, то должен помогать бедным, вдовам и сиротам и не уклоняться от тех, кто одной с ним плоти (Ис 58.6-11; Иов 31.16-23). Хотя кругозор такого братства еще остается ограниченным пределами племени или вероисповедания (Лев 19.18), пример, дающийся Самим Богом, в дальнейшем постепенно расширяет ч-ские сердца соответственно широте сердца Божия: «Не сделаю по ярости гнева Моего... Ибо Я - Бог, а не человек» (Ос 11.9; Ис 55.7). Благодаря заповеди, воспрещающей утоление жажды мести и злопамятство, кругозор, расширяясь все больше, в полной мере проясняется в последних книгах Мудр., где уже как бы предвозвещается благовествование Христа: прощение должно применяться ко «всякому человеку» (Сир 27.30-28.7).

НЗ

I. ЛИЦО МИЛОСЕРДИЯ БОЖИЯ

1. Иисус - «милостивый Первосвященник» (Евр 2.17). - Призванный совершить Божий замысел, Иисус пожелал «во всем уподобиться братьям Своим», чтобы Самому испытать бедственное состояние тех, кого Он пришел спасти. Т. обр. все Его поступки выражают божественное М., даже когда евангелисты не указывают на это прямо. В особенности это подчеркнуто у ев. Луки. Больше всего внимания Иисус уделяет «нищим» (Лк 4.18; 7.22); грешники находят в Нем «друга» (7.34), не боящегося бывать у них (5.27,30; 15.1 сл; 19.7). М., проявлявшееся Иисусом по отношению к народу (Мф 9.36; 14.14; 15.32), в изложении Луки принимает более личный оттенок: напр., при воскрешении «единственного сына» вдовы (Лк 7.13), дочери удрученного Иаира или исцелении бесноватого отрока (8.42; 9.38,42). Особую благосклонность проявляет Христос к женщинам и к чужеземцам. Т. обр. универсализм М. доводится до своего завершения: «всякая плоть (видит) спасение Божие» (3.6). Иисус состраждет всем, и после этого понятно, что несчастные люди обращаются к Нему как к Богу, повторяя: «Помилуй меня, Господи!» (Мф 15. 22; 17.15; 20.30 сл).

2. Сердце Бога Отца. - Иисус пожелал запечатлеть навсегда этот лик М. Божия, явленный Им во всех Его поступках. Грешникам, к-рым мелочность фарисеев как бы преграждала путь в Царство Божие, Он возвещает Евангелие бесконечного М., прямо продолжающее предвозвещения, звучащие уже в ВЗ. Радуют Сердце Бога не те, кто воображает себя праведным, а раскаивающиеся грешники, подобные потерянной и затем найденной овце или монете (Лк 15.7,10); Отец ждет возвращения блудного сына и, когда издали замечает его, бежит, охваченный жалостью, ему навстречу (15.20). Бог долго ждал и все еще терпеливо ждет Израиля, к-рый не обращается, уподобляясь бесплодной смоковнице (13.6-9).

3. Преизобилие милосердия. - Итак, Бог действительно «Отец милосердия» (2 Кор 1.3; Иак 5.11), даровавший милость Свою Павлу (1 Кор 7.25; 2 Кор 4.1; 1 Тим 1.13) и обещающий ее всем верующим (Мф 5.7; 1 Тим 1.2; 2 Тим 1.2; Тит 1.4; 2 Ин 3). Свершение замысла М. о спасении и мире, возвещенное славословиями на заре Евангелия (Лк 1.50, 54,72,78), выявлено ясно, во всем своем объеме и преизобилии, у Павла. Это откровение является вершиной посл, к Римлянам. Тогда как Иудеи стали пренебрегать М. Божиим, полагая, что своим соблюдением 3акона они приобретают для себя праведность на основании своих дел, Павел заявил, что они тоже грешники и, следовательно, также нуждаются в М., даруемом через «праведность от веры». В то же время язычники, к-рым Бог ничего не обещал, привлекаются в великий круг М. Чтобы всем иметь доступ к М., все должны равно признать себя грешниками: «Ибо всех заключил Бог в непослушание, чтобы всех помиловать» (Рим 11.32).

II. БУДЬТЕ МИЛОСЕРДНЫ...

«Совершенство», к-рого Христос, по Мф 5.48, требует от Своих учеников, согласно Лк 6.36 заключается в обязанности быть милосердными «как Отец ваш милосерд». Быть милостивым - непременное условие для вхождения в Царство небесное (Мф 5.7), - говорит Иисус и разъясняет слова пророка Осии «Милости хочу, а не жертвы» (9.13; 12.7). Это чувство М. должно сближать (ближний) меня, как милосердного Самарянина (Лк 10.30-37), с ч-ком в беде, к-рого я встречаю на своем пути, и исполнять жалостью к тем, кто наносил мне обиды (Мф 18.23-35), потому что Бог сжалился надо мною (18.32 сл). И судимы мы будем по тому М., к-рое мы, может быть неосознанно, проявляем по отношению к Самому Христу (Мф 25. 31-46).

Отсутствие М. у язычников навлекает на них Божий гнев (Рим 1.31), хр-н же должен любить и быть «сострадательным» (Флп 2.1; Еф 4.32; 1 Петр 3.8); он не может «затворять сердце свое» от брата, находящегося в нужде: любовь Божия пребывает только в тех, кто проявляет М. (1 Ин 3.17).

JCa & XLD

благодать - благочестие ВЗ 2 - благоутробие - воздаяние II 1 - гнев - гостеприимство 1 - грех IV 1 в г - долготерпение I ВЗ - любовь - милостыня - ожесточение I 2 б - пастырь и стадо - правда 0, б

МИЛОСТЬ [image] благодать

МИЛОСТЫНЯ

ВЗ

1. Значение слова. - В евр. языке нет специального слова для обозначения М. Франц. aumône - перевод греч. έλεημοσύνη, к-рым в тексте LXX обозначается либо милость Божия (Пс 23.5; Ис 59.16 - греч. и ц. слав), либо (в редких случаях) «праведность», чистосердечный ответ ч-ка Богу (Втор 6.25 - греч. и ц. слав) либо, наконец, милость ч-ка к себе подобным (Быт 47.29 - греч. и ц. слав). Последняя бывает подлинной только, если она выражается в действиях, среди к-рых значительное место занимает материальная поддержка, оказываемая тем, кто в ней нуждается. Под конец греч. слово сохраняет уже только этот определенный смысл «милостыни» в НЗ, как это было уже и в наиболее поздних книгах ВЗ: Дан, Тов, Сир. В этих трех книгах, однако, говорится еще: Божия έλεημοσύνη по отношению к ч-ку (Дан 9.16; Тов 3.2; Сир 16.15; 17.27 - греч. и ц. слав); во всей Библии М. как проявление доброты ч-ка к брату своему является прежде всего подражанием действиям Самого Бога, К-рый первый проявил Свою благость к ч-ку.

2. Долг милостыни. - Если слово и возникло поздно, то понятие М. такое же древнее, как библ. религия, с самого начала требующая любви к братьям и к 6едным. Так, в 3аконе мы находим уже точно изложенные и несомненно древние виды М.: обязанность оставлять часть урожая, чтобы их подбирали бедные (Лев 19.9; 23.22; Втор 24.20 сл; Руф 2), или десятину раз в три года в пользу тех, кто сам не владеет землей: левитов, чужеземцев, сирот, вдов (Втор 14.28 сл; Тов 1.8). Нищие всегда будут на земле и надо щедро и великодушно откликаться на их просьбы (Втор 15.11; Притч 3.27 сл; 14.21), «не оскорбляя (их) словами» (Сир 18.15 слл).

3. Милостыня и религиозная жизнь. - Такая М. должна быть не простой филантропией, а религиозным действием. Часто связанная с чрезвычайными богослужебными торжествами (2 Цар 6.19; 2 Пар 30.21-26; 35.7 слл; Неем 8.10 слл), щедрая М. входит естественно как составная часть в праздничный обиход (Втор 16.11,14; Тов 2.1 сл). Более того, такие действия восходят к Самому Богу (Притч 19.17) и как бы дают право на Его воздаяние (Иез 18.7; ср 16.49; Притч 21.13; 28.27) и на прощение грехов (Дан 4.24; Сир 3.30). Они равносильны принесению жертвы Богу (Сир 35.2). Отдавая свое имущество, ч-к создает себе сокровище (Сир 29.12 слл). «Блажен, кто помышляет о бедном и нищем» (Пс 40.1-4; ср Притч 14.21). Старый Товит обращается к своему сыну со следующим наставлением: «Ни от какого нищего не отвращай лица твоего, тогда и от тебя не отвратится лице Божие. Когда у тебя будет много, твори из того милостыню, и когда у тебя будет мало, не бойся творить милостыню и понемногу... и да не жалеет глаз твой, когда будешь творить милостыню (Тов 4.7-11,16 сл).

НЗ

По пришествии Христа М. сохраняет свою ценность, но включается в новое домостроительство, сообщающее ей новый смысл.

1. Частая милостыня. - Верующие горячо приветствуют ее, особенно, когда она исходит от чужеземцев, «боящихся Бога» и сочувственно относящихся к их вере (Лк 7.5; Деян 9.36; 10.2). Сам Иисус указал на нее как на один из трех столпов религиозной жизни, наряду с постом и молитвой (Мфб.1-18).

Но, настаивая на М., Иисус вместе с тем требует, чтобы она делалась с полным бескорыстием, не напоказ (Мф 6.1-4), «ничего не ожидая обратно» (Лк 6.35; 14.14) и даже без меры (Лк 6.30). Нельзя удовлетворяться достижением какого-то предписанного «тарифа», как бы он ни был высок: традиционная десятина в устах Иоанна Крестителя как будто заменяется раздачей половины имущества (Лк 3.11), что Закхей и осуществляет на деле (Лк 19.8); но и этого нельзя считать достаточным: Христос призывает своих не отказывать ни в какой просьбе (Мф 5.42 п), ибо нищие всегда с нами (Мф 26.11); и, если у нас нет уже ничего своего (ср Деян 2.44), то остается долг передавать дары Христовы (Деян 3.6) и трудиться на пропитание нуждающихся (Еф 4.28).

2. Христос и милостыня. - М. является основным долгом хр-на: глубина ее смысла определяется силой веры во Христа.

а) Иисус утверждает, согласно иудейскому преданию, что М. служит источником награды на небесах (Мф 6.2,4), что ею создается сокровище на небе (Лк 12.21,33 сл), благодаря приобретаемым там друзьям (Лк 16.9), и достигается это не через корыстный расчет, а благодаря тому, что в наших несчастливых братьях мы достигаем Самого Христа: «Сделав для одного из братьев Моих меньших, вы для Меня сделали» (Мф 25.31,46).

б) Если ученик должен раздать все как М. (Лк 11. 41; 12.33; 18.22), то это прежде всего, чтобы иметь возможность следовать за Христом, не жалея о своем имуществе (Мф 19.21 сл п), затем, чтобы быть щедрым как Сам Иисус, К-рый, «будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою» (2 Кор 8.9).

в) Наконец, желая показать, что хр-ская М. подчиняется законам иным, чем простая филантропия, Иисус без колебаний взял под Свою защиту, вопреки Иуде, бескорыстный поступок женщины, «потерявшей» стоимость трехсот рабочих дней тем, что она возлила на Него драгоценное миро: «Нищих вы всегда имеете с собою, Меня же не всегда имеете» (Мф 26.11 п). Нищие «всегда будут среди земли» (Втор 15.11), что естественно для домостроительства греховного ч-ства; Иисус же противопоставляет этому домостроительство сверхприродное, мессианское; и первое получает свой истинный смысл только во втором: хр-ская помощь бедным может иметь своей исходной точкой только любовь Божию, явленную в Страстях и смерти Иисуса Христа.

3. Милостыня в Церкви. - Ив наше время нужны нек-рые действия без утилитарного значения, показывающие разницу между Евангелием Царства и борьбой за упразднение нищеты, но долг помогать ближнему остается во всей своей силе, ибо иначе нельзя найти «отнятого Жениха» (ср Мф 9.15); «Кто... видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия!» (1 Ин 3.17; ср Иак 2.15). Как совершать таинство евхаристического причастия, если не делить по-братски свое имущество (1 Кор 11.20 слл)? Но М. может иметь и еще более широкое значение, она может означать единство Церквей. Это и имеет в виду ап. Павел, когда он дает священное наименование производящемуся им сбору пожертвований в пользу Иерусалимской Матери-Церкви: это - « служение святым» (диакония) (2 Кор 8.4; 9.1,12 сл), «благодарение Богу» (литургия) (9.12). В самом деле, чтобы засыпать ров, возникший между Церковью из язычников и Церковью из иудеев, Павел старается существенными М. выразить единство обоих категорий членов одного и того же Тела Христова (ср Деян 11.29; Гал 2.10; Рим 15. 26 сл; 1 Кор 16.1-4). В 2 Кор (8-9) мы видим красноречивейшую проповедь в пользу бедных, где он разъясняет, как надо стремиться к установлению равенства между братьями (8.13), подражая щедрости Христа (8.9); чтобы Бог прославлялся (9.11-14), надо «сеять щедро», «ибо доброхотно дающего любит Бог» (9.6 сл).

CW

бедные ВЗ II - богатство I 3, III 2 - голод и жажда ВЗ 2, НЗ 3 - дар ВЗ 3 - любовь II - милосердие НЗ II - пост 0,2 - правда А ВЗ 4

МИР / ВСЕЛЕННАЯ

ВЗ

Понятие М. (вселенная) обычно обозначается в Библии выражением «небо и земля» (Быт 1.1): евр. слово тебел относится исключительно к М. земному (напр. Иер 51.15); в книгах греч. эпохи говорится о космосе (Прем 11.18; 2 Макк 7.9,23), причем в это слово вкладывается особое библ. содержание. В греч. мышлении космос с его законами, красотой, непреходящим характером, вечным круговоротом вещей, выражает идеал некоего замкнутого порядка, включающего в себя не только ч-ка, но даже и богов: в этом потенциальном, а порою и открыто высказанном, пантеизме боги мало чем отличаются от стихийных элементов, составляющих М. Совсем иное - библ. понимание, в к-ром космологические и космогонические представления составляют всего лишь второстепенный материал, служащий для основного религиозного утверждения: будучи творением Божиим, М. осмысливается в соответствии со спасительным замыслом Божиим, и в рамках этого же замысла он получит свое конечное завершение.

I. ПРОИСХОЖДЕНИЕ МИРА

В противоположность месопотамской, египетской, ханаанской и другим мифологиям, библ. представление о происхождении М. отличается отсутствием легендарных подробностей. Оно коренится не в мифе о неких событиях истории богов, совершившихся до начала времени; библ. концепция кладет начало времени, вводя понятие сотворения (Быт 1.1), к-рое показывает несоизмеримость Бога и М. В кн. Быт., к-рой вторят другие тексты (Пс 8; 103; Притч 8.22-31; Иов 38 сл), говорится о творческих актах Бога с единственной целью подчеркнуть следующие истины веры: различие между М. и Единым Богом; зависимость М. от суверенного Бога, К-рый «сказал и сделалось» (Пс 32.6-9) и к-рый Своим Провидением управляет законами природы (Быт 8.22); включение вселенной в спасительный замысел, в центре к-рого стоит ч-к. Эта свящ. космология, не ставя себе целью решение научных проблем или разработку философских тезисов, определяет соотношения между М. и ч-ком, возникшим из М., чтобы владычествовать над ним (Быт 1.28) и т. обр. связать его участь со своей собственной.

II. ЗНАЧЕНИЕ МИРА

В силу сказанного, актуальное значение М. для ч-ского религиозного сознания оказывается двояким.

1. Выйдя из рук Господа, М. продолжает быть свидетельством благости Божией. В Своей премудрости Бог создал его как настоящее произведение искусства, единое и гармоничное (Притч 8.22-31; Иов 28. 25 слл). Т. обр. Его всемогущество и божественность становятся как бы очевидными (Прем 13. 3 слл), ибо Его милость так изливается на все Его дела, что ч-к, созерцая вселенную, не в силах выразить своего восхищения (Пс 8; 18.1-7; 103).

2. Но для ч-ка, ставшего на роковой путь греха, М. знаменует также гнев Божий и является его орудием (Быт 3.17 сл): тот, кто создал все для блага и счастья ч-ка, пользуется М. и для его наказания. Так возникают всевозможные бедствия, когда природа восстает против ч-ка, начиная с потопа вплоть до казней египетских и до проклятий, постигающих неверного Израиля (Втор 28.15-46).

3. Этим двояким путем мир вовлечен в активное участие в истории спасения и через нее получает свой подлинный религиозный смысл. Каждая тварь, входящая в его состав, имеет как бы двойное значение, к-рое подчеркивается в кн. Прем.: та же вода, к-рая погубила Египтян, обеспечила спасение Израиля (Прем 11.5-14). Хотя этот принцип и нельзя применять механически - так как в земной жизни праведники и грешники разделяют одну и ту же участь, однако верно и то, что между М. и ч-ком проявляется таинственная связь. Итак, за пределами циклических явлений, образующих для нас его нынешний облик, М. имеет свою историю, к-рая, начавшись до ч-ка, доходит до его появления (Быт 1.1-2.4) и теперь развивается параллельно с историей ч-ка с тем, чтобы завершиться в той же конечной точке.

III. КОНЕЧНАЯ СУДЬБА МИРА

Будучи носителем ч-ства, имеющего в нем свои телесные корни (Быт 2.7; 3.19), М. в действительности еще не завершен: дело ч-ка совершенствовать его своим трудом, овладевая им (1.28) и налагая на него свой отпечаток. Но какова будет ценность очеловечения М., ибо поскольку ч-к грешен, он вовлекает и его в свой грех? Вот почему эсхатология пророков сосредоточивается не столько на этом становлении мира под управлением ч-ка, сколько на конечном завершении, по необходимости антиномичном, к к-рому он движется.

1. В последний Суд, ожидающий ч-ство, будут вовлечены и все элементы мира, как если бы порядок вещей, созданный вначале, нарушился внезапным возвратом к хаосу (Иер 4.23-26). Так объясняются образы распадающейся земли (Ис 24.19 сл) или затемняющихся небесных светил (Ис 13.10; Иоил 2.10; 4.15): древняя вселенная будет вовлечена в тот же катаклизм, в к-ром погибнет виновное ч-ство...

2. Но, как помимо суда над людьми готовится и их спасение исключительно благодатью Божией, так и для мира готовится глубокое обновление, о к-ром в текстах говорится как о новом творении: Бог сотворит «новое небо и новую землю» (Ис 65.17; 66.22); и этот обновленный мир рисуется посредством тех же образов, к-рые служили для описания первоначального Рая.

3. Мир нынешний и мир грядущий. - Продолжая эти таинственные предвестия, иудейство времени НЗ представляло себе конец истории ч-ства как переход от нынешнего мира (или века) к миру (или веку) грядущему. М. нынешний есть тот, в к-ром мы находимся с тех пор, как по зависти Диавола (или по греху ч-ка) в него вошла смерть (Прем 2.24). М. грядущий же явится, когда Бог придет установить Свое царство. Тогда реальности нынешнего М., очищенные, как и сам ч-к, получат снова свое первоначальное совершенство: по образу реальностей небесных они будут подлинно преображены.

НЗ

В НЗ широко использовано греч. слово космос. Но здесь его значение создалось в результате развития этого понятия в ВЗ, перешедшего и в греч. перевод.

I. ДВОЙСТВЕННЫЙ ХАРАКТЕР МИРА

1. М., о к-ром идет речь, остается в основе своей превосходным творением, созданным Богом вначале (Деян 17.24) действием Его Слова (Ин 1.3,10; ср Евр 1.2; Кол 1.16). Этот М. продолжает свидетельствовать о Боге (Деян 14.17; Рим 1.19 сл). Однако было бы неправильным ценить его сверх меры, так как ч-к далеко превосходит его по своей истинной ценности: какая польза ч-ку, если он приобретет весь М., а душе своей повредит (Мф 16.26)?

2. Но есть и нечто еще более важное: в своей теперешнем состоянии М., неразрывно связанный с грешным ч-ством, фактически находится во власти Сатаны. грех вошел в него в начале истории и через грех в него вошла смерть (Рим 5.12). Тем самым он стал виновным перед Божиим судом (3.19), так как соучаствует в тайне зла, действующей в земных условиях. Прежде всего мы видим в нем людей, к-рые свою мятежную волю противопоставляют Богу и Христу Его (Ин 3.18 сл; 7.7; 15.18 сл; 17.9,14...). За ними вырисовывается их невидимый возглавитель: Сатана, князь М. сего (12.31; 14.30; 16.11), бог нынешнего века (2 Кор 4.4). Адам, волею своего Творца поставленный главою М., предал в руки Сатаны и свою личность, и свое владение; с того времени М. лежит во власти Лукавого (1 Ин 5.19), к-рый передает в нем могущество и славу, кому хочет (Лк 4.6).

Этот М. тьмы управляется духами зла (Еф 6.12); это М. обманчивый, «вещественные начала» к-рого тяготеют над ч-ком и порабощают его даже и в ВЗ-ном домостроительстве (Гал 4.3,9; Кол 2.8,15). Дух этого М., неспособный вкусить от тайн и даров Божиих (1 Кор 2.12), противится Духу Божию, так же, как действующий в мире дух Антихриста (1 Ин 4.3). мудрость этого М., опирающаяся на хитросплетения оторванной от Бога ч-ской мысли, изобличается Богом как безумие (1 Кор 1.20). мир (в смысле спокойствия), даруемый этим М. и заключающийся в материальном благополучии и обманчивой безопасности, является всего лишь подделкой под истинный мир, к-рый может быть дан только Христом (Ин 14.27): в конечном итоге он оставляет одну печаль, ведущую к смерти (2 Кор 7.10).

Через все это раскрывается грех М. (Ин 1.29), нагромождение ненависти и неверия, накопленных начиная с первых времен, камень преткновения для желающих войти в Царство Божие: «Горе М. от соблазнов» (Мф 18.7)! Вот почему М. не может предложить ч-ку никакой надежной ценности: его образ проходит (1 Кор 7.31), как проходят и его похоти (1 Ин 2.16). Трагедия нашей судьбы происходит от того, что по рождению мы принадлежим к этому М.

II. ХРИСТОС И МИР

Однако «Бог так возлюбил мир, что дал Сына (Своего) Единородного» (Ин 3.16). Таков парадокс, к-рым для М. начинается новая история, имеющая две, друг друга дополняющие, стороны: одна из них - победа Иисуса над лукавым М., подвластным Сатане, другая же - появление в Нем обновленного мира, возвещенного обетованиями пророков.

1. Христос - победитель мира. - Первая сторона очень четко представлена IV-м еванг.: «В мире Он был, и мир чрез Него возник, и мир Его не познал» (Ин 1.10). Таков, в самом кратком изложении, земной путь Иисуса. Он не от М. (8.23; 17.14), и царство Его не от М. сего (18.36); от Бога (Мф 28.18), а не от князя М. сего, Он имеет Свою власть (Лк 4.5-8), ибо князь М. сего над Ним никакой власти не имеет (Ин 14.30). Поэтому и ненавидит Его М. (15.18), и тем более потому, что Он - свет М. (9.5), приносящий ему жизнь (6.33) и пришедший для его спасения (12.47). Эта безумная ненависть как будто господствует в евангельской драме и вызывает в конце концов осуждение Иисуса на смерть (ср 1 Кор 2.7 сл). Но в этот самый момент положение меняется: наступает Суд над М. и низложение его Князя (12.31), - победа над лукавым М. (16.33). Ибо приняв в некоем высшем акте любви таинственную волю Отца (14.30), Иисус «оставил мир» (16.28), чтобы возвратиться к Отцу, где Он отныне восседает во славе (17.1,5) и откуда руководит историей (Откр 5.9).

2. Обновленный мир. - Этим же самым свершением Иисус осуществил то, для чего Он пришел на землю: Своей смертью Он «взял грех мира» (Ин 1.29), дал плоть Свою «за жизнь мира» (6.51). И мир - творение Божие, подпавшее под иго Сатаны, - был искуплен из этого рабства. Он был омыт кровью Иисуса: «земля, море, звезды и М. - этим потоком омыты» (Гимн в честь Страстей Господних). Он, К-рый создал все (Кол 1.16), через Свое воскресение стал главою нового творения: Бог все покорил под ноги Его (Еф 1.20 слл), примиряя в Нем все существа и восстанавливая единство вселенной, разделившейся в самой себе (Кол 1.20).

В этом обновленном М. свет и жизнь текут отныне в изобилии: они даруются всем, кто имеет веру в Иисуса.

Однако нынешний мир еще не пришел к концу. Благодать искупления совершает свое дело в страждущей ( страдание) вселенной. Победа Христа станет полной только в тот день, когда явится Его слава, когда Он все передаст Отцу Своему (1 Кор 15.25-28). До тех пор вселенная остается в ожидании мук рождения (Рим 8.19...): рождения нового, совершенного Ч-ка (Еф 4.13), рождения нового мира, окончательно заступающего место ветхого (Откр 21.4 сл).

III. ХРИСТИАНИН И МИР

По отношению к М. хр-не находятся в том же сложном положении, в каком был Христос во время Своей земной жизни. Они не от М. (Ин 15.19; 17.17), а вместе с тем они в М. (17.11), и Христос просит Отца Своего не о том, чтобы взять их из М., но лишь о том, чтобы соблюсти их от Лукавого (17.15). Их отделение от лукавого М. нисколько не отменяет их положительных обязанностей по отношению к М., к-рый должен быть искуплен (ср 1 Кор 5.10).

1. Отделенные от мира. - Сначала отделение: хр-нин должен блюсти себя от скверны М. сего (Иак 1.27), он не должен любить М. (1 Ин 2.15), потому что дружба с М. - вражда против Бога (Иак 4.4) и ведет к отступничеству (2 Тим 4.10). Стараясь не сообразоваться с нынешним веком (Рим 12.2), он должен отказаться от похотей, свойственных духу этого века (1 Ин 2.16). Словом, М. для него будет распятым, а он будет распятым для М. (Гал 6.14): он должен пользоваться М., как бы не пользуясь им (1 Кор 7.29 слл). Эта глубокая отрешенность не исключает, разумеется, такого применения благ этого М., к-рое соответствует требованиям братской любви (1 Ин 3.17): такова святость, требующаяся от хр-нина.

2. Свидетели Христа перед лицом мира. - С другой стороны, есть и положительное призвание хр-нина перед лицом М., плененного в настоящее время грехом. Как Христос пришел в него свидетельствовать об истине (Ин 18.37), так хр-нин послан в М. (17.18) нести Свидетельство, являющееся свидетельством Самого Христа (1 Ин 4.17). Хр-нская жизнь, прямо противоположная ставке на внешний успех, к-рую и Христос отверг для Себя (Ин 7.3 сл; 14.22; ср Мф 4.5 слл), должна открывать людям истинное лицо Божие (ср Ин 17.21.23). К ней добавляется свидетельство Словом. Ибо проповедники Евангелия получили повеление возвещать его всему М. (Мк 14.9; 16.15): в нем они сияют как очаги света (Флп 2.15).

Но М. восстает на них, как прежде на Иисуса (Ин 15.18), стараясь вернуть себе тех, кто бежал от его растления (2 Петр 2.19 сл). В этой неизбежной брани душой борьбы и победы является вера (1 Ин 5.4 сл): вера наша осудит М. (Евр 11.7; Ин 15.22). Отнюдь не удивляясь тому, что М. ненавидит, не понимает (1 Ин 3.13; Мф 10.14 п) и даже гонит его (Ин 15.18 слл), хр-нин укрепляется Параклетом, Духом Истины, ниспосланным для обличения М.: Дух удостоверяет в сердце верующего, что М. грешит, отказываясь веровать во Христа, что дело Христово - правое дело, так как Он у Отца, и что князь М. сего уже осужден (16. 8-11). Хотя М. не видит и не знает Его (14.17), этот Дух пребывает в верующем и даст ему победу над Антихристами (1 Ин 4.4 слл). И мало-помалу, благодаря свидетельству, те из людей, чья судьба не окончательно связана с М., займут свое место в искупленной вселенной, имеющей своим главою Христа.

3. В ожидании последнего Дня. - До тех пор, пока будет длиться нынешний век, нельзя надеяться на исчезновение этого напряженного отношения между М. и хр-нами. До дня окончательного отсева те, кто подвластны Царству, и те, кто подвластны лукавому, останутся перемешанными, как пшеница и плевелы в поле Божием, каковым является М. (Мф 13.38 слл). Но уже и теперь Суд начинает свершаться в тайне сердец (Ин 3.18-21); остается только произнести его перед всеми, в день когда Бог будет судить М. (Рим 3.6), привлекая и Своих верных к участию в Своем деле Судии (1 Кор 6.2). Тогда нынешний М. исчезнет окончательно, согласно предсказаниям пророков, и возрожденное ч-ство снова обретет радость в обновленной вселенной (ср Откр 21).

CL & PG

бедные НЗ II - время НЗ I - гонение - грех VI 2 - заботы - земля - Иисус Христос II 1 г - Иудей II - испытание ВЗ 1 3, НЗ I - небо I - ненависть I 1, III 1,2 - победа НЗ - примирение II 1 - род - светила - сотворение - человек

МИР (ПОКОЙ)

Всей глубиной своего существа ч-к жаждет М. Но часто он не отдает себе отчета в природе этого блага, к к-рому стремится всеми силами; и пути, к-рыми он идет для его приобретения, не всегда являются путями Божиими. Оттого ему и нужно познать из свящ. истории, в чем заключается искание подлинного М., и нужно услыхать весть о том, что такой М. даруется Богом в Иисусе Христе.

I. МИР - СОВЕРШЕННОЕ СЧАСТЬЕ

Чтобы полностью оценить реальность, к-рая выражается словом «мир», надо почувствовать всю почвенность, к-рая сохраняется у семитов в этом слове, даже при самом духовном его восприятии, и к-рая чувствуется во всей Библии вплоть до последней книги НЗ.

1. Мир и благополучие. - Евр. слово шалом - производное от корня, к-рый, в зависимости от своего применения, обозначает цельность, полноту (Иов 9.4), напр. - закончить дом (3 Цар 9.25), или же восстановление вещей в их прежнем состоянии, в их неповрежденности, напр. - «умиротворить» заимодавца (Исх 21.34), исполнить обет (Пс 49.14). В силу этого библ. М. - не только «договор», позволяющий жить спокойно, и не только «мирное время», противоставляемое «времени войны» (Екк 3.8; Откр 6.4); он означает благополучие в повседневном существовании, состояние ч-ка, живущего в гармонии с природой, с самим собой и с Богом; конкретно это может быть и благословение, и покой, и слава, и богатство, и спасение, и жизнь.

2. Мир и счастье. - «Быть в добром здоровье» и «быть в мире» - выражения параллельные (Пс 37.4); чтобы спросить ч-ка, как он себя чувствует, здоров ли, по-евр. говорят: «В мире ли он?» (2 Цар 18.32; Быт 43.27); Авраам, умерший в «старости доброй, насыщенный жизнью» (Быт 25.8), «отошел в мире» (Быт 15.15; ср Л к 2.29). В более широком смысле, М. - это чувство безопасности. Гедеону не должно больше бояться смерти, когда Господь сказал ему: «Мир тебе» (Суд 6.23; ср Дан 10.19); Израиль не должен больше страшиться врагов после побед Иисуса Навина (Ис Нов 21.44; 23 1), Давида (2 Цар 7.1) и Соломона (3 Цар 5.4; 1 Пар 22.9; Сир 47.13). Наконец, М. есть согласие в братской жизни: ч-к мне близкий, мой друг - это «человек мирный со мною» (Пс40.10; Иер 20.10); М. есть взаимное доверие, часто скрепляемое союзом (Числ 25.12; Сир 45.29) или договором о добрососедстве (Ис Нов 9.15; Суд 4.17; 3 Цар 5.26; Лк 14.32; Деян 12.20).

3. Мир и спасение. - Все эти блага, материальные и духовные, подразумеваются в приветствии, пожелании М. (ср арабское - «селям алейкум»), к-рое в ВЗ и в НЗ соответствует нашим выражениям «здравствуйте» и «до свидания» как в разговоре (Быт 26.29; 2 Цар 18.29), так и в письмах (напр. Дан 3.98; Флм 3). Но если следует желать М. или беспокоиться о том, насколько мирно настроен тот или иной посетитель (4 Цар 9.18), то это значит, что М. -такое положение, к-рое приходится завоевывать или защищать: он равносилен победе над каким-либо врагом. Гедеон или Ахав надеются вернуться в М., т.е. победив на войне (Суд 8.9; 3 Цар 22.27 сл); точно так же желают успеха при путешествии в неведомую страну (Суд 18.5 сл), для прекращения неплодия Анны (1 Цар 1.17), для исцеления ран (Иер 6.14; Ис 57.18 сл). Жертвы, означающие общение между Богом и ч-ком, называются « жертвами мирными» (Лев 3.1).

4. Мир и правда. - М. есть также добро в смысле противоположности злу (Притч 12.20; Пс 27.3; ср Пс 33.15). «Нечестивым нет мира» (Ис 48.22), и наоборот: «смотри на праведного; ибо будущность такого человека есть мир» (Пс 36.37); «кроткие ('смиренные) наследуют землю и насладятся множеством мира» (Пс 36.11; ср Притч 3.2). М. представляет собою совокупность благ, даруемых праведности: обладание плодородной землей, питание досыта, безопасность жилища, безмятежный сон, победа над врагами, многочисленное потомство - все это в конечном итоге потому, что Бог с нами (Лев 26.1-13). Итак, М. есть не только отсутствие войны, но и полнота счастья.

II. МИР - ДАР БОЖИЙ

Если М. - плод и признак праведности, то каким обр. нечестивые наслаждаются М-ом (Пс 72.3 евр., греч., ц. слав.)? Ответ на этот тревожный вопрос дается постепенно на протяжении свящ. истории: понимаемый сначала как земное счастье, М. все более вырисовывается как духовное благо, благодаря тому, что происходит из небесного источника.

1. Бог мира. - Уже в начале библ. истории говорится о том, как Гедеон воздвиг жертвенник «Ягве Шалом'у» (Суд 6.24), ибо Бог, господствующий на небе (Иов 25.2), может подать М. (Ис 45.7). От Него и ожидают этого блага. «Да возвеличится Господь, желающий мира рабу Своему» (Пс 34.37): Он благословляет Израиля (Числ 6.26), народ Свой (Пс 28. 11), дом Давидов (3 Цар 2.33), священство (Мал 2.5). Итак, уповающий на Него может уснуть в М. (Пс 4.9 евр., греч., ц. слав.; ср Ис 26.3). «Просите мира Иерусалиму: да благоденствуют любящие тебя!» (Пс 121.6; ср Пс 124.5; 127.6).

2. Подай мир, Господи! - Этот Божий дар ч-к получает по молитве, полной упования, а также и «делами праведности», ибо он должен, по воле самого Бога, сотрудничать в деле водворения М. на земле, хотя это сотрудничество является несовершенным из-за постоянного присутствия греха. Вся история периода Судей заключается в том, что Бог воздвигает освободителей, призванных восстанавливать М., потерянный Израилем по его собственной вине. Давид считал свое дело законченным, когда он освободил страну от врагов (2 Цар 7.1). Имя идеального царя - Соломон, что значит «царь мирный» (1 Пар 22.9), при к-ром оба еврейских народа, северный и южный, были братски объединены (3 Цар 5).

3. Борьба за мир

а) Борьба пророков. - Этот идеал, однако, вскоре искажается, и цари стремятся к достижению М., понимаемого не как плод Божией правды, а как результат политических союзов, часто нечестивых. Некоторые люди, хотя и считающиеся пророками, но заботящиеся не столько о том, чтобы слушать Бога, сколько о том, чтобы иметь, что «грызть зубами своими» (Мих 3.5), оправдывают такой ложный образ действий царей: они обещают прочный М., несмотря на общую греховность (Иер 14.13). Около 850 г. Михей, сын Иемвлая, восстает против этих лжепророков и их толкования как самого слова М., так и реальности, им обозначаемой (3 Цар 22.13-28). Эта борьба становится особенно напряженной во время осады Иерусалима (ср Иер 23.9-40). Чтобы принять дар М., необходимо избавиться от греха, пройдя через очистительное наказание. Иеремия обвиняет: «Врачуют раны народа Моего легкомысленно, говоря: мир! мир! А мира нет» (Иер 6.14). Иезекииль возглашает, что довольно обмазывать стену грязью - она должна пасть! (Иез 13.15 сл). Но когда это действительно происходит, те, кто предсказывал несчастие, а теперь видят, что люди убедились в тщетности иллюзий, снова возвещают М. Изгнанным Бог говорит: «Я знаю намерения, какие имею о вас, намерения во благо, а не на зло, чтобы дать вам будущность и надежду» (Иер 29.11; ср 33.9). Будет заключен союз М., удаляющий лютых зверей, обеспечивающий безопасность и благословение (Иез 34.25-30), ибо говорит Бог: «будет у них жилище Мое» (Иез 37.27).

б) Эсхатологический мир. - Этот спор о М. тесно связан с пророческим благовествованием в целом. Будучи существенным элементом эсхатологической проповеди, понятие М. освобождается от земных ограничений и греховных искажений. Грозные изречения пророков обычно заканчиваются возвещением восстановленного благоденствия (Ос 2.20...; Ам 9.13... и др). Исаия видит «Князя мира» (Ис 9.6; ср Зах 9.9 сл), К-рый принесет «мир без предела» (Ис 9.7) и откроет новый рай, ибо «будет Он - Мир» (Мих 5.5). Природа станет покорной ч-ку, оба разделенных царства примирятся, народы будут жить в мире (Ис 2.2...; 11.1...; 32.15-20; ср 65.25), «праведник процветет» (Пс 71.7). Это благовествование (евангелие) мира (Наум 1.15), это освобождение из Вавилона (Ис 52.7; 55.12) осуществляется страждущим Отроком Божиим (53.5), показывающим Своею жертвою, какова цена М. После этого наступит «мир, мир дальнему и ближнему, говорит Господь, и исцелю его» (57.19). Правителями народа станут Мир и Правда (60.17). «Вот, Я направлю к Иерусалиму мир, как реку и славу народов - как разливающийся поток» (66.12 евр. греч.; ср48.18; Зах8.12).

в) К вопросу о подлинном М. обращаются и размышления Мудрых. Вера утверждает: «Велик мир у любящих закон Твой, и нет им преткновения» (Пс 118.165); но события как будто противоречат этому (Пс 72.3), и т. обр. возникает проблема воздаяния. Она полностью разрешается (Сир 44. 13) только верованием в совершенную и личную загробную жизнь: «Души праведных в руке Божией... В глазах неразумных они казались умершими... но они пребывают в мире» (Прем 3.1 слл), т.е. в полноте всех благ и в причастности к Тому, Кто дарует их в блаженстве.

III. МИР ХРИСТОВ

Надежда пророков и Мудрых становится действительностью, даруемой в Иисусе Христе, так как Им и в Нем побежден грех; но пока грех не умер в каждом ч-ке, пока Господь не пришел в последний День, М. есть лишь благо грядущее; поэтому остается в силе и учение пророков: «Плод же правды в мире сеется у тех, которые хранят мир» (Иак 3.18; ср Ис 32.17). Вот что возвещается в НЗ - и Лукой, и Павлом, и Иоанном.

1. Евангелист Лука дает совершенно особый образ Царя М. При Его рождении ангелы возвестили М. людям, к-рым благоволит Бог (Лк 2.14); этой вести, повторенной ликующими учениками, сопровождающими Царя при входе Его в Свой град (19.38), Иерусалим не желает принять (19.42). Пожелание М. на земле становится в устах Царя М. вестью о спасении; как благочестивый иудей Иисус говорит: «Иди с миром», и именно этими словами Он исцеляет кровоточивую женщину (8.48), отпускает грехи кающейся грешнице (7.50) и тем самым свидетельствует о Своей победе над властью болезни и греха. Подобно Ему, ученики Его, приходя в какой-либо город, вместе с пожеланием М. несут весть спасения в Иисусе (10.5-9). Но это спасение нарушает М. мира сего: «Думаете ли вы, что Я пришел дать М. земле? Нет, говорю вам, но разделение» (12.51). Итак, Иисус не ограничивается тем, что произносит те же грозные предостережения, что и пророки (17.26-36; ср 1 Фес 5.3), против обманчивого чувства безопасности, но говорит даже о разделении членов одной семьи. По выражению одного хр-ского поэта, Он пришел не уничтожить войну, а увенчать ее окончание пасхальным М-ом, к-рый следует за окончательной победой (Л к 24.36). И ученики распространят до пределов земли сияние pax Israelitica (Деян 7.26; 9.31; 15.33), М., представляющего собою, в плане религиозном, как бы преображение pax romana (cp 24.2), ибо Бог возвестил М. в Иисусе Христе, явив Себя «Господом всех» (10.36).

2. Ап. Павел, в приветствиях своих посланий прибавляя обычно к слову «мир» слово « благодать», указывает тем самым источник М. и условие его прочности. Он особенно подчеркивает связь между М. и искуплением. Будучи «нашим Миром», Христос установил М.; примирил оба народа, соединив их в одно Тело (Еф 2.14-22), и «примирил с Собою все, умиротворив кровью креста (Своего) и земное, и небесное» (Кол 1.20). Итак, именно потому, что мы объединены «в одном Теле», благодаря Духу, создавшему между нами крепкую связь (Еф 4.3), мир Христов владычествует в сердцах наших (Кол 3.15). Всякий верующий, будучи оправдан, находится через Иисуса Христа в мире с Богом (Рим 5.1), Богом любви и М. (2 Кор 13.11), К-рый освящает его «во всей полноте» (1 Фес 5.23). Как и любовь и радость, М. есть плод Духа (Гал 5.22; Рим 14.17), он - предвкушение вечной жизни, уже здесь на земле (ср 8.6), он превышает всякое разумение (Флп 4.7), он сохраняется и в скорбях (Рим 5.1-6), светится в наших отношениях с людьми (1 Кор 7.15; Рим 12.18; 2 Тим 2.22) до самого того Дня, когда Бог М., воскресивший Иисуса (ср Евр 13.20), сокрушив Сатану (Рим 16.20), восстановит все в первоначальной целостности.

3.Ап. Иоанн разъясняет откр. еще дальше. Для него, как и для Павла, М. есть плод жертвы Иисуса (Ин 16.33) и, как в синоптическом предании, не имеет ничего общего с Миром мира сего. Подобно тому, как в ВЗ Присутствие Бога среди Его народа рассматривалось как высшее благо, приносящее мир (напр. Лев 26.12; Иез 37.26), ап. Иоанн в присутствии Христа видит источник и реальность М., и это одна из характерных черт его перспективы. Когда печаль овладевает учениками, к-рым предстоит разлука с Учителем, Иисус утешает их: «Мир оставляю вам, мир Мой даю вам» (Ин 14.27); этот М. связан уже не с Его телесным присутствием, а с Его победой над миром сим; поэтому Христос, восторжествовав над смертью, дает вместе со своим М. и Духа Св. и власть над грехом (20.19-23).

4. Блаженное созерцание мира. - Хр-н, твердый в надежде, дающей ему созерцать небесный Иерусалим (Откр 21.2), стремится осуществить заповедь блаженства: «Блаженны миротворцы» (Мф 5.9), ибо это значит поступать в жизни как Сам Бог, быть сынами Божиими в Его Единородном Сыне Иисусе. Следовательно, все свои силы хр-нин направляет к тому, чтобы установить на земле согласие и спокойствие. И эта хр-ская политика земного М. оказывается тем более действенной, чем меньше в ней иллюзий; ее неустанное проведение руководствуется тремя принципами.

Только всеобщее признание Господства Христа при Его втором пришествии установит во всей вселенной окончательный М. Только Церковь, преодолевающая различия расовые, классовые и половые (Гал 3.28; Кол 3.11), является на земле местом, знаком и источником М. между народами, так как она - Тело Христово и подательница Духа. И только правда перед Богом и между людьми составляет основу М., так как ею упраздняется грех, источник всякого разделения. Каждый хр-нин может найти поддержку своим миротворческим стремлениям, внимая Единому дающему М., голос К-рого слышится в псалме, как бы объединяющем все Его божественные свойства как Владыки истории: «Он скажет мир народу Своему... Истина возникнет из земли, и правда приникнет с небес; и Господь даст благо, и земля наша даст плод свой: правда пойдет пред Ним и поставит на путь стопы свои» (Пс 84.9-14).

XLD

благословение II 1, IV 3 - блаженство - война - заботы 2 - Иерусалим ВЗ III 3 - насилие IV 3 - примирение - спасение ВЗ I 2 - трапеза

МИФ [image] Воскресение ВЗ I - время 01 - прообраз ВЗ II 1,4 - явления Христа 6

МЛАДЕНЕЦ [image] дитя

МНОГОЖЕНСТВО [image] брак ВЗ II 2,3 - прелюбодеяние 1

(ВСЕ) МОГУЩЕСТВО, СИЛА

Во всех религиях М. является существенным свойством божества. Хр-ская вера так формулирует первую истину библ. откр.: «Верую во единого Бога Отца, Вседержителя, Творца неба и земли». Этими словами указаны три стороны В. истинного Бога: оно всеобъемлюще, ибо все сотворено Богом (Быт 1.1; Ин 1.3); оно любвеобильно, ибо Бог - Отец, К-рый на небесах (Мф 6.9); оно таинственно, ибо только вера может различить его порою смущающие нас проявления и открыться его спасительному действию (1 Кор 1.18; 2 Кор 12.9 сл). Это В. проявляется в истории спасения.

I. МОГУЩЕСТВО ЯГВЕ, БОГА ИЗРАИЛЕВА

1. Бог проявляет Свое В. непосредственным участием в земных событиях. В повествованиях о жизни праотцев это М. сказывается безраздельно: для Бога нет ничего невозможного (Быт 18.14); Он может всюду охранять Своих избранных и осуществлять в их пользу все, что Ему угодно (Быт 12.2 сл; 28. 13 слл). Именно с этим всемогущим Богом Иаков встретился и боролся; после этой борьбы Бог благословил его и дал ему имя Израиль (Быт 32.27-30), это имя избранный народ стал носить как пожелание: «Да явит Бог Себя крепким!» Сила Израиля заключается в призвании Бога, его избравшего, и в помощи, от Него получаемой (Пс 19.2,8 слл; 43.5-9; 104.3 сл; 123.8): Бог есть «Сильный Иакова» (Быт 49.24; Ис 1.24; 49.26; 60.16; Пс 131.2). Этот Бог Своею рукою крепкою (Исх 3.19) и мышцею высокою (Втор 4.34) освобождает Свой народ во время великой эпопеи исхода; этим избавлением, подобных к-рому еще не бывало, Ягве, Бог Израилев, открывает Себя как единый Всемогущий Бог на небе и на земле (Втор 4.32-39).

Вождь воинств Израилевых (Исх 12.41), Ягве - ратоборец, дающий Своему народу победу; таков, вероятно, первый смысл Его имени Саваоф (Пс 23. 8 слл; Исх 15.2 слл; 1 Цар 17.45; 2 Цар 5.10; Ам 5. 14 сл); посредством ковчега Завета Всемогущий дает Своему народу уверенность в Своем присутствии (2 Цар 6.2; Пс 131.8).

2. Иногда Ягве проявляет Себя тем, что дает силу Своему народу (Втор 8.17 сл) и его вождям, - судьям, напр., Гедеону (Суд 16.12 слл), царям, напр., Давиду (2 Цар 7.9; 22.30 слл; 1 Цар 2.10). Впоследствии Маккавеи уповают на эту силу, исходящую от Бога и дающую непобедимость (1 Макк 3.18 сл; 2 Макк 8.18). Иногда Бог по молитве Своего народа проявляет Себя так, что народу самому делать ничего не нужно (4 Цар 19.35; 2 Пар 20.15 слл,24). Оба эти вида проявления М. Божия объединяются в битве у Гаваона при Иисусе Навине (Ис Нов 10.8-11).

При всех обстоятельствах сила народа в Ягве, что и воспевают Псалмы в своих славословиях (Пс 143.1 сл; 27.7 сл; 45.2; 67.34 слл) или в взываниях о помощи (Пс 28.11). Израиль будет спасен, ибо эта сила есть сила Самого Бога, К-рый любит Израиля (Пс 58.17 сл; 85.15 слл) и «творит все, что хочет» (Пс 113.11; Ис 46.10).

II. МОГУЩЕСТВО ТВОРЦА И ЧЕЛОВЕКА - ЕГО ОБРАЗА

1. Бог Израилев всемогущ на небе и на земле, ибо Он Сам сотворил их (Быт 2.4); итак, для Него нет ничего невозможного (Иер 32.17), и Он по Своему благоусмотрению располагает Своим творением (27.5), созданным Его словом и духом уст Его (Пс 32,6.9; Быт 1). Он дает вселенной устойчивость (Пс 118.90) и властвует над силами, к-рые, как разъяренное море, могут колебать ее порядок (Пс 64.8; 88.10 сл); но если Он Сам установил этот порядок (Иов 28.25 сл; Притч 8.27 слл; Сир 43), Он может и менять его по Своему усмотрению: Он заставляет горы «прыгать» или «дымиться» (Пс 113.4; 143.5), превращает пустыни в источники вод и осушает дно морское (Пс 106.33 слл; Ис 50.2). От взора Его все трепещет (Сир 16.18 сл).

2. Итак, В. Божие проявляется в Его творении (Пс 18.2; 103; Прем 13.4; Рим 1.20), и оно действует на пользу тем, кто имеет в него совершенную веру. Так, Авраам верует, что Тот, Кто из небытия призвал его к существованию, может и мертвых воскресить (Рим 4.16-21; Евр 11.19); оттого Бог и делает его отцом бесчисленного множества верующих (Быт 22.16 слл). Так происходит и с Иудифью, рукою к-рой Всемогущий проявляет Себя как Владыка неба и земли (Иф 9.12 слл; 16.1-17), ибо она дала Израилю пример безусловного упования и повиновения (8.11-27; 13.19).

Как не довериться Тому, слово К-рого может все (Есф 4.17; Прем 18.15), Кто по воле Своей преклоняет сердца (Притч 21.1) и от руки К-рого никто не может уйти (Тов 13.2; Прем 11.17; 16.15)? Это М. бесконечно мудро в своем деле творения и управления миром (Прем 7.21,25; 8.1); тварный мир - лишь слабый отзвук этой бесконечной мудрости и громов ее М. (Иов 26.7-14), но отзвук все же достаточный, чтобы праведник даже и при самом тяжком испытании не соблазнялся, но с молчаливым поклонением полагался на Всемогущего (Иов 38.1-42.6).

3. Ч-к, имеющий веру в Бога, становится сотрудником Всемогущего, ибо он является не только Его творением, но и Его образом (Быт 1.26 слл), и это он показывает, в частности, своим господством над землей и над животными (Сир 17.2 слл). Он должен не бояться сил природы, а наоборот подчинять их себе, чего он и достигнет, если в смирении и уповании останется покорным своему Создателю. Адам же, пожелав стать независимым от Бога, совершил основоположный грех и пренебрег тайной любвеобильного В. Божия (Быт 2.17; 3.5; Рим 1.20 сл); вследствие этого он и лишился своей власти над миром (Быт 3.17 сл).

III. СИЛЫ ЗЛА, ПОРАБОЩАЮЩИЕ ЧЕЛОВЕКА

Начало кн. Бытия проливает свет на последствия той воли к М., к-рая побуждает ч-ка восставать против Бога. Каин использует свою силу, чтобы убить брата, Ламех мстит без меры (Быт 4.8,23 сл), насилие наполняет землю (6.11). Общий грех людей, предпринявших постройку Вавилонской башни, имеет ту же природу, что и грех Адама: люди хотели достигнуть неба своей собственной силой. Об их намерении Бог говорит как бы с иронией: «Не отстанут они от того, что задумали делать» (11.4 слл). Это притязание приводит ч-ка к двойному порабощению. Сильные порабощают слабых; и они самих себя порабощают силам зла, бесам. 1. И, действительно, угнетение ч-ка ч-ком появляется, как только сильные забывают о том, что их власть от Бога (Рим 13.1; 1 Петр 2.13; Ин 19.11) и что они обязаны в каждом ч-ке уважать образ Всемогущего (Быт 9.6). Фараон, не признающий Ягве, хочет держать Его народ в рабстве и принуждать его ко все более тяжкому труду (Исх 5.2, 6-18). Тираны, желающие воссесть на небесном престоле и уравняться с Богом, также хотят поработить народы (Ис 14.12 слл). Гордые злоупотребляют своим М., совершая насилия, к-рые обличаются пророками как в Израиле, так и у язычников (Ам 1.3 - 2.7). Хотя Ягве и пользуется языческими народами для наказания Своего народа, Он не оправдывает их несправедливости и жестокости (Ис 47.6); еще более виновны те, кто имеет власть в Израиле и злоупотребляет ею для притеснения бедных людей, отказывая им в правосудии (Ис 3. 14 сл; 10.1 сл; Мих 3.9 слл; Пс 57.2 сл). Сильные мира сего должны помнить о Том, Кто будет их «судить с силою». Он - Владыка всех, и Он хочет, чтоб они любили правду (Прем 1.1; 6.3-8).

2. Пренебрегающие Всемогущим, своим Создателем, однако чтут ими же самими создаваемых богов, не могущих иметь никакой реальной силы; пророки и мудр, часто насмехаются над идолами и их бессилием (Ис 44.17 слл; Иер 10.3 слл; Пс 113. 12-15; Дан 14.3-27; Прем 13.10-19). Поклоняясь светилам небесным или прибегая к магическим обрядам (волшебство) и чародейству, язычники стараются умилостивить обожествляемые ими силы природы, пренебрегая Владыкою, их создавшим (Прем 13,1-8). За этими же ложными богами язычников кроются бесовские силы (Пс 105.36 сл; Втор 32.17; 1 Кор 8.4; 10.19). Диавол, вовлекший ч-ка в грех (Быт 3.5; Прем 2.24), добивается поклонения себе под разными личинами, соблазняя людей с помощью того М., к-рое Бог ему оставил на нек-рое время (2 Фес 2.9; Откр 12.2-8; ср Мф 4.8 сл). Это М. проявляется в тех, кто противится Богу (Еф 2.2); оно - держава смерти, и страхом смерти диавол и порабощает людей (Евр 2.14 сл).

В противовес ложным богам, имя Ягве Саваофа принимает новый смысл; истинный Бог есть Бог воинств, т.е. всех сил вселенной, воинств звезд (Ис 40.26; Пс 146.4) и воинств ангелов (Пс 102. 20 сл; 148.2; Лк 2.13 сл). Он придет освободить людей.

IV. МОГУЩЕСТВО БОГА СПАСАЮЩЕГО И ОТРОКА ЕГО

1. Как Всемогущий прекращает социальное рабство слабых и духовное порабощение грешников, показывает уже Исход, представляющий собою освобождение, прообраз для остальных, память о к - ром в Израиле навеки хранится празднованием Пасхи (Исх 13.3). Сопротивление угнетателя Фараона дает Ягве повод яснее показать всей земле Свое М. посредством новых чудес (Исх 9.14 сл). Орудием же этих чудес и освобождения Израиля является ч-к, сознающий свою слабость, смиреннейший из людей - Моисей (Исх 4.10-13; Числ 12.3), к-рого Бог делает пророком, не имеющим себе равного (Втор 34.10 слл).

Освобожденный народ в свою очередь противится своему Освободителю; Бог наказывает тех, кто после стольких чудес не уверовал в Его М.: они умрут в пустыне, пространствовав в ней сорок лет (Числ 14.22 сл). Но по молитве Моисея Бог не уничтожает этот непокорный народ, чтобы язычники не усомнились в Его М. (Числ 14.16) или в приносимом им спасении (Исх 32.12), и проявляет Свое М. в прощении (Числ 14.17 слл).

2, Пути Божии всегда одни и те же на протяжении всей истории; чтобы выполнить свой замысел. Он воздвигает сильных мира сего. Когда Он хочет наказать Свой народ пленением, рабом Его, исполнителем Его воли оказывается Навуходоносор (Иер 25.9); когда же испытание кончено, от Него получает мировую власть Кир, чтобы дать повеление о возвращении на Сион (Ис 44.28-45.4; 2 Пар 36. 22 сл); этот новый исход является делом Всемогущего, К-рый дает новые силы надеющимся на Него(Ис40.10сл,29слл).

Своим Духом, божественной силой Его, к-рую пророки противопоставляют немощи ч-ка, к-рый есть только плоть (Ис 31.3; Зах 4.6), или Своим всегда действенным Словом (Ис 55.11) Бог делает сильными те скромные орудия, к-рые Он избирает. Давид - пастух, исполненный Духом через помазание в цари (1 Цар 16.13) - избавляет Израиля, от всех его врагов (2 Цар 7.8-11); из его рода произойдет Мессия, имя К-рого будет «Бог Крепкий», на Ком будет почивать Дух Божий (Ис 9.6 сл; 11.1 сл) и Кому Бог будет Отцом (2 Цар 7.14; Пс 88. 27 слл). Иеремия, дотоле не умевший говорить, возглашает с непобедимою силой слова, к-рые рука Божия вкладывает ему в уста (Иер 1.6-10, 18 сл). Сам народ израильский, надежда к-рого кажется уничтоженной пленом, будет воскрешен Духом Божиим (Иез 37.11-14). Спасая этот народ, бывший в презрении у язычников и в порабощении у тиранов, народ, являющийся Его рабом, и сила которого - Он Сам (Ис 49.3-7), Ягве открывает, что Он, в противоположность идолам, не имеющим силы спасать, единственный и всемогущий Спаситель, к-рому все народы должны поклоняться (Ис45.14сл,20-24).

3. Бог хочет спасти от греха все народы; этот спасительный замысел рука Ягве исполняет через таинственного Раба, « Отрока»: Он умирает под гнетом мук и презрения (Ис 53), но из Его смерти Божие М. извлекает жизнь для великого множества оправданных, ибо оно - сила воскресения. смерть есть последствие греха, поэтому Бог освободит от смерти тех, кого Он освобождает от греха. Праведник воскреснет для жизни вечной; так учат Мудр, в то время, когда праведным приходится умирать за веру (Дан 12.2 сл); надежда быть воскрешенными М. Создателя дает силу гонимым (2 Макк 7.9,14,23). В установленный срок власть притеснителей прекратится; тогда народ святых разделит с грядущим на облаках Сыном Человеческим даруемое Ему вечное владычество (Дан 7.12 слл, 18.27).

4. На исходе ВЗ один из Мудрых, размышляющий над историей спасения, так намечает образ Всемогущего, ее направляющего: Он любит все, что Им создано (Прем 11.24 слл); праведный и полный милосердия, Он оставляет место раскаянию и вызывает его (11.23; 12.2,10-18); Он хранит праведных и даст им жизнь вечную, ибо они в Его руке и Он - их Отец (2.16 слл; 3.1; 5.15 сл; ср Мф 22. 29-32). Однако Он допускает их смерть, к-рая кажется окончательной людям несмысленным, чтобы, подвергнув их надежду испытанию, дать им венец в награду за их жертву (Прем 3.2-9).

V. СИЛА ДУХА ПРОЯВЛЯЕТСЯ В ВЕРУЮЩИХ ВО ХРИСТА

1. НЗ будет скреплен жертвой - жертвой Иисуса, в К-ром Всемогущий открывает Себя во всей полноте и К-рым завершает Свое дело. Иисус Христос есть всемогущее Слово, воплотившееся во чреве смиренной Девы (Лк 1.27,48 сл; Ин 1.14; Евр 1.2 сл); Его воплощение - дело Духа Св., силы Всевышнего, для К-рого нет ничего невозможного (Лк 1.35 слл; Мф 1.20). Как Сын Ч-ский Христос помазан Духом и силой (Деян 10.38). Дух почиет на Нем и дан Ему без меры (Лк 3.22 п; Ин 1.32 слл; 3.34 сл; ср Ис 11.2; 42.1; 61.1). Иисус проявляет Свое М. Чудесами, свидетельствующими о Нем (Деян 2.22) и доказывающими не только, что Бог с Ним (Ин 3.2; 9.33) и что Он послан Отцом (5.36), но еще и то, что Он есть «с нами Бог» (Мф 1.23).

2. В противоположность взглядам земного мессианства (Мф 4.3-7; Ин 8.50), Иисус не пользуется этим М. для Своей собственной славы, а ищет только славы Отца Своего и исполнения Его воли (Ин 5.30; 17.4). Это смирение и есть источник Его власти. Тварный мир подчиняется Ему (Мф 8.27 п; 14.19 слл п); Он исцеляет больных и воскрешает мертвых (4.23 слл п; 9.25 п); Он отпускает грехи (9.6 слл п) и Духом Божиим изгоняет бесов (12.28 п). Он утверждает Свою власть отдать Свою жизнь и вновь принять ее (Ин 10.18), т.е. вольно принести Себя в жертву на кресте и воскреснуть. Наконец, Он возвещает Свое пришествие в последний день, чтобы осуществить Свою власть всевышнего Судии (Мк 13.26 п; Ин 5.21-29). «Будете видеть Сына Человеческого, восседающего по правую сторону Силы и грядущего на облаках небесных» (Мф 26. 64 п). Это утверждение произносится перед Синедрионом в час, когда казалось, что власть тьмы торжествует (Лк 22.53).

Однако Иисус, как Он уже сказал, будучи «вознесен», являет, Кто Он (Ин 8.28) и каково Его М.: Он низлагает силы (Кол 2.15) одновременно с самим князем мира сего и все привлекает к Себе (Ин 12. 31 сл). Для этого Он посылает Своих учеников свидетельствовать, что Он обладает всякой властью на небе и на земле, и покорить все народы верой и послушанием Его духовному Царству (Мф 28.18 слл). Чтобы они могли выполнить это посланничество. Он в дальнейшем не только подтверждает их проповедь чудесами (Мк 16.20), но и Сам будет «с ними все дни до конца века». Он будет с ними Своим Духом, силою свыше, к-рую Он им обещает послать (Лк 24.49; Деян 1.8).

3. Дух, исполняющий апостолов в день Пятидесятницы (Деян 2.4), есть дар, к-рый они получают от воскресшего Христа и к-рым Он как Спаситель проявляет Свое М. (Деян 2.32-36; 4.7-12). После того, как они силой своего слова обратили сердца (Деян 2.37-43; 4.4,33), Апостолы осуществляют свою власть отпускать грехи (Ин 20.21 слл) и даровать Духа (Деян 8.17). Распространение Церкви подтверждает обетование Христа ученикам: они делают дела еще большие, чем Он, и получают от Отца все, чего ни просят у Него во имя Сына Его (Ин 14.12 слл; 16.23 сл). Вера делает молитву поистине всесильной (Мк 9.23; 10.27; 11.22 слл). Ап. Павел прямо следует Иисусу, когда учит, что верою ч-к раскрывается спасительной силе Евангелия (Рим 1.16). Вера дает « познать Христа и силу воскресения Его и участие в страданиях Его» (Флп 3.9 сл). Христос распятый спасает верующих; для них Он - Божия С. (1 Кор 1.18,23 сл); ибо немощное Божие сильнее людей, и С. Божия совершается в немощи Его свидетелей (1 Кор 1.25; 2 Кор 12.9); когда их предают смерти за Христа, жизнь Христова открывается в них (2 Кор 4.10 слл), уверовавших в С. Божию, воскресившую Христа (Кол 2.12; 2 Кор 13.4); они «крепко утверждены» Его Духом (Еф 3.16), благодаря К-рому их слово становится Словом Божиим и облечено силой (1 Фес 1.5; 2.13); в них действует безмерное величие Божия М., превосходящее всякое прошение и всякий помысел (2 Кор 4.7; Еф 1.19 слл; 3.20).

4. Эта же С. соблюдает их ко спасению, к-рое откроется в последнее время (1 Петр 1.5). Бог делает непоколебимыми тех, кто смиряется под Его крепкую руку и кто верою сопротивляется диаволу (1 Петр 5.5-10). Неверующие, наоборот, прельщаются теми, чья С. от диавола (2 Фес 2.9-12; Откр. 13.2-7) и кого Господь уничтожит дуновением уст Своих в День Своего пришествия (2 Фес 2.8). В тот день будет упразднена смерть, как и всякая С. вражия (1 Кор 15.24 слл); Бог Своею С. воскресит тела тех, в ком обитает Его Дух (1 Кор 6.14; Рим 8.11); Он будет все во всех (1 Кор 15.28). В Откр. Ин. избранные воспевают Господа Бога, Вседержителя (греч. παντοхράτωρ), с К-рым Агнец разделяет престол и К-рый создаст новую вселенную, где уже не будет « моря», то есть беспорядочной силы (Откр 21.1,5): «Аллилуйя! ибо воцарился Господь Бог Вседержитель» (19.6). Это будет Царство любви, ибо Вседержитель - Отец любящего нас и избавившего нас от грехов наших кровью Своею: Ему «слава и держава во веки веков, аминь» (Откр 1.5 сл).

MFL

Бог ВЗ III 5, НЗ 2 - власть - возложение рук 0, НЗ 2 - волшебство 1 - воля Божия ВЗ 1,2 а - Воскресение НЗ II - гора I 2 - гордыня - десница 1 - Дух Божий - жизнь IV 1 - Иисус (имя) IV - имя ВЗ 1, НЗ 1 - море - насилие - печать - победа - рука Божия - сила - скала - слава - слово Божие ВЗ II 2, НЗ I 1, II 1 - сотворение ВЗ III, НЗ I.II - тень II - чудо

МОИСЕЙ

В глазах Израиля М. - пророк, не имеющий себе равного (Втор 34.10 слл): через него Бог освободил Свой народ, с ним скрепил Завет-Союз Исх 24.8), ему открыл Свой Закон (Исх 24.3; р 34.27). В НЗ только ему дано, подобно Христу, наименование посредника. Но тогда как посредничеством М. (Гал 3.19), верного Его служителя (Евр 1.5), Бог дал Закон одному только израильскому народу, Он всех людей спасает посредничеством Христа Иисуса (1 Тим 2.4 слл), Сына Своего (Евр .6). Закон был нам дан через М., благодать и истина явились нам через Иисуса Христа (Ин 1.17). Этот параллелизм между М. и Иисусом с очевидностью показывает разницу между двумя Заветами.

1.Раб и друг Божий. - Призвание М. представляет собою завершение долгой промыслительной подготовки Божией. Рожденный в угнетаемом племени Исх 1.8-22), М. обязан дочери угнетателя-фараона не только тем, что он был «спасен из воды» и остался жив (2.1-10), но и тем, что он получил воспитание, подготовившее его к деятельности вождя Деян7.21 сл). Однако, ни мудрость, ни могущество, ни известность, приобретенные т. обр. (ср Исх 11.3), не были достаточны для того, чтобы сделать его освободителем своего народа. Он даже у своих натолкнулся на злую волю (Исх 2.11-15; Деян 7. 16 слл) и был вынужден бежать в пустыню. Там он получил свое призвание: Ягве явился ему, открыл ему одновременно и Свое Имя, и Свой спасительный замысел, возвестил ему о его посланничестве и дал ему силу его выполнить [Исх 3.1-15): Бог будет с ним (3.12). Напрасно избранник возражал: «Кто я?...» (3.11). смирение, сначала вызвавшее у него колебания перед столь тяжелой задачей (4.10-13), в дальнейшем помогло ему выполнить ее с несравненной кротостью, при всех противодействиях со стороны его соплеменников (Числ 12.3,13). Хотя его вера однажды не устояла (20.10), Бог объявил его Своим самым верным рабом (12.7 сл) и обращался с ним как с другом (Исх 33.11); в порядке исключительной милости, Он ему открыл, если не Свою славу, то по меньшей мере Свое имя (33.17-23). Говоря к нему т. обр. из облака, Бог утвердил его вождем Своего народа (19.9; 33.8 слл).

2.Освободитель и посредник Завета. - Свою миссию вождя он начал с освобождения своего народа. М. должен был положить конец угнетению, препятствующему Израилю воздавать поклонение Богу, К-рого фараон отказался признать (Исх 4.22 сл; 5.1-18). Но для этого было необходимо, чтобы Бог показал «величие мышцы Своей», поражая Египтян повторными ударами: М. стал исполнителем этих казней, в к-рых проявляется Суд Божий. При последней язве Израиль совершил Пасху под руководством М., преисполненного Премудрости Божией (Прем 10.16-20). Затем народ Божий «рукою Моисея» (Пс 76.21) был освобожден от преследовавших Египтян: Израиль прошел через море, поглотившее преследователей (Исх 14). Тогда первая цель исхода была достигнута: у Синая М. совершил жертвоприношение, превращающее Израиля в народ Божий (19.4 слл) и скрепляющее Союз-Завет между ним и Богом (24.3-8; ср Евр 9.18 слл).

В народ Завета включаются все те, кто был крещен в М. (1 Кор 10.2), т.е. те, кто последовали за ним и перешли через море, ведомые облаком, и пережили опыт спасения. Т. обр. М., «их начальник и избавитель» (Деян 7.35), прообразовал Христа, Посредника нового и лучшего Завета (Евр 8.6; 9.14 сл), Искупителя, освобождающего от греха тех, кто крещен в имя Его (Деян 2.38; 5.31).

3. Пророк, законодатель и ходатай. - Как вождь народа Завета М. говорил с ним от имени Божия (Исх 19.6 слл; 20.19; Втор 5.1-5). Как и всякий подлинный пророк, он - уста Господни (Втор 18. 13-20). Он открыл Израилю закон Божий и учил тому, как согласовать с ним свое поведение (Исх 18.19 сл; 20.1,17 п). Он его увещал хранить верность единому и трансцендентному Богу, К-рый всегда с ним (Втор 6) и по любви избрал его и спас не по заслугам (7.7 слл).

Его пророческое назначение - поддерживать Завет-Союз и воспитывать непокорный народ (Ос 12.14). Выполнение этого посланничества сделало его также первым из гонимых служителей Божиих (ср Деян 7.52 сл). Иногда он на это жаловался Богу: «Разве я носил во чреве весь народ сей и разве я водил его, что Ты говоришь - же: неси его на руках твоих, как нянька носит ребенка?... Не могу нести... он тяжел для меня» (Числ 11.12 слл). Один раз, удрученный неверностью своего народа (Числ 20.10 слл; Пс 105.33), он поколебался в своей великой вере и кротости (Сир 45.4; Евр 11.24-29), за что был наказан (Втор 3.26; 4.21).

М., будучи пророком, ходатайствовал за Свой народ, с к-рым он был неразрывно связан, и сила его ходатайства достойна удивления: своей молитвой он обеспечил Израилю победу над врагами (Исх 17.9-13) и получил для него прощение грехов (32.11-14; Числ 14.13-20; 21.7 слл). Так он спас его от смерти, сам отвращая гнев Божий (Пс 105.23). «Прости им грех их. А если нет, то изгладь и меня из книги Твоей» (Исх 32.31 сл). В силу такой любви он стал прообразом страждущего Отрока Божия, К-рый будет ходатайствовать за грешников и понесет на Себе их беззакония (Ис 53.12). М. был также прообразом пророка, подобного ему, пришествие К-рого он возвестил (Втор 18.15-18); впоследствии Стефан напомнил об этом предвозвещении (Деян 7.37) и Петр объявил его исполнившимся в Иисусе Христе (Деян 3.22 сл). Об этом «Пророке» по преимуществу (Ин 1.21; 6.14) М. свидетельствовал в Писании (Ин 5.46; Лк 24.27); вот почему он явился рядом с Ним на горе Преображения (Лк 9. 30 сл). Но Христос, новый Моисей, исполняя Закон, превосходит его (Мф 5.17), потому что Он Сам - конец Закона (Рим 10.4): когда Он исполнил все, что написано о Нем в Законе Моисеевом, Отец воскресил Его, чтобы даровать людям Духа Св. (Лк 24.44-49).

4. Моисей и слава Божия. - Во Христе ныне открывается Слава (Ин 1.14), отблеск к-рой отражался на лице М. после его встреч с Богом (Исх 34.29-35). Народ ВЗ не мог выносить сияния этого отблеска, хотя оно и было только преходящим (2 Кор 3.7); оттого М. и носил на своем лице покрывало. По ап. Павлу это покрывало символизирует ослепление Иудеев, к-рые, читая М., не понимают его и не обращаются ко Христу, возвещенному М. (2 Кор 3.13 слл). Ибо те, кто действительно верят М., верят Христу (Ин 5.45 слл), и на их лицах, как у М., отражается слава Господа, преображающего их в Свой образ (2 Кор 3.18). На небе искупленные будут петь «песнь Моисея, раба Божия, и песнь Агнца» (Откр 15.3; ср Исх 15) - единую пасхальную песнь единого Спасителя, прообразом Которого был М.

RM & MFL

Аарон 1 - вера ВЗ I - друг 1 - Закон - избрание ВЗ I 3 г - Иисус Навин 1 - ковчег Завета II - кротость 2 - лицо - любовь ВЗ 1 - огонь ВЗ I 1, II 2- посредник! 1 - Преображение 2 - призвание 0, I - пророк - Раб-Отрок Божий I - Союз/Завет - Ягве

МОЛИТВА

I. МОЛИТВА В ИСТОРИИ ИЗРАИЛЯ

Самая неизменная константа ВЗ-ных М-в - это очевидно, их прямая связь с тканью жизни: в ВЗ молятся, основываясь на происшедшем и на происходящем, и чтобы в будущем произошло то, о чем молятся, - чтобы спасение Божие было даровано земле. Т. обр. по своему содержанию М. Израиля неразрывна с его историей. И вся свящ. история несет на себе отпечаток М.: все великие события этой истории отмечены М. посредников - или всего народа - опирающихся на знание замысла Божия, чтобы испросить Его помощи в настоящем. Приведем несколько примеров, прежде чем найти подтверждение этому в молитве Христа и Церкви, Его Невесты.

1. Моисей. - Он возвышается над всеми молитвенниками ВЗ. Его М. - образец М. заступничества - предвещает уже М. Иисуса. Внимая именно ему, Бог спасает народ (Исх 33.17), хотя в глазах Бога он отличен от народа (32.10; 33.16). Эта М. поистине животрепещуща (32.32); приводимые в ней доводы чередуются по образцу всякой просительной М.: здесь обращение к любви Божией: «Эти люди твой народ» (33.13; ср 32.11; Числ 11.12), и взывание к Его правде и верности: «Да познают Тебя снова, помяни прежние деяния Твои», и размышление о славе Божией: «Что скажут другие, если Ты нас оставишь!» (Исх 32.11-14). Также из М., но более созерцательной, преображающей его для блага других (34.29-35), проистекает дело Моисея как законодателя. Наконец, в Моисеевых писаниях хранится пример некоего извращения М.: искушать Бога. Такая М. движима вожделением, а не призывом благодати - следовать замыслу Божию: в эпизодах у Меривы и с налетом перепелов мы видим попытку искушать Бога (Исх 16.7; Пс 77; 105,32). Ему как бы говорят: мы будем верить, если Ты будешь исполнять нашу волю (ср Иф 8. 11-17). Здесь своего рода анти-М.

2. Цари и пророки. - Мессианское предвещание пророка Нафана вызывает на устах у Давида М., суть к-рой: «Исполни то, что Ты изрек» (2 Цар 7.25; ср 3 Цар 8.26). Подобно этому, Соломон при освящении храма включает в свою М. все грядущие поколения (3 Цар 8.10-61); в ней преобладает сердечное сокрушение (3 Цар 8.47), к-рое снова встречается после разрушения Храма (Вар 2.1 - 3.8; Неем 9). До нас дошли и другие царские М. (4 Цар 19.15-19; 2 Пар 14.10; 20.6-12; 33.12,18). М. за народ входила по всей вероятности в круг официальных обязанностей царя.

Именно в силу своего молитвенного заступничества (Быт 18.22-32) Авраам заслужил звание пророка (20.7); пророки были мужами М. (Илия: 3 Цар 18.36 сл; ср Иак 5.17) и, как Самуил (ср Иер 15.1), Амос (Ам 7.1-6) и в особенности Иеремия - заступниками. Предание подчеркивает, что Иеремия «много молится о народе» (2 Макк 15.14). Служение заступника предполагает ясное сознание одновременно и различия, и связи между личностью и общиной. Это сознание (ср также Иер 45.1-5) и дает внутреннее богатство М. Иеремии, во многих отношениях близкой Моисеевой, но известной нам по более многочисленным образцам. То он просит о спасении народа (10.23; 14.17 слл,19-22; 37.3...), горести к-рого он принимает как свои (4.19;8, 18-23; 14.17 сл); то он жалуется на него (15.10; 12.1-5) и даже взывает об отмщении (15.15; 17.18; 18.19-23); то он оплакивает свою собственную судьбу (20. 7-18...). Между этими М. и сборником псалмов много общего и по форме и по содержанию.

Ездра и Неемия также молятся и за себя и за других (Езд 9.6-15; Неем 1.4-11). Позже Маккавеи сражаются тоже с М. на устах (1 Макк 5.33; 11.71; 2 Макк 8.29; 15.20-28). Для книг послепленной эпохи характерна пространная личная М., составляющая ценное свидетельство (Ион 2.3-10; Тов 3.11-16; Иф 9.2-14; Есф 4.17). Эти М. входили в состав различных повествований, предназначавшихся для чтения; они могли становиться затем личными М. читателей, что Церковь и рекомендует. Что же касается сборника псалмов, т.е. Псалтыри, ее составители прямо имели в виду их молитвенное назначение: ни одна из молитв Израиля не отличается таким универсальным характером.

II. ПСАЛМЫ - МОЛИТВА СОБРАНИЯ

Дивные дела Ягве (Пс 103...), заповеди (Пс 14; 80...), пророчества (Пс49...), премудрость (Пс 36),- все эти основные темы Библии собраны в сокровищницу Псалтыри и обращены в М. Чувство единства в М., переживаемое избранным народом, легло в основу создания Псалтыри и принятия ее Церковью. Дав нам ее, Бог вложил нам в уста те слова, к-рые Ему угодно слышать, и указал нам измерения, в к-рых должна совершаться М.

1. Молитва общинная и личная. - В М. ликует, собирает свои воспоминания или жалуется весь народ: «вспомни сонм Твой», «доколе, Боже?» (Пс 43; 73; 76) или община благочестивых людей (Пс 41.5; песни восхождения...). Нередко вспоминается храм, здесь же находящийся или далекий, как место, где звучит М. собрания (Пс 5.8; 27.2; 47.10). Молящийся указывает на свою связь с хранящими повеления Божий (Пс 118.63); приводит как довод: «Да не постыдятся во мне все надеющиеся на Тебя, Господи, Боже сил» - при виде его падений (Пс 68.7); возвещает братьям своим о том, что Бог Его услышал: «Возвещу имя Твое братиям моим, посреди Церкви воспою Тебя» (Пс 21.23 = Евр 2.12).

Несмотря на частое повторение одних и тех же выражений, Псалтырь - не сборник застывших формул и обрядовых предписаний. Непосредственность языка свидетельствует о возникновении ее из личного опыта. Помимо М., имеющих определенно личный характер, место, уделяемое в ней царю, показывает, что личности и общине придается равное значение: по своему высокому званию царь - личность в своем роде единственная, и вместе с тем группа находит в нем свой живой символ. Утверждаемая преданием связь всего сборника с псалмопевцем Давидом указывает и на его связь с молитвой Иисуса, Сына Давидова, как посредника.

2. Молитва в испытании. - М. псалмов возносится в различных обстоятельствах жизни. В ней слабо чувствуется аромат уединения (Пс 54.7; 10.1), но зато сильно слышится шум народных собраний и войны (Пс 54; 58; 21.13 сл,17): текст становится вследствии этого гораздо более хаотичным и порывистым, чем тот, к-рый читатели обычно находят в сборнике молитв. Если Бога призывают с такими восклицаниями и воплями (Пс 68.4; 6.7; 21.2; 101.6), то причина в том, что все в опасности и в Нем нуждаются всем своим существом, душою и телом (Пс 62.2). Тело, с его недомоганиями и радостями, занимает в этой М. именно то место, к-рое ему принадлежит в жизни (Пс 21; 37...). Псалмопевец стремится ко всем благам - евр. тов (Пс 4) и ожидает их только от Бога.

Не отказываясь ни от жизни с Богом, ни от своего пути на земле, он приготовляет себя к горнилу испытания. Его М. нельзя понять вне этого кругозора: опыта водительства Божиего на путях ч-ка. Вопли М. возносятся в те моменты, когда ожидание веры подвергается испытанию: не терпит ли неудачу замысел Божий относительно данного ч-ка или народа? Вокруг молящегося не возносится М. (Пс 52.5); ему говорят каждый день: «где Бог твой?» (Пс41.4) и он сам задает себе такие вопросы (Пс 41-42; 72): его упование - не из тех, к-рым жизнь не может ничего ни убавить, ни прибавить. Это состояние проливает свет на те места, где псалмопевец сам утверждает свою невинность, не из простого самодовольства, но при виде угрожающей ему опасности и потому, что она отрицается постоянно врагом, находящимся поблизости (Пс 7.4 слл; 25).

3 Молитва, исполненная упования. - В псалмах лейтмотив М. - доверие, упование (евр. ботах - Пс 24.2; 54,24...). Это упование на Бога и на Его Провидение сопровождается то радостью, то слезами (Пс 22.4; 114.1,8; 118,143) и выражается то в форме молитвы, то в форме благодарения. Благодарят даже раньше, чем получили просимое (Пс 139. 14; 21.25 слл; ср Ин 11.41). Значительную часть всего сборника составляют псалмы, не содержащие ничего, кроме хвалы. Три юноши, вместе воспевающие хвалу в печи огненной, представляют собою для Псалтыри ключевой образ.

4. Молитва в стремлении к истинному благу. - Ч-к, обращающийся к Богу за каким бы то ни было благом, в то же время призывается превзойти самого себя, открывая, что Сам Бог Себя дарует вместе с этим благом. В М. выражается радость жить пред лицом Божиим, быть с Ним, обитать в доме Его (Пс 15; 22; 24.13; 64.5; 90; 118.33 слл). Хотя нельзя утверждать, что М. псалмов питалась надеждой на вечное приобщение к жизни Самого Бога, по Его благоизволению, предчувствие этого великого, благодатного дара уже имеется в них (Пс 72.24 слл; 15). Тот, кто воспитан на М. псалмов, подготовлен к принятию этого дара, ибо в них уже заложено выражение этого предчувствия.

5. Псалмы - молитва Иисуса. - Откр. Христа позволяет перенести надежды псалмопевца в иную плоскость и их обогатить, не упраздняя их укорененности в нашем ч-ском состоянии. Кроме того, уже и до всякого такого перенесения, возможно установить роль псалмов в земной жизни Иисуса: они являются его собственной М. (ср Мф 26.30); Он вскормлен ими, как и все Его окружающие. При благочестивом желании «познать Христа» (Еф 4. 20) нельзя пренебрегать этим основным источником.

III. МОЛИТВА СОГЛАСНО УЧЕНИЮ ИИСУСА

Воплотившись, Сын Божий стал средоточием мольбы, непрестанно возносимой людьми. Он исполняет ее надеждой, отвечая на нее; в то же время Он хвалит, поощряет или воспитывает веру (Лк 7.9; Мф 9.22,29; 15.28). В этих конкретных жизненных условиях Иисус поучает прежде всего, как надо молиться, и говорит об этом более пространно, чем о самой необходимости М.: «Когда молитесь, говорите...» (Лк 11.2).

1. Синоптики. - Средоточие этого учения - «Отче наш» (Лк 11.2 слл; Мф 6.9-13). Призывание Бога как Отца лежит в основе устремления молящегося и продолжает, но в то же время и превосходит близость с Богом, ощущаемую в псалмах (Пс 26.10; 102.12; ср Ис 63.16; 64.7). Это призывание есть выражение веры, приводящее к отдаче самого себя, благодаря к-рой ч-к включается в высшую сферу любви. Оттого и Иисус в полном соответствии с главным направлением библ. М. ставит на первое место заботу об исполнении замысла Божия: о Его имени, о Его царстве (ср Мф 9.38), об осуществлении Его воли. Но в «Отче наш» испрашивается и хлеб (к-рый Иисус приносит в жертву в Евхаристии), затем прощение, после примирения с сынами одного и того же Отца, наконец, благодать устоять в испытаниях грядущего времени.

Другие предписания служат обрамлением или дополнением к «Отче наш» и часто именуют Отца. Преобладает впечатление, что уверенность быть услышанным составляет источник и условие М. (Мф 18.19; 21.22; Лк 8.50). Самым непосредственным образом это выражено у Марка: «Кто не усомнится в сердце своем, но будет верить, что свершится то, что он говорит, - будет ему» (Мк 11. 23; ср9.23 и в особенности Иак 1.5-8). А уверенность эта коренится в том, что молятся Богу именно как Отцу (Лк 11.13; Мф7.11). Внутреннее общение основывается на присутствии Отца, видящего втайне (Мф 6.6; ср 6.4,18). Не следует нагромождать слова и твердить их без устали (Мф 6.7), точно Бог, наш Отец, далек от нас; так поступали поклонники Ваала, над к-рыми издевался Илия (3 Цар 18.26 слл). Надо прощать (Мк 11.25; Мф 6.14); молиться в братском единении (Мф 18.19); с сокрушением вспоминать в М. о своих прегрешениях (Лк 18. 9-14).

Молиться надо непрестанно (Лк 18.1; ср 11.5-8): наше постоянство должно проявить себя в испытании и бодрствование сердца обнаружить себя. Об этой абсолютной необходимости бодрствовать и молиться Иисус говорит и в связи с последними временами (Лк 18.1-7), приближающимися через Страсти: только так можно сподобиться «избежать всех сих будущих действий» (Лк 21.36; ср 22.39-46). «Отче наш» заканчивается мольбой к Богу о том, чтобы не впасть в невыносимое искушение.

2. Иоанн представляет в едином освещении молитвенное воспитание, переход от прошения к подлинной М., от желания даров Божиих к желанию того дара, к-рый вводит нас в общение с Самим Богом, о чем мы уже читали в псалмах. Так Иисус помогает Самарянке отрешиться от ее эгоистических желаний, дабы возжелать дара Божия (Ин 4.10), а толпу ведет к желанию « пищи, пребывающей в жизнь вечную» (Ин 6.27). Вот почему вера - не только условие М., но и ее плод: желание в одно и то же время и исполняется, и очищается (Ин 4.50,53; 11.25 слл,45).

IV. МОЛИТВА ИИСУСА

1. Его молитва и Его миссия. - Ничто в Евангелии не открывает лучше абсолютную необходимость М., чем та роль, к-рую М. играет в жизни Иисуса. Он часто молится на горе (Мф 14.23), в одиночестве (там же), в уединении (Лк 9.18), даже когда «все ищут» Его (Мк 1.37). Было бы ошибочным сводить эту М. к одному только желанию безмолвной близости к Отцу: она имеет отношение к посланничеству Иисуса или же к воспитанию Его учеников. Соответственные упоминания имеются в приведенных у Луки сообщениях о четырех М.: при крещении (3.21), перед избранием Двенадцати (6.12), при Преображении (9.29) и перед научением М-ве «Отче наш» (11.1). Его М. - это тайна, к-рая привлекает наиболее близких к Нему людей и в к-рую Он их вводит все более и более (9.18).

Она имеет к ним отношение: Он молился о вере тех, кто Ему принадлежит. Связь между Его М. и Его миссией ясно видна в Его сорокадневном пребывании в пустыне, составляющем вступление к лому посланничеству. Он не только следует примеру Моисея, но и превосходит его. Эта М. является испытанием для молящегося: более совершенным образом, чем Моисей, Иисус восторжествовал над сатанинским замыслом искусить Бога (Мф 4.7 = Втор 6.16: евр. Масса = искушение) и уже до Своих Страстей Он показал нам, какие препятствия должна будет преодолевать и наша М.

2. Его молитва и Его Страсти. - Решительное испытание - это конечное испытание, когда Иисус молится на Елеонской горе и призывает Своих учеников молиться вместе с Ним. Этот момент содержит всю хр-скую М.: сыновнюю - «Авва!», -дерзновенную - «все возможно Тебе», - принимающую испытание в послушании, к-рым отражается искуситель: «но не чего Я хочу, а чего Ты» (Мк 14.36). И эта М., как и наши, приближается как бы ощупью к цели.

3. Его молитва и Его Воскресение. - Эта М. исполняется с преизбытком. Явление укрепляющего Иисуса ангела (Лк 22.43) представляет собою немедленный ответ Отца в данном положении. Посл, же к Евр. показывает нам радикальным и дерзновенным образом, что лишь Воскресение было ответом на столь глубоко ч-скую М. Христа, когда «Он во дни плоти Своей, с сильным воплем и со слезами принес прошения и молитвы Могущему спасти Его от смерти и был услышан за Свое благоговение» (Евр 5.7). Воскресение Иисуса, центральный момент спасения ч-ства, и есть ответ на М. Богочеловека, объединяющую все ч-ские прошения за всю историю спасения (Пс 2.8: «проси у Меня»).

4. На Тайной Вечере. - Здесь Иисус, сигнала сказав, как надо молиться, молится Сам. В Его учении повторяется уже сказанное у Синоптиков относительно уверенности быть услышанным (παρρησία) в 1 Ин 3.21; 5.14); условие «во имя Мое» раскрывает новую перспективу. Нужно перейти от более или менее инстинктивной просьбы к истинной М. Поэтому слова «Доныне вы не просили ни о чем во имя Мое» (Ин 16.24) могут быть применены к большому числу крещеных. М. «во имя» Христа предполагает нечто большее, чем голую формулу, так же, гак шаги, предпринимаемые от имени другого ч-ка, предполагают реальную связь с ним. Молиться так - отнюдь не значит просить только о небесном, но хотеть того, что соответствует воле Иисуса, а Его воля, это - Его миссия: чтобы единство Его с Отцом стало основой единства призванных. «Да будут все едино, как Ты, Отче, и Мне, и Я в Тебе» (Ин 17.21 сл). Совершать все во имя Его и желать исполнения Его воли значит также поступать по Его заповедям, из к-рых первая требует той самой любви, о к-рой мы просим. Т. обр. любовь - основной стержень М., как ее условие, так и ее свершение. Отец все дает ради этого единства. Тем самым, постоянное утверждение Синоптиков, что всякая М. бывает услышана, здесь подтверждено для обновленных сердец: «теперь и притчи никакой не говоришь» (Ин 16.29). Это - новое положение, но им исполняется обетование дня Ягве, когда «всякий, кто призовет имя Ягве, спасется» (Иоил 2.32; Рим 10.13); М-ой за Тайной Вечерей открывается ожидаемая эра, когда небесные благодеяния будут соответствовать чаяниям земли (Ос 2.21-23; Ис 30.19-23; Зах 8.12-15; Ам 9.13). Такова М. Иисуса, столь превосходящая нашу. Эта М. выражает Его ходатайство (вечное, согласно Евр 7.25) и открывает внутреннее содержание как Страстей, так и евхаристической трапезы. Ибо Евхаристия - залог полноты Присутствия Бога в Его даре и возможность совершенного взаимного общения.

V. МОЛИТВА ЦЕРКВИ

1. Община. - Жизнь Церкви начинается в рамках М. Израиля. Еванг. от Луки заканчивается указанием, что Апостолы пребывали в храме «постоянно... благословляя Бога» (Лк 24.53; Деян 5.12). Петр молится при наступлении шестого часа (Деян 10.9), он же и Иоанн идут на молитву девятого часа (3.1; ср Пс 54.18, что указывает на литургический ритм). Молятся с воздетыми к небу руками (1 Тим 2.8; ср 3 Цар 8.22; Ис 1.15), стоя, а иногда на коленях (Деян 9.40; ср 3 Цар 8.54). Поют псалмы (Еф 5.19; Кол 3.16). «Все единодушны в постоянной молитве» (Деян 1.14). Эта общинная М., подготавливающая Пятидесятницу, в дальнейшем служит подготовкой и ко всем вообще значительным моментам церковной жизни на протяжении Деяний: избранию ап. Матфия вместо Иуды (1.24-26), постановлению Семи (6.6), к-рое как раз и должно дать Двенадцати больше возможности пребывать в М. (6.4). Молятся об освобождении Петра (4.24-30), и за тех, кого Филипп крестил в Самарии (8.15). Мы видим молящимися Петра (9.40; 10.9) и Павла (9.11; 13.3; 14.23; 20.36; 21.5...). Откр. Ин доносит до нас отзвуки молитвенных песнопений торжествующей Церкви (Откр 5.6-14...).

2. Павел

а) Подвиг. - Слова, обозначающие М., Павел сопровождает такими замечаниями как: «непрестанно», «во всякое время» (Рим 1.10; Еф 6.18; 2 Фес 1.3,11; 2.13; Флм 4; Кол 1.9) или «день и ночь» (1 Фес 3.10; 1 Тим 5.5). М. он понимает как некий подвиг: «Умоляю вас, братия,... подвизаться со мною в молитвах за меня к Богу» (Рим 15.30; Кол 4.12); М. отождествляется с подвигом служения (Кол 2.1). О том, чтобы «увидеть лицо» Фессалоникийцев, он молится «всеусердно» (1 Фес 3.10). Ту же превосходную степень - «несравненно больше» - он употребляет, определяя, как Бог исполняет наши прошения (Еф 3.20). «Трижды молил я Господа, - говорит он (2 Кор 12.8), - о том, чтобы удалил его (жало) от меня».

б) Апостольская молитва. - Только что приведенный пример - единственный в своем роде, так как в М. Павла, неразрывно связанной с замыслом Божиим, свершающимся в его посланничестве, все определенно высказанные прошения касаются Царства Божия, наступлению к-рого надо содействовать. В это входят конкретные желания: получить согласие на сбор средств для Иерусалима (Рим 15.30 сл), или чтобы прекратилось испытание (2 Кор 1.11), или чтобы сам он вышел на свободу (Флм 22); об этом и об ином (Флп 1.19; 1 Фес 5.25) он просит М. у других так же, как он сообщает Колоссянам (4.12), что Епафрас подвизается за них в М. У него М. ясно выявляется как связующее звено внутри созидающегося Тела Христова (см также 1 Ин 5.16).

в) Благодарение. - У Павла все время заметен воспринятый от предания переход от прошения к хвале и обратно: «в молитве и прошении с благодарением» (Флп 4.6; ср 1 Фес 5.17 сл; 1 Тим 2.1). Сам он свои послания (за исключением по определенным причинам Гол и 2 Кор) начинает с вознесения благодарения за успехи адресатов и сообщения о своих М-ах к Богу о преизобилии у них Его благодати (Флп 1.9). По-видимому, к благодарению присоединяются все другие элементы молитвы: после всего того, что мы раз и навсегда получили в Иисусе Христе, нельзя больше молиться, не исходя из этого дара; просят для того, чтобы иметь возможность благодарить (2 Кор 9.11-15).

г) Молитва в Духе Сына Божия. - Павел проливает ясный свет на действие Духа в М., соединяющей нас с Пресвятой Троицей. Как мы теперь во время богослужений, он свои М. обращает через Христа к Отцу. Редко он обращается к «Господу», т.е. к Иисусу (2 Кор 12.8; ср Еф 5.19, но параллельное Кол 3.16 говорит о «Боге» вместо Господа см. греч.). Но то, что позволяет нам молиться через посредство Христа (= во имя Его), это именно Дух усыновления (Рим 8.15). Им мы, как Иисус, говорим: «Отче», притом в более задушевной форме: «Авва»; это выражение Иудеи употребляли в отношении к своим земным отцам и не применили бы к Отцу небесному. Такая милость может исходить только свыше: «Бог послал в сердца ваши Духа Сына Своего, взывающего: Авва, Отче!» (Гал 4.6; ср Мк 14.36).

Так действительно удовлетворена ощущаемая ч-ством потребность оправдать свою М. Божиим изволением. В глубине нашей М. есть даже и не сыновнее отношение, а нечто еще гораздо более глубокое: сыновнее бытие. Оттого, сквозь все наши искания (Рим 8.26), Дух, молящийся в нас, дает нашей М. дерзновение (Евр 4.14 слл; Иак 4.3 слл), чтобы она достигла глубин, из к-рых призывает нас Бог; это - глубины Его любви. Мы знаем, как именовать этот дар, источник и завершение М.; это - Дух любви, уже данный нам (Рим 5.5) и все испрашиваемый (Лк 11.13). В Нем мы просим нового мира, в к-ром, как мы уповаем, наша М. будет услышана. Вне этого единения с Духом мы молимся «как язычники». В Нем М. не является ни в какой степени бегством от реальности: она - призыв, ускоряющий встречу неба и земли: «И Дух и Невеста говорят: прииди!... Ей, гряди, Господи Иисусе!» (Откр 22.17,20).

РВр

аминь 0,1 - бедные ВЗ III - благодарение - благословение I. III 5 - бодрствовать II, III - доверие 2 - Евхаристия I 1 - желание III,IV - Илия НЗ 3 - искать I.II - испытание НЗ III 1 - колено 2 - культ - Мессия ВЗ I 2 - паломничество - поклонение - пост 0,1 - Провидение 1 - прощение I - священство ВЗ III 2 - слава V - слушать 2 - спасение ВЗ II - умилостивление 2 - хвала - Храм ВЗ I 1, НЗ I 1, III 2

МОЛОКО

В пастушеском быту - каковым был и быт Евреев в пустыне - М., продукт естественный, не изготовленный ч-ком, представляет собой один из самых важных для жизни видов пищи. У Израиля оно всегда было обычным продуктом питания (Суд 5.25; Притч 27.27; Сир 39.32). Обилие М. было признаком богатства (Иов 29.6). Слово М. приобрело символическое значение, потому что оно упоминается в мессианских обетованиях и употребляется как метафора.

1. Милость Божия. - Мать, кормящая М. свое дитя, является одним из самых ярких символов для выражения безграничной любви и жертвенности (2 Макк 7.27). Нет ничего удивительного в том, что в Израиле применяли этот образ для изображения бесконечной милости и заботливости Ягве о Своем народе, особенно при исходе из Египта и странствованиях к обетованной земле (Числ 11.12). Вот почему Псалмопевец призывает народ предать себя Богу, как насытившееся дитя припадает к груди матери (Пс 130.2 сл).

2. Образ благословений Божиих и мессианских обетовании. - В классических описаниях обетовании обычно фигурирует обилие М. 3емля, куда войдет Израиль, многократно характеризуется в ВЗ как страна «где течет молоко и мед» (Исх 3.8; 13.5; Втор 6.3; 11.9; Иер 11.5; Иез 20.6,15 и т.д.): Эта «земля хорошая и пространная» (Исх 3.8; ср Втор 32.12 слл), «краса всех земель» (Иез 20.6,15), представляется в образах богатства кочевой жизни. В благословении Иуде (Быт 49.8-12), открывающем мессианскую перспективу, необычайное процветание Иудиной земли изображено изобилием вина и М. У пророков эта картина благоденствия служит для описания идеальной земли грядущих времен (Иоил 4.18; Ис 55.1; 60.16), она является образом утешения и мессианского спасения (Ис 66.11 слл); в Песне Песней М. символизирует услады любви между Женихом и невестой (4.11; 5.1). Эта пища пустыни должна служить основным средством питания для Эммануила и для спасшихся в голодные времена; но обилие его будет как бы напоминанием об обетованиях (Ис 7.15,22). Благосостояние есть залог Божественного благословения, а недостаток М. влечет общее уныние, это знак наказания и проклятия Божия. Осия молит Ягве дать Израилю за его грехи утробу нерождающую и сухие сосцы (Ос 9.14). В перспективе НЗ эсхатологический суд будет таким грозным, что Иисус предрекает пришествие дней, когда скажут: блаженны женщини, непитавшие младенцев М. (Лк 23. 29;ср21.23п).

3. Молоко детей Божиих. - В НЗ о М. говорится обычно в смысле метафорическом; оно обозначает учение как пищу детей Божиих. У ап. Павла, к-рый видит в ребенке прежде всего его незрелость, М., дающееся коринфянам, еще плотским, означает первое христианское благовествование, в противоположность твердой пище премудрости для достигших совершенства (1 Кор 3.2; ср Евр 5.12 слл). С другой стороны, согласно 1 Петр 2.2, верующий, родившийся в новой жизни, должен по-прежнему желать М. Слова, чтобы возрастать и достичь спасения, ибо он всегда остается ребенком, продолжающим возрастать, и всегда будет нуждаться в М. Слова Божия. Это Слово, в сущности - Сам Христос (2.3), как это показывают нек-рые Отцы Церкви: «Мы пьем Слово, пищу Истины» (Климент Александрийский).

IdIP

дитя III - земля ВЗ II 1 - новое рождение 3 а

МОЛЧАНИЕ

Предшествуя слову, прерывая его или являясь его продолжением, М. по-своему проливает свет на диалог между Богом и ч-ком.

1. Молчание Бога. -«В начале Слово было Бог» (Ин 1.1), но было Оно в образе тайны, «о к-рой от вечных времен было умолчано» (Рим 14.24). Это тайное созревание Слова выражается во времени предопределением Избранных: прежде даже, чем говорить к ним, Бог знает их уже от утробы матери (Иер 1.5; ср Рим 8.29). Есть, однако, и другое М. Бога, к-рое представляется насыщенным не тайной любви, но преисполненным Божия гнева. Чтобы вызвать тревогу у Своего грешного народа, Бог перестает говорить ему через Своих пророков (Иез 3.26). Почему после того, как Он говорил так часто и с такою силою, Бог безмолвствует при виде торжествующего нечестия (Авв 1.13) и не отвечает ни на молитву Иова (Иов 30.20), ни на молитвы псалмопевцев (Пс 82.2; 108.1)? Для Израиля, желающего слышать своего Бога, это М. является наказанием (Ис 64.11); оно означает удаление Господа (Пс 34.22); оно равносильно смертному приговору (ср Пс 27.1); оно предвещает «Молчание» шеола, где уже нет словесного общения между Богом и ч-ком (Пс 93.17; 113.25). Все же диалог прерывается не окончательно, ибо М. Бога может быть также отражением Его долготерпения в дни неверности ч-ка (Ис 57.11).

2. Молчание человека. - Бывает «время молчать и время говорить» (Екк 3.7). Понимать это изречение можно на различных степенях глубины. В чередовании дней М. может означать нерешительность (Быт 24.21), одобрение (Числ 30.5-16), смятение (Неем 5.8), страх (Есф 4.14); ч-к проявляет свою свободу, когда удерживает свой язык, чтобы не согрешить (Притч 10.19), особенно среди празднословия и необдуманных суждений (11.12 сл; 17.28; ср Ин 8.6).

За пределами этой мудрости, к-рая могла бы остаться только ч-ской, Сам Бог устанавливает ч-ку время для М. и время для слова. М. перед Богом выражает стыд после греха (Иов 40.4; 42.6; ср 6.24; Рим 3.19; Мф 22.12) или уверенность (доверие) в спасении (Плач 3.26; Исх 14.14); оно означает, что перед лицом людской неправды Христос как верный Отрок (Ис 53.7) вверил Свое дело Богу (Мф 26.63 п; 27.12,14 п). Но в иных обстоятельствах не говорить - значит лишиться дерзновения и поступиться исповеданием Бога (Мф 26.64 п; Деян 18.9; 2 Кор 4.13); тогда молчать нельзя (Иер 4.19; 20.9; Ис 62.6; Л к 19.40).

Наконец, когда Бог посещает ч-ка, земля хранит М. (Авв 2.20; Соф 1.7; Ис 41.1; Зах 2.17; Пс 75.9; Откр 8.1); а когда Он пришел, М., преисполненное страха и благоговения, выражает поклонение Ему ч-ка (Плач 2.10; Исх 15.16; Лк 9.36). Это смиренное М. есть для того, кто размышляет в сердце (Л к 2.19, 51), не только вхождение в покой (Пс 130.2), но также подготовление к принятию откровения, к-рое Господь обещал младенцам (Мф 11.25).

AR

Агнец Божий 1 - Слово Божие - слово человеческое - уста - язык

МОРЕ

В отличие от Финикийцев и Греков, Израильтяне не были народом моряков. Морские предприятия Соломона (3 Цар 9.26) и Иосафата (22.49) были явлениями единичными. Нужен был опыт рассеяния, чтобы «острова» вошли в географический кругозор Израиля (Ис 41.1; 49.1) и Иудеи привыкли к далеким морским путешествиям (Ион 1.3). Ко времени НЗ это уже произошло (Мф 23.15), и Павел, Иудей из рассеяния, находил естественным бороздить Средиземное море, чтобы возвещать Евангелие. Однако, уже с самых отдаленных времен в библ. текстах появляется образ М. с определенным религиозным значением.

1. От мифического чудовища к твари Божией. - При виде М. у каждого ч-ка создается впечатление огромной и неукротимой силы, страшной, когда она разбушуется, грозной для моряков (Пс 106.23-30) и для прибрежного населения, подвергающегося постоянной опасности затопления (ср Быт 7.11; 9.11,15). Это М. - космический Океан, окружающий материк, - олицетворялось месопотамской мифологией в виде чудовищного зверя Тиамат. Этот дракон представлял хаотические и разрушительные силы, к-рые Мардук, бог порядка, должен был сломить, чтобы организовать вселенную. И угаритская мифология противопоставляла ваала и бога моря Яму в борьбе за владычество над божественным миром.

В Библии же М. сведено на уровень простого творения. В повествовании о сотворении мира Ягве разделяет надвое воды бездны (Техом), как то делал Мардук с телом Тиамат (Быт 1.6 сл). Но этот образ уже полностью лишен мифического характера, так как нет больше борьбы между всемогущим Богом и первобытным водным хаосом. Организуя мир, Ягве раз и навсегда поставил водам пределы, к-рых они больше не будут переходить без Его повеления (Быт 1.9 сл; Пс 103.6-9; Притч 8.27 слл). В кн. Мудр, неоднократно описывается этот мировой порядок, в к-ром М. занимает свое место; для этого они используют элементарные данные естествознания: земля представляется покоящейся на водах нижней бездны (Пс 23.2), откуда они поднимаются сквозь нее и т. обр. дают начало источникам (Быт 7.11; 8.2; Иов 38.16; Втор 33.13); в то же время эти нижние воды соединены и с водами океана. М. поставлено на свое место среди всего сотворенного, и оно призывается вместе со всеми ими хвалить Творца (Пс 68.35; Дан 3.78).

2. Религиозный символизм моря. - В рамках этого твердо установленного учения свящ. писатели могут без опасения пользоваться старыми мифическими образами, уже лишенными своего яда. Возможно, что море из меди (3 Цар 7.23 слл) в храмовом культе представляло космическую символику первобытного Океана. Но чаще в Библии встречается символика другого порядка. Воды морской бездны - самый выразительный образ смертельной опасности (Пс 68.3), т.к. считается, что дно морское находится поблизости с шеолом (Ион 2.6 сл). Наконец, вокруг моря продолжает витать некий пережиток злых сил, беспорядочных и горделивых, к-рые иногда еще представлены в образах мифологических Зверей. Эти Звери символизируют тогда те враждебные силы, к-рые Ягве должен победить для осуществления Своего замысла.

Вся совокупность этих эпических образов находит тройное применение. Прежде всего, творческое дело Бога иногда рисуется поэтически как некая первичная борьба (Ис 51.9; Иов 7.12; 38.8-11; ср 3вери). Чаще этот символ наделяется историческим значением. Так, исторический опыт Исхода, когда Ягве осушил дно Чермного моря, чтобы проложить путь Своему народу (Исх 14-15; Пс 76.17, 20; 113.3,5), становится Божией победой над Драконом великой бездны (Ис 51.10); подобно этому, рев восстающих против Бога языч. народов сравнивается с шумом моря (Ис 5.30; 17.12). Наконец, в поздних апокалипсисах сатанинские силы, с к-рыми Бог будет вести последнюю брань, приобретают черты, напоминающие вавилонскую Тиамат: это Звери, выходящие из великой бездны (Дан 7.2-7). Но Творец, с самого начала укротивший гордыню моря (Пс 64.8; 88.10; 92.3 сл), царствующий над космосом, господствует и над историей, так что силы хаоса мятутся в ней тщетно.

3. Христос и море. - Религиозная символика М. не теряется из вида в НЗ, даже в Евангелиях. М. является тем бесовским местом, куда бросились свиньи, в к-рых вошли бесы (Мк 5.13 п). Разбушевавшись, оно продолжает ужасать людей; но Иисус проявляет божественную власть, торжествующую над стихиями: направляясь к ученикам, Он идет по М. (Мк 6.49 сл; Ин 6.19 сл); в другой раз Он успокаивает его одним повелительным словом: «Молчи, стихни» (Мк 4.39 сл), и по этому знамению ученики узнают в Нем присутствие сверхчеловеческой власти (4.41).

Наконец, Откр. Ин. не ограничивается установлением связи между М. и злыми силами, к-рые Христу Господу предстоит одолеть в ходе истории (Откр 13.1; 17.1). При описании нового творения, в к-ром царство Божие осуществится во всей полноте, говорится и о том необычайном дне, когда «моря уже нет» (21.1). Итак, М. как сатанинская бездна и сила хаоса исчезнет. Но наверху останется море, подобное кристаллу (4.6), простирающееся, куда только хватает глаз, перед Божиим престолом как символ лучезарного мира в обновленной вселенной.

JdF & PG

Антихрист ВЗ 1 - вода IV 2 - звери и Зверь 1 - крещение I 1 - огонь НЗ I 3 - соль 1

МОЧЬ [image] власть - звери и Зверь 3 6 - могущество - право ВЗ 1

МУДРОСТЬ / ПРЕМУДРОСТЬ

Искание М. свойственно всем культурам древнего Востока. Сборники посвященных этим исканиям письменных произведений остались нам и от Египта, и от Месопотамии, и от древней Греции, семь мудрецов к-рой вошли в легенду. Это М., преследующая практическую цель: она учит действовать осмотрительно и умело для достижения успеха в жизни. Этой М. не чужды размышления о сущности мира и установления принципов морали, в нек-рых случаях религиозно окрашенных (в частности в Египте). В Греции VI века мышление принимает более умозрительный характер, и М. становится философией. Т. обр. М., наряду с еще зачаточной наукой и прогрессирующей постепенно техникой, составляет один из главнейших элементов культуры. В этом и заключается гуманизм древности.

В библ. откр. Слово Божие также облекается в форму М. Этот значительный факт требует, однако, правильного истолкования. Он не означает, что откр. на определенной стадии своего развития преобразуется в гуманизм. Богодухновенная П. даже, когда она включает лучшее из М. ч-ской, имеет совсем иную природу. Это обстоятельство, заметное уже в ВЗ, в НЗ выявляется с полной яркостью.

ВЗ

I. МУДРОСТЬ ЧЕЛОВЕЧЕСКАЯ И ПРЕМУДРОСТЬ ПО БОГУ

1. Внедрение П. в Израиле. - За исключением Иосифа (Быт 41.39 сл) и Моисея (Исх 2.10; ср Деян 7.21 сл), Израиль не имел контакта с восточной М. до своего поселения в Ханаане, и только в эпоху царей он в полной мере воспринял гуманизм того времени. Инициатором в этом отношении является Соломон, о к-ром говорится: «Была М. Соломона выше М. всех сынов Востока и всей М. Египтян» (3 Цар 5.9-14; ср 10.6 сл,23 сл). Это изречение касается и его личной культурности, и его искусства хорошо управлять. Для людей же, руководящихся верой, происхождение этой царской П. очевидно: она - дар Божий, и Соломон получил ее по своей молитве (3 Цар 3.6-14). Отклики такого оптимистического взгляда слышатся и в других местах: придворные книжники разрабатывают тему П. в ее различных литературных жанрах (ср наиболее древние элементы в Притч 10-22 и 25-29), а свящ. историки восхваляют рассудительного правителя Иосифа, получившего свою М. от Бога (Быт 41; 47).

2. М. ставится под вопрос. - Но есть М. и М. Истинная М. - от Бога; Он дает ч-ку «сердце разумное, чтобы различать, что добро и что зло» (3 Цар 3.9). Но все люди, как и их праотец, подвержены искушению произвольно присваивать себе принадлежащее только Богу, т.е. приобретать (Быт 3.5 сл) только собственными силами « познание добра и зла». Такова обманчивая М., к к-рой их привлекает коварство Змея (Быт 3.1). Такова М. книжников, к-рые судят обо всем лишь с ч-ской точки зрения и «Закон Ягве превращают в ложь» (Иер 8.8), а также и М. царских советников, ведущих чисто ч-скую политику (ср Ис 29.15 слл). Против такой М. восстают пророки: «Горе тем, к-рые мудры в своих глазах и разумны пред самими собой!» (Ис 5.21). Бог обратит их М. в ничто (Ис 29.14). Они запутались в сети оттого, что отвергли Слово Ягве (Иер 8.9). Ибо это Слово - единственный источник подлинной М., к-рую блуждающие духом и ропщущие познают после кары (Ис 29.24). Во всей полноте ею будет обладать лишь Царь, Сын Давидов, К-рый воцарится «в последние времена», и на К-ром почиет Дух Ягве (Ис 11.2). Так учение пророков отвергает соблазн самодовлеющего гуманизма: спасение ч-ка приходит только от Бога.

3. К истинной П. - Разрушение Иерусалима подтвердило угрозы пророков: ложная М. царских советников, действительно, привела страну к катастрофе. Когда двусмыслица оказывается т. обр. рассеянной, истинная П. получает возможность свободно процветать в Израиле. Ее основание - Божий 3акон, благодаря к-рому Израиль становится единственным мудрым и разумным народом (Втор 4.6). Страх Ягве - ее начало и увенчание (Притч 9.10; Сир 1.14-18; 19.18,21). Ни в чем не отступая от установок этой религиозной П., вдохновенные книжники отныне включают в нее все, что ч-ское мышление может им дать положительного. Писания Мудр., вышедшие в свет или составленные после плена, представляют собою плод этих усилий. Исцеленный от своих горделивых притязаний, гуманизм расцветает в свете веры.

II. РАЗЛИЧНЫЕ ВИДЫ МУДРОСТИ

1. Искусство правильно жить. - Библ. мудрец проявляет любознательность к явлениям природы (3 Цар 5.13). Он восхищается ими, и вера учит его видеть в них всемогущую руку Божию (Иов 36.22- 37.18; 38-41; Сир 42.15-43.36). Но прежде всего он хочет знать, как вести свою жизнь к достижению подлинного счастья. Всякий ч-к, сведущий в своей профессии, уже заслуживает название мудрого (Ис 40.20; Иер 9.16; 1 Пар 22.15); мудрец по преимуществу это тот, кто сведущ в искусстве правильно жить. На окружающий его мир он смотрит трезвым взглядом и без иллюзий; он видит пороки этого мира и относится к ним без одобрения (напр. Притч 13.7; Сир 13.21 слл). Будучи хорошим психологом, он знает, что таится в сердце ч-ском, что для него - радость и что - горе (напр. Притч 13.12; 14.13; Екк 7.2-6), но не ограничивается ролью наблюдателя. Как прирожденный воспитатель, он дает своим ученикам определенные правила: осмотрительность, умеренность в желаниях, трудолюбие, смирение, уравновешенность, сдержанность, правдивость в речи и т. д. Все эти практические наставления пронизаны нравственным учением Десяти Заповедей. Социальная направленность Второзакония и пророков внушает ему увещания о милостыне (Сир 7.22 слл; Тов 4.7-11), соблюдении справедливости (Притч 11.1; 17.15), любви к нищим (Притч 14.31; 17.5; Сир 4.1-10). Для большей убедительности этих наставлений он ссылается на опыт, особенно на опыт старцев; но его глубинное вдохновение имеет более высокий источник, чем опыт. Приобретя М. ценою тяжкого усилия, он стремится передать ее другим (Сир 51.13-38) и призывает своих учеников усердно проходить трудное обучение (Сир 6.18-37).

2. Размышление о существовании (экзистенции). - От израильского учителя М. не следует ожидать размышлений метафизического характера о ч-ке, о его природе, о его способностях и т.д. Зато он обладает острым сознанием своего экзистенциального положения и внимательно исследует свою судьбу. пророков занимала в особенности судьба народа Божия как такового; тексты Иезекииля о личной ответственности представляются скорее исключением (Иез 14.12-20; 18; 33.10-20). Мудрецы же, не переставая относиться с вниманием к общей судьбе народа Союза-Завета (Сир 44-50; 36.1-17; Прем 10-12; 15-19), интересуются прежде всего индивидуальной жизнью. Их волнует и величие ч-ка (Сир 16.24-17.14), и его унижение (Сир 40.1-11), и его «одиночество (Иов 6.11-30; 19.13-22), и страх перед страданием (Иов 7; 16) и перед смертью (Екк 3; Сир 41.1-4), и ощущение преходящности, к-рое оставляет ему жизнь (Иов 14.1-12; 17; Екк 1.4-8; Сир 18.8-14), и его растерянность перед Богом, К-рый кажется ему непостижимым (Иов 10) или отсутствующим (23; 30.20-23). В этой перспективе естественно возникает проблема воздаяния, ибо традиционные представления могут привести во множестве случаев к отрицанию справедливости (Иов 9.22-24; 21.7-26; Екк 7.15; 8.14; 9.2 сл). Потребовались долгие усилия, прежде чем стало возможный за пределом столь обманчивого земного воздаяния разрешить эту проблему верою в Воскресение (Дан 12.2 сл) и вечную жизнь (Прем 5.15).

3. Премудрость и откровение. - Отводя такое широкое место ч-скому опыту и размышлению, учение Мудр., очевидно, - иного рода, чем Слово пророков, возникающее по Божию внушению, осознаваемому самим пророком. Но и мудрецы содействуют общему развитию учения, проливая на экзистенциальные проблемы свет, приобретенный в долгих размышлениях над Писаниями (ср Сир 39.1 слл). В позднюю эпоху пророчество и П. сходятся в апокалиптической письменности, раскрывая тайны будущего. Когда Даниил «открывает тайны Божий» (Дан 2.28 слл,47), он движим не ч-ской М. (2.30); Дух Божий, в нем обитающий, дает ему М. более высокого порядка (5.11,14). Религиозная П. ВЗ облекается здесь в характерную форму, многозначительный пример к-рой был дан уже в древнем израильском предании (ср Быт 41.38 сл). Мудрец появляется здесь в качестве ч-ка, вдохновляемого Богом, наряду с пророком.

III. ПРЕМУДРОСТЬ БОЖИЯ

1. Олицетворенная Премудрость. - В эпоху после Вавилонского плена культ П. так развит у книжников, что для придания ей большей выразительности они часто олицетворяют ее (уже Притч 14.1). Она - возлюбленная, к-рую настойчиво ищут (Сир 14. 22 слл), мать-хранительница (14.26 сл), жена, заботящаяся о пропитании (15.2 сл), гостеприимная хозяйка, приглашающая на свой пир (Притч 9.1-6), в противоположность «женщине безрассудной» (см безумие), дом к-рой - преддверие Смерти (9.13-18).

2. Премудрость Божия. - Этот женский образ не следует понимать только в фигуральном смысле. П. у ч-ка имеет божественный источник. Бог может давать ее, кому Ему угодно, потому что Он Сам - Премудрый в абсолютном смысле слова. Итак, свящ. писатели, созерцая в Боге ту П., от к-рой проистекает их собственная, видят в ней божественную реальность, существующую извечно и навеки (Притч 8.22-26; Сир 24.9). Исшедшая из уст Всевышнего как Его дуновение или Его Слово (Сир 24.3), она - «дыхание силы Божией, излияние славы Всемогущего, отблеск вечного света, зеркало действия Божия, образ Его совершенства» (Прем 7.25 сл). Она обитает на небесах (Сир 24.4), разделяет с Богом престол Его (Прем 9.4), живет в близости с Ним (8.3).

3. Действие Премудрости. - Эта П. не есть начало статическое. Она приобщена ко всему, что Бог совершает в мире. Присутствуя при творении, она «веселилась пред лицом Его» (Притч 8.27-31; ср 3. 19 сл; Сир 24.5), и она продолжает править вселенной (Прем 8.1). На протяжении всей истории спасения она действует как ниспосланная Богом для определенного дела. Она поселилась в Израиле, в Иерусалиме, как древо жизни (Сир 24.7-19), проявляясь в конкретной форме 3акона (Сир 24. 23-34). С тех пор она запросто живет у людей (Притч 8.31; Вар 3.37 сл). Она - провидение, направляющее историю (Прем 10.1-11.4), и она же обеспечивает людям спасение (9.18). Ее роль аналогична роли пророков: она обращается с укором к нерадивым, возвещая Суд над ними (Притч 1.20-33), а послушных она призывает воспользоваться всеми ее благами (8.1-21,32-36), сесть за ее стол (9.4 слл; Сир 24.19-22). Бог действует через нее, как Он действует через Своего Духа (ср Прем 9.17); принять ее - то же самое, что быть послушным Духу. Если эти тексты еще не рисуют П. как божественное Лицо в НЗ-ном смысле, они, однако, исследуют в глубинах тайну единого Бога и подготовляют ее более полное откр.

4. Дары Премудрости. - Для людей эта П. является наивысшим сокровищем (Прем 7.7-14). Будучи сама даром Божиим (8.21), она - распределительница всех благ (Притч 8.21; Прем 7.11): жизни и счастья (Притч 3.13-18; 8.32-36; Сир 14.25-27), безопасности (Притч 3.21-26), благодати и славы (4.8 сл), богатства и правды (8.18 слл), как и всех добродетелей (Прем 8.7 сл)... Как же не стараться ч-ку вступить с ней в брак (8.2)? Ведь она делает людей друзьями Божиими (7.27 сл). Близость с ней не различается от близости с Самим Богом. Когда в НЗ П. отожествляется со Христом, Сыном и Словом Бога, в этом учении видна прямая подготовка полного откр.: будучи соединен со Христом, ч-к становится причастным П. Божией и вводится в близость с Богом.

НЗ

I. ИИСУС И ПРЕМУДРОСТЬ

1. Иисус - учитель премудрости. - Перед Своими современниками Иисус предстает в различных аспектах: как пророк, призывающий к покаянию, но и более, чем пророк (Мф 12.41); как Мессия, но имеющий пройти через страдание Отрока Ягве, прежде чем принять славу Сына Ч-ского (Мк 8. 29 слл); как учитель, но не такой, как книжники (Мк 1.21 сл). Его метод учить более всего напоминает учителей М. в ВЗ : Он часто пользуется теми же формами, что и они: изречениями и притчами, и подобно им преподает правила жизни (ср Мф 5-7). Вполне понятно, что очевидцы изумляются этой несравненной П., подтверждаемой чудесными делами (Мк 6.2), Лука отмечает ее даже уже в детстве Христа (Лк 2.40,52). Сам Иисус указывает на возникающую в связи с П. проблему: «Царица Южная приходила... послушать М. Соломоновой, и вот, здесь больше Соломона» (Мф 12.42 п).

2. Иисус - Премудрость Божия. - Иисус от собственного имени обещает дар П. тем, кто с Ним (Л к 21.15). Непризнанный Своим неверующим поколением, но принимаемый послушными Богу сердцами, Он таинственно заключает: «Оправданием Премудрости были все дети ее» (Лк 7.35; или: «были дела ее» Мф 11.19). Его тайна приоткрывается в большей степени, когда Он строит Свою речь по образцу ВЗ-ных речей П. Божией: «Придите ко мне...» (Мф 11.28 слл; ср Сир 24.21); «Приходящий ко мне не будет алкать, и верующий в Меня не будет жаждать никогда» (Ин 6.35; ср 4.14; 7.37; Ис 55.1 слл; Притч 9.1-6; Сир 24.21-23). Эти призывы превосходят все, что можно ожидать от какого-либо мудреца; они дают нек-рое проникновение в тайну личности Сына (ср Мф 11.25 слл п). Эти уроки были восприняты свящ. писателями. Если Иисус именуется в них «Премудростью Божией» (1 Кор 1.24,30), то не только оттого, что Он сообщает П. людям, а оттого, что Он Сам есть П. Вот почему, когда речь идет о Его предсуществовании у Отца, употребляются те же выражения, к-рыми прежде определялась божественная П.: Он - Первенец, рожденный раньше всякой твари, и все творение создано Им (Кол 1.15 слл; ср Притч 8. 22-31), Он - сияние славы Божией и образ Его ипостаси (Евр 1.3; ср Прем 7.25 сл). Сын есть П. Отца так же, как Он - Его Слово (Ин 1.1 слл). Эта личная П. была прежде сокрыта в Боге, хотя и управляла вселенной, руководила историей, косвенно проявлялась в Законе и в учении Мудрецов. Теперь она открылась в Иисусе Христе. Т. обр., все тексты ВЗ о П. получают в нем свою окончательную значимость.

II. МУДРОСТЬ МИРА И ХРИСТИАНСКАЯ ПРЕМУДРОСТЬ

1. Мудрость мира осуждена. - В час этого высшего откр. П-сти вновь завязалась та драма, о к-рой уже возвещали пророки. Став безумной, ибо она не признала Бога живого (Рим 1.21 сл; 1 Кор 1.21), М. мира сего довела свое безумие до предела тогда, когда люди «распяли Господа славы» (1 Кор 2.8). Поэтому Бог осудил эту М. мудрецов (1.19 сл; 3.19 сл), М. «земную, душевную, бесовскую» (Иак 3.15); чтобы ее посрамить, Он постановил спасти мир безумием крестной смерти (1 Кор 1.17-25). Вот почему, возвещая людям Евангелие спасения, можно оставлять в стороне все, что относится к ч-ской М., к культуре и к красноречию (1 Кор 1.17; 2.1-5): нельзя избегать хитростью безумия Креста.

2. Истинная Премудрость. - Итак, откр. истинной П-сти происходит парадоксальным путем. Она дается не мудрым и разумным, а младенцам (Мф II.25); для посрамления горделивых мудрецов, Бог избрал то, что в мире было безумным (1 Кор 1.27). Надо стать безумным в глазах мира, чтобы быть мудрым по Богу (3.18). Ибо христианская М. приобретается не усилиями ч-скими, а откр., исходящим от Отца (Мф 11.25 слл). Она сама по себе божественна, таинственна и сокрыта, неисследима для ч-ского рассудка (1 Кор 2.7 слл; Рим 11.33 слл; Кол 2.3). Явленная историческим свершением спасения (Еф 3.10), она только Духом Божиим может быть сообщена людям, Ему покорным (1 Кор 2.10-16; 19.8; ЕФ1.17).

III. РАЗЛИЧНЫЕ АСПЕКТЫ ХРИСТИАНСКОЙ МУДРОСТИ

1. Премудрость и откровение. - Описанная нами хр. М. являет черты сходства с иудейскими апокалипсисами; она в первую очередь не правило жизни, а откр. тайны Божией (1 Кор 2.6 слл), вершина религиозного познания, о к-ром ап. Павел молит Бога для верных (Кол 1.9) и от к-рого эти последние могут взаимно научаться (3.16), «словами, изученными от Духа Святого» (1 Кор 2.13).

2. Премудрость и нравственная жизнь. - Этим, однако, не устраняется нравственная сторона П. Напротив, в свете откр. Христа, П. Божией, все правила поведения, к-рые ВЗ связывал с М. по Богу, приобретают полноту смысла. Это так не только в отношении апостольского служения (1 Кор 3.10; 2 Петр 3.15), но и в том, что касается повседневной хр-ской жизни (Еф 5.15; Кол 4.5), где следует подражать поведению мудрых дев, а не безумных (Мф 25.1-12). Наставления практической морали ап. Павла в заключительных разделах его посланий приходят здесь на смену учению древних Мудрецов. Это обстоятельство еще более очевидно в послании ап. Иакова, к-рый именно в этом пункте противопоставляет ложной М. «мудрость, нисходящую свыше» (Иак 3.13-17). В эту последнюю входит и совершенная праведность. Надо стараться сообразовать с нею свои действия, в то же время испрашивая ее у Бога как дар (Иак 1.5).

Таков единственный план, в к-ром достижения гуманизма могут быть включены в хр-скую жизнь и мышление. Если грешный ч-к хочет возродиться во Христе, он должен дать распять себя вместе со своей горделивой М. Тогда все его ч-ские усилия приобретут новый смысл, ибо будут совершаться под водительством Духа.

АВ & PG

безумие - вкушать 1 - воля Божия ВЗ I 2 б - воспитание - грех IV 3 г - дела ВЗ I 3, НЗ I 1 - женщина ВЗ 3 - Закон Б III 4 - замысел Божий ВЗ IV - Иисус Христос II 1 г - истина ВЗ 3 - мать II 1 - молоко 3 - обетования II 6 - образ III - Откровение ВЗ I 3 - полнота 2 - правда А I ВЗ 4 - предопределять 2 - простой 1 - рай 2 в - свет и тьма ВЗ I 3 - Слово Божие ВЗ I 1, IV - сотворение ВЗ II 3, НЗ I 2 - старость 2 - страх Божий IV - супруг(а) ВЗ 3, НЗ 1 - Сын Человеческий ВЗ II 1 - тайна ВЗ 2 6, НЗ 111 - ученик ВЗ 2 - учить ВЗ I 4, II 1

МУЧЕНИК

Гр. слово «μάρτυς», к-рое по-русски переводится «мученик», этимологически означает Свидетель, безразлично в какой области свидетельства: исторической, правовой или религиозной. Но в обычном применении, выработанном хр-нским преданием, наименование «мученик» относится исключительно к тем, кто свидетельствует своей кровью. Это применение встречается уже в НЗ (Деян 22.20; Откр 2.3; 6.9; 17.6): М. это тот, кто жертвует своей жизнью из верности свидетельству об Иисусе (ср Деян 7.55-60).

1. Христос-мученик. - Сам Иисус - М. Божий в наивысшем значении и, следовательно, пример, вдохновляющий М-ков. Своим согласием на принесение Себя в жертву Он дает наивысшее свидетельство верности миссии, вверенной Ему Отцом. Согласно ап. Иоанну, Иисус не только предвидел Свою смерть, но и добровольно принял ее как совершенное воздаяние хвалы Отцу (Ин 10.18), и в час Своего осуждения Он возвестил: «Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине» (18.37; ср Откр 1.5; 3.14).

Ев. Лука особо подчеркивает в Страстях Христовых черты, отныне характеризующие М.: укрепление Божией благодатью в час смертельной скорби (Лк 22.43); молчание и терпение среди обвинений и оскорблений (23.9); невиновность, признанная Пилатом и Иродом (23.4,14 и сл,22); забвение собственных страданий (23.28); милосердие к кающемуся разбойнику (23.43); прощение, даруемое Петру (22.61) и даже самим гонителям (22.51; 23.34).

В НЗ, взятом в целом, с еще большей глубиной признается в Иисусе страждущий Отрок Божий, возвещенный Исаией. В этой перспективе Страсти Христовы представляются весьма существенным моментом Его посланничества: ибо, как Отрок Божий должен был пострадать и умереть для «оправдания многих» (Ис 53.11), так и Иисус должен пройти через смерть, «чтобы дать душу Свою как выкуп за многих» (Мф'20.28 п). Таков смысл слова «надлежит», несколько раз повторенного Иисусом: спасительный замысел Божий осуществляется через страдания и смерть Его Свидетеля (Мф 16.21 и пар; 26.54,56; Лк 17.25; 22.37; 24.7,26,44). К тому же, разве не были все пророки гонимы и убиты (Мф 5.12 п; 23.30 слл п; Деян 7.52; 1 Фес 2.15; Евр 11.36 слл)? Это не может быть случайным совпадением; Иисус усматривает в этом Божие предначертание, получающее свое завершение в Нем Самом (Мф 23.31 сл). Он и решил идти в Иерусалим (Лк 9.51), «ибо не может быть, чтобы пророк погиб вне Иерусалима» (13.33).

Своими Страстями Иисус становится искупительной жертвой, заменяющей все древние жертвоприношения (Евр 9.12 слл). Верующему открывается т. обр. закон мученичества: «без пролития крови не бывает прощения» (Евр 9.22). Вот почему Мария, так тесно приобщенная к Страстям Своего Сына (Ин 19.25; ср Лк 2.35), впоследствии почитается как Царица христианских мучеников.

2. Христианский мученик. - Славным мученичеством Христа основана Церковь: «Когда вознесен буду от земли, - сказал Иисус, - всех привлеку к Себе» (Ин 12.32). Церковь, Тело Христово, призвана в свою очередь приносить Богу Свидетельство крови для спасения людей. Уже и иудейская община имела своих М., особенно во времена Маккавеев (2 Макк 6-7). В хр-ской же Церкви мученичество приобретает новый смысл, открытый Самим Иисусом: оно - полнота подражания Христу, совершенное участие в Его свидетельстве и в Его спасительном деле: « Раб не больше господина своего. Если Меня гнали, и вас будут гнать» (Ин 15.20). Трем наиболее Ему близким ученикам Христос возвещает, что они последуют за Ним в Его Страстях (Мк 10.39 п; Ин 21.18 слл), и Он открывает всем, что только если семя умрет, оно принесет много плода (Ин 12.24). Так и мученичеством Стефана - столь напоминающим Страсти Христовы - начинается первое распространение Церкви (Деян 8.4 сл; 11.19) и подготовляется обращение Павла (22.20). Откр. Ин поистине книга мучеников, вслед за «Свидетелем верным и истинным» (Откр 3.14), давшим Церкви и миру свидетельство крови. Вся эта книга прославляет их испытания и восхваляет их, что символизируется страданием и прославлением двух свидетелей Господа (Откр 6.9 сл; 7.14-17; 11.11 сл; 20.4 слл).

СА


Словарь Библейского Богословия :: Примечания

1 Во 2-ом изд. добавлены следующие статьи: Аарон - Авель - анафема - бежать - благовония - благоутробие - вдовы - волшебство - голова - голубь - град - добродетели и пороки - ересь - знамение - Иисус Навин - Иисус Христос - клятва - любостяжание - Мелхиседек - насилие - Ной - ответственность - паломничество - пепел - погребение - половая жизнь - право - предопределять - прелюбодеяние - Провидение - прощание - разочарование - сознание/совесть - соль - сны - старость - страх (ужас) - схизма - явления Христа - Ягве.

2 Франц слово fierté означает Г. в положительном смысле - напр., качество современного передового ч-ка дерзновенно осваивающего законы природы или космоса. Библейскому ч-ку дерзновение присуще в другом плане: хвалящийся да хвалится тем, что разумеет и знает Меня (Мер 9.23 сл); Павел хвалится в немощах своих, чтобы обитала в нем сила Божия (2 Кор 11.30); апостолы возвещали Слово со всей смелостью> (Деян 4.29), т.е без боязни или ложного стыда. Задача переводчика осложняется тем, что на русском языке нет двух различных слов для обозначения Г. (недостатка - orgueil) и Г. (качества). Г. легко приобретает отрицательное звучание, и потому пришлось употребить перифразу, говоря, напр., о "Г. Иисуса" (прим. пер.).

3 Здесь говорится о латинском обряде Западной Церкви; в Восточной Церкви молитвы чаще всего заканчиваются прославлением Св. Троицы.

4 Трудность перевода этой статьи заключается в топ, что франц. слово "justification" (от justice - справедливость) и русское слово "оправдание" по своему значению не всегда совпадают. "Оправдание", обычно обозначающее в русском юридическом языке признание кого-либо невиновным, больше соответствует франц. слову acquittement, чем слову justification, в к-ром ударение стоит на утверждении правоты или обоснованности своих взглядов или поступков. Применяя к переводу этой статьи наш обычный метод: передать как можно точнее мысль автора, иллюстрируя ее цитатами, взятыми из текста русской синодальной Библии, мы констатировали известное несоответствие, когда, напр., автор говорит о справедливости, а в цитате говорится о правде или праведности. (Прим. пер.).

5 Пепельная среда - первый день поста в латинском обряде. В этот день священник посыпает пеплом голову верующих, говоря: "Помни, ч-к, что ты прах и в прах возвратишься" (Быт 3.19).

6 См. прим. к статье Оправдание, кол. 713.

7 О переводе слова "берит" словами "союз" и "завет" см. ниже, стр. 553.

8 Этот указатель, как и весь словарь, является не синтезом библейского богословия, а одной из возможных схем. Его назначение - быть пособием для читателя, изучающего какой-либо аспект библейского откровения. Заголовки и подзаголовки помогают понять, почему иногда сгруппированы слова, на первый взгляд не имеющие ничего общего. Курсивом обозначены статьи, чтение которых рекомендуется в первую очередь.


Словарь Библейского Богословия :: H

Н

НАВУХОДОНОСОР [image] Вавилон 2,5 - война ВЗ II 1, 2 - гордыня 2 - могущество, сила IV 2

НАГОТА [image] пол I 1 - одежда II - стыд I 2

НАГРАДА [image] бегать 2 - воздаяние - правда А I ВЗ 3, Б II ВЗ

НАДЕЖДА

В религиозной жизни народа Божия Н. на счастливое будущее - к к-рому призваны все люди (1 Тим 2.4) - занимает довольно значительное место. Обетования Божий постепенно открыли избранному народу великолепие этого будущего, к-рое будет не реальностью мира сего, а « отечеством лучшим, т.е. небесным» (Евр 11.16): «жизнью вечной», в к-рой ч-к будет «подобен Богу» (1 Ин 2.25; 3.2).

Упование на Бога и на Его верность и вера в Его обетования дают уверенность в осуществлении этого будущего (ср Евр 11.1) и дают возможность как-то предвосхитить его величие. Поэтому верующий и может желать этого будущего, точнее говоря, надеяться на него. Ибо участие в этом несомненном будущем остается субъективно проблематичным, т. к оно зависит от верной и терпеливой любви, а это требование для греховной свободы трудно исполнимо. Следовательно, верующий никак не может положиться на свои силы, чтобы достичь этого будущего. Он может только надеяться на него в уповании на Бога, в К-рого он верит, К-рый - и только Он - может дать его свободе способность любить. Укоренившись в вере и уповании, Н. может раскрыться будущему и своим динамизмом вдохновлять всю жизнь верующего.

Т. обр., вера и упование, Н. и любовь представляют собою различные стороны сложной, но единой духовной установки. В евр. языке эти различные понятия часто выражаются словами, происходящими от общих корней; тем не менее корни ковах, яхал и батах выражают преимущественно понятие Н. Переводчики передали его так точно, как могли, по-греч. (έλπίζω, έλπίς, πέποιθα, ύπομένω...) и по-латыни (spero, spes, confido, sustineo, exspecto...). Триада: вера - надежда - любовь установилась вполне ясно только в НЗ, по всей вероятности впервые у Павла (1 Фес 1.3; 1 Кор 13.13; Гал 5.5 сл).

ВЗ

I. НАДЕЖДА НА БЛАГОСЛОВЕНИЯ ЯГВЕ

Таинственное обетование, с самого начала данное Богом согрешившему ч-ству (Быт 3.15; 9.1-17), показывает, что Бог никогда не оставлял его без Н.; однако история библ. надежды по-настоящему начинается лишь с Авраама. Удостоверяемое обетованием будущее просто: это определенная земля и многочисленное потомство (Быт 12.1 сл; чадородие). В течение многих веков предметы израильской Н. остаются того же земного порядка: «земля, где течет молоко и мед» (Исх 3.8,17), благополучие во всевозможных его формах (Быт 49; Исх 23.27-33; Л ев 26.3-13; Втор 28).

Этот мощный порыв к благам этого мира не делает, однако, израильскую религию простой моралью благосостояния. В представлении Израиля эти земные блага являются благословениями (Быт 39.5; 49.25) и дарами (13.15; 24.7; 28.13) Бога, проявляющего т. обр. Свою верность Обетованию и Завету (Исх 23.25; Втор 28.2). Поэтому, когда верность по отношению к Ягве того требует, надо без колебания жертвовать этими земными благами (Ис Нов 6.17-21; 1 Цар 15); жертвоприношение Исаака было примером совершенной Н. на обетование Всемогущего (Быт 22). Это положение позволяло предвидеть, что однажды Израиль познает «лучшую надежду» (Евр 7.19), к к-рой Бог постепенно приведет Свой народ.

II. ЯГВЕ - НАДЕЖДА ИЗРАИЛЯ И ЯЗЫЧЕСКИХ НАРОДОВ

Это постепенное осознание лучшей Н. было делом прежде всего пророков, к-рые, очищая и поддерживая Н. Израиля, открыли ему новые перспективы.

1. Ложная надежда. - Израиль часто забывал о том, что счастливое будущее есть дар Бога Завета (Ос 2.10; Иез 16.15 слл). Он подвергался искушению обеспечить себе это будущее так, как это делали языч. народы: формализмом в культе, идолопоклонством, могуществом и союзами. Пророки обличают эту обманчивую надежду (Иер 8.15; 13.16). Без верности нет Н. на спасение (Ос 12.7; Ис 26.8 слл; 59.9 слл). День Ягве - «тьма, и нет в нем сияния» (Ам 5.20); это будет «день гнева» (Соф 1.15 слл). Иеремия (1-29) дает яркий и типический образец этой стороны пророческого служения.

2. Подлинная надежда. - Порою кажется, что будущее закрывается перед Израилем, и он подвергается искушению сказать: «погибла надежда наша» (Иез 37.11; ср Плач 3.18). Согласно пророкам, Н. тогда как бы закопана в землю (ср Ис 8. 16 сл), но она не должна исчезнуть: некий Остаток будет спасен (Ам 9.8 сл; Ис 10.19 слл). Т. обр. продолжение осуществления замысла Божиего станет возможным. В час наказания возвещение этого будущего, исполненного Н. (Иер 29.11; 31.17), возвещается Израилю (30-33; Иез 34-48; Ис 40-55). дабы он получил утешение и дабы Н. его не погибла (Пс 9.19). Даже неверность Израиля не есть препятствие к Н.: Бог его простит (Ос 11; Плач 3. 22-33; Ис 54.4-10; Иез 36.29). Приход спасения может быть замедлен (Авв 2.3; Соф 3.8,9), но никогда не подлежит сомнению, ибо «надежда Израиля» - Ягве, верный и милосердный (Иер 14.8; 17.13 сл).

3. Новая надежда. - Представление о будущем у пророков очень сложно. Они возвещают мир, спасение, свет, исцеление, искупление. Они провидят дивное и окончательное возобновление рая, исхода, Завета, или же царствования Давида. Израиль «насытится благами» Ягве (Иер 31.14; Ос 2.23 сл; Ис 32.15; Иер 31) и к нему притечет богатство народов (Ис 61). Пророки, близкие к чаяниям древнего Израиля, в центре будущего ставили Израильский народ и его земное благо ( блаженство).

Но они жаждут также того дня, когда Израиль преисполнится познания Бога (Ис 11.9; Авв 2.14), так как Бог обновит сердца (Иер 31.33 слл; Иез 36. 25 слл), а языч. народы обратятся (Ис 2.3; Иер 3.17; Ис 45.14 сл). Наступит время совершенного богопочитания (Иез 40-48; Зах 14), в к-ром будут участвовать и языч. народы (Ис 56.8; Зах 14.16 сл; ср Пс 85.8 сл; 101.22 сл). Вершина же богопочитания - созерцать Ягве и обитать с Ним (Пс 62; 83). Согласно пророкам, Н. Израиля и всех народов это - Сам Бог (Ис 60.19 сл; 63.19; 51.5) и Его царство (Пс 95-98). Однако, счастье Израиля, ожидаемое в будущем, еще связано с землей и, за нек-рыми исключениями (Иез 18), оно остается коллективным, между тем как верность, от к-рой зависит его наступление, индивидуальна.

III. НАДЕЖДА НА ЛИЧНОЕ СПАСЕНИЕ И ЗАГРОБНАЯ ЖИЗНЬ

ВЗ-ная Н. достигает нового этапа в размышлении благочестивых и мудрых в пределах веры в личное возмездие. Перед их верой вставала проблема страдания праведника. Вероятно к концу Вавилонского плена или немного позднее один из пророков учил, что это страдание должно порождать Н., а не препятствовать ей, ибо оно имеет искупительную силу (Ис 53). Но это предвосхищение будущего осталось в ВЗ без последствий. Напр., Н. Иова, несмотря на нек-рые прозрения (Иов 13.15; 19.25 слл), не могла преодолеть мрака (42.1-6).

В опыте мистиков Н., полностью утоленная Присутствием Бога, достигает цели: страдание и смерть теряют свое прежнее значение (Пс 72; 48.16; ср 138.8,16). Вера мучеников порождает Н. на Воскресение (Дан 12.1 слл; 2 Макк 7), а Н. общины обращается к Сыну Ч-скому (Дан 7). У Мудр. Н. обращается к миру (Прем 3.3), покою (4.7), спасению (5.2), к-рые уже не на земле, а в бессмертии (3.4), у Господа (5.15 сл). Так Н. становится личной (5.5) и получает направленность к миру грядущему. Иудейские чаяния времени Иисуса различались соответственно религ. течениям того времени. Отражая различные формы и последовательные этапы жизни Израиля, они были направлены к будущности одновременно и материальной и духовной, сосредоточенной и на Боге, и на Израиле, и земной, и вечной, коллективной и индивидуальной. Этой Н. предстояло еще более очиститься, дабы принять то будущее, к-рое должно было осуществиться во Христе.

НЗ

I. ИСПОЛНЕНИЕ НАДЕЖДЫ ИЗРАИЛЯ ВО ИИСУСЕ

Иисус возвещает пришествие в этот мир царства Божия (Мф 4.17). Но это царство - духовная реальность, доступная только вере. Поэтому исполнение Н. Израиля могло осуществиться только через отказ от всего материального в своих ожиданиях: от Своих учеников Христос требует приятия, вслед за Ним, страдания и смерти (Мф 16.24 слл). С другой стороны, царство, уже присутствующее в настоящем, есть в то же время царство грядущее. Следовательно, Н. продолжается, но устремленная, однако, уже единственно к жизни вечной (18.8 сл), к славному пришествию Сына Ч-ского, К-рый «воздаст каждому по делу его» (16.27; 25.31-46).

В ожидании этого дня Церковь, сильная обетованиями (16.18) и присутствием Христа (28.20), должна закончить осуществление Н. пророков, открывая всем народам Н. на Царство (8.11 сл; 28.19).

II. ИИСУС ХРИСТОС - НАДЕЖДА ЦЕРКВИ

Н. Церкви есть Н., исполненная в вере. Дарование Духа завершило исполнение обетований (Деян 2.33,39). Поэтому вся сила Н. Церкви сосредоточивается на ожидании возвращения Иисуса (1.11; 3.20). Называемое пришествием («парусией) (Иак 5.8; 1 Фес 2.19), днем Господним, посещением, откровением, это будущее представляется совсем близким (Иак 5.8; 1 Фес 4.13 слл; Евр 10.25,37; 1 Петр 4.7), так что даже удивлялись его замедлению (2 Петр 3.8 слл). В действительности оно придет «как тать ночью» (1 Фес 5.1 слл; 2 Петр 3.10; Откр 3.3; ср Мф 24.36). Эта неопределенность требует бодрствования (1 Фес 5.6; 1 Петр 5.8) с непоколебимым терпением в испытаниях и Страдании (Иак 5.7 слл; 1 Фес 1.4 сл; 1 Петр 1.5 слл; ср Л к 21.19).

Н. Церкви радостна (Рим 12.12) даже в страдании (1 Петр 4.13; ср Мф 5.11 сл), ибо слава так велика (2 Кор 4.17), что ее отблеск распространяется на настоящее (1 Петр 1.8 сл). Она порождает трезвость (4.7; 1 Фес 5.8) и отрешенность (1 Кор 7. 29 слл; 1 Петр 1.13; Тит 2.12): что такое земные блага по сравнению с Н. стать «причастниками Божеского естества» (2 Петр 1.4)? Питаемая молитвой и братской любовью в настоящем (1 Петр 4.7 сл; Иак 5.8 сл) и в то же время уже утвержденная в мире грядущем (Евр 6.18), она одушевляет всю хр-скую жизнь.

III. УЧЕНИЕ АП. ПАВЛА О НАДЕЖДЕ

Павел живет этой Н. Церкви, и богатство его мысли и его духовной жизни вносит в общую сокровищницу очень ценные элементы. Таково, напр., значение, к-рое он придает « искуплению тела нашего» (Рим 8.23), и когда речь идет об изменении живущих (1 Кор 15.51; ср 1 Фес 4.13-18), и особенно когда оно означает - Воскресение мертвых. Не верить в это воскресение значит, по ап Павлу, «не иметь надежды» (1 Фес 4.13;1 Кор 15.19; ср Еф 2.12).

Слава увенчает только «постоянство в добром деле» (Рим 2.7 сл; ср Евр 6.12). Между тем, ч-ская свобода непрочна (Рим 7.12-25): следовательно, может ли хр-нин надеяться на настоящее участив в обещанном наследии (Кол 3.24)? - Да, он может и должен, как Авраам, «надеяться вопреки всякой надежде», в силу своей веры в обетования (Рим 4. 18-25) и своего упования на верность Бога, К-рый утверждает верность ч-ка (1 Фес 5.24; 1 Кор 1.9; ср Евр 10.23), с момента обращенного к нему призыва ( призвания) и до прославления (Рим 8.28-30).

Исполнение обетовании в Иисусе Христе (2 Кор 1.20) является основоположной темой в учении Павла. Ожидаемая слава представляет собою реальность уже нынешнюю (2 Кор 3.18-4.6), хотя и невидимую (2 Кор 4.18; Рим 8.24 сл). Тот, кто крещен, уже воскрешен (Рим 6.1-7; Кол 3.1) в Духе, К-рый дан ему как залог (2 Кор 1.22; 5.5; Еф 1.14) и начаток (Рим 8.11,23) грядущего мира; он владеет уже этим миром и т. обр. «обогащается Н-ою» (15.13). Бог даровал благодать оправдания людям, вовлеченным Адамом в смерть; тем более (ср Рим 5.9) их единение с Сыном Его приведет их к жизни. Это исполнение во Христе Н. Израиля составляет полноту откровения об основе хр-ской Н.: здесь такая любовь, от к-рой ничто и никто не может отлучить хр-на (Рим 8.31-39).

Переживание самим Павлом этой Н. на личном опыте представляет собою замечательный пример. С крайней напряженностью Н. растет в его душе. Она стенает оттого, что еще не исполнена (2 Кор 5.4 сл; Рим 8.23), и ликует при мысли о грядущем (1 Кор 15.54 слл). В свете такой Н. меркнут самые естественные житейские Н. (Флп 3.8). Хотя эта Н. опирается только на Божию благодать, а не на дела (1 Кор 4.4; 15.10; Рим 3.27), она воодушевляет своим динамизмом «простирание вперед» (Флп 3. 13 сл) и подвиг (2 Тим 4.7), совершаемые Павлом для выполнения своей миссии, предохраняя его в то же время от того, чтобы «остаться недостойным» (1 Кор 9.26 сл). И тогда она - но уже в Господе - порождает новые чаяния (Флп 2.19; 2 Кор 1.9 сл; 4.7-8). Когда смерть кажется ему близкой, он ожидает «почести вышнего звания», т.е. победного венца (Флп 3.14), к-рым будет награжден его подвиг (2 Тим 4.6 слл; ср 1 Кор 3.8). Он знает, что его награда - Сам Христос (Флп 3.8). Его Н. - прежде всего быть с Ним (1.23; 2 Кор 5.8). Апостол не ожидает больше личного счастья; он ищет лишь Того, Кого любит. Глубочайшее бескорыстие его Н-ды проявляется также в его заботе к спасению «других» (2 Тим 4.8; 2.7), как христиан (1 Фес 2.19), так и язычников, к-рым он хочет открыть Христа - «упование славы» (Кол 1.24-29). Т. обр., Н. у Павла следует замыслу Божию во всей его широте (ср Рим 8.19 слл) и отвечает любовью (2 Тим 4.8) на любовь Господа.

IV. БРАК АГНЦА

В Еванг. и в Посл. Ин. Н. - это постоянное ожидание возвращения Господа (Ин 14.3; 1 Ин 2.18), воскресения и суда (Ин 5.28 сл; 6.39 сл). Еще более характерно для нее спокойное обладание вечной жизнью, уже дарованной верующему (3.15; 6.54; 1 Ин 5.11 слл), к-рый уже воскрешен (Ин 11.25 сл; 1 Ин 3.14) и уже прошел через суд (Ин 3.19; 5.24). Переход хр-на к вечности будет всего лишь мирным проявлением (1 Ин 4.17 сл) уже существующей реальности (1 Ин 3.2).

В Откр. Ин. перспектива совершенно иная. Иоанн видит воскресшего Агнца, окруженного хр-нами (5.11-14; 14.1-5; 15.2 слл), уже торжествующего на небе, откуда сходит и Церковь, Его Невеста (21.2). Но в то же время эта Невеста пребывает и на земле (22.17), где в исторических борениях разыгрывается драма хр-ской Н. Кажущиеся победы сатанинских сил грозят обессилить ее. В действительности же, непобедимое Слово сражается и царствует со Своими (19.11-16; 20.1-6), и решительная победа близка (1.1; 2.5; 3.11; 22.6,12). Поэтому Н. хр-н должна восторжествовать до наступления «новой вселенной», в к-рой, наконец, полностью и окончательно осуществятся ВЗ-ные пророчества (21-22).

Откр. Ин. заключается обещанием Жениха: «Гряду скоро». И ответным призывом Невесты: «Гряди, Господи Иисусе!» (22.20). В этом призыве звучит арамейская молитва Церкви первых дней: «Марана фа!» (ср 1 Кор 16.22). Это лучшее выражение хр-ской Н., ибо в сущности своей она не что иное как пламенное желание любви, алчущей присутствия Господа.

JDu

бодрствовать I - вера - видеть НЗ II - Воскресение НЗ II - Вознесение IV - время ВЗ III, НЗ III - гонение II - День Господень ВЗ II, НЗ II - доверие - долготерпение II 1 - желание - жизнь III 3, IV 5 - земля ВЗ II 4, НЗ III - наследство - небо VI - ночь ВЗ 0,2 - обетования - освобождение II 3 - остаток - пост - Провидение - радость ВЗ II 3, НЗ II 1 - разочарование - сеять I 2 б - Слово Божие ВЗ III 2 - смерть ВЗ III 1,3; НЗ III 4 - спасение ВЗ II 2, НЗ II 3 - страх 3 - утешение 1

НАЙТИ [image] искать

НАКАЗАНИЯ

Царство Божие находится под знаком блаженства, а в то же время в Библии говорится о Божиих Н.; замысел Божий направлен к тому, чтобы примирить всякую тварь с Богом, а в то же время ад разделяет их окончательно. Как только теряется богословский смысл трех понятий, тесно связанных с понятием Н.: грех, гнев, Суд - возникает некий великий соблазн. Но именно поэтому верующий преклоняется перед тайной любви Божией, к-рая своим терпением и милосердием приводит грешника к обращению.

Бедствия, потоп, рассеяние, враги, ад, война, смерть, страдание - все эти Н. открывают ч-ку три вещи: его положение, т.е. положение грешника; логику, по к-рой грех ведет к Н-ю; лицо Бога, К-рый судит и спасает.

1. Наказание - знак греха. - Через Н., к-рое она переносит с такой болью, греховная тварь ощущает оторванность Своей воли от Бога. Это познает на опыте все творение: змей, обольститель и человекоубийца (Быт 3.14,15; Ин 8.44; Откр 20.9,10); ч-к, открывающий, что «одним ч-ком грех вошел в мир, и грехом - смерть...», страдание, тяжелый труд (Рим 5.12; Быт 3.16-19); города, наказанные за их неверие: Вавилон, Содом, Капернаум, Иерусалим, Ниневия; враги народа Божия: Фараон, Египет, языч. народы, даже если Бог через них наказывает Свой народ (Ис 10.5); сам народ Божий, в к-ром лучше всего должна проявляться конечная положительная цель Н-я (Вар 2.6-10, 27-35); 3верь и поклонники его образа (Откр 14. 9 слл; 19.20); наконец материальное творение, подчиненное суете вследствие греха Адама (Рим 8.20).

2. Наказание - плод греха. - В происхождении Н-я можно различить три момента. В исходной точке одновременно и дар Божий (творение, избрание) и грех. Затем призыв Божий к обращению, отвергнутый грешником (Евр 12.25), хотя через призыв он нередко слышит и возвещение Н-я (Ис 8.5-8; Вар 2.22 слл). И тогда, перед таким ожесточением, Судия решает наказать (Ос 13.7; Ис 5.5; Л к 13.34 сл).

Результат Н. двоякий, в зависимости от того, насколько открыто сердце: нек-рые Н. заключают дело, осуждая раз навсегда: таково осуждение Сатаны (Откр 20.10), Вавилона (18), Анании и Сапфиры (Деян 5.1-11; другие еще «открыты» и призывают к обращению (1 Кор 5.5; 2 Кор 2.6). Т. обр., Н. является преградой, противостоящей греху: для одних это осуждение, для других - призыв «возвратиться» к Богу (Ос 2.6 сл; Лк 15. 14-20). Но даже тогда оно остается осуждением прошлого и предвосхищением окончательного осуждения, если сердце не обратится к Богу.

Итак, не Н. отделяет от Бога, а грех, за к-рый оно является возмездием. Оно подчеркивает, что грех несовместим с Божией святостью (Евр 10. 29 сл). Христос познал Н., хотя Он был безгрешен, потому что Он взял на Себя грехи людей ради спасения рода ч-ского (1 Петр 2.24; 3.18; Ис 53.4).

3. Наказание - откровение Божие. - Своей внутренней логикой Н. несет откр. о Боге: оно своего рода Богоявление, в той мере, в какой оно может быть дано грешнику. Кто не принимает благодати посещения Божия, встретит Бога как Судию (Лк 19. 41-44). Об этом непрестанно говорит пророк: «тогда вы будете знать, что Я Ягве» (Иез 11.10; 15.7). Так как Н. есть в то же время и откр., то его приводит в исполнение Слово (Прем 18.14-16; Откр 19.11-16) и его настоящее значение открывается перед лицом Иисуса Распятого (Ин 8.28).

Предназначенное для того, чтобы вести к признанию Ягве и Иисуса, Н. тем ужаснее, чем ближе к Богу тот, кого оно постигает (Лев 10.1-3; Откр 3. 19). То же Присутствие, услада для чистого сердца, становится мучением для ожесточенного, хотя и не всякое страдание является Н.

Более того, Н. открывает глубины сердца Божия: Его ревность к тому, кто вошел в союз с Ним (Исх 20.5; 34.7), Его гнев (Ис 9.11 слл), Его возмездие врагам Его (Ис 10.12), Его справедливость (Иез 18), Его воля к прощению (Иез 18.31), Его милосердие (Ос 11.9), наконец Его упорная любовь: «И вы не обратились ко Мне!» (Ам 4.6-11; Ис9.12; Иер5.3).

Но в самом центре нашей истории мы видим Н., в к-ром соблазнитель и грех смертельно поражены: это крестная Смерть, в к-рой с такой очевидностью проявилась Премудрость Божия (1 Кор 1.17- 2.9). На Кресте как бы встречаются окончательное осуждение Сатаны, греха и смерти, и страдание - отверстый источник жизни (1 Петр 4.1; Флп 3.10).

Эта Премудрость проходит через весь ВЗ (Втор 8. 5,6; Прем 10-12; Евр 12.5-13); воспитание к свободе не могло осуществиться без «исправления» (Иф 8.27; 1 Кор 11.32; Гал 3.23 сл). Т. обр., Н. находится в тесной связи с законом; исторически эта эпоха уже пройдена, но психологически многие хр-не еще принадлежат к ней: тогда Н. продолжает быть одним из звеньев, соединяющих грешника с Богом. Но хр-н, живущий Духом, освобожден от Н. (Рим 8.1; 1 Ин 4.18). Он признает, что Н. еще совместимо с любовью Отца, когда оно направлено к обращению (1 Тим 1.20; 2 Тим 2.25). В наше эсхатологическое время единственное и истинное Н. - окончательное ожесточение (2 Фес 2.10 сл; Евр 10.26-29).

Эта близость окончательного суда, уже действующего, сообщает Н-ю ч-ка «плотского» значение знамения: она предвозвещает осуждение всего, что не может наследовать царства. Но для «духовного» суд является оправданием: тогда Н. становится умилостивлением во Христе (Рим 3. 25 сл; Гал 2.19; 2 Кор 5.14); добровольно принятое, оно дает умереть плоти, чтобы жить согласно Духу (Рим 8.13; Кол 3.5).

JCo

Ад ВЗ II, НЗ I 0 - бедствие - бесплодие - болезнь ВЗ I 2 - Вавилон 2 - вода II 1,2 - воздаяние - война ВЗ III 2, НЗ III 2 - воля Божия ВЗ 0, II - воспитание - гнев Б - гонение I 4 б - гордыня 4 - грех I 2 - Египет 2 - земля ВЗ II 3 в - милосердие ВЗ I 2 б - молчание 1 - нечестивый ВЗ 3, НЗ 3 - огонь - ожесточение II 1 - ответственность 4 - печаль ВЗ 2 - плен I - покаяние ВЗ I 1, II 3 - посещение ВЗ 1, НЗ 2 - потоп - правда А II ВЗ - проказа 1 - проклятие - пророк ВЗ IV 1 - сбор винограда 2 - смерть ВЗ II 1,2 - соль 1 - страх Божий III - суд ВЗ I 2, II 1 - умилостивление 1

НАРОД

Тема Н. Божия, в к-рой синтетически сочетаются все стороны жизни Израиля, столь же центральна для ВЗ, как впоследствии для НЗ тема Церкви, нового Н. Божия и Тела Христова. Между той и другой темой эсхатология пророков служит соединяющим звеном: в рамках ВЗ-ного союза между Богом и Его Н. она заранее возвещает и описывает Н. НЗ-ного союза, ожидаемого в «конце времен».

А. НАРОД ВЕТХОГО ЗАВЕТА

Для обозначения более или менее значительных ч-ских объединений в евр. языке имелось два слова: «ам» и «гой». И то и другое, в основном, в почти одинаковой степени заключало в себе два понятия: кровная связь и устойчивая общественная структура. Но постепенно они получили на языке ВЗ особые применения: 'ам (ед. число) стало обозначать по преимуществу Израиль, Н. Божий, тогда как гойим (множ. ч.) относилось уже только к чужим языч. Н. (уже в Числ 23.9); правда, были исключения. Равным обр. в греч. Библии Н.Б. обозначается словом λαός (иногда словом δήμος, когда подчеркивалась его политическая организация), тогда как слово 'έθνη (мн. число) применялось к Н. языческим: здесь также имеются исключения. Этот лингвистический факт показывает, что была потребность в отдельном слове для выражения особого характера Израиля, - Н. настолько отличного от других тайной своего призвания, что его национальный опыт приобрел религиозное значение и в нем начала открываться одна из существенных сторон спасительного замысла.

1. ТРАНСЦЕНДЕНТНОСТЬ НАРОДА БОЖИЯ

1. Из6рание, призвание, союз-завет. - Израиль, как все другие Н., принадлежит ч-ской истории; но от самого его возникновения откр. представляет его превосходящим исторический порядок вещей. Он существует оттого, что Бог его избрал (Втор 7.7; Ис 41.8) и призвал (Ис 48.12), притом не за его численность, силу или заслуги (Втор 7.7; 8.17; 9.4), а по любви (Втор 7.8; Ос 11.1). Отличив его т. обр. среди других, Бог искупил его и избавил во время Исхода (Втор 6.12; 7.8; 8.14...; 9.26). Составив из него независимую нацию, Он особым обр. его сотворил (ср Ис 43.15), образовал его как младенца в материнской утробе (Ис 44.2,24). Т. обр. появление у Израиля национального самосознания сопровождается живым сознанием его полной зависимости от Бога. Затем появляется Союз-Завет и этот основополагающий акт подчеркивает, что отныне для Израиля все будет располагаться в двух плоскостях: в плоскости истории и в плоскости веры. Священный договор, в к-ром двенадцать колен выступают в качестве одной из заключающих его сторон, скрепляется кровью жертвоприношения (Исх 24.8); так Ягве становится Богом Израиля, а Израиль - народом Ягве (ср Втор 29.12; Лев 26.12; Иер 7.23 и др.; Иез 11.20 и др.). Между Богом и определенной ч-ской общиной устанавливается т. обр. единственная в своем роде связь; всякий, кто через обрезание присоединяется к этой общине, становится также участником этой связи (ср Быт 17.10...).

2. Наименования и различные служения народа Божия. - Израиль - Н. святой, посвященный Ягве, выделенный для Него (Втор 7.6; 14.2), Его достояние (Исх 19.5; Иер 2.3), Его Наследие (Втор 9.26). Он - Его паства (Пс 79.2; 94.7), Его виноградник (Ис 5.1; Пс 79.9), Его сын (Исх 4.22; Ос 11.1), Его жена (Ос 2.4; Иер 2.2; Иез 16.8). Он - « царство священников» (Исх 19.6), где Бог царит над Своими подданными, посвященными на служение Ему. Это культовое назначение Союза-Завета показывает в то же время, в чем заключается служение Израиля в отношении других Н.: Свидетельствуя перед ними о едином Боге (Ис 44.8), он - Н. - посредник, через к-рый возобновится связь между Богом и ч-ством в целом, так, чтобы к Богу возносилась хвала всей земли (Ис 45.14 сл, 23 сл) и чтобы все народы участвовали в благословений Божием (Быт 12.3; Иер 4.2; Сир 44.21).

II. РЕЛИГИОЗНОЕ ЗНАЧЕНИЕ НАЦИОНАЛЬНОГО ОПЫТА

Итак, в силу С. - Завета Израиль осуществляет в истории ч-ства некий парадокс: будучи общиной определенно религ. характера, трансцендентной по самой своей природе, Н. Божий в то же время принадлежит к этому миру и включает все земные элементы, составляющие жизнь Н.-ов здесь на земле. Вследствие этого, его национальный опыт, в к-ром все другие Н. смогут узнать и свое собственное лицо, приобретает некое религ. вероучительное значение.

1. Племенная общность. - Израильский народ представляет себе свое внутреннее единство вытекающим из единства происхождения. Евр. патриархи - отцы племени: воспоминания об истории, предшествовавшей Исходу, кристаллизуются в рамках родословной, к-рая от Авраама через Исаака ведет к Иакову-Израилю, отцу двенадцати сыновей, давших свои имена двенадцати коленам. Правда, в течение веков это племя включило в себя немало чужеродных элементов: уже при выходе из Египта (Исх 12.38), в пустыне (Числ 11.4; Суд 4.11), после завоевания Ханаана (Ис Нав 9; Суд 3.1...)... Но в позднюю эпоху наблюдается большая забота о чистоте иудейской крови: браки с иноплеменниками ставятся под запрет для охраны «семени святого» (Езд 9.2) от языческих Н., у к-рых идолопоклонство в крови. Есть тенденция идеализировать прошлое, присоединяя к родословной праотцев нек-рых иноплеменников, с давних пор включенных в состав Израиля, напр., род Халева (1 Пар 2.18; ср Числ 32.12 и Быт 15.19). Дело в том, что избрание Израиля началось с его праотцев: на каждом этапе их родословной показано, что соседние Н. в лице своих отцов бывали отстранены от спасительного замысла (Быт 19.30; 21.8...; 25.1...; 36). Значит, чтобы быть причастным к Божиим обетованиям и С.-З., надо быть из племени Авраама, друга Божия (Ис 41.8; 51.2; ср 63.16; Иер 33.26; Пс 104.6; 2 Пар 20.7). В теории сохраняется нек-рый универсализм на мысленном горизонте, поскольку Авраам должен стать «отцом множества народов» (Быт 17.5 сл). Но иноплеменники, обращающиеся в иудейство, - прозелиты (Ис 56.8) - фактически должны совершенно ассимилироваться в избранном племени, чтобы получить участие в его религ. преимуществах, общей веры еще недостаточно для образования Н. Божия; его конкретную основу составляет определенная этническая ветвь, избранная Богом среди других.

2. Общность установлений. - Племя, происшедшее от праотцев, не аморфная масса, а организованное общество. Его основные ячейки - это семья и род (мишпах), где мы снова видим общность крови; они проходят через века и им удается даже пережить тот отрыв от почвы, к-рым является рассеяние (Езд 2; Неем 7). И именно ими определяется в области экономической собственность на стада, на землю, на право выгона скота; они же играют преобладающую роль в таких обычаях, как кровная месть (Числ 35.19), левират, т.е. обязанность жениться на вдове своего брата (Втор 25.5...), право выкупа (Рф 4.3). Именно через них каждый отдельный ч-к осознает свою общественную принадлежность, к-рая одновременно и охраняет его и налагает на него обязательства. Сами роды в свою очередь группируются в колена - основные политические единицы, и первой формой, к-рую принимает организованная нация, является конфедерация 12-ти колен, связанных между собою договором С.-Завета (Исх 24.4; Ис Нав 24). Впоследствии, когда израильское государство упрочилось, над ними установилась централизованная монархия, однако не упразднившая их (2 Цар 2.4; 5.3), так что после крушения монархического здания, когда нация оказалась в рассеянии, идеалом Иудеев, стремившихся к ее восстановлению, осталась конфедерация колен (ср Иез 48). Это развитие установлений определяется различными историческими факторами, но в первую очередь они зависят от одного определенного начала, превосходящего давление исторических обстоятельств: от 3акона, существенные основы к-рого заложены Моисеем и к-рый, развиваясь, обеспечивал в течение веков неизменное сохранение одного и того же духа в нравах и обычаях (ср Неем 8). Через него все израильские установления получали смысл и ценность соответственно замыслу Божию: он - провиденциальный «детоводитель» народа Союза-3. (Гал 3.24).

3. Общность судьбы. - Параллельно с установлениями, на к-рые опирается народный строй, общую душу всем членам Н. дает общность судьбы: опыт кочевой жизни, порабощения и освобождения, странствования по пустыне и битв за обладание определенным отечеством, национального единства, дорогою ценою оплаченного, и расцвета царства, политического разделения, предвещающего гибель обеих половин государства, разгрома и рассеяния... И каждый из этих опытов имеет религ. значение; они составляют как - бы конкретный опыт путей Божиих. Их светлая сторона ясно показывает дары, посылаемые Богом Своему Н., и помогает предугадывать Его тайные намерения; а их темная сторона дает представление о гневе Божием, проявления к-рого служат назиданием в Его Судах. Т. обр., история становится откровением. Из своего многовекового опыта Н.Б. извлекает основные направления своего мышления, в к-рые затем укладывается и последующий опыт (ср 1 Макк 2.51...; 2 Макк 8.19); в своем прошлом он находит опорные точки, позволяющие ему представлять себе свое собственное будущее и выражать предмет своих надежд (ср Ис 63.8...).

4. Укорененность в определенном отечестве. - Из пустыни - своего первоначального местожительства - Н.Б. был приведен в Ханаан. Это та земля, где жили его праотцы и где находились их гробницы (Быт 23; 25,9 и т. д.); земля обетованная (Быт 12.7; 13.15), затем дарованная ему Богом в наследие (Исх 23.27...; Втор 9.1...; Иер 2.7; Пс 77.54 сл); земля, завоеванная в ходе ч-ских предприятий, выполнявших Божий замысел (Ис Нав 1.13...; 24.11...). Это уже не Ханаан, страна языческая, а земля Израиля, святая земля, где Сам Бог, присутствующий среди Своего Н., установил Свое местопребывание (3 Цар8.15). Иерусалим, жилище Ягве и политическая столица, представляет собою ощутимый знак единства одновременно и национального и религиозного (Пс 121). Оттого и рассеяние, следующее за национальной катастрофой, только усиливает привязанность Н.Б. к своей земле. Мистика Сиона появляется уже с момента указа Кира (Езд 1.2) и остается живой в последующие века (Езд 7). Даже живя среди иноземцев, Иудеи никогда не чувствуют себя окончательно оторванными от родной почвы, ибо там у них еще одно отечество, в к-ром находятся гробницы их отцов (Неем 2.3) и к к-рому они обращаются лицом для молитвы (Дан 6.11).

5. Общность языка. - Завоевав св. землю, Израиль сделал «язык ханаанский» (Ис 19.18) своим собственным языком. У всякого Н. язык является фактором единства, он способствует общности народного характера и служит опорой определенной культуры и мировоззрения; он - подлинное духовное отечество. У Израиля же само Божие откр. выражается на евр. языке, применяясь к категориям мышления, выкованным семитической культурой и пользуясь конкретностью и динамичностью этого языка. Из века в век оформляется настоящая национальная культура, в к-рой заметны весьма различные ч-ские привнесения (ханаанское, ассиро-вавилонское, иранское, даже греч.); но откр. непрестанно производит в них отсев, устраняя неусваиваемые элементы, придавая словам и понятиям новое содержание в связи с замыслом Божиим. Под конец, когда Иудеи заговорят по-арамейски или по-греч., евр. язык остается «святым языком», хотя применение таргумов и перевода LXX позволяет арам, и греч. языкам служить в свою очередь проводниками богооткровенного учения, не искажая его. Т. обр., над культурным развитием Израиля господствует Слово Божие, закрепленное в св. Писаниях; но, чтобы стать понятным, Слово Божие отлилось в евр. форме.

6. Общность культа. - В обществах древнего Востока культ был одной из основных сторон гражданской жизни. У Израиля в культе единого Бога заключается, в силу Союза-Завета, высшее назначение нации. В евр. языке имеются технические термины для обозначения народа, собранного для выполнения своего культового назначения. Он образует общину (седах), священное собрание (микра), собрание, общество (кагал), и из этих терминов, транспонированных на греч. яз., возникли слова συναγωγή и έххλησία. Ищущее своего идеала в той св. общине, к-рая, по описаниям Пятикнижия, существовала в пустыне, иудейство, конечно, еще не есть Церковь в полном значении этого слова, так как оно остается связанным с земным строем определенной нации; но черты Церкви в нем уже намечаются, поскольку особые свойства израильского Н. с наибольшей четкостью выявляются им в его качестве культовой общины (кагал - έххλησία).

III. ЗНАЧЕНИЕ И ПРЕДЕЛЫ ВЗ-НОГО СОЮЗА-ЗАВЕТА

Со времени заключения ВЗ-ного Союза уже намечена социальная структура спасительного замысла: ч-к не может быть спасен Богом, если он уклоняется от исторического пути; он не сможет найти Бога в одиночестве религиозной жизни, отрезанной от мира. Связь с Богом он должен устанавливать, разделяя жизнь и судьбу общины, избранной Богом с тем, чтобы она была Его народом. Этот Божий замысел получает у Израиля начало осуществления, так как члены народа С.-З. обладают уже в действительности жизнью по вере, опирающейся на национальные установления и историю так же, как на Слово Божие и на культовые собрания. Здесь сказывается, однако, несовершенный характер этого подготовительного и временного осуществления. Жизнь по вере была уже положительным реальным опытом союза с Богом и несла в себе обетование окончательного спасения. Но она еще продолжает быть связанной с условиями, к-рые с двух сторон ее ограничивают: ее перспективы не идут дальше земного порядка вещей, с одной стороны, и кругозора одной единственной нации - с другой. И все же самым этим сочетанием трансцендентной реальности («народ Божий») с реальностью национальной и земной, в к-рой она находит видимую опору, нечто от ее глубинной тайны стало постижимым для людей: исходя из переживаний Израиля как народа здешнего мира, постепенно, под покровами прообразов, наметились различные стороны святого общества, в к-ром спасительный замысел свершится окончательно.

Б. ОБЕТОВАНИЕ О НОВОМ НАРОДЕ

Домостроительство, основанное на союзе ВЗ, было ограничено не только указанными выше пределами; оно не было в состоянии что-либо «довести до Совершенства» (Евр 7.19; 9.9; 10.1), осуществить на земле «народ святой», стать к-рым Израиль был призван. Это показали сами факты: грехи Израиля навлекли на него суровое наказание, к-рым было изгнание и рассеяние. 3амысел Божий от этого не потерял силу; поэтому пророки в своих эсхатологических прозрениях возвещают наступление нового домостроительства в «последние времена»; тогда Бог обретет тот совершенный Н., для к-рого прежний служил начертанием и семенем.

I. НАРОД НОВОГО ЗАВЕТА

1. Превосходство Нового Союза-Завета. - Как некогда Израиль, новый Н. должен родиться по Божию изволению. Но на этот раз Бог восторжествует над грехом, нарушившим Его первоначальный план: Он очистит Свой Н., переменит его сердце, вложит в него Свой Дух (Иез 36.26...); Он удалит грешников из Н., чтобы сохранить Остаток, смиренный и праведный (Ис 10.20 сл; Соф 3.13; Иов 3.5). С этим народом, Им сотворенным (Ис 65.18), Он заключит новый Союз-Завет (Иер 31.31...; Иез 37.26). Это будет «народ святой» (Ис 62.12), стадо Ягве (Иер 31.10), супруга Его (Ос 2.21). Описанная т. обр. внутренняя праведность составляет контраст к духовному состоянию Израиля, народа грешного; она напоминает состояние ч-ства, предшествовавшее грехопадению его первого отца (Быт 2).

2. Вселенскость нового народа. - В то же время границы замысла Божия расширяются, ибо к Израилю примкнут Н. языч. (Ис 2.2...); они вместе с ним будут участвовать в благословении, обещанном Аврааму (Иер 4.2; ср Быт 12.3), и в С.-З., посредником к-рого будет таинственный Отрок Ягве (Ис 42.6). Обособление Израиля Богом представляется т. обр. временным этапом в развитии Божьего плана; в конце времен вновь будет достигнута первоначальная вселенскость.

II. СИМВОЛИЧЕСКИЕ ПРООБРАЗЫ НОВОГО НАРОДА

Чтобы конкретно начертать образ нового Н., пророкам достаточно обратиться к прошлому опыту Н. израильского: если устранить его несовершенства и теневые стороны, то этот опыт представится прообразом «последних времен».

1. Новое племя. - Израиль войдет в новый Н. в качестве племени Авраамова (Ис 41.8). Но Н. языч. также примкнут к Н. Бога Авраамова (Пс 46. 10), как бы с тем, чтобы стать в свою очередь духовным потомством этого праотца. Сиону, символической матери святого Н., все будут говорить «мать» (греч. Пс 86). Следовательно, весь род ч-ский обретет опять свое первоначальное единство, когда соберутся уцелевшие из Н-ов, рассеянных со времени Вавилонского столпотворения (Ис66.18слл; ср Быт 10-11; Зах 14.17).

2. Новые установления. - Чтобы заранее описать новый Н. как организованную общину, обращаются также к установлениям, его прообразующим: закон, начертанный в сердцах (Иер 31.33; Иез 36.27); объединение двенадцати колен (Иез 48) и прекращение вражды между Израилем и Иудой (Иез 37.15...); царство Отрасли Давида (Ис 9; 11; Иер 23.5; Иез 34.23; Зах 9.9) и т.д. Здесь также вселенскость начинает ломать рамки прежних установлений. Царь, Сын Давидов, царствует над всеми народами (ср Пс 2; 71); особенно подчеркивается, что все они признают своим Царем единого Бога (Зах 14.16; Пс 95.10) и Он учит их Своим путям, дабы принести им свет (Ис 2.2...; 42.1,4). Так, не утрачивая своей индивидуальности, они органически включаются в Н. Божий.

3. Спасительные события. - Исторический опыт Израиля помогает также представить себе спасительные события: новый исход, к-рый, подобно первому, будет искуплением и избавлением (Иер 31.11; Ис 43.16...; 44.23); новый переход через пустыню, при к-ром повторяются прежние чудеса (Ос 2.16; Иер 31.2; Ис 40.3; 43.14; 48.21; 49.10), возвращение в землю обетованную (Ос 2.17; Иер 31.12; Иез 37.21), торжество царя над окружающими врагами для вступления в мирное царствование (Ис 9)... Кругозор снова расширяется: участие в обещанном восстановлении получит не только Самария, но даже и Содом (Иез 16.53...), образ грешного города; всеобщий мир, т. обр. восстановленный в конце истории спасения (Ис 2), вернет род ч-ский в то состояние, к-рого он не знал уже со времени Каинова греха (ср Быт 4.8).

4. Новая святая земля. - Естественным обр. святая земля будет местом собирания нового Израиля (Иез 34.14; Иер 31.10...). Но тогда она будет наделена дивным плодородием, к-рое оставит далеко позади самые восторженные описания Второзакония (Иез 47.12; Иоил 4.18). Это будет буквально вновь обретенный рай (Иез 36.35; Ис 51.3). Иерусалим, ее столица, станет средоточием всего мира (Ис 2). Так, в «заново сотворенной» вселенной (65.17), Бог создаст единство всех отечеств, чтобы обеспечить Своим избранным райские счастье и мир (Ос 2.20; Ис 65.17-25).

5. Собирание всех языков. - Не напрасно Бог сделал язык Ханаана святым языком; в последние времена, когда Египет обратится, он на святом языке призовет Ягве (Ис 19.18...). Но эсхатология пророков идет еще дальше: Бог очистит уста всех народов, чтобы каждый из них мог хвалить Его на своем собственном языке (Соф 3.9). Так, в богопочитании ( культ), ставшем снова единодушным, совершится собирание Н. и языков (Ис 66.18); этим прекратится раздробленность рода ч-ского, что и будет знаком восстановления духовного единства, как при начале Божиего замысла (Быт 11.1).

6. Новое богослужение. - Эсхатологический культ описывается, разумеется, чертами израильского богослужения (ср Иез 40 - 48). Но замечательно, что при этом все время утверждается его универсальность. Общим служением единому Богу ч-ство приобретет опять свое единство (Ис 2.2...; 56.6 сл; 66.20 сл). Его конечное собирание выразится в паломничествах, при к-рых Н. Божий будет объединяться для праздника Кущей (Зах 14.16) и в культовых трапезах, к-рыми он вступит в общение с Богом (Ис 25.6). Хотя соответствующее слово и не встречается в текстах, мысль обращается к новому «собранию святых», на подобие существовавшего в пустыне кагала (= έххλησία), в к-ром прочие Н. присоединятся к остатку Израиля.

III. ЭСХАТОЛОГИЧЕСКИЙ НАРОД И ИСТОРИЧЕСКИЙ ИЗРАИЛЬ

Итак, Н. нового С.-З. заранее обрисовывается на основе израильского исторического опыта, парообразующее значение к-рого т. обр. становится ясным. Однако данные этого опыта оказываются превзойденными в двух направлениях: национальные рамки оставлены позади, и новый Н. становится открытым всему ч-ству; ч-ство и даже вселенная приобретают опять свое первоначальное совершенство, потерянное вследствие ч-ского греха.

Но в этом символическом изображении остается местами нек-рая неясность, за к-рую ответственен отчасти опыт Израиля. В восстановлении ч-ского единства вокруг ВЗ-ного Н., его Царя и его святого города сохраняются порою некоторая узость (ср Ис 52.1), националистические отзвуки (Ис 60.12), даже известная воинственность (Пс 2; 71), заключающая в себе тенденцию проявиться в эсхатологической 6рани (Иез 38-39). В особенности же, если счастье, обещаемое новому Н., и предполагает упразднение всякого нравственного и физического зла ( страдания: Ис 65.19; даже смерти: Ис 25.8), то кругозор чаще всего остается земным, прикованным к земным радостям. Даже «народу святых Всевышнего» (Дан 7.22,27), устремленному к преодолению этих ограничений и приобретающему трансцендентный облик, приписывается господство, напоминающее господство сильных мира сего (Дан 7.27; ср 14).

Для рассеяния этой неясности нужно было, чтобы эсхатологический Н. со Христом и с Его Церковью вступил в свою очередь в поле ч-ского опыта.

В. НАРОД НОВОГО СОЮЗА-ЗАВЕТА

В греч. языке НЗ мы снова встречаем, и с еще большей ясностью, чем в переводе LXX, дифференциацию слов λαός - Н. Божий и 'έθνη - Н. языческие. Но для определения спасительной общины, связанной с Богом НЗ-том, на первое место выдвигается тема «культового собрания» - έххλησία. При этом Церковь Христа, вступить в к-рую призывается народ ВЗ, а вслед за ним и другие народы, остается сама подлинно Н., со всем разнообразием звучания, присущего этому выражению, ибо заступая место своих прообразов, эсхатологическая реальность не упраздняет их смысла, а исполняет его.

I. НОВЫЙ НАРОД

Итак, через новый С.-3., скрепленный в крови Иисуса, Бог создал новый Н., для к-рого во всей полноте осуществляется слово Писания: «Я буду вашим Богом, а вы будете Моим народом» (2 Кор 6.16; ср Лев 26.12; Евр8.10;ср Иер 31.33; Откр 21.3). Это Н., грехи к-рого искупил Иисус (Евр 2.17), Н., к-рый Он освятил Своею кровью (13.12), Н., к к-рому присоединяются верою (Гал 3.7; Рим 4.3...). Оттого и названия Израиля теперь переносятся на него: он Божий «народ особенный» (Тит 2.14; ср Втор 7.6), род избранный, народ святой, «люди, взятые в удел» (1 Петр 2.9; ср Исх19.5 и Ис 43.20 сл), стадо Господне (Деян 20.28; 1 Петр 5.2; Ин 10.16) и Его невеста (Еф 5.25; Откр 19.7; 21.2). ВЗ-ный Н. на опыте познал пути Божий в событиях своей истории; поэтому и опыт спасения, дарованный новому Н., вливается в категории мышления, напоминающие события, прообразующие его: этот Н. должен войти в Божий покой, прообразом к-рого была земля обетованная (Евр 4.9); он должен выйти из Вавилона - города зла (Откр 18.4), чтобы собраться в Иерусалиме - месте обитания Божия (21.3).

Но на этот раз уровень земной жизни, на к-ром находятся языч. Н., оставлен позади. Трансцендентность Н. Божия - совершенна: будучи «царским священством» (1 Петр 2.9), он не от мира сего (Ин 18.36); его отечество на небесах (Евр 11.13...), там его члены имеют гражданство (град) (Флп 3. 20), так как они - дети Вышнего Иерусалима (Гал 4.26), того самого, к-рый при конце времен сойдет с неба на землю (Откр 21.1 слл). Однако этот Н. еще пребывает на земле. Через него духовное и эсхатологическое выражается в земном и историческом. После парадокса Израиля перед нами парадокс Церкви: в своем земном состоянии она остается видимым Н., призванным развиваться во времени.

II. ИЗРАИЛЬ И ЯЗЫЧНИКИ В НОВОМ НАРОДЕ

Естественно, что Израиль первым призывается войти в состав нового Н.; таково его призвание со времени первого С-3. Иисус был послан в качестве пророка, подобного Моисею (Деян 3.23), чтобы «спасти народ Свой» (Мф 1.21), принести ему свет (Мф 4.15 сл), искупление (Лк 1.68), познание спасения (Лк 1.77), радость (Лк 2.10), славу (Лк 2.32). Он - Вождь, К-рый призван править им (Мф 2.6) и наконец умереть за него (Ин 11.50). Но вокруг Иисуса и затем вокруг возвещения Евангелия вновь происходит трагедия «народа жестоковыйного», разительные примеры к-рой уже были даны в ВЗ (Мф 13.15; 15.8; Деян 13.45; 28.26; Рим 10.21; 11.1 сл).

Тогда замысел спасения достигает полностью своей цели. Действительно, смертью Христа, доводящей до предела грех народа ВЗ (Мф 23.32-36; ср Деян 7.51 сл), прекращается само это первое домостроительство. Ею разрушаются преграды, выделявшие Израиль из других Н. (Еф 2.14...): Христос умирает «не за (Свой) народ только, но для того, чтобы и рассеянных детей Божиих собрать воедино» (Ин 11.52). От первого Н. Божия сохраняется Остаток, к-рый обратится и перейдет в новый Н.; но Бог решил и «из язычников взять народ, посвященный имени Его» (Деян 15.14); тех, кто не был Его Н., Ему угодно теперь сделать таковым (Рим 9.25 сл; 1 Петр 2.10), «чтобы получили они удел вместе с освященными» (Деян 26.18).

Этим сочетанием Израиля и языч. Н. осуществляется, следовательно, эсхатологическое воссоединение «нового человечества» (Еф 2.15), избранного рода (1 Петр 2.9), в духовном отношении являющегося еще потомством Авраама (Рим 4.11 сл), но на деле охватывающего весь род ч-ский, после того как Христос, новый Адам, в Себе Самом возглавил все потомство первого Адама (1 Кор 15.45; Рим 5.12...). Святой Н. отныне составляется из людей «всякого колена и языка и народа и племени» (Откр 5.9; 7.9; 11.9; 13.7; 14.6) и ветхий Израиль включается в их число. Таков вечный лик Церкви, созерцаемый на небе тайнозрителем Откр. Такова и ее земная реальность, ибо, не будучи уже ни эллинской, ни иудейской (Гал 3.28), она составляет третий род (tertium genus), как говорили христиане первых веков.

III. НОВЫЙ НАРОД НА ПУТИ К СВОЕМУ СВЕРШЕНИЮ

Церковь, т. обр., остается «народом», укорененным в истории. Как и у сынов Израилевых, у ее членов имеется общность происхождения, общность установлений и судьбы, общность отечества, к к-рому они направляются (Евр 11.16), общность языка, обеспеченная Словом Божиим, общность поклонения Богу, что и есть высшее назначение самой έххλησία (cp 1 Петр 2.9; Откр 5.10). Земная судьба этого обособленного народа представляет еще черты, разительно напоминающие судьбу Израиля: те же нарушения верности его грешными членами (ср Евр 3.7...), те же гонения, исходящие от земных властей, в к-рых воплощается сатанинский зверь (Откр 13.1-7; ср Дан 7), та же необходимость покинуть Вавилон, чтобы избегнуть угрожающей ему гибели (Откр 18.4...; ср Ис 48.20). Т. обр., свящ. история и Писания ВЗ остаются насыщенными смыслом для нового Н. до тех пор, пока он находится в пути к своему небесному свершению.

PG

брат - власть ВЗ II - возрастание 26 - Еврей - единство II - земля ВЗ II - избрание - Израиль ВЗ 1 - испытание ВЗ I - народы - новое рождение 1 - отцы и Отец I, II - пастырь и стадо ВЗ - посещение ВЗ 1 - раскол ВЗ 2 - рассеяние 1 - род - родина - свидетельство ВЗ III - святой ВЗ III 2 - священство НЗ II - Слово Божие ВЗ I 2 - созидать I - союз / завет ВЗ I 1 - Церковь

НАРОДЫ ЯЗЫЧЕСКИЕ

Согласно ВЗ, ч-ский род делится на две части, для к-рых в библ. языке имеются различные наименования. С одной стороны, - Израиль, народ Божий ('ам = греч. λαός), на к-ром почиют Избрание, союз-завет и обетования; с другой стороны - остальные Н. (гойим = греч. 'έθνη). Различие между ними не только этническое или политическое, оно прежде всего религиозное; другими Н. называются и те, кто «не знают Ягве» (язычники), и те, кто не участвуют в жизни Его Н. (иноплеменники). В НЗ понятие Н. Божия развивается, расширяется, чтобы стать наконец Церковью, Телом Христовым. Но перед лицом этого нового Н., открытого всем людям, ч-ство представляется по-прежнему разделенным на-двое: на Иудеев и на Н.Я. (ср Рим 1.16; 15.7-12). Т. обр. ритм развития истории спасения следует диалектике отношений между Израилем и остальными Н. С одной стороны, замысел Божий включается в ч-скую историю благодаря избранию и обособлению Израиля; с другой стороны, этот замысел всегда имеет в виду спасение всего ч-ства. В силу этого, данная перспектива все время колеблется между частным и вселенским, доколе Христос не придет соединить Израиля и Н.Я. в одном новом Человеке (Еф 2.14 слл).

ВЗ

I. ТАЙНА ПРОИСХОЖДЕНИЯ

В исходной точке ВЗ призыв Божий звучит в разделенном мире, в к-ром сталкиваются племена, народы, культуры. В связи с этим историческим фактом возникает ряд вопросов: была ли на это воля Божия? а если нет, то что было этому причиной? В задачи Библии не входило давать на это ответы научного порядка, но тем не менее эта изначальная тайна ч-ского общества в ней исследуется в свете откр

1. Единство и разнообразие людей. - единство рода ч-ского само собой подразумевается в схематических представлениях кн. Быт. От одного Бог произвел весь род ч-ский (Деян 17.26 греч.). Речь идет не только об отвлеченном тождестве ч-ской природы, но также и об единстве крови: все родословные исходят от Адама и Евы; после Потопа они опять начинаются с Ноя (Быт 9.18 сл). Однако единство не означает единообразия, исключающего различия. Люди должны размножаться и наполнять землю (Быт 1.28); это предполагает возрастающее разнообразие народов и рас, к-рое рассматривается Писанием как происходящее по воле Божией (Быт 10; Втор 32.8 сл).

2. Последствия греха для общества. - Все же нынешнее состояние ч-ства не отвечает намерениям Божиим. В историю вторгся грех: Адам и Ева возмечтали стать «как боги» (Быт 3.5); люди, собравшись в земле Сеннаар, захотели построить «башню высотою до небес» (11.4). В обоих случаях сказывается кощунственное отсутствие чувства меры и люди приходят к одинаковым результатам, открытым судом Божиим (3.14-24; 11,5-8). Практическим последствием этих греховных действий являются известные нам по опыту условия человеческого существования. Вот почему многообразное развитие нашего рода, протекающее в греховной атмосфере, приводит к кровавой ненависти (Каин и Авель: 4.1-16) и к потере духовного единства (смешение языков: 11.17 слл). Таковы условия, в к-рых отдельные Н. возникают в ходе истории, неся на себе двойное клеймо идолопоклонства, отлучающего их от Бога, и гордыни, возбуждающей их один против другого. Таков фон картины, на к-ром выделяется призвание Авраама: Бог избирает его среди Я.Н. (Ис Нов 24.2), чтобы сделать его отцом нового Н., к-рый будет Н. Божиим, в к-ром в конце концов будут благословенны все племена земные (Быт 12.1 слл).

II. ИЗРАИЛЬ И ЯЗЫЧЕСКИЕ НАРОДЫ В ИСТОРИИ

Израиль сознает свое природное родство с нек-рыми соседними Н. Родословные праотцев подчеркивают это в отношении Измаила (Быт 16) и Мадиана (25.1-6), Моава и Аммонитян (19.30-38), Арамеев (29.1-14) и Едома (36). В эпоху Маккавеев Иудеи искали даже племенного родства со Спартанцами (1 Макк 12.7,21). Но отношение Израиля к Я.Н. определяется побуждениями иного порядка - учением Завета-Союза и замыслом о спасении.

1. Народы, противостоящие Богу. - В силу своего национального призвания Израиль является носителем великих ценностей: знания истинного Бога и поклонения Ему, содержащейся в Завете надежды на спасение и обетовании. Я. же Н. представляют в отношении этого двойную угрозу: политического порабощения с одной стороны, религиозного обольщения с другой.

а) Политическая угроза. - Редки те эпохи, когда существование Израиля не находилось под угрозой. Гордыня и алчность движут народами; идет борьба из-за престижа или обладания землями. Втянутый в превратности международной политики, Израиль должен упорно отстаивать вверенный ему залог. Он пережил рабство в Египте. Впоследствии в бранях Ягве он противостоит Хананеям, Мадианитянам, Филистимлянам... При Давиде положение на нек-рое время изменяется (ср 2 Цар 8) и израильское царство пользуется известным престижем. Но вскоре положение ухудшается вследствие враждебности и алчности малых соседних царств, воли к могуществу международных гигантов - Египта, Ассирии, Вавилона... Эпоха царей изобилует кровавыми столкновениями, за к-рыми порой проглядывает их подлинная сущность: как это было во время Исхода (Исх 5-14), Н., обуянные гордыней и поклоняющиеся ложным богам, противятся Богу живому (4 Цар 18.33 слл; 19.1-7,12-19). То же явление повторяется снова в позднюю эпоху, когда Антиох Епифан предпринимает эллинизацию Иудеи (1 Макк 1.29-42). Под этим углом зрения отношения, между Израилеи и Я.Н. могут быть только враждебными.

б) Религиозное обольщение. - Перед лицом Н. Божия другие Н. представляют также опасность язычества, то в форме обольщения, то в форме тирании. Израиль - сам происшедший от предков-идолопоклонников (Ис Нов 24.2) - нередко склоняется к подражанию им. Во времена Судей он впадает в ханаанское идолопоклонство (Суд 2. 11 слл). Соломон, строитель Храма, воздвигает святилища и национальным богам соседних стран (3 Цар 11.5-8). В последующие века к ханаанским культам прибавляются культы господствующей Ассирийской державы (4 Цар 16.10-18; 21.3-7; Иез 8). В эпоху Маккавеев таким же искушением является греческое язычество, сильное своим культурным престижем, к-рое Антиох Епифан пытается навязать всей стране (1 Макк 1.43-61). В этих условиях можно понять строгие предписания Второзакония: Израиль должен решительно отмежеваться от чужих Н., чтобы не заразиться их язычеством (Втор 7.1-8).

2. Языческие народы в замысле Божием. - Нельзя, однако, сводить ВЗ-ное учение о Я.Н. только к этому отрицательному аспекту противопоставления и отделения. Ягве - Бог всех народов; все они зависят от Него; и даже нек-рые начатки из их среды уже включаются в Израиля, дабы воздавать подлинное поклонение Богу.

а) Языческие народы перед лицом Ягве. - Промыслительный план Ягве распространяется на все Н.: как Он вывел Израиля из Египта, так Он же вывел Филистимлян из Кафтора и Арамеян из Кира (Ам 9.7). Эта очевидность должна была бы исключить всякий религиозный национализм. Но, в свою очередь, все эти народы должны знать, что они так же, как и Израиль, подлежат Суду единого Бога (Ам 1.3-2.3). Этими двумя косвенными путями ВЗ уже утверждает универсальность спасительного замысла. Однако, участие Я.Н. в его развитии остается эпизодическим: иногда они служат орудиями Божия гнева для наказания Израиля (Ис 8. 6 сл; 10.5; Иер 27), иногда на них, как, напр., на Кира, возлагается некая спасительная миссия (Ис 41.1-5; 45.1-6). Не следует также пренебрегать теми ч-скими ценностями, к-рыми обладают Я.Н.: сами по себе эти ценности - дары Божий. Следовательно, Израиль может ими пользоваться на свое благо: при своем бегстве Евреи обобрали Египтян (Исх 12.35 сл); завоевав Ханаан, они пользуются его культурой (Втор 6.10 сл); в каждую эпоху происходят новые заимствования у международной культуры (ср 3 Цар 5.9-14; 7.13 сл).

6) Начатки народов. - Все эти случаи соучастия в замысле Божием остаются, однако, явлениями внешнего порядка: Н.Я. не пользуются, как Израиль, данными Богом преимуществами. Правда, и здесь существуют исключения. Нек-рые из представителей Я.Н. приносят Богу праведное, угодное Ему поклонение, как напр., Мелхиседек (Быт 14. 18 слл), Иофор (Исх 18.12), Нееман (4 Цар 5.17)... Нек-рые включаются в Н. Завета: Фамарь (Быт 38), Раав (Ис Нов 6.25) и Руфь (Руф 1.16), прародительницы Иисуса Христа (Мф 1.2-5), жители Гаваона (Ис Нов 9.19-27), а также те пришельцы, постоянно живущие среди Израильтян, к-рые принимают обрезание (Исх 12.48 сл; Числ 15.15 сл). Во всем этом слышится отдаленное предвестие универсальности, к принятию к-рой Бог в конце концов приведет Свой народ.

III. ИЗРАИЛЬ И ЯЗЫЧЕСКИЕ НАРОДЫ В ПРОРОЧЕСТВАХ

В пророчествах перспектива определяется не опытом текущего дня: пророки предвещают идеальное осуществление замысла Божия в конце времен. В зависимости от представляемой каждым из них ценности, Н. фигурируют в этой панораме или как подлежащие Суду Божию или как наследники Его спасения.

1. Суд над народами. - У всех пророков встречаются классические изречения, направленные против Я.Н. (Ис 13-21; Иер 46-51; Иез 25-32). Они приобретают особое значение в позднюю эпоху, когда поражение угнетателей-язычников представляется необходимым условием освобождения Израиля. Когда придет Его День, Бог сокрушит Гога, князя Магога, олицетворяющего всех этих кровожадных тиранов (Иез 38-39). Он вступит в борьбу со всеми силами вражьими (Иоил 4.9-14; Зах 14.1-6, 12 слл), разрушит их города (Ис 24.7-13) и совершит суд над их царями (Ис 24.21 сл). История Иудифи, представляющая собою пример этого суда Божия, и «апокалипсис» Даниила построены на той же теме (ср Дан 7; 11.21-45), к-рой Антиохово гонение придает трагическую актуальность.

2. Спасение народов. - Но есть и другая створка диптиха. Окончательное спасение не будет исключительным делом Израиля. Хотя грех нарушил с самого начала единство рода ч-ского, окончательное обращение Я.Н. позволит восстановить это единство. Они придут в Иерусалим учиться Божию Закону, и это будет возвращением ко всеобщему миру (Ис 2.2 слл). Они обратятся к Богу живому (Ис 45.14-17,20-25) и примут участие в поклонении Ему (Ис 60.1-16; 25.6; Зах 14.16). Произойдет обращение Египта и Ассирии, и Израиль послужит им связующим звеном (Ис 19.16-25). Прекращая Вавилонское рассеяние, Ягве соберет вокруг Себя все Н. и все языки (Ис 66.18-21). Все они признают Его Царем, все присоединятся к Н. Авраамову (Пс 46), все нарекут Сион Матерью (Пс 86). По отношению к ним, как и по отношению к Израилю, Отрок Ягве выступит посредником (Ис 42.4,6). Так, в последний день должен вновь образоваться единый Н. Божий, к-рый вновь обретет первоначальную универсальность. Если Закон и придавал Израилю нек-рую видимость исключительности, то пророчества, как мы видим, возвращаются к очень широким перспективам изначальной тайны.

IV. ПРЕДВОСХИЩЕНИЯ

Послепленное иудейство, унаследовавшее как Закон, так и пророков, колеблется между этими двумя тенденциями, в основе к-рых лежат две противоположных причины.

1. Иудейская исключительность. - Первая тенденция заключается в том, чтобы замкнуться от язычества, поскольку причиной прошлых бедствий было его пагубное влияние, зараза его духом и его культами. Поэтому восстановление иудейства во времена Неемии и Ездры и происходит в атмосфере усиленной обособленности (Езд 9-10; Неем 10; 13). В дальнейшем кругозор несколько расширяется, но кризис эпохи Маккавеев вызывает новый прилив религиозного национализма, к-рый еще через два столетия сохранился в сектах фарисеев и ессеев.

2. Иудейский прозелитизм. - Но в ту же эпоху парадоксальным образом, объясняющимся, однако, дополнительными требованиями иудейской веры, общество Израиля, более чем когда-либо, становится открытым для язычников доброй воли. Религиозный шовинизм порицается: злую карикатуру на него дает, напр., кн. прор. Ионы. Создается официальный статут для прозелитов, желающих присоединиться к Израилю (Ис 56.1-8), и с одобрением упоминается о том, как это сделали в прежние времена нек-рые из них - Руфь Моавитянка (Руф 1.16), Ахиор Аммонитянин (Иф 5.5-6.20)... Александрийское иудейство выделяется в этом отношении своей инициативностью. Из его среды выходят LXX толковников, переведших Библию на греч. язык; в нем намечается определенная апологетика, образцы к-рой сохранились в конце кн. Варуха (Послание Иеремии) и в кн. Премудрости (Прем 13-15). Следовательно, Израиль осознал свое призвание Н. - Свидетеля, Н. - миссионера.

НЗ

I. ИИСУС И ЯЗЫЧЕСКИЕ НАРОДЫ

С пришествием Иисуса начинаются последние времена (Мк 1.15). Можно было ожидать, что Он о самого начала Своего служения станет на путь универсализма, к-рый Ему уже подготовили пророчества. Положение, однако, оказалось более сложным.

1. Контрасты в словах и действиях

а) Проявления обособленности. - Даже во время пребывания на чужой земле Иисус при возвещении Евангелия и совершении чудес не выходит за пределы иудейства: «Я послан только к погибшим овцам дома Израилева» (Мф 15.24); «нехорошо взять хлеб у детей и бросить псам» (Мк 7.27). Посылая Двенадцать на проповедь, Он дает им то же указание: «На путь к язычникам не идите» (Мф 10.5 сл).

б) Перспективы универсализма. - Однако, наталкиваясь на злую волю этих «погибших овец» и в то же время находя великую веру в Него у нек-рых иноземцев, Он исполняет их просьбы и ставит их в пример. Таковы случаи с Капернаумским сотником (Мф 8.10 п), прокаженным Самарянином (Лк 17.17 слл), Хананеянкой (Мф 15.28)... В царстве Божием эти люди - начатки из Я.Н. И при будущем развитии Царства число их будет возрастать: на эсхатологический пир придут со всех сторон, тогда как Израильтяне - прирожденные члены Царства - окажутся исключенными из него (Лк 13.28 сл п)... В этой удивительной перспективе прежнее положение Иудеев и Я.Н. оказывается обратно пропорциональным в отношении права на преимущества Завета: Божий виноградник будет отнят у Израиля и доверен другим виноградарям (Мф 21.43).

2. Разрешение антиномии. - У Христа нет противоречия между обособленностью и универсализмом. Но Он действует соответственно чередующимся фазам изменяющегося положения. Вначале Он мекал обращения Израиля, чтобы сделать его посланником Царства в перспективе всеобъемлющего универсализма. Потому Он и не выходил за пределы Своего народа. Но ожесточение Иудеев противостояло такому намерению. Тогда осуществление замысла о спасении приняло иное направление: отвергнутый Своим народом, Иисус пролил Свою кровь «за многих, во оставление грехов» (Мф 26.28), и это жертвоприношение, скрепляя эсхатологический Союз-Завет, открыло доступ в Царство всем людям. После этого ч-ский род смог вновь обрести свое внутреннее единство, благодаря восстановлению связи с Богом. Вот почему, когда жертвоприношение было завершено Его славным воскресением, Иисус дал Двенадцати вселенскую миссию: возвещать Евангелие всякой твари (Мк 16.15), научить все народы (Мф 28.19), быть Его свидетелями до предела земли (Деян 1.8). В свете Христова Воскресения иудейская обособленность была окончательно преодолена.

II. БЛАГОВЕСТИЕ НАРОДАМ

1. Первохристианская община и язычники

а) Постепенное расширение Церкви. - Несмотря на вселенское значение Пятидесятницы, когда хвала Богу была возвещена на всех языках (Деян 2.8-11), первохр-ская община сначала ограничилась проповедью Евангелия Израилю: спасение должно было возвеститься в нем, а затем распространиться на весь мир. Но под действием Духа Церковь постепенно выходит из этого замкнутого круга: Филипп проповедует Евангелие в Самарии (Деян 8); Петр крестит сотника Корнилия, прозелита, еще не присоединенного к Израилю через обрезание (Деян 10); в Антиохии, наконец, Господь Иисус возвещается Эллинам, к-рые обращаются в большом числе (11.20 сл). Затем призвание Павла дает Церкви избранное орудие, в к-ром она нуждалась для благовестия Я.Н. (9.15; 22.15,21; 26.17), согласно пророчествам (13.47; ср Ис 49.6).

б) Собор в Иерусалиме. - Этим расширением Церкви ставится основной вопрос: надо ли пришедших к вере язычников понуждать к соблюдению иудейского 3акона? Во время собора в Иерусалиме Павел твердо стоит на том, чтоб на них не налагали такого ярма (Деян 15.1-5; Гал 2); Петр его поддерживает и Иаков объявляет обращение язычников согласным Писанию (Деян 15.7-19). Итак, жизненный опыт помогает сделать окончательный логический вывод, к к-рому вели размышления о крестной смерти и воскресении Иисуса: в Церкви - новом народе Божием - язычники занимают то же место, что и Израиль, и Павел утверждается в своем особом призвании Апостола язычников (Гал 2.7 слл).

2. Павел - Апостол язычников. - В своей апостольской деятельности Павел, однако, считается с положением вещей, имеющим корни в ВЗ: он всегда возвещает Евангелие в первую очередь Иудеям; лишь встретив отказ с их стороны, он обращается к язычникам (Деян 13.45 слл; 18.5 сл; 19.8 слл; ср Рим 1.16; 2.10). Но в то же время он ясно объясняет, каково положение Я.Н. в свете Евангелия.

а) Языческие народы и Евангелие. - На людей, происходящих из Л.Н., так же как и на Иудеев открывается гнев Божий за всякое нечестие (Рим 1.18). Бог я вил им Себя через Свое творение (1.19 сл; Деян 14.17), а они не признали Его (Рим 1.21 сл); Он дал им познать Свой Закон посредством их совести (2.14 сл), а они предались своим необузданным похотям, вследствие идолопоклонства (1.24-32). Но ныне Богу угодно явить им Свое милосердие, как и Иудеям, если только они уверуют в Евангелие (1.16; 3.21-31; 10.12). И тем, и другим вера приносит оправдание: согласно свидетельству Писания, истинные сыны Авраамовы, 'наследники обетованного ему благословения, - те, кто исповедуют веру (Гал 3.6-9). Народ, теперь облагодетельствованный этим обетованием, включает в себя и обрезанных, и необрезанных, и т. обр. Авраам становится отцом множества народов (Рим 4).

6) Иудеи и язычники в Церкви. - Итак, в Иисусе Христе единство ч-ства восстановлено. Нет больше ни Эллина, ни Иудея (Гал 3.28); Иудеи и язычники примирены с тех пор, как пала существовавшая между ними стена ненависти. Они образуют одно новое ч-ство, единое здание, в к-ром Христос - краеугольный камень, единое Тело, к-рого Он - глава (Еф 2.11-22). Эта тайна единства осуществляется уже теперь в Церкви, в ожидании своего небесного свершения. Однако, прежним разрывом ч-ства на-двое по-прежнему определяется диалектика свящ. истории. В первый период Бог отстранил ожесточившийся Израиль за исключением определенного Остатка; это было для того, чтобы даровать спасение Я.Н. путем их прививки на стволе Израиля (Рим 11.1-24) и чтобы возбудить у Израиля ревность, к-рая может привести его к покаянию (11.11). Во второй период, после того как полнота Л.Н. вступит в Церковь, весь Израиль будет спасен в свою очередь (11.25-29). Пути Божий ведут к конечному спасению всех Н., соединенных с Израилем в народе Божием (15.7-12).

III. ХРИСТИАНСКИЕ РАЗМЫШЛЕНИЯ О Я.Н.

1. Евангелия

а) Синоптики. - Собирая воспоминания о земной жизни Иисуса, три первых евангелиста проявляют, каждый по-своему, интерес к спасению Я.Н. У Марка исповедание веры сотника-язычника у подножия креста: «Воистину этот человек был Сын Божий» (Мк 15.39) - является как бы кульминационным пунктом повествования. У Матфея, подчеркивающего наличие женщин-язычниц в родословной Иисуса (Мф 1.2-6), Христос уже с младенчества проявляет Себя Царем всех народов (2.1-11); Свое служение Он начинает в «Галилее язычников» (4.15 сл); Его последние слова являются повелением благовествовать Евангелие всем народам (28.19). У Луки родословная Иисуса восходит к Адаму, отцу всего рода ч-ского, спасти к-рый Он пришел (Лк 3.23-38); старец Симеон славит Его как «свет во откровение язычникам и славу народа Твоего Израиля» (2.32); как Еванг. от Луки, так и кн. Деян, служащая его продолжением, показывают, что спасение, приобретенное в Иерусалиме жертвой Христа, распространяется оттуда «до предела земли» (Деян 1.8).

б) Еванг. Иоанн в меньшей степени касается этой проблемы, потому что он больше занят судьбой неверующих в Иисуса Иудеев (Ин 12.37-43). Из народа Божия они, вследствие своего ожесточения, становятся народом подобным другим (11. 48 слл; 18.35). Зато уже при жизни Иисуса мы видим людей, с верою приближающихся к Нему и являющихся начатками из Я.Н. (4.53; 12.20-32). Наконец, Его смерть осуществляет всеобщее примирение: Он умирает не только за Свой народ, но чтобы собрать воедино всех рассеянных детей Божиих (11.50 слл).

2. Откровение Иоанна. - В Откр. Ин., как и в древних пророчествах, уделяется большое внимание двойственному положению Я.Н. в отношении Божия замысла.

а) Суд над враждебными народами. - Новый Н. Божий, как в прошлом Израиль, встречается с враждебными ему Я.Н. (ср Откр 11.2). В этом смысле надо понимать символы зверей, требующих от людей поклонения себе (13), и Вавилона, богохульной блудницы, упивающейся кровью мучеников (17)... Эти силы и ведут против Христа эсхатологическую войну (17.13 сл; 19.19; 20.7 слл), ибо они - носительницы власти Сатаны. Вот почему они будут судимы и уничтожены (14.6-11; 18); они падут в борьбе против Христа (17.14; 19.15,20 сл).

б) Спасение обращенных языческих народов. - Но лицом к лицу с грешным ч-ством, идущим т. обр. к своей гибели, появляется новое ч-ство, спасенное кровью Агнца: «великое множество людей из всех племен, и колен, и народов, и языков» (7.9-17), славящее Бога как Царя народов (15.3 сл), К-рый навеки будет обитать в новом Иерусалиме (21. 24 слл). НЗ заканчивается этим видением преисполненным надежды, в к-ром искупленный род ч-ский наконец опять обретает свое единство: «О Царю народов и их упование, камень краеугольный, Который из двух творишь единое, - прииди и спаси людей, которых Ты сотворил из праха!» (Литург. молитва предпраздн. Рожд. Христова в лат. обряде.)

JP & PG

Апостолы II 2 - вера ВЗ III 3, IV 2, НЗ 3 о - Египет - единство - Израиль - Иудей I - культ ВЗ II, III - народ - обрезание - отцы и Отец II 2,3 - плен II 2 - покаяние ВЗ II 5, НЗ III 2 - посещение ВЗ 1 - Пятидесятница II 1,2 в, г - рассеяние - царь ВЗ I 4 - чужестранец -

НАРУШЕНИЕ [image] грех III 2 в - клятва ВЗ 3 - насилие I - прелюбодеяние - союз / завет ВЗ III 1 - супруг ВЗ 1

НАСИЛИЕ / НАРУШЕНИЕ

Слово «насилие» вызывает прежде всего представление о чем-то буйном и разрушительном, о нарушении или принуждении; однако нужно признать, что оно имеет своим источником некую жизненную силу, к-рая, чтобы оставаться таковой, тяготеет к разрушению самой жизни. В ряде индоевропейских языков слова, обозначающие жизнь, жизненную силу и насилие происходят от общего корня, означающего жизнь ((βίος -βιάζομαι, vivo - vis). Русское слово «жизнь» того же происхождения. В Библии без всяких иллюзий описывается Н., царящее в ч-ской жизни: жизненные силы и власть смерти находятся во временном равновесии; кажущийся порядок часто является лишь искаженным отражением этого положения. Но в то же время Библия показывает, что в Иисусе Христе может стать реальностью эсхатологический идеал тех времен, когда жизнь будет расцветать, не ведая Н. (см Ис 11.6-9; Откр 21.4). Идея Н., как мы ее теперь понимаем, соответствует понятиям, точно выраженным евр. словом хмс и греч. βιάζομαι, в к-ром есть нек-рый оттенок принуждения (заставить, настаивать).

I. ОПИСАНИЕ

1. Насильственные действия можно рассматривать как нарушение какой-либо нормы. Исходя из этого, греч. переводчики ВЗ передавали евр. понятие хмс словом, происходящим от корня άδιхία, означающим несправедливость. По обычаю тех времен Симеон и Левий, конечно, были обязаны отметить за Н., совершенное над их сестрой Диной (Быт 34.2), но т.к. они зашли в своем мщении слишком далеко, то мечи, к-рыми они пользовались, чтобы покарать притеснителей, Иаков называет «орудиями жестокости» (49.5). Народ, священники попрали Закон (Иез 22.26; Соф 3.4), нарушили общественную справедливость Н. и обманом (1.9), нарушили право (Иез 45.9). Н. обычно совершается предумышленно или сопровождается нарушением данного слова: таковы силки и тенета (Пс 139.6), яма, вырытая перед ближним (Пс 7.17), коварство (Пс 71.14), злоязычие (Пс 139.12), вероломство (Мал 2.16), в особенности же Лжесвидетельство (Исх 23.1; Втор 19.16; Пс 26.12; 34.11), от к-рого отвращается праведный, чья молитва чиста (Иов 16.17).

2. Н. может быть рассмотрено и в плане главного производимого им действия: уничтожения как индивидуальной, так и общественной жизни. В таком случае этот термин часто сочетается с другим, означающим эксплуатацию, угнетение, опустошение, разорение. Пророки жалуются на власть Н., царящую в народе (Ам 3.10; Иер 6.7; 20.8; Ис 60.18), и взывают к Ягве, К-рый один может помочь прекратить несправедливости (Авв 1.3). Бог гневается на насильников (Пс 10.5; Мал 2.16 букв, евр), Он наслал потоп, именно потому, что «наполнилась земля злодеяниями» (Быт 6.11,13). Непрестанно слышатся вопли угнетаемых, к-рые хотят освобождения от Н. (2 Цар 22.3,49; Пс 17.49; 139.2,5). Эти жертвы Н. возлагают надежду на отпор такого же рода: «Человек злоязычный не утвердится на земле; зло увлечет притеснителя в погибель» (Пс 139.12). Однако в лице Раба-Отрока Ягве, К-рому был «назначен гроб со злодеями», хотя Он «не сделал греха и не было лжи в устах Его» (Ис 53.9) дан идеал полного непротивления.

3. После этого краткого обзора употребления «хмс» сделаем несколько замечаний. Библ. понимание Н. в смысле нарушения не отождествляется с понятиями силы, мщения, гнева или ревности; эти различные проявления жизненной силы порой приводят к уничтожению жизни; но в них не обязательно заключается то, что в ВЗ-ном понимании определяет Н., а именно нарушение некоей нормы. Однако следует заметить, что эта норма не обусловлена, как для греков, каким-либо нерушимым естественным порядком. В зависимости от эпох, она определяется справедливостью, т.е. Богом 3а-вета, К-рый есть завершение и Судия всякого деяния. В ВЗ Н. следует рассматривать именно в таком, временном и богословском контексте.

II. СИТУАЦИИ

На основе предыдущих критериев можно представить себе те ситуации, в описании к-рых корень хмс отсутствует. Убив Авеля, Каин совершил Н.: «Голос крови брата твоего вопиет ко мне от земли» (Быт 4.10) - сказал Господь. Не знающий меры Ламех убил мужа и отрока за нанесенные ему раны (4.23). Израиль был угнетаем ('иннах от 'анах - тот же корень, что и 'анавим = бедные) в Египте (Исх 1.12; Втор 26.6; см 2 Цар 7.10). Закон, осуждая изнасилование женщины, акт, разрушающий общественные отношения тем, что пренебрегает ее согласием, осуждает Н., не имеющее оправдания (Втор 22.24,29; см Быт 34.2; Суд 19.24; 20.5; 2 Цар 13.12,14; Плач 5.11: греч. ταπεινόω). Давид посылает на смерть Урию, мужа Вирсавии, хитро воспользовавшись священной войной (2 Цар 11.15). С другой стороны, вопреки проклятию Семея (16.7 сл; 19.19-24), он не вел себя как кровожадный ч-к по отношению к дому Саула, т.к. два раза он пощадил Саула (1 Цар 24; 26), к-рый не переставал, однако, ему строить всякие козни (18.10 сл; 19.9-17). Н. совершилось, и когда Ахав захватил виноградник Навуфея, после того как самого Навуфея побили камнями по лжесвидетельству, инспирированному Иезавелью (3 Цар 21.8-16). Следует упомянуть и о бесчисленных случаях любостяжания или преследований, избиений и бунтов, в силу к-рых библ. повествование является длинным рассказом о Н., чинимых людьми вплоть до времени Иисуса (Лк 13.1; Мк 15.7; см Мф 2.16).

III. ЯГВЕ И НАСИЛИЕ

Отношение Ягве к Н. кажется парадоксальным: несомненно Он отвергает всякое нарушение справедливости, но порой Он как будто терпит, одобряет и даже Сам совершает деяния, к-рые мы называем насильственными. Как это следует понимать?

1. Несомненно Бог осуждает всякую несправедливость, связанную с Н. Но Он это делает постепенно, считаясь с эпохой, в к-рой живет Его народ. Так, Он делает Своим Закон возмездия (Исх 21.24), к-рый является значительным шагом вперед по сравнению со временем Ламеха (Быт 4.15,24). Он клеймит преступления, нарушающие нормы того времени, как, напр., те, к-рые описывает Амос и к-рые являются неоправданным Н.: насильственное переселение всего населения, не считаясь с кровными узами, рассечение беременных женщин, сжигание трупов, отвержение закона, притеснение бедных (Ам 1.1-2.8).

Ягве принял сторону Израиля, угнетаемого в Египте (Исх 3.9), и от него Он требует такого же поведения по отношению к слабым: «Пришельца не обижай: вы знаете душу пришельца, потому что сами были пришельцами в земле Египетской» (23.9). Следовательно, Бог становится защитником жертв ч-ской несправедливости, в особенности сирот, вдов, бедных (Исх 21-23; Втор 24.20).

2. С другой стороны, воспитывая Израиля среди идолопоклоннических народов, до самого рождения Мессии Бог Завета считается с условиями, в к-рых живет Его народ и, во имя самого Завета, является как грозный Бог-Воитель. Он поражает первенцев Египта (Исх 12), Он требует заклятия добычи, взятой у язычников (Ис Нов 7), и Сам руководит сражением (напр. 2 Цар 5.24). Он одобряет разрушительную силу мести Самсона (Суд 15-16) и ревность, доходящую до убийства нарушителя Завета (Числ 15.31).

При всем этом Бог не почитается в Библии совершающим Н., ибо Он не преступает Завета, данного Им Самим. Но Он показывает, что высшее благо может вызвать уничтожение земной жизни и, кроме того, предуказывает эсхатологическую брань ( войну) и беспощадное уничтожение зла в мире. Однако это не дает нам права ссылаться на действие Божие, когда мы занимаем позицию в современных политических условиях; такое отношение есть наивное непонимание обстановки, в к-рой Бог открывал Себя.

3. Парадоксальность действий Ягве отражается в представлении о Боге Живом, к-рое постепенно очищается в развитии библ. откровения. Сначала Бог проявляет Себя, нарушая то, что называется естественным ходом творения, напр., на Синае (Исх 19). Позже Илия понимает, что Бог не действует подобно грозе, урагану или землетрясению, но как «веяние тихого ветра» (3 Цар 19.11 сл). Мессия, К-рый сначала представлялся по образу царя-воителя, сокрушающего строптивые головы (Пс 109.5 сл; см Иер 17.25; 22.4), придет как Царь «праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной» (Зах 9.9; см Быт 49.11; Суд 5.10). И наконец Раб-Отрок, в к-ром хр-не прозревают пророческий образ Иисуса, всецело предается воле Божией и побеждает Н., добровольно принимая его. Он не противится злым (Ис 50.5 сл), не совершает греха и не знает лжи (53.9).

IV. ИИСУС И НАСИЛИЕ

Иисус пришел, и Его современники и все люди дивились кажущейся противоречивости Его деятельности. Для правильного понимания Его слов и деяний нельзя произвольно делать выбор между ними. Следует принять перспективу Самого Иисуса.

1. Царство Божие как бы вторглось в мир с Иисусом и, вопреки ожиданиям Иудеев, берется силою. «От дней же Иоанна Крестителя доныне Царство Небесное силою берется» и употребляющие усилие (βιάζεται) восхищают его» (Мф 11.12). По наиболее вероятному истолкованию (βιάσται означает всегда нападающих, врагов), Иисус имеет в виду противников, к-рые мешают людям войти в Царство. Но слово Его было истолковано Лукой в смысле Лк 13.24, где ученикам говорится: «Подвизайтесь войти сквозь тесные врата». «Закон и пророки до Иоанна; с сего времени Царство Божие благовествуется и всякий усилием входит в него» (16.16). Своим приходом Царство Божие развязывает интенсивное действие неких сил; сущность этого феномена, о к-ром Иисус говорит открыто, трудно точно выразить за отсутствием соответствующих терминов.

2. Пред лицом несправедливого строя, чинящего препятствия Царству Божию, Иисус, поскольку Он его не принимает, выражает, вслед за пророками. Свое несогласие действиями и словами, к-рые хранителями установленного строя рассматриваются как Н. Эти слова и поступки их смущают и тревожат не своей чрезмерностью, а кажущимся нарушением Закона. Т. обр. Иисус снимает противоречие хр-ской покорности перед несправедливостью и указывает на то, к чему обязывает любовь. Он изгоняет торгующих из храма (Мф 21. 12 сл п; Ин 2.13.22). Он нарушает условности религиозные, общественные и языковые. Он - Господин субботы (Мк 2.28). Он пришел не для того, чтобы принести обманчивый мир, уже обличавшийся пророками (см Иер 6.14), но меч (Мф 10.34; Лк 12.51), и вносит распри даже в самое священное учреждение, в семью, разделяя родителей и детей, братьев и сестер, силой Своего призыва (Мф 10. 35 слл п). Он вдруг восстает против свящ. долга почитания родителей: «Предоставь мертвым погребать своих мертвецов» (Лк 9.60 п). Он отвергает естественную заботу о телесной целостности: «Если же правый глаз твой соблазняет тебя и если правая рука соблазняет тебя...» (Мф 5.29 сл п).

Все это нарушает установленный порядок не по той причине, что он несправедлив сам по себе, но ввиду той реальности, к-рую Иисус считает высшей - Царства Божия. Что касается представителей этого порядка - они названы лицемерами, гробами окрашенными (23.13-36).

В глазах защитников установленного порядка, отказывавшихся принять высшую ценность, Иисус, как некогда Илия (3 Цар 18.17 сл), казался насильственно нарушающим их благополучие, бунтовщиком, К-рый отвращает народ от пути, предначертанного представителями установленного порядка (Лк 23.2). Напротив, в глазах Бога Иисус динамически восстанавливает подлинные ценности, заглушенные буквой Закона. В зависимости от принятой точки зрения можно в согласии с Откр. Ин. изображать Иисуса как применяющего Н. (Откр 6. 4-8; 8.5...) и в конце концов несущего мир (21.4). Но можно также сохранить образ Иисуса, данный Им Самим, и видеть в Нем Учителя, кроткого и смиренного сердцем, К-рый, претерпев Н., торжествует над ним (1 Петр 2.21-24) и предлагает покой претерпевшим несправедливость (Мф 11.29). Хр-н, не отводя взора от этого, уже осуществленного идеала, старается согласовать с ним свое поведение (1 Петр 2.18-21; 3.14; Лк 5.9 сл; Откр 14.12). В плане социальном Евангелие есть революция в той мере, в какой те или иные социальные структуры парализуют правду и любовь, без к-рых сыны Божий не могут жить. «Ищите же прежде Царства Божия и Правды его!» (Мф 6.33).

3. Перед лицом насилия, царящего в мире, Иисус более радикален, чем свящ. писатели ВЗ. Закон требовал точного соответствия в возмездии, восстанавливавшем нарушенную справедливость. Иисус же требует прощения (Мф 6.12,14 сл; Мк 11.25) «до 77-ми раз» (Мф 18.22). Он повелевает всем: «Любите врагов ваших... и молитесь за... гонящих вас» (5.44; Лк 6.27). Каждому Своему ученику Он говорит: «не противься злому», [или «злу», что в мире] (Мф 5.39). В трех примерах, поясняющих Его заповедь (5.39-41), Иисус не произносит суждения о насильственных действиях, связанных с Нар-м социальных прав, как, напр., пощечина, отнятие рубашки, принуждение, причина к-рых может быть уважительна, так же как Он не говорит, что нужно подражать неверному управителю (Лк 16.1-8) или судье неправедному (18.1-5). Иисус становится здесь на точку зрения обиженного ч-ка и утверждает, что следует уметь жертвенно переносить Н.

Сам Иисус первый показал этому пример. Он не поддался искушению установить Царство Божие насильственными средствами; Он не хочет обращать камни в хлебы магическим обр., даже для того, чтобы утолить голод в мире (Мф 4.3 слл), Он не хочет насильственно господствовать над людьми (4.8 слл). Он отказывается стать политиком-революционером (Ин 6.15), отказывается прийти в славу Свою иначе, как принеся Себя в жертву на кресте (Мф 16.22 сл). Наконец, после молитвы до кровавого пота в Гефсиманском саду. Он не соглашается на сопротивление, начатое учениками с целью защитить Его путем Н., говоря: «Оставьте, довольно» и Он даже исцеляет Своего раненого противника (Лк 22.49 слл; см 22.36 слл). Иисус не проливал крови людей, Он пролил Свою кровь.

Но почему же не надо противиться злому! Дело не в непротивлении, а в духе любви и самопожертвования, единственном средстве добиться примирения между применяющим насилие и его жертвой (см Быт 33.45; 1 Цар 26). Царство Божие устанавливается не грубой силой, а силой Божественной, к-рая восторжествовала над смертью, воскресив Иисуса. Поэтому «все, взявшие меч, мечом погибнут» (Мф 26.52). Не Христова духа, а противоположного Ему те, кто хотел низвести огонь с неба на негостеприимных Самарян (Лк 9.54). «Блаженны кроткие, ибо они наследуют землю» (Мф 5.5). В противоположность князьям народов, к-рые господствуют над ними, ученик Иисуса «да будет рабом» им (20.25 сл). Когда Иисус, как Раб-Отрок Божий, удаляется от злобы своих врагов (12.15,18-21; 14.13; 16.4), Он отдается на волю Божию и осуществляет блаженство гонимых (5. 10 слл), предреченное в песнях об Отроке (Ис 50.5; 53.9). Но когда Он прощает тем, кто неправедно распинает Его (Лк 23.34; 1 Петр 2.23 сл), когда Он призывает Своих учеников «обратить и другую щеку», Иисус превосходит идеал ВЗ. Он не довольствуется покорным преданием Себя в руки Бога, защитника угнетенных: Он «порабощает поработившего» (Октоих), ибо в этой встрече целью является примирение, возможное уже здесь, на земле.

XLD

анафема ВЗ - война - гнев А 1 - гонение - кровь ВЗ 1 - любостяжание ВЗ 1 - могущество III 0.1 - ненависть - правда АI В31, Н31

НАСЛЕДСТВО, НАСЛЕДИЕ

Библ. понятие о Н. выходит за пределы юридического смысла русского слова. Оно обозначает прочное и постоянное владение собственностью; но не всякой собственностью, а той, к-рая позволяет ч-ку и его семье проявить свою личность, ни от кого не завися. Конкретно в быте земледельческом и пастушеском это обозначает какой-то минимум земли и скота. Что же касается способа приобретения этого Н., он бывает разный в зависимости от случаев: завоевание, дар, распределение, установленное законом, и, в частности, Н. в точном смысле слова (см 3 Цар 21.3 сл). Таков ч-ский опыт, следуя к-рому религиозная терминология ВЗ и НЗ передает основной аспект дара Божия ч-ку.

I. ПРОИСХОЖДЕНИЕ ДАННОГО ПОНЯТИЯ

С самого начала понятие Н. тесно связано с понятием союза-завета. В божественном замысле оно характеризирует тройное соотношение: Израиль является наследием Ягве, обетованная земля - наследием Израиля, и этим самым становится наследием Самого Ягве.

1. Израиль - наследие Ягве. - Из этих трех соотношений первое является основным: Израиль - Н. Ягве (см Исх 34.9; 1 Цар 10.1; 26.19; 2 Цар 20.19; 21.3). Это выражение подразумевает близость отношений между Богом и Его народом, к-рый является «Его уделом» (Исх 19.5). Формула Союза: «Вы будете Моим народом и Я буду вашим Богом» (Иер 24.7; Иез 37.27) обозначает практически то же самое; но понятие Н. придает ей идею специальной принадлежности, к-рая переводит Израиль из сферы мирской (других народов) в мир Божий.

2. Обетованная земля - наследие Израиля. - Это второе соотношение также связано с темой Союза-Завета, как это явствует из рассказа патриаршего союза-завета в Быт 15. В этом месте обещание Бога Аврааму имеет двойной объект: наследника - Исаака и его потомство; Н. - землю Ханаанскую. Конечно, наследники Авраама наследуют также и обетование (Быт 26.3; 35.12; Исх 6.8). Заметим, что Ханаанская земля еще не дана в Н. Аврааму, она лишь обещана его наследникам. Именно это обещание и связанное с ним ожидание Израиля дадут возможность постепенного углубления понятия о Н.: разочарования, следующие за слишком материальными надеждами, опровергнутыми событиями, будут способствовать поднятию уровня ожидания Израиля, к-рый будет желать настоящего Н., единственного могущего полностью удовлетворить сердце ч-ка.

3. Обетованная земля - наследие Ягве. - Из двух первых соотношений проистекает третье: обетованная земля является Н. Ягве. Эта формула не выражает естественной связи между Ягве и Ханааном, и в этом Израиль отличается от окружающих народов, к-рые считают разные страны собственными владениями различных богов. В действительности же вся земля принадлежит Ягве (Исх 19.5; Втор 10.14); если Ханаан стал в нек-ром смысле Его Н. - это потому, что Он даровал эту страну Израилю, и следовательно избрал ее для Своего пребывания (см Исх 15.17). Отсюда глубокий смысл распределения святой земли, где каждое колено Израиля получает свою часть Н. (Ис Нов 13-21). Оно получает его от Бога: поэтому границы каждого удела неприкосновенны (см Числ 36); в случае насильственной продажи юбилейный год открывает возможность возвращения каждого участка земли первоначальному владельцу (Лев 25.10): «землю не должно продавать навсегда; ибо Моя земля; вы пришельцы и поселенцы у Меня» (25.23). Израиль на своей земле является как бы арендатором Бога; он должен на ней жить для Него, а не для себя.

II. РАЗВИТИЕ ЭТОГО ПОНЯТИЯ

Развитие этого понятия в ВЗ содержит две стороны: его перенесение в эсхатологический контекст и его одухотворение.

1. Наследие эсхатологическое. - Завоевание земли Ханаанской могло казаться осуществлением обетования (Быт 15). Однако, начиная с VIII века, Н. Ягве переходит часть за частью во власть язычников. Не потому, что Бог не исполнил Своего обещания; но грехи Израиля временно приостановили его исполнение. Лишь в последние времена народ Божий, сведенный к Остатку, будет владеть Н-м земли навсегда и будет на ней испытывать полное счастье (Втор 28.62 сл; 30.5). Эту доктрину Второзакония можно найти у пророков во время пленения (Иез 45-48; заметить в 47.14 указание на Быт 15) и после пленения (Зах 8.12; Ис 60.21): одни лишь праведники смогут в конечном итоге пользоваться Н-м (см Пс 36.9,11,18,22,34; 24.13; 60.6; 68.37).

В этом изменении надежды Израиля надо указать особое место, отведенное Царю, Помазаннику Ягве. Возможно, что в первое время псалмопевец обещал живущему царю « народы в наследие и пределы земли во владение» (Пс 2.8). Но обещание, прочитанное вновь после пленения, было понято в применении к будущему Царю, Мессии (см Пс 2.2).

Идет ли речь о Н. земли или о Н. народов, эта эсхатология все еще не выходит за пределы земные. Этот последний этап будет пройден позднее, когда оформится доктрина о загробном воздаянии. Тогда введение в Н., обещанное Богом праведникам, будет перемещено после смерти в «будущую жизнь» (Дан 12.13; Прем 3.14; 5.5). Но это будет относиться к преображенному Н.

2. Наследство одухотворенное. - Исходным пунктом одухотворения Н. являются условия существования левитов, у к-рых, согласно формуле Втор. 10.9, «нет части и удела с братьями его; Сам Господь есть удел его». В начале эта формула понимается довольно материально: Н. левитов состоит из даров верующих (Втор 18.1 сл). Но постепенно она приобретает все большую насыщенность и применяется уже ко всему народу: Ягве как бы является его долей Н-ства (Иер 10.16; см имя Хелкия, «Yah моя доля»). Это убеждение приобретает всю полноту своего смысла, когда Н. материальное, т.е. Ханаанская земля, отнято от народа Божия (см Плач 3.24).

С этих пор понятие Н. совершенно одухотворяется. Когда псалмопевцы говорят: «Господь есть часть наследия моего и чаши моей» (Пс 15.5; 72.26), они этим показывают, что в Нем превосходное благо, владение к-рым наполняет их сердца. Понятно, что это внутреннее Н. предназначено для Остатка верующих: Н. уже не внешняя награда, дарованная за верность, это сама радость, являющаяся следствием этой верности (см Пс 118). В этой новой перспективе древняя формула «владеть землей» все более становится условным выражением совершенного счастья (см Пс 24.13), к-рое предшествует второму блаженству евангельской заповеди (Мф 5.4; см Пс 36.11 LXX). Становится также понятным, что для верующего сердца иметь Бога в себе есть уже предвосхищение Н., к-рое он получит в «будущем веке».

НЗ

I. НАСЛЕДНИК ОБЕТОВАНИЙ

1. Иисус Христос - единственный наследник. - В ВЗ право наследника обетования предназначалось сперва единственно народу Божию, потом Остатку праведных. В НЗ очевидно прежде всего, что этот Остаток - Христос. В Нем сосредоточилось потомство Авраама (Гал 3.16). Будучи Сыном, Он по рождению имел право Н. (Мф 21.38 и п), Он был поставлен Богом «наследником всего» (Евр 1.2), потому что Он унаследовал Имя славнейшее ангельских (1,4), самое имя Ягве (см Флп 2.9).

Однако, чтобы войти в действительное обладание этим Н., Иисус должен был пройти через Страсти и смерть (Евр 2.1-10; см Флп 2.7-11). Он этим показал, что препятствовало исполнению древних обетовании: состояние рабства, в котором были люди (Гал 4.3,8; 5.1; Ин 8.34), режим опеки, в к-ром они находились у Бога (Гал 3.23; 4.1 слл). Своей крестной смертью Иисус положил конец этому временному положению, чтобы перевести нас из состояния рабов в состояние сыновей, стало быть наследников (Гал 4.5 слл). Благодаря Его смерти мы теперь можем получить обетованное вечное Н. (Евр 9.15).

2. Верующие - наследники во Христе. - Таково в действительности теперь положение христиан - они приемные сыны Божий, потому что их вдохновляет Дух Божий, и сонаследники Христа (Рим 8. 14-17). Они наследуют обетование, данное патриархам (Евр 6.12,17), как прежде Исаак и Иаков (11.9), ибо они являются истинным потомством Авраама (Гал 3.29). Подчинение Закону Моисея тут не при чем, равно как и принадлежность к Израилю по плоти; дело лишь в соединении с Христом верою (Рим 4.13 сл). Следовательно, в тайне Христа «и язычникам быть сонаследниками... и сопричастниками обетования Его» (Еф 3.6; см Гал 3.28 сл). Вокруг Христа, единственного наследника, создается новый народ, к-рому право на Н. дано по благодати (Рим 4.16).

II. ОБЕЩАННОЕ НАСЛЕДСТВО

Н., к-рое «Бог дает людям вместе со всеми освященными» (Деян 20.32), «наследие Его для святых» во свете (Еф 1.18), открывает тем самым его подлинную сущность. Земля Ханаанская не была адекватным предметом обетовании; она была лишь образом небесного града (Евр 11.8 слл). Н., уготованное Отцом избранным Его «от создания мира» (Мф 25.34) - это благодать (1 Петр 3.7), это спасение (Евр 1.14), это царство небесное (Мф 25. 34; 1 Кор 6.9; 15.50; Иак 2.5), это жизнь вечная (Мф 19.29; Тит 3.7).

Эти выражения подчеркивают трансцендентный характер Н. Оно не досягаемо «для плоти и крови», оно требует существа, преображенного по образу Христа (1 Кор 15.49,50). Будучи царством, оно есть участие в его вселенском господстве (см Мф 5.4; 25.34; Рим 4.13, сопоставить с Быт 15 и Пс 2.8). Будучи жизнью вечной, оно есть соучастие в жизни воскресшего Христа (см 1 Кор 15.45-50) и через нее в жизни Самого Бога. Мы полностью вступим в обладание этого Н. после смерти, когда мы соединимся с Христом в Его славе. Теперь мы обладаем им лишь в надежде (Тит 3.7); однако Дух Св., К-рый нам был дан, является уже его залогом (Еф 1.14) в ожидании Второго Пришествия, когда Христос обеспечит нам совершенное обладание им.

FD & PG

Авраам II 4 - виноградник 2 - воздаяние НЗ III 2 - дар НЗ 1 - земля ВЗ II 1,2,4; НЗ I 2- надежда - народ А II 4 - обетования II 1, IV - плодовитость III 1 а - родина ВЗ 1, НЗ 2 - спасение НЗ II 3 - сын(ы) Божии НЗ II 2 - тело 111 - царство НЗ 2,3; III3

НАСТАВЛЯТЬ [image] воспитание - мудрость - учить

НАСЫТИТЬ [image] Авраам I 3 - богатство I 3,4 - жатва I - плод - трапеза.

НАУКА [image] Бог НЗ II 2 - знать - мудрость

НАЧАТКИ (ПЕРВИНЫ)

I. НАЧАТКИ

1. Закон. - Н. (евр. биккурим, от корня бкр - родиться раньше) называют нек-рую часть, взимаемую с первых, «начальных» плодов земли (евр. ре'шит, греч. άπαρχή), считавшихся «лучшими» из всего урожая. У Израиля, как и у других народов (Египтян, Вавилонян, Греков, Римлян), эти первые плоды приносились в жертву божеству. Евр. закон постепенно уточнил обязательство и способы его выполнения, тогда как первоначально оно осуществлялось свободно и без определенных обрядов (Быт 4.3 сл). Можно было бы проследить этапы этого развития по текстам различных эпох: напр., Исх 22.28 - приношение «начатков от гумна и от точила», «самых первых плодов земли» (Исх 23.19; ср 34.26); подробное описание обряда во Втор 26. 2...; распространение закона на уже обработанные продукты, извлеченные из плодов (Числ 15.20; Иез 44.30; Лев 23.17,20; ср 4 Цар 4.42; Втор 18.4; ср Тов 1.6). В священническом законодательстве говорится также о двух более торжественных приношениях: первого снопа ячменя на Пасхальной неделе (Лев 23.10 сл) и Н. жатвы пшеницы на Пятидесятницу (Исх 34.22; Лев 23.17), называемую по этой причине «днем первых плодов» (Числ 28.26).

2. Разные стороны обряда

а) Богослужебный обряд, отождествляемый с жертвоприношением в Лев 2.12, имеет сложное значение. Это приношение было равнозначно выражению благодарности Богу - Владыке природы и источнику всякого плодородия. Исповедание веры, к-рое, согласно Втор 26.3, выражает смысл данного обряда, добавляет важное уточнение. Оно содержит прямую ссылку на исход из Египта и на овладение Ханаанской землей: «Вот, я принес начатки от земли, которую Ягве дал мне» (Втор 26.10 евр.). Приношение, совершаемое Евреем, является ответом на щедрость Божию, проявляющуюся в течение истории. Дар Божий вызывает дар со стороны ч-ка. Это принцип, имеющий универсальное значение.

б) Обряд имел и другую сторону: посвящение Богу первых плодов освящает весь урожай, ибо часть как бы замещает целое (Рим 11.16). Т. обр., через это символическое действие, совокупность земных благ переходит из области мирской в область священную. Теперь это - освященные плоды для святого народа! Представление, что освященная часть оказывает освящающее действие на всю массу, встречается в Библии и в других местах, где речь идет о более высоких реальностях. Так, Израиль (Иер 2.3), хр-не (Иак 1.18) и, в частности, первые обращенные (Рим 16.5; 1 Кор 16.15) или девственники (Откр 14.4) сравниваются с Н-ми, взятыми из всей массы и посвящаемыми Богу или Христу. В спасительном замысле такие посвященные избранники деятельно участвуют в освящении мира. Согласно 1 Кор 15.20,23, Христос воскресает как «начаток», чтобы все усопшие последовали за Ним в славу. Возможно, что Павел, в Кол 1.15 слл, вдохновляется местом в Притч 8.22, где божественная Премудрость называется «началом» Божия дела или всемогущества. Как в порядке творения, так и в порядке искупления, Христос реализует два аспекта, содержащиеся в понятии Н.: первоочередность и влияние. Этот образ развивается в Рим 8.23, где «Н. Духа» обозначает предвосхищение и залог конечного спасения хр-н.

3. Десятина. - В ВЗ с Н. часто связывается десятина (евр. ма'азер от корня «десять» или, может быть, первоначально «возлияние»). Древнейшее законодательство не упоминает этого обычая (Исх 20-23), хотя он уже существовал с давних времен (Ам 4.4; ср Быт 28.22). По-видимому, десятина сначала совпадала с Н. (Втор 12.6,11,17; 14.22); с другой стороны, в нек-рых позднейших текстах (Иез 44.30; Числ 18.12...) значение принесения Н. как жертвоприношения стушевывается: они становятся священным налогом в пользу духовенства (Мал 3.10; ср 45.20; Неем 10.36...). Под конец десятина четко отличается от Н. и заключается в обязанности вносить десятую часть от плодов земных и от стада.

II. ПЕРВЕНЦЫ

Принесение первенцев из числа животных (бекорим) и людей, т.е. «всего, что разверзает ложесна», представляет собою частный случай применения закона о Н. «Книга Завета» предписывает « давать» Ягве первенца как ч-ского, так и от крупного и мелкого скота (Исх 22.28 сл). Богослужебный кодекс указывает на причину этого: «Все разверзающее ложесна - Мне, как и весь скот твой мужеского пола, разверзающий ложесна, из волов и овец» (Исх 34.19). Но, как и в случае первых плодов, к основному принципу абсолютной суверенности Божией добавляется побуждение исторического характера: дар приносится Господу, Освободителю Своего народа, и он увековечивает память о той ночи, когда Ягве «умертвил всех первенцев в земле Египетской, от первенца человеческого до первенца из скота» (Исх 13.15).

Если Закон имеет в виду одновременно и ч-ских первенцев и первенцев из скота, то осуществляется он в том и в другом случае по-разному. Всякого первенца от животных приносили в жертву (Исх 13. 15; ср Втор 15.20; Числ 18.17) или выкупали (Исх 13. 13; 34.20; Лев 27.27). Что же касается первого ребенка, то ч-к «дает» его, т.е., согласно толкованию Исх 13.2, «посвящает» его Господу. Каким обр.? Предполагали, что обрезанием. Варварский обычай умерщвления детей, установленный при раскопках в Гезере и в Таанаке, привел нек-рых авторов к допущению возможности существования подобных жертвоприношений также и у Израиля. Предполагается, что первоначально их считали законными. Несомненно, что под финикийским влиянием эти обычаи проникли в народ (3 Цар 16.34) в эпоху религиозного синкретизма. Ахаз «сына своего провел чрез огонь» (4 Цар 16.3); Манассия следует его примеру (4 Цар 21.6); Мих 6.7 содержит намек на этот жестокий обычай. Но израильский обрядовый кодекс прямо осуждает это извращение (Втор 12.31; 18.10 слл; Иер 7.31; 19.5; 32.35; Лев 18.21; 20.2 слл). Конечно, Господь имеет право на Н. жизни (Быт 22.2), но Он отвергает жертвоприношение сынов ч-ских: первенцев следует не умерщвлять, а выкупать. Повествование о жертвоприношении Исаака иллюстрирует закон о выкупе-замещении, предписанном в Исх 13.13; 34.20. Позже этот выкуп заменяется посвящением Богу левитов, к-рые заступают место первенцев (Числ 3.11 слл; 8.16). Придет день, когда Иисус, начаток от ч-ства, принесет Себя Отцу Своему руками Девы Марии (Лк 2.22 слл); тогда Он сообщит предписаниям ветхого закона всю полноту их значения.

СН

дар ВЗ 2 - надежда НЗ III - новый I - плод II - Пятидесятница I 1 - трапеза II - хлеб II 2

НАХОДИТЬ [image] искать

НЕБО

Слово Н. может обозначать как область, к-рой занимаются астрономы и астронавты, так и жилище, в к-ром Бог собирает избранных Своих. Это совпадение не следует объяснять наивностью библ. представлений; оно проистекает из всеобщего и неизбежного ч-ского опыта. Бог открывается ч-ку через все Свое творение, в том числе и через видимые его структуры. Это откр. передается в Библ. в форме иногда сложной, но не дающей повода к смешениям. В ней ясно различается Н. физическое, имеющее ту же природу, что и земля, - «небо и земля», и небо Божие, «небо, к-рое не земля»; но первое как раз побуждает ч-ка думать о втором.

I. НЕБО И ЗЕМЛЯ

Евреям, как и нам, Н. представляется частью вселенной, отличной от земли, но с нею связанной, - некоей полусферой, ее охватывающей и вместе с нею составляющей вселенную, к-рая за неимением особого слова для ее обозначения всегда называлась «небом и землей» (Быт 1.1; Мф 24.35).

Израильтяне любовались сиянием этого Н., жаждали его света, восхищались его прозрачностью (Исх 24.10), но самое сильное впечатление на них производила непоколебимая прочность небосвода (Быт 1.17-18). По их представлению Н. есть некая постройка, такая же прочная и хорошо устроенная, как земля, и опирающаяся на столбы (Иов 26.11) и основы (2 Цар 22.8); в ней имеются хранилища для дождя, снега, града, ветра (Иов 38.22 слл; 37.9 слл; Пс 32.7), «окна» и «шлюзы», через к-рые, когда надо, вырываются собранные там т. обр. стихии (Быт 7.11; 4 Цар 7.2; Мал 3.10). светила, прикрепленные к этому небосводу, бесчисленное воинство звезд (Быт 15.5) свидетельствуют изумительной точностью своего распорядка о мощи этой архитектурной конструкции (ср Ис 40.26; Иов 38.31 сл).

II. НЕБО В ОТЛИЧИЕ ОТ ЗЕМЛИ

Н., каким оно представляется взору, его величие и сияние, его дивная и необъяснимая гармония, зримо и непрестанно внушают ч-ку непосредственное ощущение непроницаемой тайны, хранящейся в мироздании. Несомненно глубины земли и бездны земли также недоступны ч-ку (Иов 38.4 слл, 16 слл), но недоступность Н. всегда перед нашими глазами, она нам предстает как бы видимым обр.; ч-к принадлежит земле и Н. вне его достижимости: «Никто не восходил на небо» (Ин 3.13; ср Притч 30.4; Рим 10.6). Надо впасть в безумие, как царь Вавилонский, чтобы мечтать о восхождении на Н. (см Быт 11.4): это значит приравнивать себя ко Всевышнему (Ис 14.13 сл). Так самым естественным обр. устанавливается соотношение между Н. и Богом: на Н. Бог у Себя: «Небо - небо Господу, а землю Он дал сынам ч-ским» (Пс 113.24).

В переводе LXX наблюдается тенденция переводить евр. слово шамаим (небеса) соответствующим греч. словом во множ. числе ούρανοί в тех случаях, когда хотят подчеркнуть его религиозное значение; в иудейской письменности и в НЗ еще усилили это религиозное значение слова «небеса» так, что выражение царство небес(ное) становится тождественным выражению «Царство Божие». При всем этом, в отношении как ВЗ, так и НЗ, нельзя установить как правило, что слово «небо» всегда означает Н. физическое, а «небеса» - жилище Божие. Иногда это множ. число, по всей вероятности, выражает распространенное на Востоке представление о множественности небес, расположенных одно над другим (ср 2 Кор 12.2; Еф 4.10); иногда оно служит просто для выражения лирического и поэтического восторга (ср Втор 10.14; 3 Цар 8.27). В Библии не известны два рода небес, из к-рых один был бы материальным, а другой духовным. Но она в видимом Н. открывает тайну Бога и Его деяний.

III. НЕБО - ЖИЛИЩЕ БОЖИЕ

Н. - жилище Бога; развернув его сначала как шатер, Он затем над небесными водами воздвиг Свои «горние чертоги» (Пс 103.2 сл); оттуда Он устремляется, чтобы шествовать на облаках (Пс 67. 5,34; Втор 33.26) и над великими водами в раскатах грозы возвышать Свой голос (Пс 28.3). Там Его престол и там Он созывает «воинство небесное», выполняющее и рассылающее Его повеления до пределов мира (3 Цар 22.19; ср Ис 6.1 сл, 8; Иов 1.6-12). Он воистину Бог небесный (Неем 1.4; Дан 2.37).

Эти выражения не есть плоды наивной фантазии или поэтические гиперболы; это - прозрения, поэтически выраженные, в глубокие и истинные реальности нашего мира, вселенной, целиком подвластной Богу и пронизанной Его взором. Выражение: Господь «восседает на небесах» символизирует Его всеведение и могущество: Он смеется над царями земными и их умыслами (Пс 2.2 слл; ср Быт 11.7); «вежды Его испытывают сынов ч-ских» (Пс 10.4); эта всевышняя высота, «слава превыше небес», означает, что Он может воздавать правду всем, «из праха поднимать бедного» (Пс 112. 4 слл), чтобы моление каждого ч-ка и всего народа Его Израиля доходило до Него (3 Цар 8.30...); если Он Бог вблизи, то Он и вдали не менее Бог (Иер 23. 23 сл), не только потому, что вся «земля полна славы Его» (Ис 6.3), но и оттого, что ничто в мире, ни даже «небеса и небеса небес» не могут вместить Его (3 Цар 8.27).

Образ небесного жилища Бога указывает, разумеется, прежде всего, на Его недостижимую трансцендентность, но в не меньшей мере он означает Его совсем близкое Присутствие, подобное всеобъемлющему присутствию Н. вокруг ч-ка. Целый ряд текстов ясно устанавливает связь между этим бесконечным расстоянием и этой близостью, начиная с лестницы, стоящей на земле, а верхом касающейся Н., к-рую видел Иаков в Вефиле (Быт 28.12), и вплоть до пророческих изречений: «Небо - престол Мой... где же построите вы дом для Меня?... А вот на кого Я призрю: на смиренного и сокрушенного духом» (Ис 66.1 сл; ср 57.15).

IV. «КРОПИТЕ, НЕБЕСА, СВЫШЕ...» (Ис 45.8)

Так как Бог Израилев есть Бог спасающий и Н. - Его жилище, Он там присутствует Своею истиной (Пс 118.89 сл), милостью и верностью (Пс 88.3), чтобы оттуда изливать спасение на землю. Н. является символом всевышнего и всеобъемлющего присутствия Божия и символом спасения, уготованного для земли. К тому же с Н. благословением нисходят оплодотворяющий дождь и роса - выражения Божией щедрости и благости. Природные символы и исторические воспоминания сходятся с тем, чтобы превратить надежду Израиля в ожидание события, приходящего с Н.: «О, если бы Ты расторг небеса и сошел!» (Ис 64.1; см 45.8).

Уже восхищение на Н. Еноха (Быт 5.24) и после него Илии (4 Цар 2.11) призывало стремиться к тому же бесконечному общению с Богом, к к-рому они были допущены. В свою очередь апокалиптические тайнозрители - Иезекииль, Захария и в особенности Даниил - получили от Бога, сущего на Н., откровение тайн, касающихся судьбы народов (Дан 2.28); так и спасение Израиля записано на Н., оттуда же оно и сойдет. С неба Гавриил внезапно слетает к Даниилу (9.21), чтобы обещать ему прекращение скорби (9.25); и на облаках небесных должен появиться Сын Ч-ский, чтобы царство было дано святым (7.13,27). Наконец, с Н. же, где он «предстоит перед Богом» (Лк 1.19), Гавриил посылается к Захарии и к Деве Марии, и на Н. же возвращаются ангелы, сошедшие воспевать «славу в вышних Богу и земле мир» (2.11-15). Присутствие Его ангелов среди нас является знамением того, что Бог действительно расторг небеса и что Он - Эммануил, т.е. «с нами Бог».

V. В ИИСУСЕ ХРИСТЕ - НЕБО НА ЗЕМЛЕ

1. Иисус говорит о небе. - Слово «небо» очень часто появляется на устах Иисуса; оно всегда означает реальность, непосредственно связанную с Богом. Иисус говорит о царстве Небесном, о награде, приготовленной на небесах (Мф 5.12), о сокровище, к-рое надо собирать себе на Н. (6.20; 19.21), но все это потому, что Он постоянно помнит об Отце, К-рый на небесах (5.16,45; 6.1,9) и К-рый знает и «видит в тайне» (6.6,18). Н. и есть это Присутствие Отчее, невидимое и внимающее, своей неисчерпаемой благостью (7.11) объемлющее мир, и птиц небесных (6.26), и праведных и неправедных (5.45). Но люди, в своем обычном состоянии, слепы к этому присутствию; чтобы оно стало живой и торжествующей реальностью, чтобы пришло Царство Небесное, Христос низошел говорить о том, что Он знает, свидетельствовать о том, что Он видел (И н 3.11).

2. Иисус приходит с неба. - Говоря о Н., Иисус всегда говорит о нем не как о некой чудесной и далекой реальности, но как о том мире, к-рый - Его мир и является для Него самой глубокой и самой серьезной реальностью нашего мира, того, в к-ром мы живем. Ему дано знать тайны Царства Небесного (Мф 13.11); Отца, К-рого все мы имеем на небесах, Он знает как Своего собственного Отца (12.50; 16.17; 18.19). Чтобы так говорить о Н., надо было прийти с него, ибо «никто еще не всходил на Н., только с неба Сошедший, Сын Человеческий, сущий на небе» (Ин 3.13).

Оттого что Он - Сын Человеческий, Ч-к, удел К-рого - Н., Ч-к с Н. пришедший, чтобы туда же уйти (Ин 6.62), дела Его тоже с Н., и Его главное дело - принесение в жертву Своей плоти и крови, чтобы дать нам хлеб от Бога, «хлеб с неба» (Ин 6.33-58), дающий жизнь вечную, жизнь Отца, жизнь с Н.

3. На земле, как на небе. - Хотя Иисус приходит с Н. и возвращается на Н., хотя можно также сказать, что хр-не уже на Н. с Ним, что Отец воскресил их и поместил на небесах (Еф 2.6; ср Кол 2.12; 3.1-4), дело Иисуса однако продолжается. Оно заключается в том, чтобы нерасторжимо соединить землю с Н., сделать так, чтобы «пришло Царство» небесное, чтобы воля Божия была «и на земле» (Мф 6.10), и «чтобы через Него примирить все, и земное и небесное» (Кол 1.20). Приняв при Своем Воскресении «всякую власть на небе и на земле» (Мф 28.18), Он вошел кровью жертвы своей в святилище Божие, «в самое небо» (Евр 4.14; 9.24); «превознесенный выше небес» (7.26) и воссевший одесную Отца, Он утвердил новый союз между землею и Н. (9.25) и Свою власть вверил Своей Церкви, утверждая на небесах действия, к-рые она совершает на земле (Мф 16.19; 18.19).

4. Отверстые небеса. - Об этом примирении, совершенном Иисусом, нам даны знамения. Над Ним небеса открылись (Мф 3.16), Дух Божий сошел (Ин 1.32); и те, кто Ему принадлежит, в свою очередь познали этот опыт в великом шуме (Деян 2.2), в сиянии света (9.3), в видении (10.11). Н. открылось над ними и Дух сошел. Христос исполнил Свое обетование: «Увидите небо отверстым... на Сына Ч-ского»(Ин 1.51).

VI. НАДЕЖДА НЕБА

«Наше жительство на небесах, откуда мы ожидаем Спасителя, Господа нашего Иисуса Христа, К-рый уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, к-рою Он действует и покоряет Себе все» (Флп 3. 20 сл). Все небесные черты хр-ской надежды собраны здесь воедино. Для нас создан град, община, новый Иерусалим (Откр 3.12; 21.3,10 слл); он уже теперь является нашим градом, в нем воздвигается обитель (см пребывать), о к-рой мы воздыхаем (2 Кор 5.1). Новая вселенная (Откр 21.4) образуется, как и наша, из «новых небес и новой земли» (2 Петр 3.13; Откр 21.1), но там уже не будет «смерти, ни плача, ни вопля, ни болезни» (Откр 21.4), ни «мерзости» (21.27) и «ночи» (22.5); их заменит счастье и радость без конца. Когда она явится, старая вселенная, «прежнее небо и прежняя земля» исчезнут (21.1) в бегстве (20.11), «свившись как свиток» (6.14). Все же это будет наша вселенная, ибо она - навсегда вселенная Слова, ставшего плотью, и тела Его; и Н. для нас было бы ничто, если бы оно не было общением с Господом (1 Фес 4.17; 2 Кор 5.8; Флп 1.28), подчиняющим Себе все, чтобы все предать Богу Отцу (1 Кор 15. 24-28).

JMF & JG

ангелы - белый 1 - блаженство ВЗ II 2 - видеть НЗ II - воздаяние III 1 - Вознесение - град НЗ 2 - дом II 2,3 - земля НЗ I 2, II 2 - манна 2,3 - мир 0 - надежда НЗ IV - облако - Пасха III 3 - покой III 3 - праздники НЗ - пребывать I - радость НЗ III - рай 3,4 - родина НЗ 2 - светила - свет и тьма НЗ II 4 - Храм - царство НЗ I 1

НЕБЫТИЕ [image] идолы II 2 - ложь 111 - пепел - разочарование I 1 - смерть ВЗ I 2,4 - сотворение B3 II 3

НЕВЕРИЕ

Н. - явление, наблюдающееся в народе Божием; его не следует смешивать с идолопоклонством языч. народов, для преодоления к-рого необходимо обращение. Существование неверующих в среде народа Божия было всегда соблазном для людей верующих; Н. Израиля в Иисуса Христа должно вызывать в сердце каждого хр-нина «непрестанное мучение» (Рим 9.2).

Н. заключается не только в отрицании существования Бога или в непризнании, что Христос - Бог, но также и в неприятии знамений и свидетелей Слова Божия и в непослушании ему. Не верить, согласно этимологии евр. слова «аман» (верить), значит не говорить Богу «Аминь», отказаться от связи, к-рую Бог хочет установить и поддерживать с ч-ком. Этот отказ выражается по-разному: нечестивый ставит под вопрос существование Бога (Пс13.1), кощунник - Его действенное присутствие на всем протяжении исторического процесса (Ис 5. 19), малодушный - Его любовь и всемогущество, мятежник - суверенность Его воли и т.д. В отличие от идолопоклонства в Н. есть разные степени, и оно может сосуществовать с некоторой верой: линия разграничения между верой и Н. проходит не столько между разными людьми, сколько в сердце каждого ч-ка (Мк 9.24).

I. НЕВЕРИЕ В ИЗРАИЛЕ

Не ставя себе целью описывать весь процесс развития веры, теневой стороной к-рого является Н., ограничимся двумя главными моментами в жизни избранного народа, к-рым соответствуют два вида Н.: в пустыне, где нет еще благ веры, и в обетованной Земле, где они уже даны прообразно.

1. Ропот Евреев. - Для характеристики Н. народа в пустыне историки употребляют различные выражения: «непокорные» (Числ 20.10; Втор 9.24), к-рые восстают и упорствуют (Числ 14.9; Втор 32.15), «народ жестоковыйный» (Исх 32.9; 33.3; Втор 9.13; см Иер 7.26; Ис 4.48), и особенно ропот; ап. Иоанн применяет это последнее выражение к Иудеям и ученикам, отказывающимся верить в Иисуса (Ин 6. 41,43,61). О Н. Иудеев говорится особенно в двух местах: Исх 15-17 и Числ 14-17. В негостеприимной пустыне народ боится умереть от голода (Исх 16.2; Числ 11.4 сл) и жажды (Исх 15.24; 17.3; Числ 20.2 сл) и жалеет о котлах мяса, к-рым он питался в Египте, говорит, что ему опротивела манна, и он теряет терпение (Числ 21.4 сл; Исх 16.3); или же он страшится врагов, преграждающих ему доступ в обетованную Землю (Числ 14.1; см Исх 14. 11); он забывает чудесные знамения, свидетелем к-рых он был (Пс 77; 105). Он ропщет на Моисея и Аарона, в сущности на Самого Бога (Исх 16.7 сл; Числ 14.27; 16.11), в благости и могуществе Которого он сомневается (см Втор 8.2). Его Н. - один из ликов страха - заключается в требовании от Бога немедленного исполнения Его обещания; это своего рода шантаж Того, с Кем заключен союз: это значит «презирать Ягве», «не верить Ему» (Числ 14.11), «не слушаться Его голоса» (14.22), «Его искушать и укорять» (Исх 17.7).

Другой вид ропота против Ягве состоит в изображении Его в виде «литого тельца» (Исх 32; Втор 9. 12-21): Евреи рассчитывали т. обр. подчинить себе Того, Кто не хотел быть у них в подчинении и в их власти. Тот же грех Н. был присущ и Северному царству, «грех Иеровоама» (3 Цар 12.28 слл; 16.26,31). К тому же стремлению овладеть тайной Ягве следует отнести и практику гадания, волшебства, чародейства, к-рые продолжаются до самого пленения (1 Цар 28.3-25; 4 Цар 9.22; 17.17; ср Исх 22.17; Ис 2.6; Мих 3.7; Иер 27.9; Иез 12.24; Втор 18.10 слл), так же как и призывание лжепророков (ср Иер 4.10).

2. Израиль с раздвоенным сердцем. - Когда народ поселился в Палестине, Н. приняло другую форму, не менее греховную: вступать в сделку с местными богами или с соседними народами. Однако Ягве не терпит раздвоенного сердца; это провозглашает Илия: «Долго ли вам хромать на оба колена? Если Господь есть Бог, то последуйте Ему, а если Ваал, то ему последуйте» (3 Цар 18.21). И другие пророки борются против «разделенного сердца» (Ос 10.2), ищущего у народов поддержки, к-рую один Ягве может ему даровать (Ос 7.11 сл). Вместо того, чтобы признать в урожаях и стадах дары своего Владыки и Супруга, Израиль ищет дары Союза у своих любовников, ханаанских богов, в обрядах плодородия (Ос 2.7-15); Н. подобно поведению супруги (2.1-6; Иер 2-4; Иез 16), долг к-рой иметь совершенно верное сердце (Втор 18.13; Пс 17.24), всецело принадлежащее Ягве (3 Цар 8.23; 11.4), и неослабно следовать за Ним (Втор 1.36; Числ 14. 24; 32.11), но к-рая предается любодейству.

Идеал верности остается в силе, хотя ч-к не способен осуществить его своими силами. Исаия ясно показывает народу, что «если вы не верите, вы не устоите» (не будете утверждены в вере - евр. Ис 7.9): для избранного народа вера является единственной возможностью существования, и она исключает всякую другую опору (28.14,15; 30.15, 16). Согласно Иеремии, Н. заключается в том, чтобы «надеяться на ч-ка и плоть делать своей опорой» (Иер 5.17; 7.4,8,14; 17.5; 46.25; 49.4). Иезе-кииль выявляет последствия Н.: «и будут падать среди вас убитые, и вы узнаете, что Я - Господь» (Иез 6.7; 7.4; 11.10). Н. становится Ожесточением, о к-ром пророчествовал Исаия (Ис 6.9 сл): в пленении народ стал глухим и слепым (Ис 42.19; 43.8). Но Ягве должен воздвигнуть Отрока; у Него «каждое утро Он пробуждает ухо» (50.4 сл); через Него осуществится великая надежда пророков: Н. прекратится в тот день, когда «все будут научены Богом» (Иер 31.33,34; Ис 54.13; Ин 6.45): тогда все признают, что Ягве единственный Бог (Ис 43.10).

II. НЕВЕРИЕ В ИИСУСА ХРИСТА

Но чтобы эти пророчества исполнились, Иисусу надлежало осуществить в Самом Себе пророчество об Отроке Ягве: «Кто поверил слышанному от нас?» (Ис 53.1; см Ин 12.38; Рим 10.16). Н. как будто торжествует в сердцах, не признающих Воплощения Сына Божиего и Его искупительного дела.

1. Перед Иисусом из Назарета. - Некогда пророки говорили от имени Ягве и им должны были верить; Иисус же ставит Свое собственное Слово наряду со Словом Божиим; не исполнять его значит строить на песке, не иметь никакой опоры (Мф 7. 24-27). Такое утверждение могло показаться чрезмерным, поэтому: «Блажен, кто не соблазнится о Мне»! (Мф 11.6). Действительно, на Его проповедь и чудеса фарисеи реагируют лишь лицемерием (15. 7; 23.13...), а жители приозерных городов (11.20-24) и Иерусалима (23.37,38), Иудеи в своей совокупности (8.10-12) - Н. Это до такой степени препятствовало Иисусу творить чудеса (13.58), что Он дивился Н. их (Мк 6.6). Однако это Н. преодолевается в Отце, в К-ром источник веры: Он скрывает от взора мудрых тайну Иисуса (Мф 11.25,26), но открывает ее младенцам, исполняющим Его волю и составляющим Остаток Израиля, семью Иисуса (12.46-50).

Среди верующих Н. тоже встречается, но в разных степенях: некоторые проявляют себя «маловерами». Так, напр., когда ученики испытывают страх во время бури (8.26), на бушующих волнах (14.31); когда они не могут совершить чуда, хотя и получили на то власть (17.17,20; см 10.8); когда они заботятся о недостающем хлебе (16.8; см 6.24). Молитва может помочь при этом оскудении веры (Мк 9.24), и ею Иисус утверждает веру Петра (Лк 22.32).

2. Перед пасхальной тайной. - Н. достигает своей высшей степени, когда разум должен преклониться перед Премудростью Божией, избирающей крест как путь славы (1 Кор 1.21-24). Узнав о том, какая участь предстоит Иисусу, Петр прекословит своему Учителю и становится Ему соблазном (в смысле препятствия - Мф 16.23); и когда приходит час, он, соблазнившись, отрекается от Него, как это предсказал Иисус (26.31-35,69-75). Однако ученик должен понести тот же крест (16.24), если он хочет исповедовать Иисуса перед судилищами (10.32 сл), ибо Он свидетельствует о Воскресении, событии невероятном (Деян 26.8), к-рому даже ученики не могли сразу поверить, вследствие глубоко укоренившегося в сердце ч-ка Н. (Лк 24.25,37,41; Мф 28. 17; Мк 16.11,13,14).

III. НЕВЕРИЕ ИЗРАИЛЯ

Иисус предсказал, что строители отвергнут краеугольный камень (Мф 21.42); первохристианская Церковь напоминает об этом (Деян 4.11; 1 Петр 2.4,7), объясняя упорство Израиля то его невежеством (Деян 3.17; 13.27 сл), то его сознательной виной (2.23; 3.13; 10.39). Но скоро проповедники Церкви убеждаются, что их слова, вместо того чтобы обратить Израиля, отвергаются Иудейством в целом. Это новое положение - тайна, и апп. Павел и Иоанн пытались объяснить ее в своем богословском учении.

1. An. Павел и неверующий народ. - В начале своего служения Павел, вслед за ревностным Стефаном (Деян 7.51,52), предрекает Божий гнев гонителям и неверным Иудеям (1 Фес 2.16), считая, что они не принадлежат уже верному Остатку. Позднее, когда конфликт сглаживается, когда язычники во множестве приходят к вере, Павел исследует тайну Н. своего народа. Это причиняет ему глубокую скорбь (Рим 9.2; 11.13 сл) главным обр. потому, что это отвержение избранного народа в целом как будто дает повод к сомнению в Боге и Его обещаниях (3.3) и является опасностью для веры; он разрешает эту трудность в Рим 9-11, не в ч-ском плане, но углубляясь в тайну Премудрости Божией. Бог не отверг Своего народа и остается верным Своим обещаниям (9.6-29); Бог не переставал «простирать руки Свои к народу непокорному и упорному» (10.21) путем апостольской проповеди; а Иудеи отвернулись, ища праведности от закона (9.30-10.21). Но Богу принадлежит последнее слово, потому что ожесточение Израиля прекратится; т. обр. непослушание явит всем бесконечное милосердие Божие (11.1-32).

2. An. Иоанн и неверные Иудеи. - Уже Павел и вся Церковь скоро назвали «неверующими» или «неверными» не только язычников, но вероятно также и Иудеев, к-рые не разделяли веры в Иисуса (1 Кор 6.6; 7.12 сл; 10.27; 14.22 сл), тех, к-рых «бог века сего ослепил» (2 Кор 4.4), с к-рыми никакое общение невозможно (6.14 сл). Однако они существовали как живые свидетели того, во что мог превратиться хр-нин, отрекшись от своей веры: «хуже неверного» (1 Тим 5.8). В то время как Павел показывал перед лицом неверного Израиля пример Божией строгости (Рим 11.21сл) и первого избрания (11.16), Иоанн представил в Иудее, отвергнувшей Иисуса, образец неверного, предтечу лукавого мира. Грех Н, - не исповедовать, «что Иисус есть Христос» (1 Ин 2.22 сл; 4.2 сл; 5.1-5), и представлять Бога лживым (5.10). В IV-м Евангелии центр тяжести Н. - в отказе принять Иисуса из Назарета как воплощенное Слово (Ин 1.11; 6.36) и Искупителя людей (6.53); не верить - это уже быть осужденным (3.18,) предаться лжи, стать человекоубийцей (8.44) и обречь себя на смерть (8.24). Неверующий, уходя от света, потому что дела его злы (3.20), погружается во тьму, предается сатане: своего рода предопределенность ведет его к ожесточению, он «не может уже слушать слово» Иисуса, он - от рода диавола (8.43 сл). С другой стороны, Иисус противополагает этой кажущейся фатальности Н. тайну привлечения Отцом (6.44): это привлечение будет успешно действовать через «Вознесенного от земли», Который «всех привлечет к Себе» (12.32). Как и для Павла, Н. должно быть в свое время преодолено: «Если мы неверны, Бог пребывает верен» (2 Тим 2.13); христианская жизнь- всегда возобновляющееся открытие тайны Иисуса воскресшего: «Не будь неверующим, но верующим» (Ин 20.27).

XLD

вера - Иудей II - лицемер 3 - ожесточение - прелюбодеяние 2 - явления Христа 4 б, 7

НЕВЕРНОСТЬ [image] верность - прелюбодеяние - супруг ВЗ 1

НЕВЕСТА [image] супруга

НЕВИННЫЙ [image] белый - дитя - чистый ВЗ II, НЗ

НЕДЕЛЯ [image] седмица

НЕИЗБЕЖНОСТЬ [image] освобождение I - предопределять

НЕНАВИСТЬ

Н. - это противоположность любви, но она и близка к ней. Любовь Амнона к Фамари внезапно переходит в жестокую Н., ибо страсть его была слишком бурной (2 Цар 13.15). Многие библ. выражения, категорически противопоставляющие слова - любовь/ненависть (Мф 5.43; 6.24), предполагают естественной эту реакцию любви, направленную против того, кто был больше всех любим. Во Втор, имеется в виду то же душевное состояние, когда говорится о муже, возненавидевшем свою жену (22.13,16). Эта безудержность в реакциях находится в основе семитической речи, часто сопоставляющей парные противоположные слова, не отмечая промежуточных оттенков. Но действительность не всегда соответствует силе речи, напр., в полигамной семье, о жене, к-рую не предпочитают или просто меньше любят, говорится, что ее ненавидят (Втор 21.15; ср Быт 29.18,31). Это помогает нам понять настоящий смысл удивляющих нас выражений (Лк 14.26; ср Мф 10.37), но религиозная проблема о происхождении Н. в точном смысле этого слова этим еще не разрешается. Почему и как появилась ненависть в ч-стве? Что имеется в виду в Библии, когда это понятие применяется к Богу? Каково отношение Иисуса к Н.?

I. НЕНАВИСТЬ МЕЖДУ ЛЮДЬМИ

1. Мир обуреваем ненавистью. - Н. между людьми есть явление постоянное. В Бытии отмечается ее наличие, начиная с первого ч-ского поколения, (4.2-8) и Мудр, наблюдают ее трезвым взглядом (Притч 10.12; 14.20; 19.7; 26.24 слл; Сир 20.8). По этому вопросу в Библии выносится принципиальное суждение. Н. есть зло, плод греха, ибо Бог сотворил людей братьями, чтобы они жили во взаимной любви. Типичный случай Каина ясно показывает, как Н., порожденная завистью, толкает на устранение ближнего и ведет к убийству. Этого достаточно, чтобы изобличить ее сатанинское происхождение, как это объясняется в кн. Прем.: завидуя счастью ч-ка, диавол его возненавидел и стал причиной его смерти (Прем 2.24). С тех пор мир предоставлен Н-и (Тит 3.3).

2. Ненависть к праведнику. - Возникшая в самые отдаленные времена схема «зависть - ненависть - убийство» применяется всегда в одном смысле: нечестивый ненавидит праведника и ведет себя как его враг. Так действуют Каин по отношению к Авелю, Исав к Иакову, сыновья Иакова к Иосифу, Египтяне к Израилю (Пс 104.25), нечестивые цари к пророкам (3 Цар 22.8), злые к благочестивым в псалмах, чужеземцы к Помазаннику Ягве (Пс 17; 20), к Сиону (128), к Иерусалиму (Ис60.15). Значит таков постоянный закон: того, кого Бог любит, люди ненавидят, или оттого, что он выделяется и этим вызывает зависть, или оттого, что он является живым укором для грешников (Прем 2.10-20). Во всяком случае в Его избраннике Н. имплицитно направлена против самого Бога, становящегося предметом Н. (1 Цар 8.7; Иез 3.7).

3. Может ли праведник ненавидеть? - Может ли праведник в отмщение за эту Н., жертвой к-рой он является, в свою очередь ненавидеть? Среди народа Божия предписано любить ближнего (Лев 19. 17 сл); поэтому закон повелевает казнить убийцу, к-рый убил из Н. (Втор 19.11 слл), и в то же самое время учреждает города-убежища, чтобы смягчить обычаи отмщения кровью (19.1-10).

Но есть другие случаи: напр., когда злые ненавидят праведников или когда дело касается врагов народа Божия; и те и другие ведут себя как враги Божий (Числ 10.35; Пс 82.3). Поведение, заповеданное здесь любовью Божией, может показаться странным. Израиль должен ненавидеть врагов Божиих, чтобы не подражать их поведению: в этом смысл свящ. войны (см Втор 7.1-6). Праведник, подвергшийся испытанию, у к-рого появилось бы искушение завидовать злым и им подражать (Притч 3.31; Пс 36; 72), чтобы оградить себя от греха должен ненавидеть сборище грешников (Пс 25.4 сл; 100.3 слл). «Любить тех, к-рые ненавидят Ягве» (2 Пар 19.2) значило бы соглашаться с нечестивыми и становиться неверным (Пс 49.18-21). Ревностной любви Божией должна отвечать любовь нераздельная (Пс 118.113; 96.10). Надо во всем быть на Его стороне: любить то, что Он любит, ненавидеть то, что Он ненавидит (Ам 5.15; Притч 8.13; Пс 44.8). Как же тогда не ненавидеть ненавидящих Его (Пс 138.21 сл)?

Такое отношение может стать двусмысленным и опасным: легко каждого личного или национального врага рассматривать как врага Божия, эгоистично присваивая себе преимущества Божественного Избрания. Опасность эта не была только воображаемой: обрекая на «вечную ненависть» партию Велиара, сектанты Кумрана отождествляли на самом деле «партию Бога» со своей замкнутой группой. «Ты будешь любить своего ближнего и ненавидеть своего врага» (Мф 5.43): это не было написано в древнем Законе, но многие допускали такое неправильное толкование, продиктованное узкой односторонностью.

II. ЕСТЬ ЛИ НЕНАВИСТЬ В БОГЕ?

Как можно говорить о ненависти, говоря о Боге любви? Конечно, Бог не может ненавидеть ни одного существа, к-рое Он создал (Прем 11.24), и было бы оскорблением обвинять Его в Н. к Его народу (Втор 1.27; 9.28). Но Бог любви есть также Бог святый, Бог ревнивый. Сама Его любовь содержит в себе сильнейшее противодействие греху. Он ненавидит идолопоклонство Хананеев (Втор 12.31; 16.22) или Израиля (Иер 44.4). Он ненавидит культовое лицемерие (Ам 5.21; Ис 1.14), грабительство и преступление (Ис 61.8), ложную клятву (Зах 8.17), вероломство (Мал 2.16), и вообще все грехи, к-рые перечислены в Притч 6.16-19. Грешник до нек-рой степени составляет одно целое со своим грехом; он ставит себя в положение врага, т.е. «ненавистника» Бога (Исх 20.5; Втор 7.10; Пс 138. 21; Рим 1.30). Полная несовместимость, к-рую по своей вине он создает между Богом и собой, передается также в Библии в выражениях Н-и: Бог ненавидит «любящего насилие» (Пс 10.5), «почитателя суетных идолов» (30.7), лицемера (Сир 27.24) и вообще «всех делающих беззаконие» (Пс 5.6 слл). Он ненавидит неверного Израиля (Ос 9.15; Иер 12.8), как он ненавидел Хананеев из-за их преступлений (Прем 12.3). Случай несколько сложнее, когда Он говорит: «Я возлюбил Иакова и возненавидел Исава» (Мал 1.2 сл; Рим 9.13); здесь Иаков обозначает Израиль, а Исав - Едом (Мал 1.4; ср Быт 25.30; 32.28); Бог клеймит т. обр. насилия Едома над Израилем (ср Пс 136.7; Иез 25.12 слл; Авд 10-14); этим выражением он показывает также, что Избрание означает предпочтение, подобное предпочтению ч-ка в многобрачии, к-рый «любит» одну из своих жен и «ненавидит» другую (ср Быт 29.31 слл; Рим 9.11 слл).

Но если это предпочтение и это отталкивание являются положительными реальностями, в к-рых Бог проявляет Себя во всей силе, все же нельзя назвать их Н., если не очистить это слово от всего того, что в нашем греховном мире включается в него: от злопамятности, желания вредить и уничтожать. Итак, если Бог ненавидит грех, можно ли сказать, что Бог действительно ненавидит грешника, когда Он «не хочет его смерти, но хочет, чтобы он обратился и жил» (Иез 18.23)? Бог через Избрание и наказание преследует единственную цель любви по отношению ко всем людям; Его любовь будет иметь последнее слово. Оно полностью раскрыто в Иисусе. Поэтому НЗ никогда не говорит о Н. в Боге.

III. ИИСУС И НЕНАВИСТЬ

1. Ненависть мира против Иисуса. - Приходя в мир, обуреваемый страстью Н., Иисус видит, как на Него устремляются ее различные проявления: Н. к Избраннику Божию, К-рому завидуют (Лк 19.14; Мф 27.18; Ин 5.18), Н. к Праведнику, присутствие К-рого служит укором (Ин 7.7; 15.24); начальники Израиля тоже Его ненавидят, потому что они хотят ревниво сохранить для себя божественное избрание (ср Ин 11.50). За ними также весь лукавый мир, к-рый ненавидит Его (Ин 15.18): в Нем он ненавидит свет, потому что все дела его злы (3.20). Так исполняется тайна, возвещенная в Писании, о слепой и необоснованной Н. (Ин 15.25): через Иисуса она направлена на Самого Отца (15.23 сл). Итак, Иисус умирает жертвой Н.; но Своей смертью Он убивает Н. (Еф 2.14,16), ибо эта смерть является делом любви, к-рая возвращает любовь в мир и окончательно утверждает ее в нем.

2. Ненависть мира к христианам. - Всякий, следующий за Иисусом, познает ту же участь. Учеников будут ненавидеть «из-за Его Имени» (Мф 10.22; 24.9). Они не должны этому удивляться (1 Ин 3.13); они даже должны этому радоваться (Лк 6.22), ибо они этим приобщаются к судьбе своего Учителя; мир их ненавидит, потому что они не от мира (Ин 15.19; 17.14). Так открывается враг, к-рый действовал от начала (8.44); но Иисус молился о них не для того, чтобы они были взяты из мира, но чтобы были ограждены от Лукавого.

3. Ненавидеть зло, но не людей. - Подобно Иисусу, «в К-ром князь мира сего не имеет ничего» (Ин 14. 30; 8.46), как Святый Бог, Святый Отец (17.11), ученики должны ненавидеть зло, знать, что есть радикальная несовместимость между Богом и миром (1 Ин 2.15; Иак 4.4), Богом и плотию (Рим 8.7), Богом и маммоной (Мф 6.24); чтобы уничтожить в себе всякую причастность ко злу, они должны отказаться от всего и возненавидеть самих себя (Лк 14.26; Ин 12.25). По отношению к другим людям у них в сердце не будет никакой Н.: «Кто ненавидит брата своего, тот во тьме» (1 Ин 2.9,11; 3.15). Любовь является единственным правилом, даже по отношению к врагам (Лк 6.27).

Итак, после рассмотрения библейского понимания Н., положение становится ясным для хр-на и ему указано определенное правило поведения: любить всех людей, ненавидеть себя. Ч-к вне Христа (Еф 2.11 слл; Тит 3.3 сл) мог воображать, что в Н. он найдет самоутверждение, но время Каина миновало; хр-н знает, что только любовь дает жизнь и уподобляет Богу (1 Ин 3.11-24).

JB

брат ВЗ 1 - война НЗ II 1 - враг - гнев - гонение I а - грех IV 2 г - любовь - насилие - отмщение, месть -

НЕПОСЛУШАНИЕ [image] грех I 1 - неверие - послушание II - слушать 1

НЕПОВРЕЖДЕННОСТЬ [image] правда 0; А I - право - простой

НИНЕВИЯ [image] Вавилон 2,3 - град ВЗ 2 - покаяние НЗ II

НИСХОДИТЬ [image] ад - Вознесение I, II 1- небо

НИЩЕТА [image] бедные - голод - милосердие

НЕЧЕСТИВЫЙ

Для определения духовного состояния, противоположного благочестию, в Библии, как в евр., так и в греч. текстах, применяются разнообразные выражения. Это состояние, помимо пренебрежительного отношения к Богу и к Его Закону, характеризуется враждебностью и заносчивостью. Павел возвещает появление в последние времена того, кто явится «ч-ком беззакония в абсолютном смысле, - превозносящегося выше всего и выдающего себя за Бога» (2 Фес 2.3 сл,8); он прибавляет, что « тайна беззакония уже в действии» в мире (2.7). Она, поистине, в действии с начала истории, с тех пор, как Адам пренебрег заповедью Божией (Быт 3.5,22).

ВЗ

1. Нечестивые перед лицом Бога. - Нечестие - всеобщее явление в греховном ч-стве: Н. поколения времен потопа (Быт 6.11; ср Иов 22.15 слл), строителей Вавилонской башни (Быт 11.4), жителей Содома (Прем 10.16)... Оно проявляется особенно в языч. народах, врагах Израиля - от гонителя фараона (ср Прем 10.20; 11.9) до идолопоклонников Ханаанской земли (12.9), от Сеннахирима богохульника (Ис 37.17t до горделивого Вавилона (13.11; 14.4) и гонителя Антиоха Епифана (2 Макк 7.34). Однако и сам народ Божий не избавлен от него: таковы Н., возроптавшие в пустыне (Пс 105. 13-33), а также неверные обитатели земли обетованной (105.34-40); таков Н. грешный народ, против к-рого Бог посылает язычников для его наказания (Ис 10.6; ср 1.4). Несмотря на всенародное обращение, псалмопевцы и мудрые изобличают еще после пленения нечестие среди верного народа, а в эпоху маккавейского кризиса именно Н. Иудеи являются пособниками угнетателей (см 1 Макк 2.23; 3.15; 6.21 и т.д.).

2. Нечестивые и праведники. - В писаниях Мудр, ч-ский род представляется разделенным на две категории: праведным и мудрым противопоставляются Н. и безумцы. Между ними царит несогласие и братоубийственная борьба, предвозвещающие уже драму двух градов. Начавшись с Каина и Авеля (Быт4.8...), эта трагедия постоянно актуализируется. Н. дает волю своим инстинктам: лукавству, жестокости (насилие), чувственности, гордыне (Пс 35.2-5; Прем 2.6-10); он пренебрегает Богом (Пс 9.25 сл; 13.1); он ожесточается против праведных и бедных (9.27-32; 16.9-12; Прем 2.10-20)... Это только кажущийся успех, к-рый иногда бывает продолжительным, что вызывает среди верующих настоящий страх (Пс 93.1-6; Иов 21.7-13); гонимые просят у Бога во имя справедливости гибели этих Н. (Пс 9.33-39; 30.18 сл, 108.6...) и заранее предвкушают наслаждение отмщения (58-11), что уже не соответствует духу НЗ.

3. Воздаяние нечестивым. - Верные Союза-Завета хорошо знают, что Н. идут к гибели (см Пс 1.4 слл; 33.22; 36.9 сл,12-17,20). Но это уверенное утверждение воздаяния еще в земной жизни наталкивается на соблазнительные факты: бывает, что Н. преуспевают (Иер 12.1 сл; Иов 21.7-16; Пс 72.2-12), как будто не существует Божия наказания (Екк 7.15; 8.10-14). Однако эсхатология пророков утверждает, что в последние времена Царь-Мессия погубит Н. (Ис 11.4; Пс 71.3) и что Бог их уничтожит в день Суда (ср Ис 24.1-13; 25.1 сл); но в ожидании этого последнего дня она не уточняет, как Н. должны искупать свои преступления.

Все же этот вопрос должен быть разрешен для каждого индивидуально, и пришлось долго ждать его разъяснения в Библии. Наконец, во времена Маккавеев уже осознается, что все Н. должны будут лично предстать на суд Божий (2 Макк 7.34 сл) и что для них не будет воскресения к жизни (7.14; ср Дан 12.2). Т. обр. автор кн. Прем, уже давал картину их конечного наказания после смерти (Прем 3.10 слл; 4.3-6; 5.7-14). Это торжественное заявление - источник спасительного размышления, ибо Бог не хочет смерти Н., но его обращения и жизни (Иез 33.11; ср 18.20-27 и 33.8-19). Подобная перспектива милосердия встречается и в НЗ.

НЗ

1. Подлинное нечестие. - В греч. терминологии НЗ это расположение, осужденное в ВЗ, означается более точно: это нечестие (άσέβεια), несправедливость (άδιхία), беззаконие (άνομία). Однако прения Иисуса с фарисеями скоро выявляют существование двух противоположных концепций этого пренебрежения Богом. С точки зрения фарисеев основой благочестия является исполнение предписаний Закона и преданий, им сопутствующих; незнание в этой области есть уже нечестие (ср Ин 7.49); поэтому Иисус неправ, когда ест с грешниками (Мф 9.11 п), дружески относится к ним (11.19 п). гостит у них (Лк 19.7). Но Иисус хорошо знает, что каждый ч-к грешник и что никто не может сказать про себя, что он благочестив и праведен; Евангелие, к-рое Он возвещает, дает именно грешникам возможность покаяния и спасения (Лк 5.32). Т. обр., пробным камнем подлинного благочестия является отношение к Евангелию.

2. Нечестивые призываются ко спасению. - Та же проблема ставится и после того, как Христос совершил Свою жертву, умирая «от руки беззаконных» (Деян 2.23). Он умер как «Праведник за неправедных» (1 Петр 3.18), хотя Он восхотел быть «к злодеям причтен» (Мк 15.28 п). Он умер за Н. (Рим 5.6), чтобы они были оправданы верой в Него (4.5). Таковы праведники НЗ: Н., оправданные благодатью. Приняв Евангелие как призыв к спасению, они отвергли нечестие (Тит 2.12), чтобы обратиться ко Христу. Отныне настоящие Н -это те, кто отказывается от этой благой вести или ее искажает: лжеучители, смущающие верных (2 Тим 2.16; Иуд 4.18; 2 Петр 2.1 слл; 3.3 сл) и заслуживающие имя Антихристов (1 Ин 2.22); безразличные, к-рые умышленно живут в неведении (2 Петр 3.5; см Мф 24.37; Лк 17.26-30); особенно это относится к языческим властям, к-рые противопоставят Господу Беззаконника по преимуществу (2 Фес 2.3,8). Таков контекст, в к-ром ныне раскрывается тайна нечестия.

3. Гнев Божий на нечестивых. - Однако, еще больше чем в ВЗ, наказание за такое нечестие теперь уже несомненно. Гнев Божий постоянно открывается на всякое нечестие и неправду людей (Рим 1.18; ср 2.8); это тем более явно в перспективе последних времен и последнего Суда. Тогда Господь убьет Беззаконника явлением Своего пришествия (2 Фес 2.8), и все участвовавшие в тайне нечестия будут посрамлены и наказаны (Иуд 15; 2 Петр 2.7). Если наказание медлит, то это потому, что Бог проявляет долготерпение, дабы дать Н-м возможность обратиться (2 Петр 3.9).

A Da & Р G

Антихрист - безумие - благочестие - богатство II - богохульство - гонение I 1 - гордость 3 - грех - заблуждение ВЗ - лицемер 2 - ложь II 2 а - ненависть

НОВОЕ РОЖДЕНИЕ

Символика Н.Р. - тема довольно общая в религиях ч-ства. Так напр., обычаи, столь распространенные среди первобытных народов, превращающие ребенка во взрослого, несведущего в посвященного, нередко включают обряды, вновь проводящие «новорожденного» через этапы его самого раннего детства. Равным обр., поставление на царство может представляться как Н.Р. (Пс 2.7; 109.3 в перев. LXX). Но в иудео-хр-ском откр. эта символика выражает реальности единственного в своем роде порядка. «Рожденное от плоти есть плоть, и рожденное от Духа есть дух» (Ин 3.6). Естественному Р. ч-ка НЗ противопоставляет Р. сверхприродное, к-рое своим началом имеет или Слово, или Дух Божий, и осуществляется верою и крещением.

1. Подготовительный период. - В ВЗ никогда не говорится о Н.Р. применительно к ч-ку: в силу своего естественного Р. Израильтянин полноправно принадлежал к народу Божию; следовательно, ему не надо было рождаться заново. Однако корни этой темы находятся глубоко в ВЗ.

Образование Израиля как народа Божия часто изображается как настоящее деторождение. Израиль - «первенец» Божий (Исх 4.22; Прем 18.13). Бог родил его, когда вывел его из Египта (Втор 32.6,18 сл), и жизнь в пустыне была как бы его ранним детством (Втор 1.31; 32.10; Ос 11.1-5) Иудейское предание еще теснее связывает это Р. Израиля с дарованием закона: «Почему называют Синай Домом матери моей? Потому что там Израильтяне стали детьми новорожденными» (Мидраш на Песн 8.2).

В новом Союзе-Завете, возвещенном пророками, Бог уже не только даст народу Свой Закон, но и начертает его на сердце каждого ч-ка, в самой глубине его существа (Иер 31.31-34; Втор 30.10-14). В других текстах говорится, что для обновления сердца ч-ского должен прийти Дух (Иез 36.26 сл). Н-м Р-м и источником неслыханной радости является также и то Р., к-рое «раскрывает утробу» Иерусалима и дарует ему множество детей (Ис 66. 7-14).

В первом веке нашей эры иудейству уже была знакома тема Н.Р. Когда какой-нибудь язычник обращался и получал крещение прозелитов, все его прежние связи считались порванными. Чтобы обозначить этот разрыв, о нем говорили, что он как новорожденный младенец. В этом была всего только метафора, понимавшаяся главным обр. в юридическом смысле; но она стала реальностью в НЗ.

2. Слова Иисуса Христа. - В синоптических Евангелиях Христос не говорит о Н.Р. Однако, исходя из Иер 31 и Втор 30, Он сравнивает Слово Божие с семенем, посеянным в сердце ч-ское, чтобы стать в нем началом новой нравственной жизни (Мф 13.18-23 п). В других местах Он учит о необходимости «стать как дети», чтобы войти в Царство Небесное (Мф 18.3): ч-к должен, как дитя, согласиться на то, чтобы все получать от Бога. Эта истина досказана в IV Еванг.: «Кто не родится свыше, не может увидеть Царства Божия» (Ин 3.3,5).

3. Преломление темы нового рождения в апостольских писаниях

а) Божественное начало. - Всякое Р. происходит из зародыша жизни, определяющего природу рождаемого существа. Значит, чтобы снова родиться сверхприродным обр., ч-к должен принять в себя жизненное начало, пришедшее «свыше», от Бога. Апостольское предание отожествило это начало или со Словом, или с Духом Божиим.

Слово. - Согласно Иак 1.18,21, Бог «родил нас словом истины», к-рое нужно принять, чтобы быть спасенным. В иудео-хр-ской перспективе Слово здесь еще тождественно с Законом Моисеевым (1.22-25), и трудно установить, относится ли Р., о к-ром идет речь, к образованию Богом народа святого или к Н.Р. хр-нина. Согласно 1 Петр 1.22-25, Бог возродил нас Своим Словом (евангельской проповедью), к-рое Он вложил в нас как «семя» жизни и к-рому мы должны повиноваться. «Как новорожденные младенцы», мы желаем словесного молока, дабы от него возрасти во спасение (1 Петр 2.2). Также у Ин : наше Н.Р. происходит от «семени» Божия, пребывающего в нас (1 Ин 3.9), Христа, Слова Божия (2.14; 5.18), к-рое нужно «принять» верою (Ин 1.1,12 сл).

Дух. - В Ин 3.3 слл, как и в Тит 3.5, уже не Слово, а Дух указывается как начало нашего Н.Р., в связи с водой крещения. По ап. Павлу, «детьми Божиими» нас делает Дух (Рим 8.15 сл; Гал 4.6). Р. через Слово, принимаемое благодаря вере, или через Духа, даруемого нам посредством крещения

- таковы две друг друга дополняющие стороны единой реальности, ибо Слово и Дух нераздельны: Дух дает действенность Слову. Как и творение (Быт 1.2 сл; Пс 32.6), дело нашего возрождения невозможно представить без совместного действия Слова и Духа.

б) Новая жизнь. - В НЗ «новое рождение» уже не метафора, а глубокая реальность. Заново сотворенный Словом и Духом, ч-к стал новым существом (Тит 3.5), нравственное поведение к-рого в корне преобразовано. Он оставил зло (1 Петр 2.1; Иак 1.21), не следует больше своим страстям (1 Петр 1.14), но повинуется Слову, предписывающему ему любовь к братьям (1.22 сл); он больше не может грешить против требований братской любви (1 Ин 3.9 сл). Отныне он живет под водительством Духа (Рим 8.14), будучи привит к жизни Христа (6.5).

в) Эсхатологические плоды. - Став сыном, он может уповать на наследование Царства (Ин 3.5; 1 Петр 1.3 слл; Рим 8.17; Гал 4.7). Семя, в нем заложенное, есть семя нетленное, ибо оно - Слово, «пребывающее вовек» (1 Петр 1.23 слл). Чтобы взойти на небо, надо было сначала сойти с него (Ин 3.13): этот принцип, относящийся в первую очередь к Сыну Ч-скому, имеет и всеобщее значение; поэтому только тот сможет взойти на небо, кто принял в себя это начало «нисходящее свыше» (Ин 3.3; Иак 1.17): Духа Божия (Ин 3.5), залог нашего славного воскресения (Рим 8.10-23).

МЕВ

благодать V - дитя III - жизнь IV - крещение IV - новый - сын(ы) Божий НЗ II - царство НЗ II 3

НОВЫЙ

Идея новизны выражается по греч. двумя разными терминами: νέος - новый во времени, новый, молодой (отсюда: незрелый); хαινός - новый в своей сущности, следовательно по качеству лучший. Оба слова применяются в Библии к реальностям, относящимся к спасению. Первое подчеркивает их недавнее появление; второе, встречающееся гораздо чаще, представляет их как реальности совершенно иные, дивные, божественные, ибо ч-к и земля ветшают, как одежда (Сир 14.18; Ис 50,9; 51.6), но в Боге нет ничего стареющего, все - ново.

I. НОВИЗНА И СВЯТОСТЬ

Так как все творение принадлежит Богу, все новое в мире, еще не подвергшееся употреблению, носит некий свящ. характер: начатки урожая и первенцы предназначены Богу (Втор 26.1-11; Исх 13.11 слл); нек-рые жертвоприношения требуют животных, не носивших еще ярма (Числ 19.2; Втор 21.3); ковчег должен быть перевезен на новой колеснице животными, к-рые еще не работали (1 Цар 6.7; 2 Цар 6.3); чтобы символизировать, что он собирается очистить вредные воды, Елисей пользуется новой чашей, наполненной солью (4 Цар 2.20). Такое же чувство уважения ко всему священному побуждает использовать для погребения Иисуса новую гробницу, «в к-рой еще никто не был положен» (Мф 27.60; Ин 19.41).

II. ОЖИДАНИЕ НОВЫХ ВРЕМЕН

Израильтяне восхищаются периодическим обновлением природы, в к-ром они видят действие Духа Божия (Пс 103.30). При наступлении мессианских времен они ждут также всемирного обновления. В отличие от того, что происходит в природе, «новое» превзойдет древнее.

1. Новый Исход. - В «Книге Утешения» противопоставляются прежним чудесам те, к-рые произойдут по возвращении из пленения (Ис 42.9); чудеса, совершившиеся при исходе из Египта, будут превзойдены чудесами нового исхода: Бог «сотворит новое... вот Я делаю новое... Я проложу дорогу в степи, реки в пустыне» (43.19). Такими чудесами Ягве снова поведет Израиль в Палестину (40.3 слл), чтобы явить там Свою славу и установить отныне Свое владычество над всеми народами (54.14-17,20-25). Эти славные обещания должны быть отпразднованы песнью новой (42.10; Пс 149.1), к-рую вся земля должна воспеть (95.1).

2. Могущество, проявляемое Богом, побуждает рассматривать мессианское спасение как новое творение (Ис 41.20; 45.8; 48.6 сл); Искупитель Израиля - это его Творец (43.1,15; 54.5), Первый и Последний (41.4; 44.6; 48.12). Палестина будущего будет подобна саду Едемскому (51.3; Иез 36.35), к-рый такими райскими чертами рисуют пророки (Ис 11. 6-9; 65.25; Иез 47.7-12). После пленения надеются даже на «новое небо и новую землю» (Ис 65.17; 66.22).

3. Новый Союз-Завет. - Нек-рые великие реальности ВЗ принимают прообразное значение и возвещают для грядущих времен возобновление и совершенствование Союза-Завета. Пророки ждут нового Давида (Иез 34.23 сл), новый храм (40-43), новую Святую Землю (47.13-48.29), новый Иерусалим, отличительной чертой к-рого будет вечная любовь Ягве (Ис 54.11-17) и Его Присутствие среди народа (Иез 48.35). Гора Сион получит новое имя (Ис 62.2; 65.15): ее не будут уже называть «оставленной», но «замужней» (Ис 62.4). Ягве и Израиль возобновят свое общение любви (54.4-10): «Господь сотворит на земле нечто новое: Жена [Израиль] взыщет мужа [Ягве]» (Иер 31.22 евр.). Этот союз-завет будет вечным (Ис 55.3; 61.8).

Но он одновременно будет новым союзом-заветом (Иер 31.31-34), отличным от Синайского: для него будет характерно очищение грехов и начертание закона в душах (Иез 36.26 сл). Такой союз будет возможен, потому что Бог даст ч-ку новое сердце и новый дух (11.19; 18.31; 36.26). Это будет действием Премудрости Божией, К-рая «все обновляет и, переходя из рода в род в святые души, приготовляет друзей Божиих...» (Прем 7.27).

III. НОВЫЙ МЕССИАНСКИЙ СОЮЗ-ЗАВЕТ

1. Новое учение. - С самого начала проповеди Иисуса Его слушатели были поражены новизной Его учения (Мк 1.27). Он приходит исполнить 3акон и пророков (Мф 5.17); Он противопоставляет учение древних Своему учению (Мф 5.21-48), как ветхую одежду новой ткани, как ветхие мехи вину молодому (νέος - Мф 9.16 сл п). Сущность Закона остается в силе, но она должна быть обновлена и усовершенствована Евангелием и новым духом царства; ученики подобны хозяину, «к-рый выносит из сокровищницы своей новое и старое» (13.52).

Заповедь любви одновременно и древняя и новая (1 Ин 2.7 сл; 2 Ин 5): она древняя не оттого, что изложена в Законе (Лев 19.18), а потому что верующие имеют ее с тех пор, как обратились. Иисус назвал ее «Своей Заповедью» (Ин 15.12): поэтому она является заповедью новою (13.34), ибо эта любовь должна отныне подражать любви Христа, К-рый отдал Себя за нас (13.1,34; 15.12 сл) и в К-ром открылась любовь Отца (3.16; 1 Ин 4.9); это любовь между братьями, участие в любви общения Отца и Сына (Ин 15.9сл; 17.26; 1 Ин4.16).

2. Новый Завет. - На тайной вечере Иисус говорит: «Сия чаша есть новый завет в Моей Крови, которая за вас проливается» (Лк 22.20 п; 1 Кор 11.25). Завет на горе Синай был некогда скреплен кровью жертв (Исх 24.3-8). Новый Завет, к-рый исполняет и совершенствует ВЗ (Евр 8.1-10.18), был запечатлен на кресте кровью Иисуса, Жертвы совершенной, Первосвященника совершенного, Ходатая НЗ (Евр 9.15; 12.24). Отпущение грехов, возвещенное пророками, осуществляется в жертве Христа (10.11-18). Кровь НЗ преподается в Евхаристии; но вино евхаристическое - лишь предвосхищение нового вина, к-рое будут пить на небе на эсхатологическом пиру (Мф 26.29 п).

Другая отличительная черта НЗ, предуготовленного в Ветхом (закон в сердце, Втор 30.14), заключается в том, что он писан уже не на каменных скрижалях, а на плотяных скрижалях сердца (2 Кор 3.3; см Иер 31.33; Иез 36.26 сл). Павел подчеркивает антитезу: Закон Моисея является «Ветхим Заветом» (2 Кор 3.14); он противопоставляет закону мертвящему Дух животворящий (3.6), ветхости - обновление Духа (Рим 7.6). НЗ есть завет Духа. Те, кто исполнятся Духа, будут говорить на новых языках (Мк 16.17; Деян 2.4), т.е. речью небесной, вдохновленной Духом.

3. Новый человек. - Все дело искупления является великим обновлением. Но новое творение, о к-ром говорили пророки, уточняется: это прежде всего обновление ч-ка, а через него обновится мир. Христос, новый Адом, дает всем жизнь (1 Кор 15. 22,44-49). Через Адама, главу падшего ч-ства, ветхий ч-к был рабом греха (Рим 6.6,17; Еф 4.22); новый ч-к после искупления есть человечество, обновленное во Христе. В плоти Своей Христос создал из язычников и иудеев единого нового ч-ка (Еф2.15). По примеру Адама, этот новый ч-к«создан в праведности и в святости истины» (Еф 4.24). Отныне все суть одно во Христе (Кол 3.11).

Благодаря своему духовному возрождению, каждый христианин также может быть назван «творением Божиим» (Еф 2.10). «Кто во Христе, тот новая тварь, древнее прошло, теперь все новое» (2 Кор 5.17; Гал 6.15). Новое рождение совершается крещением (Ин 3.5; Тит 3.5), но также и Словом истины (Иак 1.18; 1 Петр 1.23), т.е. верой, даром Духа (Ин 3.5; 1 Ин 5.1,4).

Павел говорит главным обр. об обновлении применительно к постепенному освящению верующих: «Внутренний ч-к со дня на день обновляется» (2 Кор 4.16). Крещеные должны «очистить старую закваску, чтобы быть новым тестом» (νέος - 1 Кор 5.7), они должны «совлечься ветхого ч-ка с делами его, облечься в нового» (Кол 3.10; Еф 4.22 сл) и жить новой жизнью (Рим 6.4). Пример, к-рому надо подражать, это Христос, образ Божий (Рим 8.29; 2 Кор 3.18; 4.4; Кол 1.15). Восстановить в себе образ Творца (Кол 3.10; Быт 1.27) - то же, что и облечься во Христа (Рим 13.14).

Это преображение является прежде всего делом Духа (Рим 7.6; 8.1-16; Гал 5.16-25). Для спасения нужны не только «баня возрождения», но также и рождение от Духа (Ин 3.5,8), дело «обновления Святым Духом» (Тит 3.5). Способом такого обновления является молоко Слова Божия (1 Петр 2.2), истина, к-рая производит в нас праведность и святость (Еф 4.24), веру (Гал 5.5 сл). Т. обр. верующий идет к тому познанию, к-рое обновляет в нем постепенно «образ Создавшего его» (Кол 3.10).

Через хр-на дело обновления должно распространиться на всю вселенную. Христос примирил все с Богом (Кол 1.20; Еф 1.10); все творение ожидает искупления (Рим 8.19-23). Но это восстановление всего будет осуществлено лишь в последние времена, «в новом небе и новой земле, на к-рых обитает правда» (2 Петр 3.13).

IV. НОВЫЙ ИЕРУСАЛИМ

Своим Вознесением Христос открыл Себя как новый и живой путь, к-рый вводит в небесное святилище (Евр 10.19 сл). Откр. Ин. описывает этот завершительный период эсхатологического обновления. Град Божий - это «новый Иерусалим» (Откр 3.12; 21.2), исполненный Присутствия Божия (Иез 48.35). Украшенная, как невеста - жена, Скиния Божия с людьми является наивысшим осуществлением Союза-Завета: «Бог будет обитать с ними» (Откр 21.3). Все творение примет в этом участие, ибо теперь явлены будут новое небо и новая земля: первое небо и первая земля миновали (21.1).

Великие пророчества о будущем обновлении раскрываются здесь, преисполненные своего глубокого смысла. Как некогда Евреи, возвращаясь из пленения (Ис 42.10), старцы и избранные поют новую песнь, чтобы прославить совершившееся наконец искупление (Откр 5.9; 14.3). Как жители мессианского Сиона (Ис 62.2; 65.15), победившие хр-не получают «белый камень и на камне написанное новое имя» (Откр 2.17); это имя будет носить теперь специфически хр-ский характер: это будет Имя Божие (3.12), имя Агнца и имя Отца, к-рое избранные будут носить на челе (14.1; 22.3,4), как знак их принадлежности Богу и Христу. Откр. Ин. оканчивается последним видением, где Бог провозглашает: «Се, творю все новое. Я есмь Альфа и Омега, Начало и Конец» (21.5 сл). Последняя стр. Откр. говорит об этом с полной ясностью: основа всякого обновления - Сам Бог.

Великое дело обновления твари есть дело спасения, совершенное Иисусом Христом: «Иисус Христос принес всякое обновление, принеся Самого Себя» (св. Ириней); поэтому, когда Церковь прославляет на Пасхальной седмице наше искупление, она предлагает нам молиться, чтобы, «очистившись от всякой ветхости, мы могли бы стать новыми тварями».

IdIP

Адам II - вино II 2 б - Воскресение НЗ II 2 - время ВЗ III 2, НЗ III 1 - дух НЗ 2 - Дух Божий НЗ V 3 - Евхаристия V - закон Б IV, В - земля ВЗ II 4, НЗ III - Иерусалим ВЗ III, НЗ II 1,3 - Израиль ВЗ 3, НЗ 2,3 - имя НЗ 4 - Исход IV - исполнить - крещение IV 1,3,4 - культ НЗ II - мир ВЗ III 2,3; НЗ II 2, III 3 - народ Б, В - начатки - обетования II 5 - потоп 3 - пророк ВЗ IV 3 - родина НЗ 2 - сердце II - новое рождение - сотворение ВЗ III 2, НЗ II - Союз-Завет ВЗ III 2, НЗ - старость 2 - учить НЗ II 2 - Храм НЗ I, II 2

НОЙ

Образ Н., каково бы ни было его далекое происхождение, являет собой, в разных планах Св. Писания, пример праведного мужа, избегшего кары и обретшего спасение. Среди несчастья, губящего мир, он служит прообразом нового ч-ства и тем самым предвещает Христа.

1. Предания кн. Бытия. - Народное евр. толкование связывает имя Н. (Hoax) с глаголом нахам (утешать). Возможно, что это намек на виноградаря Н. (Быт 9.20), чье вино утешает людей в их тяжком труде (Быт 5.29). На самом же деле, утешение Н. исходит от слов Бога, обещавшего после потопа не проклинать больше землю (8.21). Несмотря на Божие благоволение, ч-к еще может пасть, подобно опьяневшему Н., отцу порочного Хама (9.20-25). В лице Хама осуждается Ханаан; непристойные религиозные культы этой страны, связанные с опьянением, противопоставляются бодрствованию, примером к-рого был Н.

Во время потопа Н. являет себя праведником в полном смысле слова. Благодаря своей праведности, он избегает гибели с осужденным миром и примиряет с Богом землю и ее обитателей. Священническое предание усмотрело в этом примирении союз всемирного значения (Быт 9), простирающийся на всех потомков Н. (ср Быт 9.1; 10.32).

2. Пророки и Мудрецы по разному оттеняют назидательную ценность образа Н. С одной стороны, пример Н. свидетельствует о строго-личной ответственности перед судом (Иез 14.14), а с другой - его союз с Богом остается залогом милосердного долготерпения (Ис 54.9 сл). За временными судами Божиими всегда сохраняется некий Остаток, пощаженный ради исполнения замысла о спасении. Н. - образ, предвозвещающий этот Остаток (Сир 44.17), к-рый составляет праведный народ и к-рый в конце концов предстанет в едином лице Мессии. Праведник спасет мир, как некогда Н. во время потопа, когда «надежда мира укрылась на утлом челне... и оставила миру начаток нового поколения» (Прем 14.6; ср 10.4 сл).

3. В Новом Завете Н., согласно Евангелию, являет пример бодрствования. В отличие от своих беспечных современников он жил в постоянном ожидании Божия суда (Мф 24.37 слл). Это еще яснее сказано в Посл, к Евр., где Н. представлен свидетелем веры перед лицом неверия, праведником, к-рый поверил единому слову Божию (Евр 11.7). В 1 и 2 Петр, мы видим Н. в новом освещении: он не только праведник, но проповедник правды Божией, возвещающий людям близость суда (2 Петр 2.5; ср 3.5). Этот суд тяготеет лишь над миром греха; Н. же выходит из него как прообраз ч-ка, спасенного во Христе, ибо его спасение предвосхищает спасение водами крещения (1 Петр 3.20 сл).

LS

вино I 1 - виноградник 1 - вода II 2 - голубь 3 - животные I 2, II 3 - Закон А 1, Б I 1 - избрание ВЗ I 3 а - остаток ВЗ 0 - союз-завет ВЗ II 3 - спасение ВЗ I 1 - Церковь II 1

НОЧЬ

Событие Пасхальной Н. есть средоточие символики Н. в Писании. Конечно, в нем есть и основной ч-ский опыт, присущий большинству религий: Н. является действительностью двойственной, страшной, как смерть, и необходимой, как время рождения миров. Когда исчезает дневной свет, тогда появляются «лесные звери» (Пс 103.20), «язва, ходящая в мраке» (90.6), «враги света» - прелюбодеи, воры или убийцы (Иов 24.13-17); поэтому надо молить сотворившего Н. (Быт 1.5), чтобы Он защитил людей от страха ночного (Пс 90.5). Ему надо молиться и когда наступает Н. (133.1), ибо Н., как и день, воздает Ему хвалу (18.3). С другой стороны, если Н. страшна, оттого что с ней умирает день, она должна в свою очередь уступить место новому дню: т. обр. верующий, полагающийся на своего Господа, подобен сторожу, ожидающему зарю (129.6). Эти символы - смертный мрак и надежда дня - обретают свое полное значение лишь укорененные в особом опыте: Н. есть именно то время, когда совершались главные моменты истории спасения.

ВЗ

1. Ночь избавления. - Согласно разным преданиям Исхода, Ягве исполнил задуманное Им намерение освободить народ Свой от рабства «в полночь» (Исх 11.4; 12.12,29); то была Н. знаменательная, вспоминаемая ежегодным ночным бдением, в память того, что Ягве Сам бодрствовал над Своим народом (12.42). То была Н., длившаяся все то время, пока столп облачный освещал путь бегущему народу (13.21 сл). Тут же проявляется двойственность Н.: для Египтян облако сгущалось, подобно тьме, спустившейся на них, в то время как у Евреев был свет (10.21 слл). «А для святых Твоих был величайший свет», по толкованию Прем. (18.1), где говорится о той единственной Н.: «Когда все окружало тихое безмолвие, и ночь в своем течении достигла средины, сошло с небес от царственных престолов всемогущее Слово Твое» (18.14,15). Можно сопоставить с этим ночным событием молитву псалмопевца, встающего в полночь, чтобы славословить Бога за Его праведные суды (Пс 118.62). Так или иначе Н. представляется как время испытания, но такого испытания, из к-рого может вывести лишь суд Божий.

2. День и ночь. - Израиль непрестанно мечтал о Дне, в к-рый Ягве снова освободит его от угнетения. Эта надежда была законной, но неверность Израиля препятствовала ее осуществлению. Поэтому пророки и говорили: «Горе желающим Дня Господня! Для чего вам этот День Господень? он - тьма, а не свет» (Ам 5.18), «день тьмы и мрака» (Соф 1.15; Иоил 2.2). Опять двойственность, но на этот раз присущая Дню Ягве: для одних это будет одна Н.; но это будет лучезарный свет для Остатка Израиля, к-рый в ожидании ходит ощупью во тьме Н. (Ис 8.22-9.1), но все еще надеется (см Ис 60.1). 3. В ночь испытания. - Мудрецы и псалмопевцы переместили в личную жизнь опыт суда Божия, к-рый осуществляется ночью и посредством Н. Если ты творишь справедливость, «тогда откроется, как заря, свет твой» (Ис 58.8; Пс 111.4). Иов проклинает день, когда он родился, и Н., когда он был зачат (3.3...), тогда как псалмопевец среди Н. на своем ложе призывает Господа: Н. принадлежит Ему (Пс 73.16), Он может освободить от нее ч-ка, как некогда во времена Исхода (62.7; 76.3; 118.55). «Душею моею я стремился к Тебе ночью, чтобы суды Твои совершались» (Ис 26.9; Пс 41.2). Продолжая эту мысль о спасении, как освобождении от ночного испытания, апокалипсисы ВЗ описывают Воскресение как пробуждение от сна смерти (Ис 26.19; Дан 12.2), возвращение к свету после погружения в полную Н. шеола.

НЗ

Псалмопевец говорил Богу: «Но и тьма не затмит от Тебя, и Н. светла, как день»... (Пс 138.12). Эти слова должны были осуществиться дивным обр., подобно новому творению, соделанному Тем, К-рый сказал: «из тьмы да воссияет свет!» (2 Кор 4.6): с Воскресением Христовым День воссиял из Н. навсегда.

1. Ночь и день Пасхи. - Доколе был день, Иисус творил дела, источающие свет (Ин 9.4). Когда пришел час Его, Он добровольно предал Себя испытаниям Н. (11.10), той Н., во мрак к-рой погрузился предатель Иуда (13.30), и в к-рую соблазнились Его ученики (Мф 26.31 п): Он пожелал пойти навстречу этому «часу и власти тьмы» (Лк 22.53). Первохр-ская литургия сохранила навсегда память об этом: Он установил Евхаристию «в ту ночь, в к-рую был предан» (1 Кор 11.23). И самый день Его смерти становится тьмой по всей земле (Мф 27.45 п; ср Деян 2.20 = Иоил 2.31).

Но на рассвете блеснула молния ангелов (Мф 28.3), возвещая торжество жизни и света над мраком Н. Эту зарю ученики уже видели, когда Иисус пришел к ним по бушующему морю «в четвертую стражу ночи» (Мф 14.25 п). Н. избавления была и когда Апостолы были чудесно освобождены из темницы ночью (Деян 5.19; 12.6 слл; 16.25 сл). Н. стала светом и для Павла, когда глаза его погрузились во мрак, дабы пробудиться в лучезарном свете веры (Деян 9.3,8,18).

2. «Мы - не сыны ночи, ни тьмы» (1 Фес 5.5). - Отныне жизнь верующего принимает смысл в свете невечернего Дня Пасхи. Этот день сияет в глубине его сердца; он «чадо Дня» (1 Фес S.5; ср Еф 5.8) с тех пор, как, восстав из мертвых, Христос осветил его (Еф 5.14). Он «избавлен от власти тьмы» (Кол 1.13), он уже не «помрачен в разуме» (Еф 4.18), и лицо его отражает славу Христа (2 Кор 3.18). Чтобы •бодрствовать, противостоя «мироправителям тьмы века сего» (Еф 6.12), он должен облечься во Христа и в Его оружия света, отвергнуть дела тьмы (Рим 13.12 слл; 1 Ин 2.8 сл). Для него уже нет Н., его Н. светла, как день.

3. День посреди ночи. - Так как хр-н был обращен «от тьмы в чудный свет» (Деян 26.18; 1 Петр 2.9), он не может быть застигнут врасплох Днем Господним, к-рый «придет как тать ночью» (1 Фес 5.2,4). Конечно, сейчас он еще «среди ночи», но эта Н. на исходе, а День близок (Рим 13.12). Если он не хочет «спотыкаться на горах мрака» (Иер 13.16) той Н., «когда никто не может делать» (Ин 9.4), он должен услышать призыв Христа стать «сыном света» (12.36). Вместе с Петром, осиянным светом в ту Н., когда Христос преобразился (Лк 9.29,32), он находит в Писаниях свет, подобный « светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда» (2 Петр 1.19) в его сердце. Иисус не открыл точного времени, когда придет этот день (Мк 13.35), но между «этим днем» и «этой ночью» будет тождество (Лк 17.31,34). Христос-Жених придет в полночь (Мф 25.6); как мудрые девы с зажженными светильниками, невеста говорит: «Я сплю, а сердце мое бодрствует» (Песн 5.2). Днем и ночью она старается думать о Нем, по примеру Шестикрылых (Откр 4.8) и избранных неба (7.15), к-рые и днем и ночью возносят хвалу Богу. Так и апостол день и Н. работает (1 Фес 2.9; 2 Фес 3.8), увещевает (Деян 20.31) и молится (1 Фес 3.10). Уже на земле служители Христовы т. обр. как бы предвосхищают тот нескончаемый день, «где ночи не будет» (Откр 21. 25; 22.5).

RF & XLD

бодрствовать - День Господень НЗ III 1 - Пасха I 1,6 в; III 2 - свет и тьма - сон - тень 0, I

НРАВСТВЕННОСТЬ [image] воздаяние III 2 - добро и зло - Закон - плоть II - правда

НУЖДА [image] голод - желание

НУТРО, ВНУТРЕННОСТЬ [image] благоутробие - мать I 1, II 1 - милосердие


Словарь Библейского Богословия :: O

О

ОБВИНЯТЬ [image] Сатана - суд - судебный процесс

ОБЕТОВАНИЕ

I. ОБЕТОВАНИЯ И ВЕРА

Обещать - одно из ключевых слов языка любви. Слово «обетовать» (обещать) значит одновременно и возвещать и гарантировать какой-либо дар, обязываться словом, заявлять свою уверенность в будущем и в самом себе; вместе с тем оно также значит вызывать сердечное согласие и призывать к жертвенности веры того, к кому обещание обращено. Тем, как Он дает Свои О. и присущей Ему уверенностью в том, что они никогда не будут нарушены, Бог открывает Свое исключительное величие: «Бог не ч-к, чтобы Ему лгать, и не сын ч-ский, чтобы Ему изменяться» (Числ 23.19). Для Него обещать - значит уже дать, но этим даром является прежде всего вера, открытая к принятию дара; обещать - значит также - силой той же благодати - соделать получающего способным к благодарению (ср Рим 4.20) и к познанию, через дар сердца Дарующего.

В Израиле О. суть ключи к домостроительству спасения, к-рое есть исполнение пророчеств и клятв Божиих (Быт 22.16-18; Пс 109.4; Лк 1.73). Силою этих клятв дары Божий становятся непреложными (Рим 11.29; Евр 6.13 слл). Неверность Израиля бывала причиной ограничений этих О., но они всегда оставались действительными, благодаря некоему Остатку и таинственному Сыну Человеческому (Дан 7.13 слл).

Иудейство подчеркивает, с одной стороны, доверие к О., с другой - рассматривает их как вознаграждения: нужно, повинуясь заповедям (3 Езд 7.1, 19 слл), заслужить обещанное наследие. Хр-ство же видит в О. единственно изволение Божие, дар, обещанный всем верующим. Однако в ту же эпоху кумранская община полагает, что О. есть привилегия, действительная только для членов, соблюдающих ее правила.

Вот почему Павел, стремясь показать, что хр-ская жизнь основана на вере, находит в О., данном Аврааму и исполненном в Иисусе Христе (Гол 3. 16-28), сущность Писаний и замысла Божия. Поэтому же посл, к Евр., ставящее себе целью показать в ВЗ определенную историю веры, тем самым указывает в нем на историю О. (Евр 11.9,13,17, 33,39). Поэтому, еще до высказываний Павла, проповедь Петра в день Пятидесятницы, еще очень архаичная по тону, с безошибочной проницательностью определяет дарование Духа и возникновение Церкви как «обетование» (Деян 2.39) и исполнение пророчеств (2.16). Для Иудеев Писания - в первую очередь 3акон, воля Божия, к-рую надлежит соблюдать во что бы то ни стало; для хр-н они становятся прежде всего книгой О.; Израильтяне были носителями О. (ср Рим 9.4), хр-не же их унаследовали (Гал 3.29).

Откр. об этой истине передается только на языке НЗ: в древнеевр. языке нет особого слова для понятия О. и оно там выражается целым рядом близких по смыслу терминов: слово, клятва, благословение, наследие, земля обетованная, - или словосочетаниями: «Бог Авраама, Исаака и Иакова» или «род Авраамов»; в НЗ же для О. есть особое слово - греч. έπαγγελία, подчеркивающее ценность «данного слова»: это своего рода «декларация». Это слово к тому же родственно слову Евангелие, εύαγγέλιον, «Благая Весть».

II. ИЗРАИЛЬ - НАРОД ОБЕТОВАНИЙ

Хр-ская интуиция, так ярко проявившаяся в посл. к Гал., раскрывает одну из существенных структур ВЗ. Единственная и нерушимая основа существования Израиля есть О. Божие.

1. Обетование праотцам. - Различные предания, сочетающиеся в кн. Бытия, делают ее книгой О. Получает О. прежде всего Авраам (Быт 12.1,7; 13.15 слл; 15; 17; Пс 104.8 сл). В них всегда предвидится наследник и наследие, многочисленное и славное потомство, плодоносная земля (ср Быт 15. 4-7; 17.16; 26.24; 28.13 слл; 35.12). Они также всегда связаны с судьбами всего ч-ства. В ягвистском предании благословение, обещанное Аврааму (Быт 12.2), есть Божий ответ на нечестивую вавилонскую попытку вознести ч-ское имя до небес (11.4); с другой же стороны, это также как бы смягчение проклятия, навлеченного на землю грехом ч-ка (3.17; 4.11) и первый конкретный прообраз торжествующей надежды, на к-рую Бог уже указал после первого греха (3.15). Сверх того, это О. касается «всех племен земных» (12.3). «Священническое» предание прямо связывает 6лагословение Авраама с первоначальным благословением творения (1.22, 28; 17.6,20). Конечно, обрезание как будто ограничивает распространение О.; в действительности же Израиль может посредством этого обряда присоединить к себе какое угодно племя (34) и т. обр. исполняется полученное Авраамом О. - что он будет « отцом множества народов» (Быт 17.5; Сир 44.19-22). Благословение рода Симова и Авраамова, подготовляя «царство священников и народ святой» (Исх 19.6), конкретизирует привилегию быть «народом Божиим», содержащуюся в О.

2. Обетование и Закон. - Данные праотцам О., будучи проявлениями Божиего благоизволения и благодати, содержат уже в себе определенные требования; они обращаются к вере, т.е. вызывают к жизни новое существование, основанное на слове Божием: уход Авраама из земли своей (Быт 12.1), его хождение перед Богом (17.1), его послушание (22.1 сл). 3акон распространяет это требование на все существование народа. Он есть хартия Союза-Завета (Исх 19.5; 24.8; Ис Нов 24. 25 сл), т.е. средство для Израиля вступить в новое святое существование, жить как народ Божий, довериться водительству Божию. Закон предполагает предварительное наличие О. и уточняет его условия. О. предполагают, что на них будет отвечено послушанием, они вовсе не награда за праведность Израиля; они выражают щедрость Бога, всегда готового облагодетельствовать Своих, но беспощадного ко греху и немогущего даровать Себя тем, кто Ему отказывает в вере.

3. Обетования Давиду. - Дабы все существование Израиля могло зиждиться на вере, необходимо было, чтобы все его установления обосновывались единственно на Слове Божием. Монархическая власть, являющаяся обычной основой национального целого и выражением его воли к жизни, имеет в Израиле парадоксальный характер. Она только терпится Богом, как бы нехотя, потому что может нанести серьезный ущерб тому исключительному доверию, к-рого Ягве требует от Своего народа (1 Цар 8.7 слл); и в то же время ей предназначаются сверхземные величие и будущность (2 Цар 7). Отрок, «взятый от стада овец», получит «имя великое, как имя великих на земле» (2 Цар 7.9); он будет основателем царского дома (7.11сл), избранным Ягве, преисполненным Его благодеяниями (Пс 88.21-30); его потомство воссядет одесную Бога (Пс 109.1), получит народы в наследие (2.8). В часы худших унижений и до самых дней Христа эти О. продолжают давать пищу вере Израиля (Ис11.1; Иер 23.5; Зах 6.12; Лк 1.32,69).

О. долгое время ограничивались земной перспективой: в них обещалось дарование сына, земли, царя, земных благ в изобилии. Однако уже Втор, дает понять, что главное в этих благах не их материальная сущность, а приносимое ими чувство удовлетворения и счастья. В писаниях пророков характер О. становится все более духовным и внутренним и сосредоточивается на новом союзе-завете: «Вложу закон Мой в внутренность их и на сердцах их напишу его» (Иер 31.33). Этот союз включает в себя как внутреннее знание, так и прощение Божие и сердце новое (Иез 36.26 сл; Пс 50.12). Именно тогда, когда Израиль потерял всякую политическую роль, пророки обращались к нему с самыми радужными О., псалмопевцы пели «Ягве есть часть наследия моего» (15.5; 72.6) и обещали наследие Божие и блаженство бедным, мудрецы возвещали праведным «надежду, полную бессмертия» (Прем 3.1-5), а мученики ожидали 'воскресения (Дан 12.2 сл; 2 Макк 7).

4. Мессианские обетования. - О., данные праотцам и Давиду, подтверждая славное продолжение их рода, имели своим средоточием ожидание «Того, Кто должен прийти» (Ис 26.20; Авв 2.3 сл; LXX). Предвещая наказание, пророки в то же время выражали О. мессианской надежды. Исаия видит в Эммануиле, рожденном от Девы, знамение благословения для всего народа (7.14); он воспевает будущие прерогативы этого Младенца из рода Давидова: «Князь мира» (9.5 сл), «Царь праведный» (11.11); Михей указывает на место, где родится «Тот, Который должен быть Владыкой во Израиле и Которого происхождение изначала..., от дней вечных» (5.1-5); Иеремия обещает «Отрасль праведную» (23.5 сл; 33.15 сл; ср Ис 4.2; Зах 3.8 сл; 6.12), к-рая будет славою Израиля и восстановителем народа; Иезекииль возвещает Пастыря, К-рый придет пасти Своих овец как новый Давид (34.23 сл; ср 37.24 сл); Захария провидит радостное вхождение в Иерусалим Царя Мессии, в смиренном облике, возвещающего мир народам (Зах 9.9 сл).

5. Новые обетования. - В час, когда Израиль перестал существовать, потерял своего царя, свою столицу, свой храм, свою честь, Бог пробуждает его веру новыми О. Он напоминает «прежнее» предсказанное Израилю, - угрозы разрушения, оправдавшиеся с ужасной точностью (Ис 48.3 слл; 43.18), - с тем, чтобы теперь обещать ему «новое и сокровенное», чего Израиль «не знал» (48.6; 42.9; 43.19), дела дивные и невообразимые. Самый выразительный синтез этих дивных дел есть новый Иерусалим, «дом молитвы для всех народов» (Ис 56.7), матерь бесчисленного потомства (54.3; 60.4), Божия радость и похвала (60.15).

6. Обетования Премудрости. - До какой степени все существование Израиля основывается на Божиих О., видно из места, занимаемого ими в писаниях премудрости. Всякая премудрость содержит некое О., поскольку она начинает с собирания и классификации данных опыта, чтобы различить плоды, которых можно от них ожидать. Своеобразие премудрости Израиля заключается в том, что это ожидание, основанное на расчетах опыта, она заменяет надеждой, имеющей совсем иное происхождение, а именно, коренящейся в верности подлинному духу ягвизма, «Завету Бога Всевышнего и Закону Моисееву» (Сир 24.23). Премудрость Израиля приходит к нему свыше (Притч 8.22-31; Сир 24.2 слл; Прем 9.4,10), и вот почему обещаемое ею блаженство (Притч 8.32-36) превосходит ч-ские надежды (Прем 7.8-11), обращаясь к «благодати от Господа» (Притч 8.35), к «дружбе Божией» (Прем 7.14). Из Пс. 118, к-рый является отзвуком этих О. в праведном сердце, можно видеть, что они поддерживали в Израиле веру и уверенность, что имеющий с собою Бога ни в чем больше не нуждается.

III. ОБЕТОВАНИЯ ИИСУСА ХРИСТА

1. Синоптики. - Иисус, обетованный Мессия, в К-ром «все обетования Божий - да» (2 Кор 1.20), приходит прежде всего как исполнитель прежних и носитель новых О. Свою проповедь Он начинает возвещением царства (Мф 4.23), к-рое в заповедях Блаженства Он обещает нищим и гонимым (Мф 5. 3,10; Лк 6.20,23); Он собирает вокруг себя учеников, предрекая им чудесный улов людей (4.19), власть над двенадцатью коленами Израилевыми (19.28). Петру Он обещает основать на нем Свою Церковь и дает ему уверенность в победе над адом (16.16 слл). Всякому, кто следует за Ним, Он обещает во сто раз больше и жизнь вечную (19.29); тому, кто исповедует Его перед людьми, Он обещает исповедовать его перед Отцом небесным (10.32). Он принимает на Себя все О. ВЗ: О. о народе и о земле, о царстве и о блаженстве; их исполнение неразрывно связано с Его миссией и с Его личностью. Они еще не исполнились, потому что не пришел час Его, и следовать за Иисусом можно только в вере, но следовать за Ним значит уже прикоснуться к их исполнению, уже найти искомое (Ин 1.41, 45).

2. Евангелие от Иоанна ярко показывает, что Иисус. Своей личностью и Своими делами, является уже живым присутствием О. в мире. Он есть все, чего ожидает ч-к, все, что Бог обещал Своему народу: истина, жизнь, хлеб, вода живая, свет, Воскресение, слава Божия; но Он есть все это во плоти и даровать Себя может только в вере. Он больше чем О., Он уже дар, но «даруемый» вере, «чтобы каждый верующий в Него имел жизнь вечную» (Ин 3.16).

3. Обетование Духа. - «Обетование Отца» (Лк 24. 49; Деян 1.4) есть Дух, К-рый «наполняет вселенную и все объемлет» (Прем 1.7); т. обр. в Нем содержатся также все О. (Гал 3.14). Поэтому для ниспослания дара Духа Св. Иисусу надлежит завершить Свое дело на земле (Ин 17.4), возлюбить Своих до конца (13.1), отдать тело Свое и кровь Свою (Лк 22.19 сл). Этим Ему открываются все сокровища Божий и Он может все обещать: можно «во имя Его» просить Бога обо всем, с уверенностью получить просимое (Ин 14.13 сл). Это «все» есть «Дух Истины, К-рого мир не может принять», потому что не видит Его и не знает Его (14.17), Дух, К-рый есть живое богатство Отца и Сына (16.15). Когда все «совершилось» и Иисус «предал дух» Свой (19.30), все Его О. были исполнены. Теперь Он может обещать Своим, что будет с ними «до скончания века», даруя им «Отца и Сына и Св. Духа» (Мф 28.19 сл).

IV. ХРИСТИАНЕ - НАСЛЕДНИКИ ОБЕТОВАНИИ

Обладая Духом, хр-не обладают и всеми О. (Деян 2.38 сл), и поскольку «дар Св. Духа излился и на язычников» (10.45), прежде «чуждых заветов обетования» (Еф 2.12), они стали «сопричастниками обетования во Христе» (3.6). Поскольку же О. всегда обращалось к вере (Рим 4.13), оно «непреложно для всех... по вере, потомков Авраама, к-рый есть отец всем нам» (4.16), как обрезанным, так и необрезанным (4.9).

Хр-нам, «обогатившимся всем», «не имеющим недостатка ни в каком даровании» (1 Кор 1.5,7), не остается уже ничего желать, ибо Дух есть в них как постоянное и живое обладание, как помазание и как печать. Все же Он еще только «залог наследия нашего» (Еф 1.14; ср 2 Кор 1.22; 5.5), «начаток искупления нашего» (Рим 8.23) и Его молитва в нас остается «стенанием» и « надеждой» (8.23 сл). Хр-не еще только странники на пути к «лучшему отечеству» (Евр 11.16) и стремятся к нему, по примеру Авраама, «верою и долготерпением» (6.12,15). До последнего дня любовь Бога будет дароваться вере через О.

MLR & JG

Авраам - аминь - благословение III - вера НЗ III 1 - верность - дар ВЗ 1 - Замысел Божий ВЗ I - земля ВЗ II - исполнить - истина - клятва - молоко 2 - надежда - наследство - оправдание II 1 - Остаток - Откровение ВЗ II 1 в - Слово Божие ВЗ II 1 в - Союз / Завет ВЗ I 1, НЗ II 1 - царь ВЗ II

ОБИДА [image] грех III 2 - отмщение, месть - прощение

ОБИТАТЬ [image] дом - земля ВЗ II - полнота 2 - пребывать

ОБЛАКО

Подобно ночи или тени, О. может обозначать двойной религиозный опыт: благотворную близость Божию или наказание со стороны Того, Кто скрывает Свое лицо. Больше того, это преимущественно символ, обозначающий тайну божественного присутствия: оно являет Бога и вместе с тем Его прикрывает. Естественный символизм О-ков, облегчающий созерцание всемогущей Премудрости (Иов 36.22-37.24), вероятно способствовал выражению опыта присутствия Божия. Действительно, О. представляются нам в двух главных видах. Легкие и быстрые (Ис 60.8), они предвозвестники, иногда обманчивые (Иов 7.9; Ос 6.4; 13.3; Иуд 12), но чаще обещающие благотворный дождь (3 Цар 18.44 сл; Ис 5.6; Пс 77.23). Поэтому понятно, что они могут стать «колесницей Ягве» (Пс 103.3). С другой стороны, темные, густые, нависшие как туман, они образуют густую завесу вокруг неба (Иов 22.13,14) и Божественной обители (Пс 17.12), покрывают землю страшной тенью (Иез 34.12; 38.9,16), идут с угрожающим вихрем (Наум 1.3; Иер4.13).

1. Столп облачный и столп огненный. - Согласно книге Исход, евреи были руководимы столпом, принимавшим двойной вид: «Ягве же шел перед ними днем в столпе облачном, показывая им путь, а ночью в столпе огненном, светя им, дабы идти им днем и ночью» (Исх 13.21,22). Господь присутствует среди Своего народа все время, чтобы он мог продолжать свой путь. Он защищает его также от его врагов; столп меняет свой вид уже не по времени, а по людям: «Столп был облаком и мраком для одних и освещал ночь для других» (14.20); говорится даже о «столпе облачном и огненном» (14.24), чем показываются две стороны божественной тайны: святость, недоступная грешнику, близость благодати для избранного. В Боге эти противоречия разрешаются; у ч-ка они выражают присутствие или отсутствие греха. Это сосуществование облака и огня, столь дорогое для мистического благочестия, вновь появляется в последующей традиции (Втор 1.33; Неем 9.12; Пс 77.14; 104.39; Прем 17.20-18.4): Бог говорил не об образе, сделанном ч-ком, а «о среде огня, облака и мрака» (Втор 5.22).

2. Облако и слава Ягве. - Бог говорил с Синая; О. покрывало гору в течение шести дней, а Ягве сошел в виде огня (Исх 19.16 слл). Согласно элогистским и священническим традициям, облачный столп был Ангелом Божиим (14.19), прежде чем стать присутствием «Духа Святого... и Ягве» (Ис 63.14), и образ О-ка помогал лучше представить божественную трансцендентность. Нет больше огня и О., но огонь в О.: О. становится завесой, к-рая прикрывает Божию славу от нечистых взоров; подчеркивается не столько разница между людьми, сколько расстояние между Богом и ч-ком. Доступное и вместе с тем непроницаемое О. позволяет достигнуть Бога, не видя Его лицом к лицу, ибо «человек не может видеть Меня и остаться в живых» (Исх 33.20); из среды О., покрывающего гору, Ягве призывает Моисея, к-рый один может туда проникнуть (24. 14-18). С другой стороны, если О. прикрывает славу, оно вместе с тем и являет ее: «Слава Господня явилась в облаке» (16.10); оно стоит неподвижно при входе в скинию собрания (33.9,10) или определяет передвижения народа (40.34-38). Ассоциируясь в известной мере с вышеуказанной символикой, О. соприкасается с огнем славы (Числ 9.15): ночью в нем был огонь (Исх 40.38).

Позднее, во время освящения Храма Соломоном, храм был «наполнен» О., славой (3 Цар 8.10 слл; см Ис 6.4 сл). Иезекииль видит это О., прикрывающее Славу, когда она покидает Храм (Иез 10.3 сл; см 43.4), и иудейство мечтает о его возвращении вместе со Славой (2 Макк 2.8).

3. Облака эсхатологические. - Как и в теофаниях Исхода, День Ягве сопровождается тучами и 0-ми; они обозначают пришествие Бога как Судьи (см Числ 17.7), либо посредством их естественной символики, либо при помощи метафоры - небесной колесницы. Это напр., густой туман (Ис Нов 24.7), к-рый служит для представления пришествия Господа: это «день облака и мглы» (Соф 1.15; Иез 30. 3,18; 34.12; Наум 1.3; Иоил 2.2). О. возвещает вихрь (Иер 4.13), к-рый, пройдя, оставляет воспоминание о завесе, за к-рой укрылся Ягве: «Ты закрыл Себя облаком, чтобы не доходила наша молитва» (Плач 3.44). Тучи могут также обозначать время нового Исхода (Ис 4.5) и обеспечить надежду спасения: «И облака да проливают правду» (Ис 45.8). Исходя из метафоры, представляющей Ягве являющимся на колеснице (Пс 103.3), «восседающим на облаке легком» (Ис 19.1), среди окружающих Его (2 Цар 22.12; Пс 96.2), образ запечатлелся в апокалиптической письменности: «Вот с облаками небесными шел как бы Сын Человеческий» (Дан 7.13), владычество вечное К-рого не прейдет.

4. Христос и облако. - До Своего пришествия на О-ках небесных Сын Ч-ский воплотился от Девы Марии, на К-рую сошел Дух Св. и К-рую осенила сила Всевышнего (Лк 1.35). Когда Иисус преобразился, О. явило, как и в ВЗ, Присутствие Бога, а также славу Сына (Мф 17.1-8 п). Потом оно скрывает Его от взоров учеников, как доказательство пребывания Его на небе, за пределом видимого (Деян 1.9), но присутствующим для Своих свидетелей (7.5 сл). Как и в ВЗ О. будет Его небесной колесницей, когда Сын Ч-ский придет в последний День «с» облаками или «на» облаках (Мф 24.30 п; 26.64 п). Так и тайновидец Откр. созерцает Сына Ч-ского «сидящего на белом облаке» (Откр 14.14) и грядущего с О-ми (1.7): таково явление Господа, Владыки истории.

5. Христиане в облаке. - Во время Преображения О. осенило не только Иисуса и Моисея с Илией, но и учеников (Лк 9.34); оно соединило небо с землей, утверждая собрание учеников, начатое Иисусом вокруг Его слова. Войдя однажды в небесное О., ученики знали, что с этих пор они составляют общину с Иисусом и даже с небом в той мере, в какой они внимают Его слову. По другому преданию, как возвещало пророчество (Ис 63.14), образ уступает место действительности, О. - Духу. Тогда как Евреи были « крещены в (в имя) Моисея, в облаке и в море» (1 Кор 10.1), хр-нин крещен во (имя) Христа в Духе Св. и в воде. Истинное О. - это Дух, К-рый открывает (Ин 14.26). К-рый наставляет (16.13). «Покрывало», подобное О-ку, лежавшее на лице Моисея, сиявшем преходящею славою, упало с того, кто обратился к Господу, К-рый есть Дух (2 Кор 3.12-18). Однако образ эсхатологических О-ков сохраняет свое значение, чтобы обозначать, что в последний День верующие будут также восхищены от земли для встречи с грядущим Господом (1 Фес 4.17; см Откр 11.12).

XLD

Вознесение I, II 4, III - гроза - дом II 1 - небо IV - ночь ВЗ 1 - огонь ВЗ I 2 - присутствие Божие ВЗ II - слава III 2 - тень - Храм ВЗ I 1

ОБМАНЫВАТЬ [image] заблуждение НЗ - лицемер - ложь - Сатана

ОБНОВЛЕНИЕ [image] праздники ВЗ I, НЗ I - святой B3III 1 - Храм ВЗ

ОБОЛЬЩАТЬ [image] Антихрист - ересь - заблуждение - испытание - Сатана

ОБРАЗ / ИЗОБРАЖЕНИЕ

Никто на земле не видел и не может видеть Бога Отца: но познавать Себя Он дает в О. Своих (ср Ин 1.18). До полного откровения Себя Самого, которое Он дал через Свой самый совершенный О., а именно через Сына Иисуса Христа, Он уже в ВЗ являл людям сияние Своей славы, открывающей Его. Премудрость Божия, «чистое излияние славы Его» и «образ благости Его» (Прем 7. 25 сл), открывает уже некоторые аспекты Божества; и ч-к, сотворенный для владычества над природой и наделенный бессмертием, уже представляет собою живой О. Бога. Однако запрещение изображений в израильском культе выражало как бы в негативе значительность этого звания, данного человеку, и подготавливало как бы «от обратного» пришествие Богочеловека - единственного О., в к-ром Отец открывается полностью.

I. ЗАПРЕЩЕНИЕ ИЗОБРАЖЕНИЙ

Это предписание, находящееся среди десяти заповедей (Втор 27.15; Исх 20.4; Втор 4.9-28) и применявшееся в течение веков с большею или меньшею строгостью, представляет собою факт легко обосновываемый, когда речь идет о ложных богах ( идолах), но более трудно объяснимый, когда это касается изображений Ягве. Свящ. писатели, привыкшие к антропоморфизмам, реагируют в основном не против доступных чувствам изображений, а против идолопоклоннической магии волшебство) и посягательств на трансцендентность Бога. Не через золотых тельцов (Исх 32; 3 Цар 12.26-33) и иные рукотворные изображения, а через дела Своего творения проявляет Бог Свою славу (Ос 8. 5 сл; Прем 13; Рим 1.19-23), и не посредством изображений, к-рыми ч-к располагает по своему усмотрению, можно склонить сердце Божие, ибо Бог свободно, через сердца, совершает Свое спасительное дело Своею Премудростью, Своим Сыном.

ВЗ

II. ЧЕЛОВЕК - ОБРАЗ БОЖИЙ

Вескость этого выражения проистекает не столько от самого слова О., уже применявшегося по поводу сотворения ч-ка в вавилонских и египетских поэмах, сколько от всего контекста ВЗ: ч-к - О. не какого-либо бога, к-рого самого представляют себе по образу ч-ка, но Бога до такой степени трансцендентного, что запрещается изображать Его; притязать на это звание О. Божия может только ч-к, в чем и заключается его высшее достоинство (Быт 9.6).

Согласно повествованию Быт. 1.26-29, быть сотворенным по О. и подобию Божию - значит иметь господство над тварным миром, а также, по-видимому, если не творить, то по крайней мере рождать живые существа (1.27 сл; 5.1 слл; ср Лк 3.38). В текстах ВЗ обычно развивается первая тема - о владычестве (Пс 8; Сир 17). В то же время, понятие О. Божия, применяемое как прямо, так и косвенно в этих текстах, обогащается уточнениями и дополнениями. В Пс 8 оно как будто отождествляется с неким состоянием «славы и чести», «не много умаленным пред ангелами» (евр. ниже Бога; букв. - ниже богов). В Прем 2.23, ч-к уже не только сотворен «по» О. Божию - выражение не вполне ясное, оставлявшее доступ некоторым раввинистическим толкованиям, - но он именно есть «образ» Божий. Наконец, в том же отрывке ясное выражение получает такой важный элемент подобия между Богом и ч-ком, как бессмертие. Что касается александрийского иудаизма (ср Филон), то он различает два творения согласно двум повествованиям Бытия: только небесный ч-к сотворен по О. Божию, земной ч-к извлечен из праха. Это умозрение относительно двух Адамов вновь появляется в переработанном виде у ап. Павла (1 Кор 15).

НЗ

НЗ не только несколько раз применяет к ч-ку выражение «образ Божий» (1 Кор 11.7; Иак 3.9), но и довольно часто использует и развивает эту тему. Так, заповедь Христа: «Будьте совершенны, как совершен Отец ваш Небесный» (Мф 5.48) представляется последствием и требованием учения о ч-ке как О. Божием. То же надо сказать о незаписанном изречении (аграфе) Христа, приведенном Климентом Александрийским: «увидеть брата твоего (значит) - увидеть Бога»; это убеждение лежит в основе уважения к ближнему (Иак 3.9; ср Быт 9.6) и нашей любви к нему: «Не любящий брата своего, которого видит, как может любить Бога, Которого не видит?» (1 Ин 4.20). Но этот О., каким является ч-к, еще несовершенен и греховен, нуждается в усовершенствовании; совершенный же О. провидит ВЗ-ная Премудрость и осуществляет Христос.

III. ПРЕМУДРОСТЬ - ОБРАЗ СОВЕРШЕНСТВА БОЖИЯ

Ч-к лишь несовершенный О., Премудрость же «чистое зеркало действия Божия и О. Благости Его» (Прем 7.26). Так как она существует «от начала, прежде бытия земли» (Притч 8.23), то можно заключить, что она предстояла и при сотворении ч-ка. Отсюда понятны нек-рые философские взгляды александрийского иудейства, отзвуки к-рых слышатся у Филона. У него О. Бога, т.е. Логос, представляется орудием Бога при творении, первообразом, образцом, началом, старшим сыном, сообразно к-рому Бог сотворил ч-ка.

IV. ХРИСТОС - ОБРАЗ БОЖИЙ

Само это выражение встречается только в посланиях Павла, однако соответствующее представление есть и в Еванг. от Иоанна. Между Христом и Пославшим Его, между Сыном Единородным, открывающим Отца Своего, и Богом невидимым (Ин 1.18) единство таково (5.19; 7.16; 8.28 сл; 12.49), что оно предполагает больше, чем простое полномочие; миссия Христа, превосходя миссию пророков, родственна миссии Слова и Премудрости Божией; она предполагает, что Христос есть отблеск славы Божией (17.5,24) и что между Ним и Его Отцом существует то подобие, к-рое ясно выражено в следующем утверждении, где встречается, если не само слово, то во всяком случае тема этого О.: «Кто Меня увидел, увидел Отца» (14.9).

Павел, применяя к ч-ку учение кн. Бытия (1 Кор 11.7), использует при случае раввинистические и Филоновы толкования о двух Адамах, к-рые он прилагает к Самому Христу (1 Кор 15.49), а затем к новому ч-ку (Кол 3.10). Но в конечном итоге только в свете Премудрости - к-рая есть совершенный О. - он признает Христа как О. Божий (2 Кор 3.18-4.4). Не оставляя этих источников, Павел в дальнейшем старается подойти еще ближе к тайне Христа: в Рим 8.29 Христос есть О. в силу Своего Богосыновства, а согласно Кол 3.10, Он предстоит, как О., при сотворении нового ч-ка. Благодаря этим, сходящимся к одной точке, древним элементам и новым данным, понятие О. Божия, каким оно у Павла применяется ко Христу, в особенности в Кол 1.15, становится весьма сложным и богатым: это - подобие, но подобие духовное и совершенное, в силу Богосыновства «прежде сотворения мира»; изображение, в самом абсолютном смысле слова, невидимого Отца; космическая суверенная власть Господа, налагающая свой отпечаток на мир видимый и на мир невидимый; О. Бога по бессмертию: первородный из мертвых; единый и единственный О., обеспечивающий единство всех существ и единство Божия замысла: начало творения и начало восстановления через новое творение.

V. ХРИСТАНИН, ПРЕОБРАЖЕННЫЙ ПО ОБРАЗУ ХРИСТА

Все эти элементы действуют как притягательные силы на ч-ка, к-рый, будучи О-м несовершенным и греховным, нуждается в О. совершенном, к-рый есть Христос, чтобы вновь обрести и свершить свое первоначальное назначение: облекшись в образ земного Адама, он должен облечься и в образ Адама небесного (ср 1 Кор 15.49). Между этими двумя О., соединенными в одном и том же замысле Божием (см Рим 8.29; Евр 1.3,14), есть и некая сокровенная связь, и некий разрыв, произведенный грехом и некое динамическое соотношение. Этот динамизм проявляется тоже и преимущественно у хр-на: став уже одним существом со Христом (Рим 6.3-6; Кол 3.10), он - чадо Божие (1 Ин 3.2) и под действием Господа преображается от славы в славу, в образ Сына, первородного между многими братьями (2 Кор 3.18; Рим 8.29). Завершением этого процесса прославления будет воскресение, к-рое даст возможность хр-ну окончательно облечься в О. Адама небесного (1 Кор 15.49) и сообразовать «уничиженное тело наше»... «славному телу Его» (Флп 3.21).

PL

Адам I 1,3 - Бог ВЗ III 5 - видеть - идолы - Иисус Христос II 1 г - культ ВЗ I - лицо 5 - пример, образец - прообраз - человек

ОБРАЩЕНИЕ [image] покаяние / обращение

ОБРЕЗАНИЕ

ВЗ

1. Обрезание - знак принадлежности к определенной общине. - О. практикуется у многих народов, обычно в связи с вступлением в категорию взрослых или в брак. У Израиля О. существовало, по-видимому, как весьма древний обычай: о нем уже говорится в наиболее архаических текстах, где упоминается употребление для этой цели каменных ножей (Исх 4.24 слл; Ис Нов 5.2-9); однако оно не предписывается ни в одном из подлинно древних текстов. О. стало тогда уже фактом, к-рый не обсуждается и не требует обоснования. Не быть обрезанным - «срам» (Ис Нав 5.9; Быт 34.14). Перед необрезанными Израиль всегда испытывает отвращение (1 Цар 17.26,36; Суд 14.3; 1 Пар 10.4; Авв 2.16; Иез 44.7 слл): необрезанный - не вполне ч-к. Следовательно, О. является сначала обрядом, означающим принадлежность к определенной общине.

2. Обрезание - знак Союза-Завета. - Этот обряд естественно имеет и религиозное значение: обрезывают по непосредственному повелению Ягве (Ис Нов 5.2) или для того, чтобы избежать Его гнева (Исх 4.24). Решительный шаг сделан, когда этот обряд становится, прежде всего согласно священническому кодексу, физическим знаком Союза-Завета, к-рый каждый Израильтянин мужеского пола должен носить на своей плоти с восьмого дня своей жизни. Это и подтверждается фактом проливаемой при этом крови (ср Исх 4.26), той крови, к-рую в позднейшем иудействе часто называют «кровью Завета».

О., восходящее к отцу народа Аврааму (Быт 17. 9-14; 21.4) и провозглашенное в Законе (Лев 12.3), составляет необходимое условие для участия в праздновании Пасхи, когда Израиль объявляет себя избранным и спасенным народом Ягве (Исх 12. 44,48). Запрещенное языч. властью во время гонения (1 Макк 1.48), оно становится специфическим знаком принадлежности к еврейству: нек-рые прибегали к хирургическому восстановлению крайней плоти (1,15), другие же с опасностью для жизни обрезывали своих детей (1.60; 2 Макк 6.10) и принуждали обрезываться колеблющихся (1 Макк 2.46).

3. Обрезание сердца. - Израиль мог т. обр. впасть в искушение считать, будто достаточно быть обрезанным, чтобы пользоваться обетованиями Союза-Завета. Иеремия, очевидно первый, напомнил ему, что физическое О., применяемое у многих народов, само по себе не имеет никакой цены (евр. Иер 9.24 слл): удалить крайнюю плоть с сердца - вот что важно (Иер 4.4), согласно метафоре, используемой и в других случаях (6.10; Лев 19.23). Во Второзаконии провозглашается тот же призыв к О-нию сердца, т.е. к исключительной любви к Ягве и к братолюбию (10.12-22); о том же говорится и в священническом кодексе (Лев 26.41; Иез 44.7 слл). О. сердца, к-рое Израиль не способен приобрести, будет дано Богом в день спасения: «Обрежет Ягве, Бог твой, сердце твое... чтобы ты любил Ягве... дабы жить тебе» (Втор 30.6). В том же тексте (30.12) Павел с полным основанием усмотрел возвещение спасения благодатью и верой (Рим 10.6 слл).

НЗ

1. Совершение обрезания. - Иисус и Иоанн Креститель были обрезаны (Лк 1.59; 2.21): Он был сначала (Мф 15.24 п), как и Его ученики, «служителем для обрезанных» (Рим 15.8). Но Его Евангелие должно было быть возвещено также и язычникам (Рим 15.9-12), и это расширение ставило О. под вопрос: надо ли было требовать ото всех совершения обряда, свидетельствующего о принадлежности к потомству Авраама? Как нередко бывает, практический ответ предвосхитил теорию. Язычников, обращавшихся почти повсюду, обычно крестили, не требуя от них О. (Деян 10-11). Несмотря на давление нек-рых иудео-христиан, Иерусалимский собор утвердил своим постановлением уже применявшуюся свободу в отношении О. (Деян 15), допущенную уже и откровением, данным ап. Петру (Деян 10.45 слл).

Это решение, к-рое можно было принять за меру приспособленчества (облегчить доступ язычникам, к-рых мог бы отпугнуть обряд, рассматривавшийся ими как увечье), имело в действительности доктринальное значение. Павлу предстояло показать это по случаю подобного же кризиса в Галатии. Конечно, необрезанный язычник живет вдали от Бога (ср Кол 2.13); но если он даст себя обрезать, то он должен будет нести бремя всех предписаний Закона, к-рые он на деле не может выполнить (Гал 6.13): значит, он идет к погибели. Более того, обусловливать спасение О. - значит ставить ни во что обетование, по чистой милости Божией данное Аврааму раньше, чем он был обрезан: О. появилось позже не как источник, а как печать праведности, полученной им раньше через обетование и веру (Гал 3.6-29; Рим 4.9-12); главным же обр. это равносильно упразднению креста Христова, к-рый спасает, исполняя это, данное по милости, обетование (Гал 5.11 сл).

2. Духовное обрезание. - Призыв пророков к «обрезанию сердца» путем внутреннего подтверждения внешнего обряда отныне звучит по-другому, ибо расовые различия, предполагавшиеся обрядом, теряют значение. «Не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью» (Гал 5.6); важно быть «новой тварью» (6.15) и «соблюдать заповеди Божий» (1 Кор 7.19); какое значение может иметь в таком случае то состояние, в к-ром ч-к находился, когда был призван? Вера оправдывает как обрезанных, так и необрезанных, потому что Бог есть Бог всех (Рим 3.29). Христос есть все во всех (греч. Кол 3.11).

Но если обряд упразднен, то слово продолжает иметь определенное значение. Верующие имеют право воскликнуть: «Обрезание - мы, служащие Богу Духом» (Флп 3.3). В этом исполняются пророчества: истинное О., скрытое, духовное, внутреннее (Рим 2.28 сл), уже не совершается рукой ч-ской (Кол 2.11); оно отожествляется с крещением, к-рое вводит верующего в « обрезание Христово», совершая в крещаемом полное «совлечение греховного тела плоти» (Кол 2.11 сл) для жизни со Христом навеки.

CW

Авраам II 4 - Закон В II, III 1 - Иудей I 1 - крещение I 2, IV 4 - начатки II - пол II 1 - сердце I 3, II 1

ОБРУЧЕНИЕ [image] брак - супруг

ОБРЯДЫ [image] благочестие ВЗ 2 - время ВЗ I 2 - жертвенник 2 - культ - священство ВЗ II 1

ОБЩЕСТВО [image] брак ВЗ II 1 - брат - власть ВЗ II - град/город - единство I - женщина ВЗ 1 - пол I 1 - народ - одежда I 1 - освобождение II 4, III 2 0 - правда А I - право - раб I - род - Союз / Завет ВЗ 0 - труд I 3 - Церковь - человек I 1 в, 2 в

ОБЩИНА [image] брат - единство - народ - обрезание - пророк ВЗ I 3 - трапеза

ОБЯЗАННОСТЬ [image] воля Божия НЗ II - добро и зло - Закон - послушание II 3 - служить II, III - совесть

ОБЯЗАТЕЛЬСТВО [image] аминь 1 - вера 0 - верность - клятва - обетование

ОВЦЫ [image] Агнец Божий - животные - пастырь и стадо

ОВЧАРНЯ [image] пастырь и стадо

ОГОНЬ

Со времени избрания Авраама знамением О. отмечена вся история отношений между Богом и Его народом (Быт 15.17). Это библ. откр. не имеет ничего общего с философией природы т. наз. естественных религий или же с религиями, обожествляющими О. Израиль вероятно разделял со всеми древними народами теорию четырех стихий; но в его религии О. имел лишь значение знака, как бы указующего вехи на пути к Богу. И действительно, Ягве, вступая в личный диалог с ч-ком, всегда является как бы «в виде огня»; с другой стороны, О. не есть единственный символ, выражающий сущность божества: он или сочетается с противоположными символами, как дуновение, вода, ветер, или преображается в свет.

ВЗ

I. ТЕОФАНИИ

1. Согласно основному опыту странствия народа в пустыне, О. выражает не только славу, но прежде всего святость Божию, и влекущую к себе, и устрашающую. На горе Хорив Моисея привлекает явление горящего куста, к-рый горит огнем и не «сгорает»; но голос Божий предостерегает его, что он не сможет приблизиться, пока Бог не позовет его и пока он сам не очистится (Исх 3.2 сл). На Синае гора дымится от окружающего ее О. (19.18), но не разрушается, в то время как народ трепещет от страха; он не должен приближаться к горе, а Моисей вновь призывается взойти к Господу, открывающему ему Себя. Т. обр. Бог проявляется как О. поедающий не для того, чтобы сжигать все на пути Своем, ибо он призывает тех, кого очищает.

Событие, происшедшее позже на этом же месте, помогает лучшему пониманию символического значения О. Илия, пророк исполненный ревности и сан подобный О. (Сир 48.1), ищет на Синае присутствия Божия. После большого и сильного ветра и землетрясения он видит О., но «не в огне Господь»: о том, что проходит Господь, возвещается как раз противоположным символом: веянием тихого ветра (3 Цар 19.12). Равным образом, когда Илия несется на небо в огненной колеснице (4 Цар 2.11), О. этот является всего лишь одним из ряда символов, возвещающих посещение Бога живого.

2. Пророческое предание также уделяет значительное место роли знамения О. в религиозной символике. Исаия в час своего призвания видит только дым (Ис 6.4) и думает, что погиб, ибо приблизился к святости Божией; но в конце видения уста его очищаются углем горящим (6.6,7). В первом видении Иезекииля бурный ветер и О. сопоставляются с радугой, сияющей в облаках (Иез 1.28), но из них видно «как бы подобие человека» (1.26): этот образ напоминает скорее светящееся облако Исхода, чем Богоявление на Синае. В апокалипсисе Даниила О. входит в то окружение, на фоне которого проявляется присутствие Божие (Дан 7.10), а еще более значительна его роль в описании Суда (7.11).

3. Толкуя теофанию, совершившуюся в пустыне, традиции, как Второзакония, так и священнические, уточнили двойное значение знамения О.: откр. Бога живого и требование чистоты Богом святым. Бог говорил «из среды огня» (Втор 4.12; 5.4,22,24) и дал скрижали Закона (9.10), чтобы стало понятно, что не следует представлять Его посредством изображений. Но этот О. был также О. разрушающим (5.25; 18.16), устрашающим ч-ка (5.5); только избранник Божий видит себя уцелевшим, несмотря на то, что он находился перед лицом этого О. (4.33). Достигнув этой стадии, Израиль может представлять Бога в образе «поядающего огня» (4.24; 6.15), не отожествляя его с естественной стихией; выражение это есть не что иное как транспонирование темы божественной ревности (Исх 20.5; 34.14; Втор 5.9; 6.15). О. символизирует непримиримость Бога к греху; он пожирает все, что встречает; так же поступает Бог в отношении к закоренелому грешнику. Иначе обстоит дело с избранными: им дано приблизиться к О., дабы преобразиться.

II. В ТЕЧЕНИЕ ИСТОРИИ

1. Жертва огнем. - Подобное представление Бога как О. пожирающего встречается в богослужебном употреблении жертв всесожжения. Быть может у Израиля -это желание полного очищения, вернее желание сделать Богу непреложный дар, к-рое Израиль выражал сожжением жертвы, дым от к-рого поднимался потом к небу. Здесь О. снова имеет лишь символическое значение и не имеет освящающей силы при совершении любого обряда: напр., запрещен языческий обычай сжигать в О. своего первородного сына (Лев 18.21; см Быт 22. 7,12). Но с точки зрения символической О. имеет большое значение в культе: на жертвеннике должен был поддерживаться постоянный О. (Лев 6.9-13), не зажженный рукою ч-ка: горе тому, кто посмел бы подменить О. Божий О. «чуждым» (Лев 9.24-10.2). Во время таких памятных жертвоприношений, как Авраамово (Быт 15.17), Гедеонова (Суд 6.21), Давидово (1 Пар 21.26), Соломоново (2 Пар 7.1-3), Илиино (3 Цар 18.38), мы видим чудесное вмешательство Бога вплоть до чудесного воспламенения густой воды, давшего новый постоянный О. (2 Мак 1.18-22). Ниспосланием О. Бог свидетельствует, что жертва, принесенная ч-ком, Ему угодна и служит для скрепления богослужебного союза.

2. Пророки и огонь. - Хотя народ и совершал охотно жертвоприношения, он не хотел понимать истинного значения О. на Синае. И все же божественный О. нисходит к людям в лице пророков, но обычно для того, чтобы воздать за попрание святости Божией, очищая и наказывая. Моисей смягчает покрывалом сияние божественного О., исходящее от его лица (Исх 34.29), но сжигает О-м «грех», т.е. золотого тельца (Втор 9.21); О. же, отмщая за него, истребляет восставших (Числ 16.35), как прежде Египтян (Исх 9.23). Подобно Моисею, Илия, «пророк, восставший как огонь» (Сир 48.1), как бы располагает по своему изволению молнией, дабы уничижить гордых (4 Цар 1.10-14).

Пророки-писатели возвещают и часто описывают гнев Божий как О.: он карает нечестивых (Ам 1.4-2.5), уничтожает грешные народы в некоем гигантском всесожжении, напоминающем ханаанские обряды в долине Тофет (Ис 30.27-33), пылает в чащах леса, т.е. в Израиле, так что само беззаконие превращается в О. (Ис 9.17 сл, ср Иер 15.14; 17.4,27). Однако О. предназначен не только для уничтожения: он очищает; само существование пророков, приближавшихся к Богу и не испепеленных, свидетельствует об этом. Остаток Израиля подобен головне, вырванной из О. (Ам 4.11). Исаия, уст к-рого коснулся очистительный О. (Ис 6.6)> возвещает Слово, как будто не томясь внутренне, тогда как у Иеремии в сердце - как бы горящий О., к-рого он не в силах остановить (Иер 20.9); он становится горнилом для испытания народа (6.27-30); он - глашатай Бога, сказавшего: «Слово Мое не подобно ли огню?» (23.29). Так, в последний день вожди народа должны стать «как горящий светильник среди снопов» (Зах 12.6), сами производя суд Божий.

3. Мудрость и благочестие. - Этот религиозный опыт переживается и нек-рыми другими лицами. Второ-Исаия говорит о пленении как о горниле страданий (Ис 48.10). Мудрые сравнивают с О. постигающие ч-ка наказания. Испытания Иова в известном смысле подобны наказанию, постигшему мятежников в пустыне (Числ 16.35) или жертв О., низведенного Илией (Иов 1.16; 15.34; 22.20), и великих разрушительных вод (20.26.28). Но наряду с этим устрашающим действием О., мы видим и его действие, очищающее и преображающее. Горнило уничижений и гонений испытывает избранных (Сир 2.5; ср Дан 3). О. может также символизировать всепобеждающее горение духа: любовь это пламень Ягве, большие воды не могут потушить ее (Песн 8.6,7); здесь противополагаются оба главных символа - О. и вода; О. побеждает.

III. В КОНЦЕ ВРЕМЕН

О. суда - непреложное наказание, подлинный О. гнева, когда Он поражает ожесточенного грешника. Но тогда - такова сила символа - этот О., уже истребивший нечистоты, продолжает жечь изгарь (ср Иез 22.18-22). В Откр. выражается т. обр. во что превращается жизнь твари, к-рая, отвергая очищение божественным О., продолжает гореть в нем. Это означает нечто большее, чем предание об истреблении Содома и Гоморры (Быт 19.24). Исходя из факта существования кощунственных обрядов в долине сынов Енномовых (тофет = геенна; Лев 18.21; 4 Цар 16.3; 21.6; Иер 7.31; 18.5 сл), углубляя такие метафоры пророков, как пожар (Ис 29.6; 30.27-33; 31.9) или плавление металлов, представляли себе эсхатологический Суд как некий О. (Ис 66.15 сл). Он подвергает испытанию золото (Зах 13.9). День Ягве «как огонь расплавляющий» (Мал 3.2), «пылающий как печь» (4.1) и пожирающий всю землю (Соф 1.18; 3.8), начиная с Иерусалима (Иез 10.2; Ис 29.6). Этот О. пылает как бы изнутри, как тот, к-рый исходит из среды Тира (Иез 28.18). «Червь не умрет и О. не угаснет» в трупах людей, отступивших от Бога (Ис 66.24; Мк 9.44). «Господь Вседержитель... пошлет О. и червей на их тела» (Иф 16.17). - Но здесь опять чувствуется амбивалентность этого символа: в то время как нечестивые преданы своему внутреннему О. и червю (Сир 7.19), спасенные от О. окружены стеной О., к-рой является для них Ягве (Ис 4.4 сл; Зах 2.9). После очищения Иаков и Израиль становятся в свою очередь О-м (Авд 18), как бы участвуя в жизни Бога.

НЗ

С пришествием Христа начались последние времена, хотя конец времен еще не настал. В НЗ О. также сохраняет свое традиционное эсхатологическое значение, но религиозная действительность, к-рую он знаменует, актуализируется уже во время Церкви.

I. ЭСХАТОЛОГИЧЕСКИЕ ПЕРСПЕКТИВЫ

1. Иисус. - Возвещенный как веятель, к-рый бросает солому в О. (Мф 3.10) и крестит О-м (3.11 сл), Иисус не предстает в роли карателя, но, применяя традиционные образы ВЗ, поддерживает у своих слушателей ожидание О-я судного дня. Он говорит о «геенне огненной» (5.22), об О., в к-рый будут брошены плевелы (13.40; ср 7.19) и ветви (Ин 15.6): это будет О. неугасимый (Мк 9.43 сл), поистине печь огненная (Мф 13.42,50). Все это не что иное как грозный отзвук ВЗ (ср Лк 17.29).

2. Первые христиане сохранили эти формы выражения, применяя их в соответствующих ситуациях. Павел пользуется ими для описания конца времен (2 Фес 1.8); Иаков описывает сгнившее заржавелое богатство, преданное разрушительному О. (Иак 5.3); в посл, к Евр. показана страшная перспектива О., к-рый должен пожрать непокорных (10.27). В другом месте упоминается последний, мировой пожар, для к-рого «небеса и земля сберегаются» (2 Петр 3.7,12). Вера должна быть очищена в ожидании этого эсхатологического О. (1 Петр 1.7), так же как и дело апостольское (1 Кор 3.15) и жизнь гонимых хр-н (1 Петр 4.12-17).

3. В Откр. Ин. налицо оба вида огня: О. теофаний и О. суда. В центре всего - Сын Человеческий и «очи Его, как пламень огненный» (1.14; 19.12). С одной стороны, теофания - «как бы стеклянное море, смешанное с огнем» (15.2), а с другой, - наказание - «озеро огненное и серное для диавола» (20.10), «это смерть вторая» (20.14 сл).

II. ВО ВРЕМЕНА ЦЕРКВИ

1. Иисус открыл новую эру. Он не сразу приступил к исполнению Своей миссии, как это предполагал Иоанн Креститель, вера к-рого даже подверглась испытанию (Мф 11.2-6). Он воспротивился сынам Громовым, хотевшим свести О. с неба на негостеприимных Самарян (Лк 9.54 сл). Но не будучи орудием О. возмездия во время Своей земной жизни, Он все же, свойственным Ему способом, исполнил возвещенное Иоанном. Именно это Он выразил словами, трудно поддающимися толкованию: «Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся! Крещением должен Я креститься...» (Лк 12.49 сл). Не есть ли смерть Иисуса это крещение в духе и огне?

2. С тех пор Церковь живет этим О., к-рым горит мир благодаря жертве Иисуса. Он горел в сердцах двух учеников, шедших в Эммаус, когда с ними беседовал Воскресший (Лк 24.32). Он сошел на учеников, собравшихся в день Пятидесятницы (Деян 2.3). Этот небесный О. не есть О. Суда, но О. теофаний, к-рым осуществляется крещение О-м и Духом Св. (1.5): О. теперь символ Духа, и хотя буквально не сказано, что этот Дух есть сама любовь, из повествования о Пятидесятнице видно, что Его миссия преображать тех, кто должен распространять среди всех народов единый язык, язык Духа.

Хр-ская жизнь находится также под знаком литургического О., уже не Синайского (Евр 12.18), а того, к-рым совершается всесожжение нашей жизни в служении ( культ) благоугодном Богу (12.29). Транспонируя божественную ревность в литургическое посвящение непрестанно возобновляемое, этот О. пребывает О-м поядающим. Но для воспринявших О. Духа расстояние между ч-ком и Богом уничтожено Самим Богом, пребывающим в самой глубине души ч-ка. Быть может, это и есть смысл загадочного изречения: становится верным тот, кто О-м был осолен, О-м суда и О-м Духа (Мк 9.48 сл). Согласно Оригену, Иисус сказал: «Кто близ Меня, близ О.; кто далек от Меня, далек от Царства».

BRe & XLD

ад - бедствие - гнев Б ВЗ I 1, НЗ I 1 - гроза - Дух Божий 0, НЗ I 1 - Илия ВЗ 2, НЗ 2 - крещение II, IV 1 - облако 1,2 - присутствие Божие ВЗ II - Пятидесятница I 1 - свет и тьма ВЗ I 2 - слава III 2 - соль 2 - суд ВЗ II 2; H3 II 1

ОДЕЖДА

Наравне с пищей и кровом О. является первостепенным условием ч-ского бытия (Сир 29.24); благословение обеспечивает хлеб и О. (Втор 10.18; ср Быт 28.20), а наказание - голод и наготу (Втор 28.48). О. защищает от непогоды: не следует брать под залог О. бедного в ночной холод (Исх 22.26 сл). Наряду с этими элементарными данными символика О. развивается в двух направлениях. С одной стороны, она обозначает мир, устроенный Творцом, а с другой - обетование славы, утраченной в раю.

I. ОДЕЖДА, ОТРАЖЕНИЕ БОЖЕСТВЕННОГО ПОРЯДКА В МИРЕ

Извлекая все из первоначального хаоса, Творец определил всем/ свое место в благоустроенном мире. Так О. является как бы знаком опознавания ч-ской личности и ее отличия от других. 1. Одежда и ч-ская личность. - В первой стадии О. предохраняет тело не только от непогоды, но и от взоров, к-рые могли бы низвести ч-ка на степень простого объекта похоти и вернуть его беспорядочному хаосу, из к-рого Творец его извлек. Отсюда происходит запрет «открывать край» О., ограждающей ячейку единокровную (Быт 9.20-27), единоутробную (Быт 34; 2 Цар 3) и брачную (Лев 18): частная жизнь каждого защищается О-й.

О. обеспечивает также различие полов и может символизировать их отношения. Мужчина и женщина должны носить разные О. (Втор 22.5). Женщина закрывает лицо по определенным причинам, напр., во время предбрачной встречи при обряде обручения с избравшим ее (Быт 24.65): она отвечает на жест жениха, дающего ей, что он имеет, «покрывая ее краем (букв, крылом) своей О.» (Руф 3.9; ср Втор 22.30 евр.): т. обр. он не «овладевает» ею (см Руф 4.7; Втор 25.9; Пс 59.10), но сообщает избранной свою собственную славу.

О. отображает жизнь в обществе. Для каждой ячейки данной общины она является как бы знаком гармоничной жизни, вытекающей из совместной работы (стрижка овец: 1 Цар 25.4-8; тканье: Притч 31.10-31; Деян 18.3; изготовление платья: Деян 9.39), из мудрого управления (Притч 31.30) и взаимопомощи. Подарить свою О. - знак братства; так Ионафан заключил союз с Давидом (1 Цар 18.3 сл), ибо О. составляет одно с ч-ком, носящим ее, и узнается любящими друг друга (Быт 37.33), напр., по запаху, от нее исходящему (Быт 27.15,27; Песн 4.11). Показная роскошь, к-рой бесстыдно подчеркивают различие жизненных уровней, вместо того, чтобы постараться сгладить это различие (Сир 40.4; Иак 2.2), вызывает проклятия пророков и апостолов. Одеть чужого, когда он наг, является жизненным правилом общины, необходимым по справедливости (Иез 18.7); иначе ей грозит разложение. Одеть ч-ка - это больше нежели «согреть его члены» (Иов 31.20); это значит приобщить его к жизни общины (Ис 58.7), сделать для него то, что Бог сделал для всех (Втор 10.18 сл), извлечь его из хаоса. Без такой справедливости любовь мертва (Иак 2.15). «Отдай ему и верхнюю одежду» (Мф 5. 40), говорит Христос, подразумевая под этим, что надо отдать себя самого тому, кто этого просит.

2. Одежда и человеческие обязанности. - Не всегда носят ту же О.: надо различать времена жизни, мирское и священное, работу и праздник. При работе иногда требуется снять О. (Ин 21.7), иногда же следует облачиться в праздничные О.

Смена О. может обозначать переход от мирского к священному; так поступал народ в ожидании теофании (Исх 19.10; Быт 35.2) и священники при входе и выходе из внутреннего двора (Исх 28.2 сл; Лев 16.4; Иез 44.17 слл; Зах 3); тот же вопрос вставал при различении чистого и нечистого (Лев 13-15). Наконец, определенная О. является признаком высоких должностей в Израиле. Среди царских О. (3 Цар 22.30; Деян 12.21) отметим порфиру с золотой пряжкой (1 Макк 11.58; 14.44). В знак признания царского помазания народ расстилал свои О. под ноги царя (4 Цар 9.13; Мф 21.8): а он должен был покрыть его славой (ср 2 Цар 1.24)! Пророк носил власяницу поверх кожаного пояса (Зах 13.4; Мф 3.4), подобную плащу, к-рый Илия бросил на Елисея, даруя ему пророческое призвание (3 Цар 19.19); через эту О. может быть передана пророческая харизма (4 Цар 2.13 слл). Первосвященник также облекается властью «надевая священные одежды» (Лев 21.10); с этими символическими О-ми (Исх 28-29; Лев 16; Иез 44; Сир 45. 7-12), «безупречный ч-к» может «встретить безбоязненно Божий гнев, Истребитель отступает» (Прем 18.23 слл; ср 1 Макк 3.49).

II. ОДЕЖДА И НАГОТА, ДУХОВНЫЕ СИМВОЛЫ

О. является также знаком духовного состояния ч-ка. Это явствует из повествования о рае и свящ. истории.

1. В раю. - Глазами, открытыми вследствие запретного познания, Адам и Ева увидели, что они наги (Быт 3.7); до тех пор они чувствовали себя в гармонии с божественной средой, благодаря своего рода милости, к-рая облекала их подобно О. Отныне все их тело, а не только пол, отмечено неким недостатком в Присутствии Божием; пояса из листьев недостаточно, чтобы этот недостаток укрыть; грешники прячутся среди деревьев сада, ибо чувство стыда рождается перед божественным величием: «Я убоялся, потому что я наг!» Отныне у них нет больше знака, обосновывающего сыновнее приближение к Богу: они потеряли ощущение своей принадлежности к Господу и были поражены своей наготой, как перед зеркалом, не отражающим уже образа Божия.

Но Бог не удаляет грешников, не одев их Сам в кожаные О. (Быт 3.21). Эта О. не устраняет их нужды; она является знаком, что они призваны к достоинству, к-рое утратили. Отныне О. является знаком некоей двойственности; она утверждает достоинство павшего ч-ка и возможность облечься в утраченную славу.

2. История Союза-Завета часто символизируется О., к-рая в таких случаях означает утраченную или обещанную славу. Через Союз-Завет Бог кладет начало отеческому дарованию Своей славы: подобно пастырю, Он пеленает младенца, найденного в «степи печальной и дикой» (Втор 32.10); подобно царю, Он простирает О. Свою, и края риз Его наполняют храм (Ис 6.1); подобно жениху, Он расстилает «воскрылия риз Своих на Свой народ» (Иез 16.8 слл) и покрывает его не шкурами животных, а «тонким полотном и шелком», точно делая его священником (см Исх 28.5,39,42). Ягве дарует ему Свое великолепие (Иез 16.13 сл); но Израиль - царская жена - впадает в неверность. Исходя из обычая поклоняться идолам на высотах, Иезекииль продолжает свою саркастическую аллегорию, показывая жену, выставляющую себя обнаженной и отдающуюся всем прохожим: «Из своих одежд она сделала себе разноцветные высоты и блудодействовала на них», отдаваясь каждому мимоходящему (16.15 слл; ср Ос 2.9 слл). Ее О. не должна была бы изнашиваться, как не изнашивалась никогда она в долгих скитаниях в пустыне (Втор 8.4); но она стареет, ветшает (Ис 50.9), съеденная червями и молью (51.8).

Однако, наперекор всему этому, Божий замысел исполнялся. Бог извлекал из самого зла средство для его преодоления. С одной стороны, Ягве превращает землю Израиля в пустыню, обращая вожделение ее любовников в губительную ярость (Иез 16.37; Иер 13.26) до тех пор, пока Остаток среди всех этих бедствий не получит милости возвращения. С другой стороны, Отрок «не имеющий ни вида, ни величия», посланный Им, исцелит Его народ от его страстей, претерпев унижения вплоть до смерти (Ис 53.12); Сион сможет «как невеста облечься» и своими разрушителями и своими строителями (49.17 сл). Тогда Ягве, облеченный в правду, как в броню, в ризу мщения, как в О., и покрытый ревностью, как плащем (59.17), «украсит Свою невесту одеждою правды» (61.10). 3. Христос, облеченный в славу. - Чтобы Израиль мог быть так украшен, надо было, чтобы Христос, подлинный Отрок, был лишен О. (Мф 27.35; Ин 19. 23), предан на кощунственную пародию венчания на царство (Ин 19.2 слл), стал бы неким «человеком» безличным и бесправным. Но этот Человек есть Сын Божий и слава Его нетленна. В момент Преображения в сиянии одежд плоть Его явилась прославленной (Мф 17.2). Присущую Ему власть исцеления Марк описывает, говоря о Гадаринском бесноватом, что он «сидит и одет и в здравом уме» (Мк 5.15; ср Деян 19.16). По Воскресении Своем, как и ангелы, возвещающие его (Мф 28.3 п). Господь сохраняет из Своей О. лишь главное: блеск, знак Его Славы (Деян 22.6-11; 10.30; ср 12.7); однако еще «удержанные» глаза Марии Магдалины или идущих в Еммаус видят сперва лишь садовника или странника (Ин 20.15; Лк 24.15,16): слава является лишь при полноте веры. В очах верующего Христос, ведущий брань гнева, облечен в О., на к-рой написано «Царь царей и Господь господствующих» (Откр 19.16).

4. Одежда избранных. - Порядок творения стал очевиден для зрения веры. В этом божественном порядке, свидетелями к-рого являются ангелы, как говорит Павел (1 Кор 11.10), Адам отражает славу Божию с открытым лицом (см 2 Кор 3.18), подобно Христу, К-рый - Его глава (1 Кор 11.3 сл); Ева, сотворенная не тождественной Адаму, а его дополняющей (11.8 сл), должна носить знак своего самообладания в своем подчинении: возлагая на себя покрывало, она отказывается являть свою «славу» (11.6,10,15) безразлично каким бы то ни было взорам (11.5,13; см 1 Тим 2.9,14); это покрывало, символизирующее особое посвящение женщины, подчеркивает не ее отчуждение от ее подлинной сущности, а, наоборот, сохранение этой сущности в полной силе, хотя слава ее будет явлена лишь в день воскресения.

Каждый ч-к призван восходить к славе; начало этому восхождению положил Христос. Бог может из голого зерна, брошенного в землю, создать лучезарное тело; Он может и тело любого ч-ка превратить в тело нетленное (1 Кор 15.37,42), совлечь О. тленную и облечь ч-ка в О. нетленную (2 Кор 5. 3 слл). Отныне ч-чество выходит из состояния наготы, приобретает свободу, усыновление, право на божественное наследие через «облечение во Христа». Из тех, кто совлек с себя ветхого ч-ка и облекся в нового (Кол 3.10; Еф 4.24) через веру и крещение (Гал 3.25 сл), Бог образует общину совершенную и «единую» во Христе (3.28), одушевленную новым началом - Духом Св. Члены должны подвизаться, но с «оружием света» (Рим 13.12), и даже нагота не сможет отлучить их от Христа (Рим 8.35).

Победившие «омыли одежды свои и убелили их кровью Агнца» (Откр 7.14; 22.14). Отныне жена-невеста уже не может сделать никакого ложного шага; в течение всего хода истории она украшала себя для брака с Агнцем: «И дано было ей облечься в виссон чистый и светлый» (19.7 сл). Когда Бог свернет небеса и землю, как О., отслужившую свое время, чтобы заменить их новыми (Евр 1.11,12), протагонисты Суда займут свои места, в большинстве одетые в белое (Откр 3.4 сл; 7.9-14), Новый Иерусалим, украшенный, как невеста (Откр 21.2), выйдет наконец для встречи с Женихом. Тогда «город не будет иметь нужды ни в солнце ни в луне, ибо слава Божия осветила его, и светильник его - Агнец» (21.23).

EH

белый - Преображение 2 - слава I, V

ОДЕРЖИМОСТЬ БЕСАМИ [image] бесы НЗ - болезнь - Сатана II - чудо 1126

ОДЕСНУЮ [image] десница

ОДИНОЧЕСТВО

Созданный по образу Бога - Отца, Сына и Св. Духа - К-рый есть преизобильная плодотворность любви, ч-к должен жить в общении с Богом и с ближними и этим самым приносить плод. Итак, О. само по себе является злом, происходящим от греха; однако оно может стать источником общения и плодотворности, если оно соединено с искупительным О. Иисуса Христа.

I. ОДИНОЧЕСТВО ЧЕЛОВЕКА

1. «Не хорошо человеку быть одному» (Быт 2.18). - По слову Божию О. - зло. Оно оставляет на произвол злых бедного, чужеземца, вдову и сироту (Ис 1.17,23); поэтому Бог требует брать их особо под защиту (Исх 22.21-23); их защитников Он считает Своими сыновьями и любит их больше, нежели мать (Сир 4.11); за недостатком поддержки от ч-ка Бог будет отмстителем за этих бедных {Притч 23.10 сл; Пс 145.9). О. является причиной бесплодия нек-рых женщин, подвергающихся вследствие этого поношению; до откровения о смысле девства Бог способствует снятию этого поношения посредством закона левирата (Втор 25. 5-10); иногда Он даже Сам вступается, чтобы обрадовать оставшуюся одинокой женщину (1 Цар 2.5; Пс 112.9; Ис 51.2). Испытание О-м является призывом к абсолютному доверию к Богу (Есф 4.17; LXX 4.19).

2. Бог хочет, чтобы грешник был одинок. - О. открывает также ч-ку его греховную сущность; тогда оно становится призывом к обращению. Этому учит испытание болезнью, страданием и преждевременной смертью: будучи отделен от общества людей (Иов 19.13-22), несчастный признает себя в состоянии греховности. Бог открывает также и другим путем, что Он предоставляет грешника О-ву. Он покидает грешный Израиль, как муж неверную жену (Ос 2.5; 3.3); Иеремия должен знаменовать своим безбрачием неплодность Израиля (Иер 16.2; 15.17); наконец пленение дает понять, что только Бог может избавить Сион от О., вернув матери ее детей (Ис 49.21; 54.1-3).

II. ОТ ОДИНОЧЕСТВА К ОБЩЕНИЮ

1. Одиночество Иисуса Христа. - Бог дал людям Своего Единородного Сына (Ин 3.16), чтобы они через Эммануила (= «с нами Бог», Ис 7.14) обрели вновь общение с Богом. Чтобы избавить ч-ство от О. греха, Иисус взял это О. на Себя, и в первую очередь О. грешного Израиля. Он уединился в пустыне, чтобы победить противника (Мф 4.1-11; ср 14.23), Он молился в О. (Мк 1.35,45; Лк 9.18; ср 3 Цар 19.10). Наконец в Гефсимании Он также одинок, ибо ученики Его спят и не принимают участия в Его молитве (Мк 14.32-41), и Он один встречает ужас смерти. Кажется, будто Сам Бог оставляет Его (Мф 27.46). На самом деле Он не один, и Отец всегда с Ним (Ин 8.16,29; 16.32); Он подобен пшеничному зерну, упавшему в землю, не для того, чтобы оставаться там одному, но чтобы принести плод (Ин 12.24): Он «собирает воедино рассеянных детей Божиих» (11.52) и «привлекает к Себе всех людей» (12.32). Восторжествовало общение.

2. Быть наедине с Иисусом, чтобы быть в общении со всеми. - Это собирание мессианского народа начал Сам Иисус, призвав учеников «быть с Ним» (Мк 3. 14). Он пришел, чтобы найти потерянную одинокую овцу (Лк 15.4); Он восстанавливает прерванное общение, вступая в беседу наедине со Своими учениками (Мк 4.10; 6.2), с грешницами (Ин 4.27; 8.9). Любовь, к-рой Он требует - исключительна, превыше всякой другой (Лк 14.26), подобно той, к-рую заповедал Ягве, Бог единый (Втор 6.4; Числ 9.6).

Как и ее жених и Господь, Церковь одинока в мире, к-рому она не принадлежит (Ин 17.16), и она должна бежать в пустыню (Откр 12.6); но отныне нет уже настоящего О.: Иисус через Духа Св. не оставил учеников «сиротами» (Ин 14.18); Он пребывает с ними (Мф 28.20) в ожидании дня, когда, восторжествовав над О., вызванным смертью близких, «мы будем соединены с ними... и с Господом навсегда» (1 Фес 4.17).

МР & XLD

бесплодие - вдовы 1 - гора III 1 - печаль ВЗ 2, НЗ 3 - пустыня

ОЖЕСТОЧЕНИЕ

Прогрессивный склероз души ч-ка, отделенного от Бога, «ожиревшего сердцем», закрывшего уши и глаза, называется ожесточением, ослеплением. Ожесточить - значит усыпить, навести дух заблуждения, косности или лжи, так что ч-к становится «жестоковыйным» и сердце его каменным. Такому состоянию могут быть подвержены все люди: язычники, Израильтяне и даже ученики Христа.

I. У ИСТОКОВ ОЖЕСТОЧЕНИЯ

1. Фактическая сторона. - Религиозная мысль Израиля уделяла большое внимание двум значительным текстам в Исходе и у Исаии. Фараон не желает отпустить Израильтян потому, что Бог ожесточил его сердце (Исх 4.21; 7.3; 9.12; 10.1,20, 27; 11.10; 14.4), или потому, что он сам ожесточился (Исх 7.13 сл:22; 8.15; 9.7,34 сл). Оба эти объяснения, однако, находятся в текстах одно рядом с другим, причем невозможно приписать второму намерение исправить первое. Отсюда возникает богословская проблема: если не удивительно, что ч-к является причиной своего О., то как допустить, что Бог поощряет такую установку или даже Сам является ее причиной? Однако Павел утверждает ясно: Бог «кого хочет, милует; а кого хочет, ожесточает» (Рим 9.18).

Уже в ВЗ Бог, посылая Исаию, поручил ему миссию: «Пойди и скажи этому народу: слухом услышите и не уразумеете; и очами смотреть будете и не увидите. Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их» (Ис 6.9 сл). Несмотря на резкую форму этого текста, Иисус прибегнул к нему (Мф 13.13), а за Ним и Его ученики (Мф 13.14 сл; Деян 28.25 слл), чтобы объяснить, почему Израиль отверг Христа.

2. Значение

а) Достаточно ли после этого сказать, что Бог не хочет (в букв, смысле), а только предвидит О. народа? Правда, что в семитских языках иногда трудно различить, идет ли речь об активном вмешательстве Бога или только о попущении с Его стороны. Может быть иногда приписывают Богу то, что Он в действительности только попускает; но этот ответ, верный до некоторой степени, является паллиативом. Вместо того, чтобы стараться найти так сказать «извинение» для Бога, следует всегда смотреть, в каком контексте высказаны эти угрозы или установлены случаи О. Ожесточить не значит отринуть; это значит высказать суждение о некоем греховном состоянии; это значит желать, чтобы данный грех принес видимым обр. свои плоды. Следовательно, О. возникает не по почину Божия гнева; оно представляет собою кару за грех, в к-ром ч-к не раскаивается. Когда ч-к ожесточается, он совершает грех; когда Бог ожесточает, Он не источник греха, но Судия над грехом. О. характеризует состояние грешника, отказывающегося обратиться и остающегося отделенным от Бога. Это кара за грех, ему имманентно присущая и проявляющая испорченную природу грешника; «Может ли Ефиоплянин переменить кожу свою и барс пятна свои ? Так и вы можете ли делать доброе, привыкши делать злое?» (Иер 13.23).

б) Павел постарался найти смысл такого положения дела. Прежде всего он вникает в промыслите льны и замысел Божий. Ничто не ускользает от Бога. Фараон, личную судьбу к-рого Павел не рассматривает, в конечном итоге служит выявлению Божией славы (Исх 9.16; 14.17 сл); Израиль своим О. способствует вступлению языч. народов в Церковь (Рим 9); кроме того, замысел Божий целиком сосредоточен на Остатке, к-рый должен сохраниться. Затем О. Израиля являет строгость Божию, Его непреклонность. Не тщетно Бог вступил в союз с определенным народом. Как мог бы Он терпеть беспечность (Лк 17.26-29 п), самодовольство (Втор 32.15), гордость (Втор 8.12 слл; Неем 9.16)? Наконец это О. служит проявлению долготерпения Божия: Он не испепеляет грешников, но все время простирает руку к непокорному народу (Рим 10.21 цитируя Ис 65.2; ср Ос 11.1 сл; Иер 7.25; Неем 9.30). Т. обр., и увещая грешника, и предоставляя его самому себе, Бог всегда выражает Свое милосердие.

II. БОГ ПОБЕДИТ

1. Двузначность. - В силу этого Ап. Иоанн предлагает понимание, может быть еще более глубокое, исходя из образа света. Свет ослепляет тех, кто не расположен его принять (Ин 3.19 слл). Так и Бог постоянным присутствием Своей любви вызывает у грешника реакцию отказа. Вот почему Чудеса, как предупреждение от Бога, ожесточают Фараона и не приобретают цены в глазах Израильтян, к-рые ропщут против Моисея в пустыне (Числ 14.11; Пс 105.7), как и против Христа после умножения хлебов (Ин 6.42 сл). Они бывают непонятыми даже самими учениками Иисуса, потому что у тех «сердце огрубело» (Мк 6.52; 8.17-21). Подобно этому и Божии наказания, имеющие целительную цель (Ам 4.6-11), и призывы пророков к обращению остаются без действия, а иногда производят даже и обратное действие (4 Цар 17.13 сл; Иер 7.25 слл), так что люди доходят до того, что противятся Св. Духу (Ис 63.9; Деян 7.51).

2. Последнее слово за Богом. - Это О., этот детерминизм греха, питающегося своей собственной сущностью, может прекратиться только через покаяние: «Если бы вы ныне послушали гласа Его: не ожесточите сердец ваших» (Пс 94.7 слл; Евр 3.7 сл,12). Но как может обратиться ожесточившийся грешник? «Для чего, Господи, Ты попустил нам совратиться с путей Твоих, ожесточиться сердцу нашему, чтобы не бояться? Обратись ради рабов Твоих, ради колен наследия Твоего» (Ис 53.17). Верующий знает, что Бог может прервать роковую цепь зла и найти путь к сердцу Своей жены (Ос 2). Последнее слово принадлежит одному Богу. Оттого пророк и возвестил, что каменное сердце людей будет однажды заменено сердцем платяным (Иез 36.26) и что Дух Божий сделает невозможное для людей возможным. Действительно, Христос пришел; Он дал Духа, делающего людей послушными наставлениям Божиим. Поэтому Церковь, наследница Израиля, молится Богу, чтобы Он обуздал в своем милосердии даже наши мятежные воли (литургическая молитва лат. обряда).

XLD

гнев Б ВЗ I 1 - грех - заблуждение ВЗ - лицемер 2 - наказание 2,3 - неверие - огонь ВЗ III - покаяние - проклятие III 2

ОЖИДАНИЕ [image] бедствие 2 - бодрствовать I - День Господень ВЗ II H3 II - желание - Мессия ВЗ, НЗ I - надежда - небо VI - память 3 - спасение НЗ II 3 - терпение - Царство ВЗ III

ОКАЯННЫЙ [image] ад ВЗ II, НЗ I - гнев Б - ожесточение I 2 а - проклятие

ОКО [image] видеть - простой 2 - свет и тьма ВЗ II 1,2; НЗ II 3 - соблазн II

ОМЫВАТЬ [image] вода - крещение - кровь НЗ 4 - прощение 0

ОПАСНОСТЬ [image] спасение - страх II

ОПОРА, ПОДДЕРЖКА [image] гордость (дерзновение) - доверие - скала 1

ОПРАВДАНИЕ4

Быть оправданным - означает обычно выиграть свое дело в борьбе с противником, доказать свою правоту. Но не обязательно, чтобы эта встреча происходила на суде, или чтобы противная сторона была врагом. Область правды неизмеримо шире области закона и даже обычаев. Всякое ч-ское взаимоотношение имеет свою правду, свою особую норму: уважать ее - значит поступать с каждым, с кем имеешь дело, подобающим ему обр., определяемым не только извне, его местом в обществе и его поведением, но также, и более глубоко, самим его существом, его дарованиями и потребностями. Быть справедливым - значит относиться к каждому соответственно его сущности; быть оправданным значит, в случае испытания или прений, доказать не столько свою невиновность, сколько правоту всего своего поведения, выявить свою собственную правду.

I. БЫТЬ ОПРАВДАННЫМ ПЕРЕД БОГОМ

Желание быть оправданным перед Богом, притязание быть правым вопреки Ему кажется немыслимым, и на это не только не дерзают ни в малейшей мере, но, напротив, больше всего боятся, как бы Бог Сам не взял почин такой тяжбы, исход к-рой предрешен: «Не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих» (Пс 142.2), ибо «если Ты, Господи, будешь замечать беззакония,... кто устоит?» (Пс 129.3). Мудрость в том, чтобы исповедать свой грех и, в молчании, предоставить Богу явить Его правду: «Ты праведен в приговоре Твоем» (Пс 50.6). Странно, в сущности, не то, что ч-к никогда не бывает оправданным перед Богом, а скорее то, что мысль об этом может у него зародиться и что Библия не находит ее чудовищной. Хотя Иов и знает, что «не оправдается человек пред Богом» (Иов 9.2), ибо «Он не человек» и нельзя «отвечать Ему и идти вместе с Ним на суд» (9.32), - все же он не может отказаться от того, чтобы «завести судебное дело»: «знаю, что буду прав» (13.18 сл). Так как Бог справедлив, Иову не приходится ничего бояться от этой очной ставки, при к-рой «праведник мог бы состязаться с Ним и навсегда получил бы свободу от Судии» своего (23.7). И действительно, Сам Бог, хотя и приводит Иова к молчанию, хотя и доказывает ему его неразумие и легкомыслие (38.2; 40.4), не осуждает его по существу. И Он признает, что Авраам верою своею не приобретая, конечно, никакого преимущества перед Богом, все же отвечает точно всему, чего Бог от него ожидал (Быт 15.6).

Т. обр., в ВЗ О. ч-ка перед Богом представляется и неосуществимым предположением, и, одновременно, тем именно положением, для к-рого ч-к создан. Бог праведен - это значит, что Он никогда не бывает неправ и что никто не может спорить с Ним (Ис 29.16; Иер 12.1), но это значит, вероятно, также, что, зная, из какого бренного праха и для какого общения Он нас сотворил, Он во имя самой Своей праведности и из внимания к Своей твари не отказывается от того, чтобы сделать ее способной быть перед Ним точно такой, какой она должна быть - именно праведной.

II. ОПРАВДАННЫЕ В ИИСУСЕ ХРИСТЕ

1. Бессилие закона. - Иудейское законничество, в к-ром был воспитан фарисей Павел, думало если не достичь того, что уже предчувствовалось в ВЗ, то по крайней мере к этому стремиться: так как 3акон является выражением воли Божией и вместе с тем доступен ч-ку (ср Втор 30.11 - т.е. доступен его уму: понятен и легко познаваем), то ч-ку достаточно соблюдать его полностью, чтобы иметь возможность предстать перед Богом и быть оправданным. Ошибка фарисеев не в этой мечте о возможности обращаться с Богом по правде, как то и подобает Богу; она в обманчивой мысли достичь этого своими собственными силами, в желании извлечь из самого себя поведение, приближающее к Богу и ожидаемое Им от нас. Это глубокое развращение сердца, к-рое претендует на право «хвалиться» перед Богом (Рим 3.27), выражается в основной ошибке при истолковании 3а-вета, к-рая расчленяет Закон и обетования, видит в Законе средство быть праведным перед Богом, забывая о том, что сама эта верность может быть только делом Божиим, исполнением Его Слова.

2. Иисус Христос. - Иисус же Христос был действительно «Праведником» (Деян 3.14); Он был перед Богом точно тем, чего Бог ожидал, Отроком, в К-ром Отец мог наконец иметь Свое благоволение (Ис 42.1; Мф 3.17); Он сумел до конца «исполнить всякую правду» (3.15) и умер для того, чтобы Бог был прославлен (Ин 17.1,4), т.е. явился бы перед миром во всем Своем величии и славе, достойным всех жертв и способным вызывать любовь больше всего иного (14.30). В этой смерти, казавшейся смертью отверженного (Ис 53.4; Мф 27. 43-46), Иисус в действительности был оправдан, т.е. получил от Бога признание совершенного Им дела (Ин 16.10), что Бог и явил, воскресив Его и прославив чрез дарование полноты Духа Св. (1 Тим 3.16).

3. Благодать. - Но воскресение Иисуса Христа имеет целью «наше оправдание» (Рим 4.25). То, чего не мог сделать Закон, что он показывал даже категорически исключенным, благодать Божия дарует нам в Искуплении, к-рое во Христе (Рим 3.23 сл). Этот дар не «просто так», не снисходительность, в силу к-рой Бог, видя Сына Своего Единородного совершенно оправданным перед Ним, согласился бы и нас считать оправданными, ради нашего единения со Христом. Для обозначения простого помилования или признания невиновности Павел не применил бы слово «оправдание», означающее, наоборот, положительное признание оспаривавшегося права, подтверждение правоты принятой установки. Он приписал бы не праведности Божией, а Его исключительному милосердию то решение, к-рым Бог нас оправдывает. Верно же то, что Богу угодно было во Христе показать правду Его«... да явится Он праведным и оправдывающим верующего в Иисуса» (Рим 3.26).

4. Чада Божии. - Свою праведность Бог проявляет сначала, разумеется, в отношении Сына Своего, К-рый был «предан за грехи наши» (Рим 4.25) и, Своим послушанием и праведностью, заслужил О. и праведность для многих (Рим 5.16-19). Но если Бог дает Иисусу Христу заслужить наше О., то это значит не только, что Он соглашается, в силу Своего благоволения, поступать с нами как с праведниками: это значит, что в Иисусе Христе Он делает нас способными принять установку, к-рой Он от нас ожидает, относиться к Нему так, как Ему подобает, действительно признавать за Ним все Его право, словом - быть реально оправданными перед Ним. Т. обр. Бог справедлив к Себе Самому, ни в чем не снижая чести и славы, на к-рые Он имеет право, и Он справедлив к Своим тварям, к-рым Он исключительно по той благодати, к-рая затрагивает их в самой глубине их существа, дает усвоить правильное отношение к Нему, обращаться к Нему, как к Отцу, кем Он и является на самом деле, т.е. быть подлинно Его детьми (Рим 8. 14-17; 1 Ин 3.1 сл).

III. ОПРАВДАННЫЕ ВЕРОЙ

Это внутреннее возрождение, к-рым Бог нас оправдывает, не имеет ничего общего с каким-либо магическим превращением; оно реально совершается в нас, в наших поступках и наших откликах на происходящее, при этом избавляя нас от нашей привязанности к самим себе, к нашей собственной славе (ср Ин 7.18) и соединяя нас с Иисусом Христом в вере (Рим 3.28 слл). Верить в Иисуса Христа значит признавать в Нем Того, Кого Отец послал, прилепляться к Его словам, всем рисковать ради Его царства, «от всего отказаться... чтобы приобресть Христа», пожертвовать «своею праведностью, которая от Закона», чтобы получить «праведность от Бога по вере» (Флп 3.8 сл). Верить в Иисуса Христа значит «познать любовь, которую имеет к нам Бог», и исповедовать, что «Бог есть любовь» (1 Ин 4.16), достигнуть до Него в самой глубине Его тайны; это и значит: быть праведным.

JG

благодать VI - вера НЗ III 2 - грех III 3, IV 3 а, в - дела НЗ II 1 - Закон Б III 5, В III 1 - нечестивый НЗ 2 - правда - предопределять 2 - примирение I 2 - судебный процесс - прощение II 2 - суд ВЗ II 3, НЗ II 2

ОПРЕСНОКИ [image] Пасха I 3, III 2 - праздники ВЗ I - хлеб II 3 - чистый НЗ II 2

ОПЫТ [image] вкушать 2 - знать - мудрость - присутствие Божие ВЗ II,III - старость 2

ОПЬЯНЕНИЕ / ПЬЯНСТВО

Опасности О. описаны во многих повествованиях: оно предает ч-ка его страстям или его врагам. У пророков оно зачастую связано с запретными культами (Ам 2.8; Ос 4.11; см Откр 17.2), с пороками беззаконных хананеян (Быт 9.23,25; ср 19.32) или с упадочным состоянием общества. Имея в основе бытовое происхождение, тема О. может приобрести и символический характер.

1. Опьянение и несчастие. - Пьянство дает повод к осмеянию; а в ВЗ несчастие считается чем-то постыдным. Ч-к пьяный, как и ч-к потерпевший несчастье, теряет лицо, спокойствие и все, что предохраняет от посторонних взоров. И тот и другой становятся предметом, зрелищем. Можно было кого-нибудь напоить, чтобы довести его до такого состояния. Авв 2.15 сл исходит из этого положения, чтобы описать несчастье, к-рое готовит Ягве. Тогда пьют из чаши гнева (Иер 25.27 сл; 51.7). Иеремия говорит о себе, что он «как пьяный... ради Ягве и Его святых слов» (Иер 23.9), потому что они возвещают несчастье в такой страшной форме. Кажется, точно земля сокрушается (Ис 24. 19 сл), что всякое сопротивление напрасно, что все точки определения исчезают: это уже возвещение последнего дня.

2. Опьянение и бодрствование. - С точки зрения нравственной оценки. О., позволяющее забыться, может быть исследовано до глубин. Мать некого арабского царя Лемуила видит в крепких напитках средство забыться: пусть их дают несчастным, но пусть цари и князья их избегают, чтобы не забывать своих собственных законов и не искажать правосудия (Притч 31.4-7). Исаия идет дальше: пьяный забывает замысел Ягве (Ис 5.12). О. - признак и образ духа онемения и бессвязности (Ис 19.14; 29.10; Иер 13.13; Иоил 1.5). В НЗ О. также рассматривается как отказ от бодрствования, через к-рое хр-нин причастен к спасению совершающемуся и имеющему совершиться на земле. Напивается тот, кому наскучило ждать пришествия Христа (Мф 24.45-51 п). Чтобы не оставаться равнодушным к пришествию Христа надо быть трезвым и бодрствовать по совету Петра: «Трезвитесь, бодрствуйте» (1 Петр 5.8), к-рый повторяется на службе повечерия (в лат. обряде) и хранить глаза открытыми: «Спящие спят ночью, и упивающиеся упиваются ночью» (1 Фес 5.6-8; Рим 13.13).

3. Опьянение и Дух. - Пьянство закрывает вход в Царство (1 Кор 5.11; 6.10; Рим 13.13; Гал 5.21; 1 Петр 4.3). Однако оно иногда как бы проникает в сферу священного: Коринфяне соединяли его с вечерей Господней (1 Кор 11.21). В Иерусалиме, в день Пятидесятницы, некоторые из толпы, насмехаясь, приписывали О-нию действие Духа Св. (Деян 2.13 слл). Вызывает здесь насмешку уже не несчастье, но освобождающее посещение Духа. Павел проводит ту же аналогию, когда он заповедует избегать пьянства, чтобы быть исполненным Духа Святого (Еф 5.18). Ч-к хочет в О-нии проявить себя таким, каким он есть и освободиться от всего, что связывает его слова и все его существо. Он находит в нем некую радость, к-рую Песнь Песней ассоциирует с радостью любви (Песн 5.1). Но только Дух Св. может дать ему эту полноту в истине.

РВр

вино - Ной 1 - пища I - сбор винограда - харизмы II 0

ОРУЖИЕ [image] война

ОСАННА [image] хвала IV

ОСВОБОЖДАТЬ [image] освобождение II,III - раб

ОСВОБОЖДЕНИЕ - СВОБОДА

«К свободе призваны вы, братья» (Гал 5.13): такова одна из основных тем Евангелия спасения; Иисус пришел «возвестить пленным освобождение, отпустить угнетенных на свободу» (Лк 4.18). Его благодатное действие простирается на всех: на язычников древности, чувствовавших себя подвластными року, и на Иудеев, отказывавшихся признать себя рабами (Ин 8.33), но также и на людей нашего времени, смутно жаждущих окончательного О. Все зависит от того, как понимать С. В Библии ей не дается определения. Однако в ней всегда чувствуется утверждение, что ч-к наделен способностью свободного выбора, когда отвечает на то, чего Бог желает от него (I); главное заключается в том, что в ней намечен путь к подлинной С.; в ВЗ Ягве непрестанно заботится, чтобы обеспечить О. Своего народа (II). В НЗ благодать Христа приносит людям С. детей Божиих (III).

I. СВОБОДА ЧЕЛОВЕКА

При чтении нек-рых библ. текстов может показаться, что в них не признается наличие у ч-ка подлинной С. выбора - настолько свящ. писатели настаивают на суверенитете воли Божией (Ис 6. 9 сл; Рим 8.28 слл; 9.10-21; 11.33-36). Но тут важно иметь в виду склонность семитической мысли рассматривать непосредственно божественную причинность, не упоминая о причинах вторичных, к-рые, однако, при этом не отрицаются (ср Исх 4.21; 7.13 сл - по поводу Ожесточения Фараона); кроме того, следует делать различие между разными степенями и модальностями воли Божией: Он не по - одинаковому хочет спасения всех людей (1 Тим 2.4) или вечной смерти нераскаянного грешника (см Иез 18.23). Утверждение Павла о свободе (слав, «изволении») Божией в избрании (Рим 9.11) и о « предопределении» (8.29 сл) не является достаточной предпосылкой, чтобы сделать вывод об иллюзорном характере ч-ской свободы.

В действительности, все библ. предание считает ч-ка способным принимать свободные решения: оно постоянно напоминает ему о его свободе делать выбор, подчеркивая в то же время его ответственность, начиная уже с повествования о первом грехе (Быт 2-3; ср 4.7). Ч-ку принадлежит выбор между благословением и проклятием, жизнью и смертью (ср Втор 11.26 слл; 30.15-20), его дело обратиться, и так это остается до конца его существования (Иез 18.21-28; Рим 11.22 сл; 1 Кор 9.27). Дело каждого - вступить на путь, ведущий к жизни, и на нем удержаться (Мф 7.13 сл). Иисус сын Сирахов определенно отвергает самоизвинения фаталистов: «Не говори: Господь ввел меня в заблуждение, ибо Он не имеет надобности в муже грешном... Если хочешь, соблюдешь заповеди и сохранишь благо-угодную верность» (Сир 15.12,15; ср Иак 1.13 слл). Павел протестуете негодованием против богохульных слов грешника, пытающегося обвинить в несправедливости Бога, справедливо осудившего его (Рим 3.5-8; 9.19 сл).

Свящ. писатели не отстранили кажущуюся антиномию между суверенной властью Бога и ч-ской свободой, но они сказали об этом достаточно, чтобы стало понятным, что Божия благодать и свободное послушание ч-ка оба необходимы для спасения. Павел считает, что это так в его собственной жизни (Деян 22.6-10; 1 Кор 15.10) и в жизни каждого хр-на (Флп 2.12 сл). В наших глазах эта тайна продолжает быть тайной, но Бог знает, как исполнять наше сердце, не совершая насилия над ним, и как привлекать нас к Себе, не принуждая нас(ср Пс 118.36; Иез 36.26 сл;. Ос 2.16 сл; Ин 6.44).

II. ОСВОБОЖДЕНИЕ ИЗРАИЛЯ

1. Исход из Египта. - Возникновение избранного народа было отмечено событием первостепенной важности - его О-м Богом из Египетской неволи (Исх 1-15). В ВЗ это понятие передается преимущественно двумя характерными глаголами, из них первый (га'ал: Исх 6.6; Пс 73.2; 76.16) представляет собою термин семейного права, а второй (подох: Втор 7.8; 9.26; Пс 77.42) принадлежал первоначально торговому праву («освободить за равную ценность»). Но оба глагола фактически равнозначны, когда они подлежащим имеют Бога и в переводе LXX они в огромном большинстве случаев переданы одинаково (словом λυτρõυσθαι, к-рое по-латыни часто переводится redimere, а по-славянски искупать). Этимология этого греч. глагола (от λύτρον - «выкуп») не должна, однако, вводить в заблуждение относительно его смысла: совокупность библ. текстов показывает, что этот первый «выкуп» или « искупление» был О-м через победу, и Ягве не платил никакого выкупа угнетателям Израиля.

2. Бог - «Го'ел» Израиля. - Когда измены народа Божия привели к разрушению Иерусалима и к пленению, О. уведенных в Вавилон Иудеев стало вторым искуплением, благая весть о к-ром составляет главное содержание Ис40-55. Ягве, Святый Израиля - его «Освободитель-Искупитель», «Го'ел» (Ис 43.14; 44.6,24; 47.4; ср Иер 50.34).

В древнем евр. праве слово Го'ел обозначает близкого родственника, на к-ром лежит обязанность защищать своих: будь то сохранение семейного наследия (Лев 25.23 слл), или освобождение «брата», попавшего в рабство (25.26-49), покровительство вдове (Руф 4.5), отмщение за убитого сородича (Числ 35.19 слл). Применение звания Го'ел в Ис 40-55 подсказывает мысль о непрерывности родственных уз между Ягве и Израилем: в силу союза, заключенного уже при первом исходе (ср Исх 4.22), избранный народ остается, несмотря на свои провинности, супругой Ягве (Ис 50.1). Параллелизм обоих О. очевиден (ср Ис 10. 25 слл; 40.3); как и первое, второе дано «не за выкуп и не за дары» (Ис 45.13; 52.3) и в нем даже еще больше проявляется милосердие Божие, так как Вавилонское пленение было наказанием за грехи народа.

3. Ожидание окончательного освобождения. - На избранный народ должны были еще обрушиться другие испытания, и среди этих невзгод он не переставал призывать помощь Божию (ср Пс 24.22; 43.27) и помнить о первом избавлении как о верном залоге и прообразе всех других: «Не презри достояния Твоего, к-рое Ты избавил для Себя из земли Египетской» (молитва Мардохея в Есф 4.17 LXX; ср 1 Макк 4.8-11). Последние века перед пришествием Мессии отмечены ожиданием «окончательного освобождения» (перевод Таргума в Ис 45. 17; ср Евр 9.12) и богослужебные молитвы Иудейства молят Го'ела Израиля ускорить его день.

По всей вероятности, немало Иудеев ожидали от Господа главным обр. О. от ига, к-рое языч. народы наложили на святую Землю, и возможно, что ученики, шедшие в Эммаус, так же представляли себе дело Того, «К-рый должен избавить Израиля» (Пк 24.21). Все же духовная элита Израиля (ср Лк 2.38) наполняла эту надежду более подлинным религиозным содержанием, подобным тому, к-рое выразилось уже в окончании Пс 129.8: Господь «избавит Израиля от всех беззаконий Его». В истинное О. входило очищение Остатка, призванного быть причастным святости своего Бога (ср Ис ".27; 44.22; 59.20).

4. Отражение в личной и общественной жизни

В плане личной жизни освободительное дело Бога в пользу Своего народа продолжается и как бы возобновляется в жизни каждого верного (ср 2 Цар 4.9... «Жив Господь, избавивший душу мою от всякой скорби»). Эта тема часто встречается в молитвенных Псалмах. Иногда псалмопевец высказывается в общих выражениях, не уточняя, какой именно опасности он подвергается или подвергался (Пс 18.15; 25.11); в других случаях он говорит, что имеет дело с противниками, желающими отнять у него жизнь (Пс 54.19; 68.19), или же его молитва является молитвой тяжко больного, к-рый мог бы умереть, если бы Бог ему не помог (Пс 102. 3 сл). Но уже поставлены вехи для более глубокой религиозной надежды (ср Пс 30.6; 48.16).

В плане общественном на библ. законодательстве лежит отпечаток воспоминания о первом О. Израиля, особенно в традиции, представленной Второзаконием: раб-еврей должен был отпускаться на свободу на седьмом году в честь того, что Ягве сделал для Своих (Втор 15.12-15; ср Иер 34.8-22). Правда, Закон не всегда соблюдался, и даже еще после возвращения из плена Неемия должен был выступать против злоупотреблений нек-рых своих соотечественников, не останавливавшихся перед тем, чтобы обращать в рабство своих «искупленных» братьев (Неем 5.1-8). И не случайно «угнетенных отпусти на свободу и расторгни всякое ярмо» есть одна из форм поста, к-рую «избрал» Ягве (Ис 58.6).

III. СВОБОДА ДЕТЕЙ БОЖИИХ

1. Христос - наш Освободитель. - О. Израиля было только прообразом искупления христиан. Ибо строй совершенной и окончательной С. устанавливается Христом для всех: Иудеев и язычников, приходящих к Нему в вере и любви.

Aпп. Павел и Иоанн - главные глашатаи христианской С. Первый провозглашает ее глав. обр. в посл, к Гал.: «Стойте в свободе, к-рую даровал нам Христос... К свободе призваны вы, братья» (Гал 5.1,13; ср 4.26,31; 1 Кор 7.22; 2 Кор 3.17). Что касается Иоанна, он ставит ударение на основе истинной С. - на вере, принимающей Слово Иисуса: «Истина освободит вас... Если Сын вас освободит, вы действительно свободны будете» (Ин 8.32,36).

2. Природа христианской свободы. - Сказываясь в общественной жизни - о чем прекрасно свидетельствует послание к Филимону - христианская С. стоит на еще более высоком уровне. Доступная рабам так же как и свободным людям, она не предполагает предварительной перемены состояния (1 Кор 7.21). В греко-римском мире, где гражданская С. составляла самую основу ч-ского достоинства, это обстоятельство представлялось парадоксом; но этим проявлялась гораздо более глубокая ценность О., принесенного Христом. Это О. не тождественно и с идеалом мудрецов, стоиков и всех тех, кто старался путем размышления и нравственного усилия приобрести совершенное самообладание и утвердиться в невозмутимом внутреннем спокойствии. Отнюдь не будучи плодом какого-либо отвлеченного и вневременного учения, хр-ская С. вытекает из определенного исторического события, т.е. из победной смерти Иисуса и из личной близости, т.е. из единения со Христом в крещении. Верующий свободен в том смысле, что во Христе он получил возможность жить отныне в близкой общении с Отцом, не будучи связан узами Греха, Смерти и Закона.

а) Грех - это настоящий деспот, из рабства к-рому Иисус Христос нас вырывает. В Рим 1-3 Павел описывает жестокость всеобъемлющей тирании, к-рую Трех имел над миром; но делает он это, чтобы с тем большей ясностью представить преизобилие благодати (Рим 5.15-20; 8.2). Приобщая нас к тайне смерти и воскресения Христа, крещение кладет конец нашему порабощению (6.6). Этим освобождением осуществляется самое существенное из ВЗ-ного ожидания, каким его понимала наиболее духовная часть Израиля (ср Л к 1. 68-75). Цитируя Ис 59.20 по переводу LXX-ти, Павел отлично выделяет духовный характер этого О.: «Приидет от Сиона Избавитель и отвратит нечестие от Иакова» (Рим 11.26). В другом месте Апостол открывает язычникам «тайну» их полного доступе к преимуществам избранного народа: все, что было дивного в первом освобождении, возобновилось для нас всех: Бог «избавил нас от власти тьмы и ввел в царство возлюбленного Сына Своего, в К-ром мы имеем искупление кровью Его и прощение грехов» (Кол 1.13 слл).

6) Смерть - неизбежная спутница Греха (Быт 2.17; Прем 2.23 сл; Рим 5.12), смерть тоже побеждена; она потеряла свое жало (1 Кор 15.56). Хр-не уже не подвержены рабству страха смерти (Евр 2.14 сл). Бесспорно, такое освобождение станет совершенным только при Воскресении во славе (1 Кор 15.26,54 сл), и мы еще находимся в «ожидании искупления тела нашего» (Рим 8.23). Но нек-рым обр. последние времена уже начались и «мы перешли из смерти в жизнь» (1 Ин 3.14; Ин 5.24) в той мере, в какой мы живем в вере и любви.

в) Закон. - Тем самым уже «мы не под 3аконом, а под благодатью» (Рим 6.15). Каким бы удивительным - или, напротив, самоочевидным - ни казалось это утверждение Павла, не следует преуменьшать его значение, так как иначе мог бы извратиться смысл возвещаемого Апостолом Евангелия спасения. Раз мы мистическим обр. умерли со Христом, мы отныне освобождены от Закона (Рим 7.1-6) и не можем в исполнении некоего внешнего закона искать принцип нашего спасения (Гал 3.2,13; 4.3 слл). Мы находимся в новом домостроительстве, и послушание Духу, излитому в наши сердца, составляет теперь норму нашего поведения (ср Иер 31.33; Иез 36.27; Рим 5.5; 8.9,14; 2 Кор 3.3,6). Хотя Павел говорит еще о «законе Христа» (Гал 6.2, ср 1 Кор 9.21), но этот закон заключается в любви (Рим 13.8 слл), и под действием Духа мы исполняем его как бы совершенно естественно, ибо «где Дух Господень, там свобода» (2 Кор 3.17).

3. Осуществление христианской свободы

а) Будучи освобожден, хр-нин исполнен дерзновенного упования (доверие), гордости, к-рой в НЗ дается название παρρησία. Это типично греч. слово (буквально: свобода говорить все) отлично определяет характерное поведение хр-нина и в особенности апостола: пред лицем Бога, это поведение сыновное (ср Еф 3.12; Евр 3.6; 4.16; 1 Ин 2.28; 3.21), ибо «дух усыновления», а не «дух рабства» принимается при крещении (Рим 8.14-17); перед людьми же, это - полная убежденность и бесстрашие при возвещении Слова (Деян 2.29; 4.13; и т.д.).

б) Свобода - не своеволие и не распущенность. - «К свободе призваны вы, братья; только бы свобода ваша не была поводом к угождению плоти» (Гал 5.13), С самого начала Апостолам пришлось обличать некоторые подделки под хр-скую свободу (ср 1 Петр 2.16; 2 Петр 2.19), и эта опасность была, по-видимому, особенно велика в Коринфской общине. Гностики этого города может быть приняли в качестве лозунга Павлову же формулу «все мне позволительно», но при этом извратили ее смысл, так что Павлу пришлось сделать уточнения: хр-нин не может забывать о том, что он принадлежит Господу и предназначен к воскресению (1 Кор 6.12 слл).

в) Первенство любви. - «Все позволительно, но не все полезно», уточняет далее Апостол (греч. 1 Кор 10.23); необходимо отказываться от нек-рых своих прав, если этого требует благо брата (1 Кор 8-10; Рим 14). Говоря точнее, это не предел, поставленный С., а более высокий способ ею пользоваться. Хр-не, освобожденные от древнего рабства для служения Богу (Рим 6), должны «любовью служить друг другу» (Гал 5.13), к чему их и побуждает Дух Св. (Гал 5.16-26). Сделавшись Служителем и в нек-ром смысле рабом своих братьев (ср 1 Кор 9,19), Павел не переставал быть свободным, но он был подражателем Христу (ср 1 Кор 11.1), Сыну, сделавшемуся Слугою.

LR

бедствие - возложение рук НЗ 1 - воля Божия - гнев Б ВЗ III 2, НЗ III 1 - гордость (дерзновение) О, НЗ 2 - грех - добро и зло I 3- забота 2 - Закон В II 2, III 3, IV 2 - Искупление В31, НЗ 1 - испытание - Исход - Моисей 2 - ответственность - Пасха - покаяние - покой - предопределять 2 - Провидение 2 - путь I - раб - совесть 26 - смерть ВЗ III, НЗ II 3 - спасение - суд ВЗ II 1 - труд III

ОСКОРБЛЕНИЕ [image] богохульство - проклятие

ОСЛЕПЛЕНИЕ [image] видеть ВЗ II, НЗ I 1,2 - грех IV 1 а - лицемер - ожесточение - свет и тьма

ОСНОВАНИЯ / ОСНОВЫ [image] Апостолы I 1 - скала - создать II, III 2 - Церковь III 2

ОСТАТОК

B3

Бог обещал Аврааму потомство многочисленное, как звезды небесные (Быт 15.5), и Он же устами Амоса предупредил Израиля: «Как иногда пастух исторгает из пасти львиной две голени или часть уха, так спасены будут сыны Израилевы» (Ам 3.12). Бог «хочет, чтобы все люди спаслись» (1 Тим 2.4), и возвещает, что во время великой скорби, «если бы не были сокращены дни те, не была бы спасена никакая плоть: но ради избранных будут сокращены дни те» (Мф 24.22). - Этот О., пощаженный при совершении Суда, составляет существенный элемент библ. надежды. Представление о нем связано с опытом войн и сопровождающим их избиением множества людей. Истребление побежденных, так часто применявшееся (ассирийские документы, стела Месы), ставило перед Израилем вопрос о самом его существовании и, следовательно, о нерушимости Божиих обетований.

В зависимости от контекста данный термин может указывать на размер катастрофы («только остаток обратится», Ис 10.22, «и остатка не будет», Иер 11.23), или же на надежду, к-рая сохраняется, благодаря продолжающейся жизни О. (Иер 40. 11). Эта тема появляется при бедствиях IX века (ср 3 Цар 19.15-18), но она имеется уже в предысторическом периоде: это повествование о Ное (Быт 6.5 слл,17 сл), к-рый называется «Остатком» в Сир. 44.17, а также о наказаниях, постигающих Израиля в пустыне и приводящих к уничтожению значительной части народа (Исх 32.28; Числ 17.14; 21.6; 25.9).

1. До плена. - Согласно Амосу, как нынешние испытания уменьшили народ до небольшого числа оставшихся в живых (Ам 5.15), так и грядущие наказания, рассматриваемые в перспективе эсхатологического суда, уменьшат Израиля до горсточки людей (3.12; 5.3). Как решето, они будут отсеивать грешников на погибель и оставят только праведных (9.8 слл).

Согласно Исаии, О. будет причастен святости Ягве (Ис 4.3;]ср 6.3), к-рая есть огонь, испепеляющий нечестивых, но для других он - пламя светлое (10.17) и очистительное (1.25-28). Этот О. - дело Ягве (4.4) и будет полагаться верою только на Бога одного (10.20), т. обр. избегая наказания (7.9; 28.16); в зачатке он уже существует в учениках пророка (8.16,18); по-видимому, он состоит преимущественно из «бедных» (14.32), что ясно утверждает веком позже одно из последующих пророчеств (Соф 3.12 сл). Мессия, наместник Ягве, вокруг к-рого объединится этот О. (Ис10.21: Бог крепкий = Мессия, ср 9.6), будет его главой и его славой (4.2), а также его представителем, так как О. и Мессия описываются в одних и тех же выражениях (ср 6.13 и 11.1; 11.2 и 28.5 сл).

У Михея, современника Исаии, О. становится уже определенным термином для обозначения очищенного народа мессианских времен, ставшего «сильным народом» (Мих 4.7). Для язычников он будет источником гибели или благословения, смотря по их отношению к нему (5.6 слл). Т. обр. он наследует благословение, данное Аврааму и его потомству (Быт 12.3).

2. Поворотный момент - плен. Иеремия значительно углубляет учение об О. Как и его предшественники, он продолжает давать это имя маленькой группе жителей Иудеи, избежавших переселения и оставшихся в святой Земле (Иер 40.11; 42.15; 44.12; ср Ам 5.15; Ис 37.4; Соф 2.7; Иер 6.9; 15.9). Но настоящими носителями и наследниками мессианских чаяний теперь являются уведенные в плен (24.1-10). Правда, они обычно не называются «Остатком» и даже противопоставляются ему (24.8); так что остается в силе прежнее словоупотребление. Однако, для указания на славное будущее, предназначенное уведенным в плен, это выражение напрашивается само собой (23.3; 31.7). Этот О. отныне отличен от земной общины, от государства Иуды.

Другое углубление этого термина дано у Иезекииля. До него пророки как будто не различали близко предстоявшие испытания и эсхатологический суд, который должен свести народ к О. праведных. После катастрофы 587 года Иезекииль констатирует, что оставшиеся в живых не лучше тех, кого настигла смерть (Иез 6.8 сл; 12.15 сл; 14.21 слл). Между тем, прежде он предсказывал, что только праведные будут пощажены (9.4 слл). Следовательно, эсхатологический суд, который он тогда имел в виду, еще должен прийти (20.35-38; 34.17). Только этот Суд отделит неверных от святого О. (20.38; 34.20).

3. Три рода Остатка. - Так вырисовывается различение двух значений слова: с одной стороны, та часть, к-рая остается в живых после какого-либо бедствия, иначе говоря, исторический Остаток (Ам 5.15; Ис 37.4; Иер 6.9; Иез 9.8; и т.д.), и, с другой стороны, та община, к-рая обретет спасение в последние времена, то есть эсхатологический Остаток (Мих 5.6 слл; Соф 3.12; Ис 4.4; 10.22; 28.5; Иер 23.3; 31.7; и т.д.). Свят только этот последний. Первый же свят не более, чем устраненная часть.

Со времени плена появляется третье понятие, а именно, религиозной элиты внутри народа, как наследницы и носительницы обетовании. Ее можно назвать верным Остатком, хотя имени О. она в ВЗ не носит никогда. Это имя ей дается впоследствии в НЗ (Рим 11.5), а также в нек-рых небиблейских письменных произведениях (Дамасский документ 1.4; 2.11). Это в сущности та же идея, но она переходит с материальной плоскости на духовную. Верный О. представляет собою часть религиозно-живую в очах Божиих.

Этот верный Остаток появляется под именем «раба Божия Израиля», Израиля, в котором «Я прославлюсь» (Ис 49.3). На него возложена определенная миссия в отношении всего Израиля (49.5). Среди этой религиозной элиты возникает индивидуальный образ, олицетворяющий ее и воплощающий ее судьбы: образ Отрока. В конце концов только Он выполняет Своей искупительной смертью призвание, возложенное на этот О. (52.13- 53.12). Но начиная с Него, происходит обратное движение: не только весь Израиль, но и язычники будут включены в О., сведенный к одному только Мессии (49.6; 53.11).

4. После плена. - Маленькая община уведенных в плен и вернувшихся к Сиону называет себя О. (Агг 1.12; 2.2; Зах 8.6), и нек-рые пророчества допускают мысль, что это и есть святой О. и что эсхатологические обетования (Ос 2.23 сл; Иез 34. 26 сл) осуществятся в его пользу (Зах 8.11 сл). Но мессианский характер этого восстановления только начаточный и прообразующий, и исторический О. после плена еще нуждается в очищении (Зах 13. 1 сл; 14.2). Представление о верном О. становится все более четким. народ Божий отождествляется с«бедными Ягве» (Ис 49.13; Пс 17.28; 149.4). Пс. 72.1 отождествляет Израиль с теми, у кого сердце чистое. В 1 Макк. 1.52 сл слово «народ» обозначает массу израильского народа и противополагается слову «Израиль», обозначающему верный О. Пророческие тексты времен после плена продолжают возвещать эсхатологический О. (Ис 65.8-12; Авв 17 = Иоил 3.5), но теперь они в него вводят и язычников (Ис 66.19; Зах 9.7).

НЗ

В НЗ то же слово еще применяется к «верному Остатку», к той части народа Божия, к-рая уверовала во Христа (Рим 11.5). Тема верного О., единственного подлинного Израиля, сквозит в очень многих текстах НЗ (Мф 3.9-12; 22.14; Лк 12.32; Ин 1.11 сл; 1.47; Рим 2.28; 1 Кор 10.18; Гал 6.16), однако, она перестает иметь самостоятельное существование. Теперешний О. - это Церковь.

Глубокое значение этой темы в замысле Божием указано Павлом, к-рый в Посл, к Рим. развил целое богословское учение о замысле Божием (9-11). Благодаря О., уверовавшему во Христа, неверность Израиля не разрушает обетований и верность Божия остается во всей своей полноте (Рим 11.1-7). С другой стороны, благодаря существованию О., единственного носителя обетовании, проявляется абсолютная свобода Избрания Богом отдельных личностей, даже внутри всего избранного народа (9.6-18,25-29). Избрание же одной части внутри избранного народа, части, в конце концов сводящейся к одному Мессии, направлено на искупление всех, не только всего Израиля (11.26), но и язычников (11.25). Так сочетаются по видимости противоположные требования Божией правды: наказания за грех с одной стороны, а с другой - верности обетованию, к-рая не может быть подорвана ч-ским грехом, но всегда остается свободным даром.

FD

возрастание ВЗ 2, НЗ 3 - Воскресение ВЗ II - замысел Божий НЗ III 2 - избрание ВЗ III 1 - Израиль НЗ 3 - испытание ВЗ I 3, НЗ I - надежда ВЗ II 2 - народ Б 11, ВII - наследство ВЗ II, НЗ 11 - Ной 2 - огонь ВЗ II 2 - ожесточение I 2 б - покаяние ВЗ II, НЗ III 1 - посредник I 2, II 1 - потоп - святой ВЗ IV 3 - спасение НЗ I 2 а, II 1 - Церковь II 2

ОСУЖДЕНИЕ [image] наказание 2 - проклятие V - суд - судебный процесс

ОТВЕРГАТЬ [image] избрание ВЗ III 1, НЗ III - проклятие

ОТВЕТСТВЕННОСТЬ

Осознание своей О. возмужавшим ч-ком или же ч-ством, создающим свою культуру, представляет собой исключительно важную ч-скую проблему, далеко не чуждую Библии. Однако мы можем лишь слегка затронуть ее, т.к. наша статья посвящена О. ч-ка перед Богом, в нек-рых ее существенных аспектах.

1. Одним человеком грех вошел в мир (Рим 5.12). - О грехе Адама повествуется в Быт. (2-3), чтобы ответить на основной вопрос: на ком лежит О. за тяготы жизни, за смерть? Ап. Павел говорит: ответственен не Бог, а ч-к, развязавший своим поступком сверхчеловеческую силу греха. Этот поступок ответственен, частично, но реально, за зло в мире.

Ответ этот нас поражает, кажется невероятным. Согласно великим религиям народов, окружавших Израиля, зло было старо как мир, все вместе, люди и боги, ответственны - и не ответственны. Все они представляют собой смесь добра и зла, в разных сочетаниях. В Библии же, наоборот, утверждается, что Бог благ и что творение Божие добро, утверждается возникновение зла после сотворения мира и, следовательно, О. за зло возлагается на тварную свободу.

Такая О. не по силам ч-ку; поэтому Библия и возводит грех к Искусителю; но, хотя эта О. слишком велика для ч-ка, он все-таки не может в своем греховном состоянии отречься от нее. Каждый грешник может найти на страницах Библии роковую судьбу, порождающую из его грехов зло, к-рого он не хотел сделать, и верное изображение своих проступков; сочетание слабости (см плоть) с лукавством. Он может найти в ней свою долю О. за зло в мире.

2. Я не иначе узнал грех, как посредством Закона (Рим 7.7). - 3акон был для Израиля «детоводителем», данным Богом (Гол 3.24). Закон воспитывал его, очень глубоким обр., в сознании О. Провозглашая: «Ты сделаешь это... Ты не сделаешь этого», он ставил каждого Израильтянина перед лицом личной О. и доказывал ему, что эта О. ему по силам. Пользуясь многообразием обстоятельств и значением намерений ч-ка, Закон делал его совесть более чуткой. Показывая ему, что Бог хочет добра и осуждает зло, он придавал поступкам каждого Израильтянина чрезвычайную ценность. Соединение Закона с Заветом превращало всю жизнь в выбор: за или против Бога. Правда, даже язычники, «не имеющие Закона», способны признать «в своих сердцах» свою О. (Рим 2.15), но, благодаря Закону, Израиль сделался народом «мудрым и разумным» (Втор 4.6), сознающим важность всех поступков ч-ка.

3. Познай, что делан ты (Иер 2.23). - То, что Закон провозглашал вообще, пророки возглашали в частных случаях царям без совести или народу в заблуждении, ставя их перед лицом их О. Почти всегда, от Самуила и Нафана (1 Цар 3.13 сл; 2 Цар 12.10 слл) до последних преемников Исаии (Ис 59. 8 слл), пророки возвышали голос в связи с бедствиями, уже наступившими или предвидимыми: «Потому что творите зло, зло вас постигнет...» Каждое национальное бедствие побуждает их узреть более проницательным взором О. народа.

Высшее бедствие - пленение - было для Иезекииля решающим открытием. Израиль рухнул потому, что он пренебрег своей О., но каждому Израильтянину открыты все возможности. Каждый должен взять на себя О. выбора между жизнью и смертью: «Правда праведного при нем и остается и беззаконие беззаконного при нем и остается» (Иез 18.20).

4. Тебе Единому согрешил (Пс 50.6). В Библии исповедание грехов, как отклик на Закон и Пророков, выражает сознание своей О. В ней нет попыток подсчитывать проступки, перечислять все грехи. В ней ставится лицом к лицу правда Божия и неправда ч-ская (Ис 59.9,14; Дан 3.27-31; Пс 50.6...). Не только, дабы признать, что наказание заслужено, но дабы, в более глубоком понимании, соединяющемся с благодарением Богу, тяжесть греха пала на грешника, а Бог был оправдан: «У Тебя, Господи, правда, а у нас на лицах стыд» (Дан 9.7; Вар 1.15...). Так молитва покаяния согласуется с прозрением кн. Бытия: Бог благ, за зло ответственен грешник.

5. Согласно Павлу, Евангелие - решающее откровение об этой правде Божией и об О. грешника. Посл, к Рим. (1-3) показывает разрушительную силу греха, всю тяжесть окончательного выбора и объясняет, в то же время, судьбу, превышающую ч-скую меру. Гнев Божий придает такой вес поступкам ч-ка, что О. его при этом превосходит все, что сам ч-к может предвидеть и желать. Но эта парадоксальная судьба является оборотной стороной любви по мере Божией: «Ибо Бог всех заключил в непослушание, чтобы всех помиловать» (Рим 11.32).

Этот замысел проявляется в Страстях Христовых. Различны степени О., сочетавшиеся, чтобы привести к смерти Сына Божия (см Ин 19.11; Деян 3.13 сл; 17), но они реальны и в своей совокупности порождают это чудовищное преступление. Поэтому, проповедь Благой Вести в первохр-ской Церкви постоянно напоминает Иерусалиму, понимаемому как целое, его О.: «Сего... вы взяли и... убили» (Деян 2.23; 3.14; 4.10; 5.30...). Грешник приходит к вере лишь через покаяние и сознание своей О.

JG

воздаяние II 1,2 - грех - добро и зло I 3 - заботы 1 - Закон В III 2 - испытание ВЗ II 2 - освобождение I - покаяние - совесть

ОТДАЧА [image] вера - доверие - печаль НЗ I - Провидение - разочарование - сон I 1

ОТДЕЛЕНИЕ [image] анафема - единство - одиночество - раскол - рассеяние - святый

ОТКАЗ [image] воля Божия ВЗ II - неверие - ожесточение - посещение ВЗ II

ОТКРОВЕНИЕ

Библ. религия основана на определенном историческом О.; это отводит ей совсем особое место среди всех прочих религий. Нек-рые из них вовсе не прибегают ни к какому О.: буддизм, напр., своей исходной точкой имеет чисто ч-ское озарение мудреца. Другие представляют свое содержание как О. с неба, но приписывают его передачу легендарному или мифическому основателю, напр., Гермесу Трисмегисту в герметическом гнозисе. Наоборот, О. Библ. является исторически уловимым фактом: его посредники известны и их слова сохранились либо непосредственно, либо через твердо установленное предание. В этом же плане можно рассматривать и Коран. Но Библ. О., не говоря о знамениях, подтверждающих его подлинность, покоится на учении не только одного единственного основателя; его развитие можно проследить на протяжении пятнадцати или двадцати столетий, пока оно не достигло своей полноты в лице Христа, абсолютного носителя О-ния. Для хр-на веровать - значит принять это О., приходящее к людям через историю.

ВЗ

В чем смысл О.? Бог неизмеримо превышает ч-ские мысли и слова (Иов 42.3). Он «Бог сокровенный» (Ис 45.15), тем более неприступный, что грех лишил ч-ка близости с Ним. Замысел Его - тайна (ср Ам 3.7); Он направляет шаги ч-ка, хотя бы тот и не разумел пути своего (Притч 20.24). Сталкиваясь с загадками своего существования (ср Пс 72.21 сл), ч-к не может в самом себе найти необходимую ясность. Ему надо обратиться к Тому, Кому «принадлежит сокрытое» (Втор 29.29), чтобы Он Сам открыл ч-ку эти непроницаемые тайны (ср Дан 2.17 сл) и «показал славу Свою» (Исх 33.18). И уже раньше, чем ч-к обращается к Нему, Бог Сам берет почин и первым говорит к ч-ку.

I. КАК БОГ ОТКРЫВАЕТ

1. Архаические формы. - На Востоке люди, пытаясь проникнуть в небесные тайны, применяли некоторые особые приемы: гадание, предзнаменования, сны, метание жребия, астрологию и т.п. В ВЗ долго сохранялись нек-рые из этих приемов; им присваивалась известная действенность, но они очищались при этом от элементов многобожия и магии (Лев 19.26; Втор 18.10 сл; 1 Цар 15.23; 28.3). Снисходя к несовершенному складу ума Своего народа, Бог, действительно, сообщает Свое О. через эти традиционные средства передачи. Священники обращаются к Нему с вопросами посредством Урима и Тумима (Числ 27.21; Втор 33.8; 1 Цар 14.41;, 23. 10 слл) и на этой основе изрекают то или иное (Исх 18.15 сл; 32.7-11; Суд 18.5 сл). У Иосифа имеется чаша для гадания (Быт 44.2,5), и он знаток по истолкованию снов (Быт 40-41). Считается, что сны содержат указания с неба (Быт 20.3; 28.12-15; 31.11 слл; 37.5-10), и это продолжается до довольно поздней эпохи (Суд 7.13 сл; 1 Цар 28.6; 3 Цар 3.5-14); но постепенно начинают различать те сны, к-рые Бог посылает подлинным пророкам (Числ 12.6; Втор 13.2), от снов профессиональных гадателей (Лев 19.26; Втор 18.20), с к-рыми борются пророки (Ис 28.7-13; Иер 23.25-32) и мудрецы (Екк 5.2; Сир 34.1-5).

2. Пророческое Откровение. - Эти приемы обычно уже оставлены пророками. У них опыт О. выражается двояко: видениями и слышанием Божия Слова (ср Числ 23.2,3 сл,15 сл). Видения сами по себе оставались бы необъяснимыми: даже пророк не может непосредственно видеть ни божественных реальностей, ни будущего хода истории. То, что он видит, остается окутанным символами, частью почерпнутыми в общей сокровищнице восточных религий (напр. 3 Цар 22.16; Ис 6.1 слл; Иез 1), частью созданными своим особым образом (напр. Ам 7.1-9; Иер 1.11 слл; Иез 9). Во всех случаях необходимо Слово Божие, чтобы дать ключ к этим символическим видениям (напр. Иер 1.14 слл; Дан 7. 15-18; 8.15...); чаще всего Слово приходит к пророкам, не сопровождаясь никаким видением, и даже так, что они сами не могут сказать, каким обр. оно до них дошло (напр. Быт 12.1 сл; Иер 1.4 сл). Таков основной опыт, характеризующий О. в ВЗ.

3. Восприятие Откровения у мудрецов. - В отличие от пророков Мудр, не представляют свое учение как плод непосредственного О. Премудрость обращается к ч-скому размышлению, к уму, к разумению (Притч 2.1-5; 8.12,14). Все же она - Божий дар (2.6), так как всякое знание вытекает из трансцендентной премудрости (8.15-21,32-36; 9.1-6). Более того, те данные, на к-рых сосредоточивается руководимое Богом размышление, принадлежат с полным правом к области божественного О.: это - творение, по-своему выявляющее Творца (ср Пс 18. 2; Сир 43); история, открывающая Его пути (Сир 44-50, не говоря уже о книгах исторических); Писание, в к-ром содержится 3акон Божий и слова пророков (Сир 39.1 слл). Значит, такая премудрость - не от людей; она сама является одним из способов О., продолжающим способ пророческий, ибо Премудрость Божия, ее направляющая, как и Дух, - трансцендентная реальность, «отблеск существа Божия» (Прем 7.15-20); поэтому и свет, к-рый она приносит людям, есть свет сверхприродного познания (Прем 7.25 сл; 8.4-8).

4. Апокалипсис. - Под самый конец ВЗ-а пророчество и премудрость переплетаются, дополняя друг друга в апокалиптической письменности, к-рая по самой сущности своей является О. тайн Божиих. Это О. связано как с Премудростью (Дан 2.23; 5.11-14), так и с Духом Божиим (4.5 сл,15; 5.11,14). Его источниками могут быть сны и видения; но оно может также исходить из размышления над Писаниями (9.1 слл). Во всяком случае, ключ к этим снам, видениям или свящ. текстам дает Слово Божие через сверхприродное знание.

II. ЧТО БОГ ОТКРЫВАЕТ

Предмет Божественного О. - всегда религ. порядка. Он не обволакивается ни космологическими баснями, ни метафизическими спекуляциями, к-рыми полны свящ. книги большинства древних религий (как индийские Веды, гностические произведения, и даже нек-рые иудейские апокрифы). Бог открывает Свои замыслы, намечающие для ч-ка путь ко спасению; Он открывает Себя Самого, чтобы ч-к мог Его встретить.

1. Бог открывает Свои намерения

а) Рожденный от грешного рода, ч-к не знает даже точно, чего Бог хочет от него. Поэтому Бог открывает ему нек-рые правила поведения: Его Слово принимает форму учения и 3акона (Исх 20. 1...), и ч-к получает т. обр. нечто «открытое» ему, чего он должен придерживаться на деле (Втор 29.29). Вся ценность Закона в его божественном происхождении, к-рое, поднимая его над уровнем юридическим, делает его усладой и утешением верующего (ср Пс 118.24,97...). Предмет О. составляют также и установления народа Божия, как социальные (Числ 11.16 сл) и политические (1 Цар 9.17), так и культовые (Исх 25.40). Эти установления, хотя и сохраняют временный характер, как весь статут народа Божия в ВЗ, тем не менее имеют положительное значение в отношении свершения спасения в НЗ: они пророчески его прообразуют.

б) Во-вторых, Бог открывает Своему народу смысл тех событий, к-рые тому дано переживать. Эти события образуют видимую ткань спасительного замысла; они подготовляют его конечное осуществление и служат уже его прообразами. В обоих этих отношениях у них имеется тайная сторона, недоступная ч-скому оку; но «Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам» (Ам 3.7). Историки, пророки, псалмопевцы, мудрецы соревнуются в старании постигнуть этот религ. смысл истории, возникающий из встречи Слова Божия и фактов, соответствующих воле Божией и Им направляемых. Факты подтверждают Слово и приводят людей к вере, так как они имеют значение знамений (Исх 14.30 сл). Слово проливает свет на факты, к-рые исторгаются им из каждодневной обыденности и из области случайного (напр. Иер 27.4-11; Ис 45.1-6), дабы ввести их в заранее установленный план.

в) Наконец, Бог постепенно открывает тайну «последних времен». Слово Его становится Обетованием. В этом значении оно устремлено за пределы настоящего и даже близкого будущего, к завершению Его спасительного замысла. Оно открывает будущность рода Давидова (2 Цар 7.4-16), конечную славу Иерусалима и храма (Ис 2.1-4; 60; Иез 40-48), неслыханное призвание страждущего Отрока (Ис 52.13-53.12) и т.д. Эта сторона пророческого О. дает людям предварительное знание о НЗ, частично еще окутанное прообразами, но уже намечающее черты эсхатологического союза.

2. Бог открывает также Себя Самого через совершаемое Им здесь на земле. Уже Его творение являет Его в Его премудрости и всемогуществе (Иов 25.7-14; Притч 8.23-31; Сир 42.15-43.33). Оно как бы соткано из знамений, позволяющих представлять Его символически, окутанным облаком (Исх 13.21), сжигающим как огонь (Исх 3.2; Быт 15.17), гремящим в грозе (Исх 19.16), тихим, как легкое веяние ветра (3 Цар 19.12 сл)... Эти знамения, заметные и для язычников, часто истолковывались ими превратно (Прем 13.1 сл); О. позволяет теперь народу Божию, по аналогии, созерцать Творца в величии и красоте Его творений (13.3 сл). Однако чаще всего в истории Израиля Бог открывает Себя особым образом. Его деяния показывают, кто Он: грозный Бог, судящий и вступающий в брань; сострадающий Бог, утешающий (Ис 40.1) и исцеляющий; Бог крепкий, освобождающий и побеждающий... Его определение в Библии (Исх 34.6 сл) - не вывод из какого-либо философского умозрения, оно вытекает из жизненного опыта. И это конкретное знание, углубляемое в течение веков, определяет установку, к-рую должны принять перед Ним: чувства веры и упования, боязни и любви. Это - сложная установка, исправляющая и дополняющая ту, к-рую благочестивый ч-к принимает сам по себе. Бог есть Творец и Владыка, Царь и Господь; но в отношении Израиля Он проявляет Себя также как Отец и Супруг. Поэтому религ. страх, к-рый подобает иметь перед Ним, должен сочетаться с благочестием сердца (Ос 6.6), к-рое способствует мистическому общению.

Можно ли сказать больше этого и открывает ли Бог в ВЗ внутреннюю тайну Своего существа? Здесь мы вступаем в область неизреченного. В ВЗ мы встречаем таинственные явления ангела Ягве, где невидимый Бог принимает некий образ, доступный для восприятия чувствами (Быт 16.7; 21.17; 31.11; Суд 2.1). Таковы видения Авраама, Моисея, Илии, Михея, Исаии, Иезекииля, Захарии... Однако в них слава Божия всегда как бы просвечивает через космические символы огня или грозы, символы, выражающие Божию царственность (3 Цар 22.19; Ис 6.1 слл), иногда заимствованные из вавилонского искусства (Иез 1). Во всяком случае, Сам Ягве не описывается никогда (ср Иез 1.27 сл); Его лица никогда не видит никто (Исх 33.20), даже Моисей, с к-рым Он говорит «как бы говорил кто с другом своим» (Исх 33.11; Числ 12.8), и люди невольно покрывают лицо свое, чтобы не останавливать на Нем своего взгляда (Исх 3.6; 3 Цар 19.9 сл). Моисею Он дает высшее О. - открывает ему Свое Имя (Исх 3.14). Но и при этом тайна Его существа остается непроницаемой, ибо Его ответ - «Я есмь Сущий» или «Я есмь Тот, Кто Я есмь» - может быть истолкован как свидетельство о тайне: Израиль не должен обладать Именем своего Бога, дабы не пытаться через это Имя воздействовать на Него, подобно тому, как это делали окружающие язычники в отношении своих богов. Т. обр. Бог, дозволяя людям нек-рое конкретное приближение к Своей тайне, все же остается в Своей абсолютной трансцендентности. Не проникая еще в глубину Его существа, люди уже просвещаются Его Словом, действием Его Премудрости: они освящаются Его Духом. В «последние времена» Он сотворит больше того. Тогда «явится слава Господня и узрит (ее) всякая плоть» (евр Ис 40.5; 52.8; 60.1). Это - высшее О., образ к-рого не уточняется заранее. Только само событие покажет, как это произойдет.

НЗ

О., начатое в ВЗ, завершается в НЗ. Но вместо того, чтобы передаваться многими посредниками, оно теперь сосредоточивается в Иисусе Христе, К-рый одновременно и его «виновник», и его содержание. Здесь надо различать три этапа. На первом этапе О. дает Сам Иисус Своим Апостолам. На втором - оно передается людям Апостолами, потом Церковью под руководством Духа Св. На третьем - оно получит свое окончательное завершение, когда познание верою сменится у людей непосредственным созерцанием тайны Божией. Для характеристики этих последовательных этапов НЗ применяет разнообразные термины: открывать (άποхαλύπτω), проявлять (φανηρόω), дать узнать (γνωρίζω), осветить (φωτίζω), разъяснить (έξηγέομαι) показать (δειхνύω-μι) или просто сказать; Апостолы возвещают (хηρύσσω), учат (διδάσхω) этому О., к-рое и есть теперь Слово, Евангелие, тайна веры. Все эти темы встречаются в разных видах НЗ-ных писаний.

I. СИНОПТИКИ И ДЕЯНИЯ

1. Откровение Иисуса Христа

а) Откровение фактами. - В ВЗ знание замысла Божия еще оставалось прикровенным; на его окончательное свершение, хотя оно было и обетовано, указывалось только прообразами. Пришествие Христа раздирает завесы и рассеивает неясности в понимании обетования. Историческая судьба Иисуса, увенченная Его смертью и воскресением, исполняет фактически и, следовательно, дает познать реальное содержание этого обетования.

б) Откровение через слово. - О. через факты оставалось бы непонятым, если бы Иисус не разъяснял Своими словами смысл Своих действий и Своей жизни. В притчах о Царстве Он «провозглашает сокровенное от сотворения мира» (Мф 13.35); если, обращаясь к народу, Он и облекает еще Свое учение символами, Своим ученикам Он ясно открывает тайну этого Царства (Мк4.11 п), являющегося завершением Божия замысла. Равным обр. Он им открывает скрытый смысл Писаний, показывая, что Сыну Ч-скому должно пострадать, «быть убиту, и в третий день воскреснуть» (Мф 16.21 п). Так, благодаря Ему, О. идет к своей полноте: «Нет ничего тайного, что не сделалось бы явным, и ничего не бывает потаенного, что не вышло бы наружу» (Мк 4.22 п).

в) Откровение через личность Иисуса. - После познания Его слов и фактов Его жизни люди получают доступ к средоточию тайны Его существа; здесь и находят они, наконец, Божественное О. Иисус не только содержит в Себе Самом возвещаемые им Царство и спасение, Он также - живое О. Бога. Будучи Сыном Бога живого (Мф 16.16), Он один знает Отца и может открыть Его (11.27 п). И обратно, тайна Его личности остается недоступной « плоти и крови»: в нее невозможно проникнуть без О. от Отца (16.17), к-рое Он утаивает от мудрых и разумных, и открывает младенцам (11.25 п). Эти тесные внутренние взаимоотношения между Сыном и Отцом, о к-рых ВЗ не знал, составляют вершину О., принесенного Иисусом. Притом тайна Сына еще остается прикровенной под смиренной видимостью Сына Ч-ского, К-рый должен пострадать (Мк 8.31 слл п). Даже и после Своего воскресения Иисус не является миру в полноте Своей славы.

2. Передача откровения

а) Откровение в Церкви. - Действия и слова Иисуса были непосредственно известны только небольшому числу людей. Еще меньше было число тех, к-рые уверовали в Него и стали Его учениками. Между тем, принесенное Им О. предназначалось всему миру. Вот почему Иисус доверил его Своим Апостолам, миссия к-рых заключалась в том, чтобы передавать его другим людям (ср Мф 10.26 сл); они должны были идти по всему миру, проповедуя Евангелие всем народам (28.19 сл; Мк 16.15). Он сделал их свидетелями посредством Своих явлений (Деян 1.8) и это не только в том смысле, что, видев Его своими глазами и слышав Его слова, они будут в состоянии точно поведать другим сказанное и сделанное Им (ср Л к 1.2), но и в том смысле, что Иисус подтверждает подлинность их свидетельства: «Слушающий вас Меня слушает» (10.16). Кн. Деян. показывает, каким обр., благодаря этим свидетелям, О. Иисуса Христа утвердилось в истории всего мира. В ней мы видим, как Слово распространялось, начиная от Иерусалима и до предела земли. Это - первый конкретный набросок, предвещавший деятельность Церкви как продолжение деятельности апостолов от Пятидесятницы и до конца времен.

б) Откровение и действие Святого Духа. - В Деяниях указывается кроме того на тесное отношение, существующее между передачей О. в Церкви и действием на земле Духа Св. Дух дарован уже со дня Пятидесятницы, и Им и обеспечивается полноценность апостольского свидетельства (Деян 1.8; 2.1-21). Озаренные Духом Апостолы открывают одновременно полноту значения как Писаний, так и жизни Иисуса, и с этих пор они свидетельствуют в плане этой двойной темы (ср 2.22-41). Когда О. т. обр. сообщено людям, те из них, к-рые послушны Духу, принимают его с верой и через крещение вступают на путь спасения (2.41,47).

3. Путь к совершенному Откровению. - О., данное Христом и передаваемое Его Апостолами и Его Церковью, остается, однако, несовершенным, так как божественные реальности в нем еще скрыты за знаками. Но оно возвещает полноту О., к-рая будет явлена при конце истории. Тогда Сын Ч-ский явится во славе Своей (Лк 17.30; ср Мк 13.26 п), и люди перейдут от «мира нынешнего» к «миру грядущему».

II. АПОСТОЛЬСКИЕ ПОСЛАНИЯ

1. Откровение Иисуса Христа

а) Откровение спасения. - Если в Ап. Посл, и редки ссылки на слова Иисуса, Сам Христос и в

особенности Его смерть и воскресение занимают в них центральное место. В этом факте открылось некогда обетованное Израилю спасение. Христос, « Агнец непорочный», «предназначенный еще прежде создания мира», был явлен в последние времена ради нас (1 Петр 1.20). Он был явлен раз и навсегда, чтобы уничтожить грех жертвою Своею (Евр 9.26). Этим явлением нашего Спасителя Иисуса Христа была явлена Божия благодать (2 Тим 1.10). В нем была явлена спасительная правда Божия, о к-рой свидетельствовали Закон и пророки (Рим 3.21; ср 1.17). В нем была явлена тайна, остававшаяся скрытой от прежних поколений (16.26; Кол 1.26; 1 Тим 3.16); Бог дал нам познать ее (Еф 1.9), так же, как Он сделал ее известной Начальством и Властям (3.10). Эта тайна есть последняя тайна спасительного замысла.

б) Откровение тайны Божией. - Вслед за тайной спасения нам открывается во Христе само существо Бога. Творение было первым проявлением Его невидимых совершенств, но сознание этого скоро помрачилось в умах грешных людей (Рим 1.19 слл). Затем в ВЗ было дано нек-рое, еще частичное О. Его славы. Наконец, Бог «просветил нас познанием славы Своей в лице Иисуса Христа» (2 Кор 4.6), исполняя тем самым пророчество Ис 40.5. Таков глубокий смысл деяний и личности Христа.

2. Передача Откровения. - Апостолы все это уразумели не сами от себя, а благодаря внутреннему О., к-рое дало им разумение (ср Мф 16.17). Павел принял свое Евангелие чрез особое О. Иисуса Христа, когда Бог благоволил открыть Сына Своего в нем (Гал 1.12,16). Дух, проницающий самые глубины Божий, открыл ему смысл креста, к-рый и есть истинная премудрость (1 Кор 2.10). Чрез О. ему была поведана тайна Христова, как и всем Апостолам и пророкам, в Духе (Еф 3.3 слл).

Вот почему Евангелие Апостола - не на ч-скую мерку (Гал 1.11): будучи отзвуком Слова Самого Бога, оно - «сила Божия ко спасению всякому верующему» (Рим 1.16). Сообщая тайну Евангелия (Еф 6.19), Павел являет всем, что есть домостроительство этой тайны прежде скрытой, ныне открытой (3.9 сл). Таков смысл апостольского слова: оно сообщает людям Божие О., чтобы привести их к вере, к-рая обеспечит им спасение.

3. К совершенному откровению. - Однако домостроительство веры будет лишь временным. Его основа это «явление человеколюбия Спасителя нашего Бога» в земной жизни Иисуса (Тит 3.4). Оно продолжается и тогда, когда Иисус уже вошел в славу. Оно закончится «явлением славы великого Бога и Спасителя нашего Иисуса Христа» (Тит 2.13; ср Лк 17.30). Это окончательное О. Иисуса (1 Петр 1.7,13), это явление Пастыреначальника (1 Петр 5.4) составляет предмет хр-ской надежды (2 Фес 1.7; 1 Кор 1.7; ср Тит 2.13). Действительно, когда Христос, наша жизнь, будет явлен, мы также явимся с Ним в славе (Кол 3.4). Этого эсхатологического О. детей Божиих вместе с нами жаждет все творение (Рим 8.19-23): таинственного события, не поддающегося описанию, после к-рого домостроительство веры сменится непосредственным созерцанием (1 Кор 13.12; 2 Кор 5.7).

III. АП. ИОАНН: ЕВАНГЕЛИЕ И ПОСЛАНИЯ

В словоупотреблении ап. Иоанна тема О. выражается глав. обр. глаголом «явить» (φανερόω), но соответствующая идея проглядывает в текстах повсюду.

1. Откровение Иисуса Христа

а) Ощутимое явление Христа. - В центре О. находится личность Иисуса, Сына Божиего, пришедшего во плоти. Иоанн Креститель свидетельствовал для того, «чтобы Он явлен был Израилю» (Ин 1.31). Действительно, «Он явился» (1 Ин 3.5,8), т.е. стал предметом опыта, доступного чувствам. Это не было явлением ярким, поражающим взоры мира, как хотели бы Его братья (Ин 7.4), оно было почти сокровенным, парадоксальным, достигшим своей высшей точки в вознесении на крест (Ин 12. 32), ибо оно было в основном направлено к тому, чтобы взять грех и разрушить дело Диавола (1 Ин 3.5,8). Только после Своего воскресения Христос явился в славе; но и это Он сделал только для Своих учеников (Ин 21.1,14).

б) Явление Бога в Иисусе Христе. - Ощутимое явление Иисуса имело трансцендентное значение: оно было высшим О. Бога. О. словами Иисуса: как Сын, видевший Бога, Он разъяснил Бога людям (Ин 1.18), сначала в прикровенных выражениях, потом, накануне Своего отшествия, ясно и уже не образами (16.29). О. через действия: Его Чудеса были знамениями, посредством к-рых Он являл Свою славу, чтобы в Него уверовали (2.11), потому что эту славу Он имел от Отца как Сын Единородный (1.14). Этим двойным путем Он явил людям имя Божие (17.6), т.е. тайну Его существа, увенчивая этим все ВЗ-ное О. (ср 1.17). Евангелист, видевший, слышавший, осязавший Слово жизни (1 Ин 1.1), так подводит смысловой итог своего опыта: в Иисусе Христе явилась жизнь (1.2), в Нем явилась любовь Божия к нам (4.9).

2. Передача откровения. - О. Иисуса Христа было принято не всеми людьми. И не только потому, что знали Его лишь немногие из них, но и в особенности потому, что для принятия Его необходима внутренняя благодать: «Никто не может прийти ко Мне, если Отец, пославший Меня, не привлечет его» (Ин 6.44). Между тем, немногочисленны «услышавшие от Отца и научившиеся» (6.45); многие бегут от света и предпочитают тьму (3.19 слл), потому что они принадлежат лукавому миру. Т. обр., Иисус явил имя Отца только тем, кого Отец Сам изъял из мира, чтобы дать их Ему (17.6).

Но на них Он возложил определенное посланничество: «свидетельствовать» о Нем (15.27). Это трудная задача, требовавшая глубокого понимания того, что сказал и что сделал Иисус. Вот почему Он после Своего отшествия послал им Духа Св., чтобы Дух вел их к полноте истины (16.12 слл). Благодаря Параклету, апостольское свидетельство оповестило всех людей об О. Иисуса Христа, чтобы они веровали и имели жизнь: «Жизнь явилась, и мы видели и свидетельствуем» (1 Ин 1.2); «мы видели и свидетельствуем, что Отец послал Сына, Спасителя миру» (4.14). Принимая это свидетельство, каждый ч-к получит, как и первые свидетели, возможность « общения с Отцом и Сыном Его Иисусом Христом» (1.3 сл).

3. К совершенному откровению. - Через тайну Слова, ставшего плотью, слава Божия созерцается еще только в вере. Ч-к « пребывает в Боге», но он еще не достиг конца пути. Уже «мы теперь дети Божий; но еще не открылось, что будем» (3.2). Придет день, когда Христос явится в славе (ср 2.28); тогда и мы будем явлены с Ним и станем «подобны (Богу), потому что увидим Его как Он есть» (3.2). Таков предмет хр-ской надежды.

IV. ОТКРОВЕНИЕ ИОАННА БОГОСЛОВА

Откр. Ин. или Апокалипсис уже по самому названию является О. (1.1), но уже не сосредоточенным на земной жизни Иисуса, а направленным к Его конечному явлению, предвестия к-рого содержатся в истории Церкви и всего мира. Будучи хр-ским пророчеством (1.3), Апокалипсис предполагает, что уже известно О. о спасении через крестную смерть и воскресение Христовы. В этом свете тайнозритель и перечитывает древние пророческие Писания (ср 5.1; 10.8 слл). Обладая отныне ключом к ним, он пользуется ими для того, чтобы изложить во всем объеме тайну Христову, от Его рождения (12.5) и смерти на кресте (1.18; 5.6) до Его пришествия в славе (19.11-16). Самое существенное в его свидетельстве относится к этому последнему предмету - к тому пришествию Христову, к-рого ожидает Церковь (22.17).

Его книга возникла как бы на перекрестке двух божественных О., одинаково достоверных: одно сосредоточено в Писаниях, другое есть О. Христа, их исполнившего. Освещая один другим эти два источника познания веры, тайнозритель вносит последнее дополнение к ним. Благодаря ему, Церковь может уяснить себе свою историческую судьбу, где гонение парадоксальным обр. служит средством для победы Бога над миром и над Сатаной. Среди испытания хр-не уже созерцают верою небесный Иерусалим, в ожидании того часа, когда он полностью им откроется (22.2 ...). Так О. Иисуса Христа, К-рый «вчера, и сегодня, и во веки Тот же» (Евр 13.8), озаряет всю историю мира от начала и до конца.

BRi & PG

Бог - видеть - гора II 1 - замысел Божий - знать - истина - мудрость B3II 3, H3 II 11 - наказание 3 - образ - огонь - притча II 1, III - предание ВЗ I - Преображение - пророк ВЗ I 2 - свет и тьма - слава III - Слово Божие ВЗ II 1, НЗ I 1 - слушать 1 - сновидения - тайна - явления Христа 1 - Ягве

ОТКРОВЕНИЕ ИН. (АПОКАЛИПСИС) [image] День Господень НЗ О, I 1 - Откровение ВЗ I 4, НЗ 0 - притча II - тайна - явления Христа 3

ОТКРЫТЬ [image] вера НЗ II 2 - гостеприимство 2 - книга 2 - небо V 4 - слушать 1 - уста III, IV

ОТЛУЧАТЬ [image] анафема НЗ

ОТМЩЕНИЕ / МЕСТЬ

В современной речи слово отомстить значит наказать за какую-либо обиду, воздавая другому злом на зло. На библ. языке О. означает прежде всего восстановление правды, победу над злом. Хотя мстить из ненависти к нечестивому запрещается всегда, О. за попранное право представляется долгом. Однако характер осуществления этого долга эволюционировал на протяжении истории: оно было изъято у личности и доверено обществу; самое же главное это то, что Бог постепенно открывал Себя как единственного правомочного Отмстителя за правду.

1. Мститель за кровь. - В кочевническом обществе, какое представлял собою Израиль при своем возникновении, члены рода обязывались к взаимным покровительству и защите. В случае убийства, го'ел, «мститель за кровь» (Числ 35.21), мстил за весь род, умерщвляя убийцу. Побуждало к этому чувство солидарности, к-рое соединялось с убеждением, что пролитая кровь, как напр., кровь Авеля, вопиет об О. (ср Быт 4.10; Иов 16.18), что ею осквернена земля, на к-рой пребывает Ягве (Числ 35.33 сл). Так должна была соблюдаться правда.

Став оседлым народом, Израиль сохранил этот обычай (ср 2 Цар 3.22-27). Но, продолжая рассматривать мстителя как исполнителя правосудия (Числ 35.12,19), законодательство (Исх 21.12; Лев 24.17) уже заботится об упорядочении этого права, чтобы предохранить его от чрезмерных проявлений гнева (Втор 19.6). Отныне убийца подпадает под закон кровавой мести только в случае предумышленного ч-коубийства (24.16), и в городе, где он мог найти убежище, должно происходить судебное разбирательство (Числ 35.24,30; Втор 19). Так постепенно право О. переходит от отдельного ч-ка к обществу.

2. Личная месть. - Законом возмездия (Исх 21. 23 слл; Лев 24.19; Втор 19.21) израильское законодательство сдерживает ч-скую страсть, всегда готовую воздать злом за зло: оно запрещает неограниченное сведение счетов варварских времен (ср Быт 4.15,24). Наконец, оно смягчает и закон возмездия, допуская в нек-рых случаях денежное вознаграждение согласно принципу, принятому в других законодательных сводах Востока (Исх 21.18 сл, 26 сл). Однако, закон возмездия мог мешать постепенному развитию чувства совести; жажда мести, даже удовлетворенная в пределах законов общественного правосудия, способна сохраняться в сердце ч-ка. Поэтому нужно было воспитание совести.

а) Запрещение мстить за себя. - Кодекс Святости бьет по самым корням желания М.: «Не враждуй на брата твоего в сердце твоем... Не мсти и не имей злобы на сынов народа твоего; но люби ближнего твоего, как самого себя» (Лев 19.17 сл). Нек-рые примеры прощения стали знаменитыми: Иосиф, истолковывающий гонение, жертвою к-рого он стал, как замысел Бога, умеющего извлекать добро из зла (Быт 45.3 сл,7; 50.19); Давид, не мстящий Саулу (1 Цар 24.4 сл; 26.5-12), чтобы не поднять руки на Помазанника Ягве. Однако тот же Давид завещает, чтобы сын после его смерти отомстил Семею и Иоаву (3 Цар 2.6-46). Во всяком случае, долг прощения простирается лишь на братьев своего племени: так Кн. Судей не высказывает никакого неодобрения Самсону за его личную месть Филистимлянам (Суд 15.3,7). С появлением писаний Мудр, замечается стремление придать этому долгу универсальный характер и большую глубину: «Мстительный получит отмщение от Господа... Не злобствуй на ближнего» (Сир 28.1,7). По-видимому из этого принципа не исключается никто.

б) Воззвание к отмщению Божию. - То, что побуждает праведника полностью отказаться от М., это его упование на Бога: «Не говори: «я отплачу за зло»; предоставь Господу, и Он сохранит тебя» (Притч 20.22). Праведный не мстит за себя; О. за правду он предает Богу: «у Меня отмщение», говорит Господь (Втор 32.35). Так поступает Иеремия, когда, подвергаясь гонению, он «вверяет дело свое» Богу (Иер 20.12); конечно, он желал бы «увидеть мщение Божие» (11.20), но лишь потому, что свое дело он отождествляет с делом Божиим (15.15). Не зла он желает, но правды; а ее установить может только Бог. Подобно этому, и псалмопевец, с семитской красочностью слога выражающий желание «омыть стопы свои в крови нечестивого» (Пс 57.11), на к-рого он изрекает страшные проклятия (Пс 5.11; 136.7 сл), воодушевлен желанием справедливости. Можно сомневаться в нравственной высоте такого чувства, но за ним неоспоримо кроется и подлинно религиозная установка. Она сходится с установкой Иова: «Я знаю, Искупитель (го'ел) мой жив, и Он в последний день восставит из праха распадающуюся кожу мою», Он воздаст по правде (Иов 19.25).

3. Бог Отмститель. - Надежда Иова и Иеремии не тщетна, ибо Бог - Судия в абсолютном смысле, испытующий внутренности и сердца и воздающий каждому по делам его; Он - го'ел Израиля (Ис 41. 14). Оттого и День Господень можно назвать «Днем отмщения» (Иер 46.10): в этот день Бог отметит за Правду, а также за Свою честь, и в этом смысле можно сказать, что только Бог может отметить «за Себя». Правду, спасение, О.: вот что принесет День Господень (Ис 59.17 сл). В той мере, в какой Израиль верен Союзу-Завету, он может поэтому от неправды ч-ских судей взывать к своему Го'елу, к «Богу отмщений», чтобы Он явился и судил землю (Пс 93). Если это еще и не равносильно хр-скому прощению, это все же означает смиренную покорность Господу в ожидании Дня пришествия (посещения) Его.

4. Христос и отмщение. - День этот настал, когда Иисус пролил Свою кровь: крайняя неправда людей выявила тогда бесконечную Правду Божию. Отныне поведение верующего должно совершенно измениться по примеру Христа, К-рый, «будучи злословим, не злословил взаимно» (1 Петр 2.23). Иисус не только устанавливает новый 3акон, по к-рому должен исполняться принцип возмездия, но Он повелевает также не противиться злому (Мф 5.38-42). Он не осуждает ч-ское правосудие, о к-ром Павел говорит, что оно призвано осуществлять отмщение Божие (Рим 13.4), но требует от Своих учеников прощения обид и любви к врагам. В частности Он дает понять, что только тот не будет наносить неправды другим, кто способен переносить несправедливость, совершенную по отношению к нему лично. Отныне уже недостаточно полагаться на Божие отмщений, надо «побеждать зло добром» (Рим 12.21): этим собираются «горячие угли на голову врага», к-рый ставится в невозможное положение, обязывающее его сменить ненависть на любовь.

Хотя «всякая правда» уже исполнена кровью Христа, все же последний День еще не настал. Любовь терпит на земле неудачи. Вслед за Иисусом хр-не умирают жертвами неправедного насилия. Если они и прощают своим палачам (Деян 7.60), то их кровь тем не менее вопиет к Богу: «Доколе, Владыка святый и истинный, не судишь и не мстишь живущим на земле за кровь нашу?» (Откр 6.10; ср 16.6; 19.2). Когда придет час суда истории, Бог Судия отомстит неправедным и восстановит правду в вечном Царстве, где никогда «ничего уже не будет проклятого» (22.3).

ADa & XLD

Авель 2 - враг II 3 - гнев - День Господень ВЗ II - кровь ВЗ 1, НЗ 4 - милосердие ВЗ II - насилие 11, III 2, IV 3 - ненависть I 3 - освобождение II 2 - проклятие IV - прощение III

ОТПЛАТА [image] враг II 3 - насилие III 1, IV 3 - отмщение 2,4 - прощение III

ОТРАСЛЬ [image] обетования II 4 - сеять 111 - царь ВЗ II 1,2

ОТРЕЧЕНИЕ [image] бедные НЗ II,III - богатство III - вино I 2 - добро и зло II 3 - крест II - следовать 2 а - смерть НЗ III 3

ОТСТУПНИЧЕСТВО, АПОСТАЗИЯ [image] Антихрист НЗ - бодрствовать III - ересь 1 - идолы - крест II 3 - лицемер 3

ОТСУТСТВИЕ [image] ад НЗ III - молчание 1 - присутствие Божие - прощание

ОТЦЫ И ОТЕЦ

Миру, претендующему установить некое «братство без отца», Библия говорит, что Бог по существу своему является Отцом. Исходя из опыта земных О. и супругов, к-рым семейная жизнь предоставляет возможность проявлять власть и исполнять свое назначение, совершенствуясь в любви, и в противоположность ложному способу, к-рым язычество переносило на своих богов эти ч-ские свойства, ВЗ раскрывает любовь и власть Бога живого в образе Отца и Супруга. НЗ снова возвращается к этому образу, но «исполняет» образ Отца, раскрывая единственное богосыновство Иисуса и еще неведомое измерение, к-рое это богосыновство сообщает отцовству Бога над всеми людьми.

I. ОТЦЫ ПО ПЛОТИ

1. Хозяин и господин. - В плане, к-рый можно назвать горизонтальным, О. - бесспорный глава семьи, тот, к-рого жена признает хозяином (ваал - Быт 20.3) и господином (адон - 18.12), тот, от к-рого зависит воспитание сыновей (Сир 30.1-13), заключение браков (Быт 24.2 слл; 28.1 сл), свобода девиц (Исх 21.7), даже (в старину) жизнь детей (Быт 38.24; 42.37); в нем воплощается вся семья, единство к-рой он обеспечивает (напр. 32.11), и к-рая называется с того времени бейт об, «отцовский дом» (34.19).

По аналогии дом стал обозначать также род (напр. Зах 12.12 слл), значительную часть народа (напр., «дом Иосифа»), или даже целый народ (дом Израиля); власть главы таких групп представляется по образу власти отца в семье (см Иер 35.18). При монархии царь является «отцом» народа (Ис 9.5), подобно Навониду в Вавилоне, прозванному «отцом отечества». Слово О. применяется также к священникам (Суд 17.10; 18.19), к царским советникам (Быт 45.8; Есф 3.13; 8.12), к пророкам (4 Цар 2.12) и мудрецам (Притч 1.8 ...; ср Ис 19.11) в силу их авторитета как воспитателей. Таким горизонтальным распространением своего влияния «отцы» этой земли готовили Израиль как единственный народ к принятию спасения от Бога и признанию Бога своим Отцом.

2. Праотец рода. - В вертикальном плане отец является и началом и звеном в роде. Производя на свет, он продолжает себя самого (Быт 21.12; 48.16), он способствует продолжению своего рода и заботится, чтобы семейное имущество перешло к его прямым наследникам (15.2 сл); если он умирает, не оставляя сына, на него взирают как на наказанного Богом (Числ 3.4; 27.3 сл).

На вершине восходящей линии предки являются отцами в абсолютном смысле, теми, в к-рых преднамечено будущее рода. Подобно тому, как в проклятие сынов Хама включено подчинение Хананеев сыновьям Сима, величие Израиля уже содержится в избрании и благословении Авраама (Быт 9.20-27; 12.2). Этапы жизни Авраама, Исаака и Иакова отмечены обещанием бесчисленного потомства и плодородной страны; вся история Израиля уже намечена в истории этих праотцев, а история соседних народов намечена в истории Лота, Измаила и Исава, отстраненных от обещаний (Быт 19.30-38; 21.12 сл; 36.1). Т. же обр. каждое племя возлагает на своего родоначальника, эпонима ответственность за свое место в данном народе (Быт 49.4). Родословные, выражающие зачастую связи иные и более сложные, чем общность крови (Быт 10), систематизируют происхождение по отцовской линии и этим подчеркивают значение праотцев, поступки к-рых в известной мере предопределяют будущее и права их потомков. В частности, священнические предания (Быт 5; 11) представляют следование поколений в соотношении с божественным избранием и спасением, подчеркивая преемственность между самим Адамом и патриархами.

II. ОТЦЫ ПО ДУХУ

Патриархи являются отцами избранного народа в абсолютном смысле, не столько в силу их физического отцовства, сколько в силу обетований, к-рые перейдут за пределы рода и достигнут в конечном итоге всех следующих их вере. Их отцовство «по плоти» (Рим 4.1) было лишь временным условием для отцовства духовного и универсального, основанного на постоянстве и связности спасительного плана Бога, непрестанно действующего, начиная с избрания Авраама и до прославления Иисуса (Исх 3.15; Деян 3.13). Павел разработал богословское учение об отцовстве по духу; но эта идея была уже подготовлена в ВЗ.

1. К преодолению примата рода. - В ВЗ духовный аспект отцовства праотцев принимает все возрастающее значение по мере того, как углубляется идея солидарности в добре и во зле. Восходящая линия «отцов», к-рая увеличивается с каждым поколением, включает не только патриархов, ни даже только предков, к-рых восхваляли во втором веке (Сир 44-50; 1 Макк 2.51-61); она включает также мятежников, в первый ряд к-рых нек-рые пророки ставят самого Иакова, родоначальника народа (Ос 12.3 слл; Ис 43.27). Однако эти мятежники связывают судьбу своих потомков, считающихся солидарными с их непослушанием и их наказанием (Исх 20.5; Иер 32.18; Вар 3.4 сл; Плач 5.7; Ис 65.6 сл; Дан 9.16); в силу того, что, согласно родству по плоти, они являются их отцами, кажется очевидным, что они передают им в наследство, на основании нравственного отцовства свои грехи или, по крайней мере, заслуженные ими наказания. Иеремия предвещает (Иер 31.29 сл), а Иезекииль объявляет (Иез 18), что настало уже время отменить такое автоматическое понимание возмездия: каждый будет наказан в меру своего личного греха.

После пленения подобный прогресс сказывается и в смысле солидарности в добре. Бог никогда еще не казался так ясно единственным Отцом Своего народа, как в тот самый момент, когда Авраам и Иаков, чье наследство было захвачено чужими (ср Иез 33.24), по-видимому забывают свое потомство (Ис 63.16): в горниле испытаний образуется «качественный Израиль», к к-рому принадлежат не все потомки Авраама по плоти, но только те, к-рые следуют его исканиям правды и его надежде (Ис 51.1 сл). Не является ли род Израиля с самого начала нечистым по линии как отцов, так и матерей (Иез 16.3)? Сам летописец признает родство своего народа с языческими племенами (1 Пар 2.18-55). Пророки провозглашают возможность для вновь обращенных присоединиться к народу обетовании (Ис 56.3-8; см 2 Пар 6.32 сл). Несмотря на националистические вспышки, близится время, когда благотворное отцовство Авраама и великих праотцев будет актуализировать через веру, а не через происхождение.

2. От нации ко вселенной. - По мере того, как отцовство праотцев рассматривается в более духовном плане, оно становится также и более вселенским. Это ясно в отношении Авраама. Согласно священническому преданию, его имя означает «отец множества», т.е. множества народов (Быт 17.5). Обещание кн. Быт. (12.3), значущее по-евр.: «Тобою будут благословлять друг друга все племена земные» становится у LXX: «В тебе благословятся» (ср Сир 44.21; Деян 3.25; греч. Гал 3.8). Т. обр. вместо того, чтобы превозносить избранный народ, LXX хотят подчеркнуть, что в будущем все народы будут участвовать в благословении Авраама.

Эти универсалистские течения, к-рым еще часто противостоит тенденция смотреть на расовый принцип как на абсолют (Езд 9.2), доводятся до завершения Иоанном Крестителем и Иисусом. «Бог может из камней сих воздвигнуть детей Аврааму» (Мф 3.9 п), - утверждает Иоанн. Иисус также утверждает, что если для спасения необходимо сыновство от Авраама, то оно заключается не в принадлежности к роду, а в покаянии (Лк 19.9), подражании делам этого праотца, т.е. его вере (Ин 8.33,39 сл). Христос предвещает, что Бог, призвав язычников, создаст для праотцев духовное потомство верующих (Мф 8.11).

3. От предвещания к живой реальности. - Это предвещание Иисуса, начиная осуществляться в жизни Церкви, проходит через кризис иудействующих, что ставит Павла перед необходимостью (1 Тим 2.7) особо углубить эту проблему. Несомненно, согласно Павлу, члены «Израиля по плоти» (1 Кор 10.18), «возлюбленные ради отцов» (Рим 11.28), сохраняют в силу обещаний, данных последним (Деян 13.17,32 сл), первенство в призвании к спасению (Рим 1.16; ср Деян 3.26), хотя многие отказываются верить Тому, Кто является наследником обетовании в абсолютном смысле (Гал 3.16), и становятся т. обр. рабами, подобно Измаилу (4.25). Но в самом лоне «Израиля Божия» (6.16) нет разницы между Иудеями и Язычниками (Еф 3.6): обрезанные или необрезанные, все становятся, «ходя по следам веры отца нашего Авраама», сынами праотца и наследниками благословений, обещанных его потомству (Гал 3.7 слл; Рим 4.11-18). При крещении рождается новое духовное племя детей Авраама по Обетованию (Гал 3.27 слл), племя, первые представители к-рого вскоре сами будут названы отцами (2 Петр 3.4).

III. ОТЦОВСТВО БОГА ОТЦОВ

1. От отцов к Отцу. - Постепенное одухотворение идеи отцовства у ч-ка сделало возможным откр. об отцовстве Бога. Во время пленения отцовство праотцев как бы теряет свою действенность, зато возвеличивается непреходящее отцовство Ягве (Ис 63. 16). Несмотря на этот контраст, понятие отцовства продолжает быть применимым одновременно и к праотцам и к Богу. Это явствует также из священнического предания: ставя Адама, созданного по образу Божию (Быт 1.27) и рождающего по своему образу (5.1 слл), в начале поколений, оно наводит на мысль, что восходящая линия родства доходит до Бога. Позже Лука рассуждает так же (Л к 3.23-38). Наконец для Павла Бог является верховным Отцом, к-рому всякое отечество (лат. patria - группа, происшедшая от одного предка) обязано своим существованием и своим значением (Еф 3.14 сл). - Так между отцами ч-скими и Богом существует сходство, позволяющее называть Бога Отцом; более того, это божественное отцовство является единственным, к-рое сообщает отцовством ч-ским их полное значение в плане спасения.

2. Трансцендентность отцовства Божия. - Однако побудили Израиль называть Бога своим Отцом не эти рассуждения, основанные на аналогии, а живой опыт и может быть также реакция против религиозных концепций соседних народов.

Все древние народы призывали своего бога как своего отца. У семитов такой обычай восходил к отдаленному прошлому, и отцовство таких богов предполагало у них роль покровителей, владык и часто творцов. В Угаритских текстах (XIV века) Эл, высший Бог ханаанского пантеона, называется «царь отец Шунем»: этим выражается его владычество над богами и людьми. Даже его имя Эл, - такое как и имя Бога праотцев (Быт 46.3), может быть первоначально обозначало главу рода и, следовательно, отмчало его власть над родичами.

По этому первому значению идея божественного отцовства могла перейти в Библию. Но существовало и другое значение, отвергаемое в ВЗ: финикийский Эл, сравниваемый с быком, как и египетский Мин, оплодотворял свою жену и производил других богов. Ваалу, сыну Эла, приписывалось оплодотворение ч-ских пар, животных и земли при условии ритуального подражания его союзу с богиней. Но Ягве - Единый; Он - вне половой деятельности, не имеет ни богини-супруги, ни сыновей по плоти. Если поэты называют иногда « сынами Божиими» (Втор 32.8; Пс 28.1; 88.7; Иов 1.6...) ангелов, князей и судей (Пс 81.1,6), то это для того, чтобы, очистив сиро-финикийское представление о них, подчинить эти обыкновенные тварные существа Богу, К-рому не присуще никакое отцовство физического свойства. Ягве - родитель (Втор 32.6) в нравственном смысле: Он не есть ни отец богов, ни супруг богини, но Он, в переносном смысле, одновременно и отец и супруг (Ос; Иер). Он Отец и потому, что Он Создатель (Ис 64.7; Мал 2.10; см Быт 2.7; 5.1 слл), но создает Он не так, как повествуется в чудовищных теогониях вавилонских мифов. Наконец Бог, К-рый властно «призывает хлеб» (Иез 36.29), не имеет ничего общего с оплодотворяющим Ваалом и магией его эротических культов, к-рые так ненавидят пророки; и Он не хочет, чтобы Его называли Отцом в том смысле, как зовут Ваала идолопоклонники (Иер 2.27). Все происходит так, как если бы вожди Израиля хотели очистить понятие божественного отцовства, свойственное их соседям, от всяческих половых отзвуков, чтобы сохранить лишь положительный аспект при перенесении на Бога терминологии, относящейся к главам семейств и предкам.

3. Ягве - Отец Израиля. - Вначале божественное отцовство понимается главным обр. в перспективе коллективной и исторической: Бог открыл Себя Отцом Израиля во время исхода, проявляя Себя не только его Господином, но и защитником и кормильцем; основной идеей является благотворное господство, требующее подчинения и доверия (Исх 4.22; Числ 11.12; Втор 14.1; Ис 1.2 слл; 30.1,9; Иер 3.14). Осия и Иеремия сохраняют ту же идею, но обогащают ее, подчеркивая неизмеримую любовь (благоутробие) Ягве (Ос 11.3,4,8 сл; Иер 3.19; 31.20). Начиная с пленения, продолжая пользоваться той же темой отцовства Божия, основанного на избрании (Ис 45.10 сл; 63.16; 64.7 сл; Тов 13.4; Мал 1.6; 3.17), - песнь Моисея присовокупляет еще идею усыновления - (Втор 32.10), нек-рые псалмопевцы (Пс 26.10; 102.13) и мудр. (Притч 3.12; Сир 23.1-4; Прем 2.13-18; 5.5) считают сыном Божиим, т.е. предметом Его любовного попечительства, также каждого праведника. Такая формулировка личных отношений между праведником и Богом, быть может, не так нова, если достоверно предположение, что в древних, т.н. богоносных именах, как Ави-эзер (Ис Нав 17.2), конечная гласная при корне ав (отец) представляет собою суффикс первого лица, так что это имя можно перевести: «Мой Отец - помощь».

4. Ягве - Отец царя. - Начиная с времен Давида, отцовство Ягве относят специально к царю (2 Цар 7.14 сл; Пс 2.7; 88.27 сл; 109.3 LXX), через к-рого божественная милость распространяется на весь народ, к-рый он представляет. Все цари древнего Ближнего Востока рассматривались как приемные сыновья своего бога; и слова Пс. 2.7: «Ты Сын Мой» встречаются дословно в Вавилонской формуле усыновления. Но вне Израиля требования бога, - как, напр., Кемоша, судя по стеле-памятнику царя Месы - являются большей частью прихотями (ср 4 Цар 3); и в Египте он является отцом в плотском смысле. Ягве, наоборот, является Богом трансцендентным по отношению к плотскому порядку; он санкционирует нравственное поведение царей (2 Цар 7.14).

Эти тексты об усыновлении царей Богу подготовляют откр. о Богосыновстве Иисуса, поскольку через царей иудейских уже вырисовывается облик грядущего Мессии. Другой подход намечается после Пленения с появлением Премудрости (Притч 8), олицетворенной дщери Божией, предшествующей всякой твари и как бы таящей в себе надежду, связанную со времени пророчества Нафана с династической преемственностью дома Давидова.

IV. ИИСУС ЯВЛЯЕТ ОТЦА

У преддверия хр-ской эры Израиль полностью сохраняет сознание, что Бог - Отец Своего народа и каждого из Его верных. Наименование Отца, очень редкое в апокалипсисах и кумранских текстах, авторы к-рых может быть опасаются его употребления в эллинском смысле, встречается часто в раввинистической письменности, где даже употребляется дословно выражение «Отче наш, сущий на небесах» (Мф 6.9).

Иисус Христос исполняет лучшее, что было в евр. мысли относительно отцовства Бога. Подобно бедному из псалма, для к-рого община «людей с чистым сердцем», т.е. единственный настоящий Израиль (Пс 72.1), представляет из себя «род сынов Божиих» (72.15), Иисус думает об общине (молящийся должен говорить «Отец наш», а не «Отец мой»), состоящей из«младенцев» (Мф11. 25 п), к-рым Отец раскрывает Свои тайны, и где каждый является лично сыном Божиим (Мф 6.4,6, 18). Но Он вводит нечто новое, превосходя тот универсализм, до к-рого дошло одно из течений позднего иудейства. Для этого последнего отцовство Бога ассоциировалось с тем, что Он Творец, но не возникала еще мысль о том, что Бог является Отцом всех людей и что все люди братья (см Ис 64.7); Мал 2.10). Если оно принимало, что божественное милосердие распространяется на «всякую плоть» (Сир 18.12), то обычно оговаривало, что только сыны Божий, т.е. праведные Израиля воспринимают его во всей полноте (Прем 12.19-22; см 2 Макк 6.13-16); конкретно, к ним одним применялось учение Втор. (8.5) о «наказании Ягве», вдохновляемом отцовской любовью (Притч 3.11 сл; см Евр 12.5-13). Для Иисуса, наоборот, община «малых сих», еще ограниченная фактически лишь одними кающимися иудеями, исполняющими волю Отца (Мф 21.31-33), будет включать также язычников (25.32 сл), к-рые займут место «сынов Царства» (8.12).

Этому новому Израилю, к-рый по праву уже открыт для всех, Отец щедро раздает необходимые блага (Мф 6.26,32; 7.11), даруя им прежде всего Св. Духа (см Лк 11.13) и проявляя безграничность Своей милосердной любви (Лк 15.11-32): достаточно смиренно признать это единственное отцовство (Мф 23.9) и жить как дети, к-рые просят всего у своего Отца (7.7-11), Ему доверяют (6. 25-34), Ему подчиняются, подражая Его всеобъемлющей любви (5.44 сл), Его готовности прощать (18.33; см 6.14 сл), Его милосердию (Лк 6.36; см Лев 19.2) и даже Его совершенству (Мф 5.48). Если эта тема подражания Отцу не нова (так Лк 6.36 можно найти в одном таргуме), то новой является настойчивость в ее применении в деле взаимного прощения и любви к врагам. Более всего мы видим в Боге именно Отца, когда Он нас любит и прощает; в свою очередь мы более всего Его сыны именно тогда, когда мы сами поступаем таким же обр. по отношению к нашим братьям.

V. ОТЕЦ ИИСУСА

1. Бог открыл Себя через Иисуса как Отец Единородного Сына. - Иисус дает понять, что Бог Его Отец в уникальном значении, различая понятия «Отец Мой» (напр. Мф 7.21; 11.27 п; Лк 2.49; 22.29) и «ваш Отец» (напр. Мф 5.45; 6.1; 7.11; Лк 12.32), открывая Себя иногда как « Сына» (Мк 13.32), Сына возлюбленного, т.е. Единородного (Мк 12.6 п; ср1.11 п; 9.7), и особенно выявляя сознание такого тесного единства между Отцом и Сыном, что Он вникает во все тайны Отца и один может их открыть (Мф 11.25 слл). Трансцендентное значение этих слов «Отец» и «Сын», к-рое (во всяком случае, в формуле «Сын Божий», к-рой впрочем Иисус избегал) само по себе не очевидно и не ощущалось Его собеседниками (в Лк 4.41 Сын Божий имеет то же значение, что и Христос), подтверждено наименованием « Сын Человеческий» и сознанием права на власть, превосходящую все тварное. Эта трансцендентность подтверждается также молитвой Иисуса, К-рый обращается к Отцу словом «Авва» (Мк 14.36), равносильным нашему современному «папа»: эта непосредственность в обращении, примера к-рой не было до Него, показывает близость ни с чем не сравнимую.

2. В предвечном акте Своего Отцовства Бог рождает Себе равного. - Первые богословы - Павел и Иоанн - объясняют сказанное Синоптиками об «Отце Господа нашего Иисуса Христа» (Рим 15.6; 2 Кор 1.3; 11.31; Еф 1.3; 1 Петр 1.3). Они часто говорят о Нем как об Отце, и именно Его имеют в виду, когда говорят просто ό Θέος (напр. 2 Кор 13.13). - Павел говорит об отношениях между Отцом и Сыном, созерцая их как деятелей спасения. Однако, когда Он говорит о «собственном Сыне Божием», сравнивая Его с сынами по усыновлению (Рим 8.15,29,32), и приписывает«Его возлюбленному Сыну» само дело творения (Кол 1.13,15 слл), этим предполагается, что в Боге есть тайна трансцендентного и вечного отцовства.

Иоанн идет еще дальше. Он называет Иисуса Единородным, т.е. Сыном единственным и возлюбленным (Ин 1.14,18; 3.16,18; 1 Ин 4.9). Он подчеркивает единственный в своем роде характер отцовства, соответствующий этому сыновству (Ин 20.17), совершенное единство воли (5.30) и действий (5.17-20) Отца и Сына, проявляемое Чудесами, к-рые Один дает Другому совершать (5.36), их взаимную имманентность (10.38; 14.10 сл; 17.21), их взаимное проникновение в познании и любви (5.20, 23; 10.15; 14.31; 17.24 слл), их взаимное прославление (12.28; 13.31 сл; 17.1,4). Иудеи, переходя из плана прагматического в план онтологический, понимали заявления Иисуса как утверждение Своего равенства с Богом (5.17 сл; 10.33; 19.7). Они не ошибались: Бог действительно «собственный Отец» Иисуса, К-рый уже существовал прежде Авраама (8.57 сл) «в недре Отчем» (1.18; ср 1 Ин 1.1 сл).

3. В течение Своей земной жизни воплотившийся Сын подчинен Отцу. - Если достоинство Сына делает Иисуса равным Богу-Отцу, все же, по свидетельству Самого Иисуса (напр. Мф 26.39 п; 11.26 сл; 24.36 п) и писателей НЗ, Отец сохраняет Свои отцовские прерогативы. Первохр-ское благовестие (напр. Деян 2.24) и Павел (напр. 1 Фес 1.10; 2 Кор 4.14) приписывают Ему воскрешение Иисуса. Ему принадлежит почин спасения: Он избирает и призывает хр-на (напр. 2 Фес 2.13,14) или апостола (напр. Гал 1.15 сл); Он оправдывает (напр. Рим 3.26,30; 8.30). Иисус является лишь необходимым посредником: Отец Его посылает (Гал 4.4; Рим 8.3; Ин пассим), Его отдает (Рим 8.32), поручает Ему дело (напр. Ин 17.4), слова, к-рые должно сказать (12.49), людей, к-рых должно спасти (6.39,40). Отец есть начало и конец всего (1 Кор 8.6); поэтому Сын, К-рый действует лишь в зависимости от Него (Ин 5.19; 14.10; 15.10), покорится Ему (1 Кор 15.28) как Своему Главе (11.3) в конце времен.

VI. ОТЕЦ ХРИСТИАН

Люди имеют «власть быть чадами Божиими» (Ин 1.12) вследствие того, что Иисус является таковым по природе. Согласно Синоптикам, Христос первый проливает свет на эту истину, отождествляя Себя со Своими (напр. Мф 18.5; 25.40), называя Себя их братом (28.10) и раз даже включая Себя с ними в одну категорию «сынов» (17.26). Полное же освещение этого вопроса дает нам Павел. Согласно ему, Бог освобождает нас от рабства и усыновляет (Гал 4.5 сл; Рим 8.14-17; Еф 1.5) через веру крещения, к-рая делает нас «одно во Христе» (Гал 3.26 слл), а Христа - старшим Сыном, разделяющим со Своими братьями отцовское наследие (Рим 8.17,29; Кол 1.18). Дух, будучи внутренним свершителем этого усыновления, является также и его свидетелем; Он свидетельствует, вдохновляя нас глаголать молитву самого Христа, К-рому Он нас сообразует: «Авва» (Гал 4.6; Рим 8.14 слл,29). После воскресения Христова, когда Церковь произносит «Отче наш», она выражает сознание быть любимой той же любовью, к-рой Отец любит Своего Единого Сына (см 1 Ин 3.1); вероятно то же самое имеет в виду Лука, когда учит нас говорить просто «Отец!» (Лк 11.2 греч.), как Христос.

Наша сыновняя жизнь, проявляемая в молитве, выражается также в братской любви; ибо если мы любим нашего Отца, мы не можем не любить также всех Его детей, наших братьев: «Всякий, любящий Родившего, любит и рожденного от Него» (1 Ин 5.1).

РТ

Авраам I 3, II 2 - благословение II 2, III 2, IV 2,3 - благоутробие 1 - Бог НЗ 4 - брат ВЗ 2 - власть ВЗ I 1,2; НЗ II 2 - воспитание I 1 - дом I 1 - Дух Божий - единство III - земля ВЗ II 1 - избрание ВЗ 1 36 - Иисус Христос I 2 - имя НЗ 1 - любовь I НЗ 4 - мать - милосердие 0, НЗ I 2,3 - молитва III, V 2 г - народ А II 1 - Откровение НЗ I 1 в - пастырь и стадо - плодовитость - погребение 1 - пример - Провидение - прощение ВЗ - род - родина ВЗ 1 - сын(ы) Божии - учить ВЗ I 1 - человек I 1 г, 2 а


Словарь Библейского Богословия :: П

П

ПАВЕЛ [image] апостолы II - вера III - Евангелие IV - Закон В III - народы НЗ II 2 - явления Христа 5

ПАЛОМНИЧЕСТВО

Принятый в большинстве религий обычай П. гораздо древнее написания Библии. Он заключается в путешествии верующих к месту, освященному явлением Божества или деятельностью учителя-подвижника, где они могут возносить молитву в особо благоприятных условиях. Обычно посещение святых мест, являющееся целью П., подготовлено обрядами очищения и совершается в собрании, к-рое является выражением общности верных той или иной религии. П. есть т. обр. искание Бога и встреча с Ним в культовой обстановке.

ВЗ

1. Направляясь к древним святилищам. - До установления единства святилища реформой Второзакония времен Иосии в Израиле было много мест П., мест, связанных со свящ. историей, куда народ приходил искать своего Бога.

История праотцев содержит только один рассказ о П. (Быт 35.1-7). Но, говоря о теофаниях в собственном смысле этого слова, к-рых удостоился Авраам (Быт 12.6 слл в Сихеме; 18.1 в Мамре), Исаак (26.24 в Вирсавии), Иаков (18.12; 35.9 в Вефиле; 32.31 в Пенуэле), повествователи стремятся узаконить обычаем предков признание нек-рых хананейских святилищ. Они объясняют, что характеризует эти святилища: жертвенники (Быт 12.7 сл; 13.4; 26.25; 33.20), плиты (28.18), священные деревья (12.6; 18.1; 21.33)... Они обосновывают обряды, совершаемые последующими паломниками: призывание имени Ягве под разными наименованиями (12.8; 13.4; 21.33; 33.20), помазания елеем (28.18; 35.14), очищения (35.2 слл), десятина (14.20; 28.22).

Впоследствии можно констатировать долгое сохранение религиозных собраний и, следовательно, паломничеств в святилища разной значимости: Сихем (Ис Нов 24.25; Суд 9.6; 3 Цар 12.1-9), Вефиль (1 Цар 10.3 с указанием на паломников; 3 Цар 12. 29 слл; Ам 5.5; 7.13), Вирсавия (Ам 5.5). Появляются также святилища в Офре (Суд 6.24) и в Сорее (13.19 сл), где чтится память явлений ангела Ягве, святилище в Силоме, где находится ковчег и где ежегодно имеет место праздник в честь Ягве (21.19). Очевидно Елкана «восходил» на этот праздник со своими женами (1 Цар 1.3). Древние рассказы говорят о других религиозных собраниях в Массифе (7.5 сл), Гилгале (11.15), в Гаваоне (3 Цар 3.4), в Дане (12.29). Однако со времени установления ковчега завета в Иерусалиме (2 Цар 6) и постройки Храма Соломона (3 Цар 5-8) П-ам в Иерусалим принадлежит первенствующая роль (3 Цар 12.27).

Уже давно древние кодексы Союза-Завета (ягвистский: Исх 34.18-23; элогистский: Исх 23.14-17) предписывают всем жителям мужеского пола представать три раза в год перед Господом Ягве. Это предписание должно приводиться во исполнение в разных святилищах страны по случаю праздников.

2. Направляясь к единому святилищу. - Реформа Иосии, начатая Езекией (4 Цар 18.4,22; 2 Пар 29- 31), упраздняет местные святилища и учреждает празднование в Иерусалиме Пасхи (4 Цар 23; 2 Пар 35) и двух других праздников: Седмиц и Кущей (Втор 16.1-17). Ее цель собирать народ пред лицо своего Бога и предохранить его от заражения местными идолопоклонническими культами. Эта реформа ставится очевидно под вопрос после смерти Иосии. Но после возвращения из Плена Иерусалимский Храм становится единственным святилищем. Паломники со всей Палестины, а также из Рассеяния, к-рое в это время начинает увеличиваться, стекаются на большие ежегодные праздники. «Псалмы восхождений» (120-134) выражают молитвы и чувства паломников: их привязанность к дому Божию и ко святому граду, их веру, поклонение, их радость осуществить совместно в литургическом собрании глубокое единение народа Божия.

Этот опыт, часто переживавшийся в Израиле, дает эсхатологической надежде потрясающее выражение: День спасения представляется по примеру совместного П. народа Божия и наконец присоединившихся язычников (Ис 2.2-5; 60; 66.18-21; Мих 7.12; Зах 14.16-19; Тов 13.11).

НЗ

На первый взгляд НЗ не приносит в этом плане ничего нового: Иисус, когда Ему исполняется двенадцать лет, «восходит» в Иерусалим со Своими родителями, чтобы исполнить Закон (Лк 2.41 сл), и в течение всего исполнения Своей миссии Он неоднократно «восходит» туда на разные праздники (Ин 2.13; 5.1; 7.14; 10.22 сл; 12.12); сам Павел, больше чем через двадцать пять лет после распятия Иисуса, считает своим долгом совершить П. на Пятидесятницу (Деян 20.16; 24.11).

Однако Иисус предрек разрушение Храма (Мк 13. 2 п), и отказ Израиля завершил разрыв между Церковью и иудаизмом. Более того, после воскресения Иисуса культ верных сосредоточивается не на каком-либо месте на земле (Ин 2.19-21; 4.21-23), а на Воскресшем, вошедшем в славу; Он и есть новый храм. С этих пор настоящим эсхатологическим П. является сама жизнь народа Божия (2 Кор 5.6 слл; Евр 13.14). Это П. есть также некий Исход под водительством Господа Иисуса (Деян 3.15; 5.31; Евр 2.10). Его целью являются реальности духовные: гора Сион, небесный Иерусалим, собрание первородных, имена к-рых записаны на небесах (Евр 12.22 слл), и храм, к-рый есть Господь, Бог Вседержитель... также как и Агнец (Откр 21.22-26).

Церковь так связана с историей, что не может отказать в значении П. на места земной жизни Христа и Его проявления в жизни святых: она считает эти собрания на местах деятельности Христа поводом к общению верных в вере и молитве; в таких случаях она им напоминает, что они находятся на пути к своему Господу и под Его водительством.

AG

ПАМЯТЬ

В Библии можно найти много фактов, связанных с проявлениями П., как чисто психологического явления, напр., воспоминание о полученном благодеянии (Быт 40.14) или забвение отцовских советов (Тов 6.16); но здесь нас интересует только религиозный смысл П., ее роль в отношении к Богу.

В Библии говорится о П. Бога о ч-ке и о П. ч-ка о Боге. Любое взаимное воспоминание предполагает прошлые события, при к-рых имелось некое взаимоотношение; и, восстанавливая в П. эти события, воспоминание приводит к возобновлению этих отношений. Именно так это происходит между Богом и Его народом. П., как ее понимает Библия, относится к встречам, происходившим в прошлом, при к-рых установился Союз-Завет. Напоминая об этих основоположных фактах, она укрепляет этот Союз и помогает переживать настоящее с интенсивностью присутствия, запечатленного в Союзе. Воспоминание здесь тем более обосновано, что речь идет о событиях исключительного значения, предрешавших будущее и даже уже заключавших его в себе. Только верная П. о прошлом может обеспечить правильное направление в будущем.

1. Возникновение воспоминания

а) Факты. - Самым первым событием является сотворение мира, знамение непрестанно являемое ч-ку, чтобы напоминать о Боге (Сир 42.15-43.33; Рим 1.20 сл). Сам ч-к есть нечто большее, чем знамение, он - образ Бога; оттого он и может помнить о Нем. Следовавшие затем союзы Бога с ч-ком (Ноем, Авраамом, Моисеем, Давидом) имели своим источником П. Божию: тогда Он вспоминал и обещал помощь (Быт 8.1; 9.15 слл; Исх 2.24; 2 Цар 7), чтобы спасать (Быт 19.29; Исх 6.5). Спасительным же событием, навсегда давшим направленность П. народа о Боге, является Пасха (Ос 13.4 слл).

б) Воспоминание о фактах. - Память располагает многими возможностями продлевать в настоящее действенность прошлого. Смысл евр. глагола зкр, в его различных формах, дает об этом нек-рое представление: помнить, вспоминать, упоминать, но также и хранить и призывать - все это акты, имеющие чрезвычайное значение в духовной и литургической жизни.

Призывание Имени неотделимо от воспоминания о Пасхе (Исх 20.2); начало Пасхи было положено именно тем, что Ягве открыл тайну Своего Имени (Исх 3), и в наше время спасение, испрашиваемое этим призыванием (Пс 19.8), понимается, как возобновление древних чудес (Пс 76; Иоил 3). В культе есть также некий мемориальный аспект, пробуждающий «память о Завете Его»; это излюбленное выражение священнического предания ясно показывает, что Бог вспоминает о Своем народе и что народ должен вспоминать своего Бога в циклических культовых обрядах (праздники, суббота) или в местах, где происходит их встреча (камень, жертвенник, ковчег, скиния, храм). Зиждущаяся на спасительных событиях молитва неизбежно творится в атмосфере благодарения, столь естественной при воспоминаниях пред лицом Божиим (Исх 15; Пс135).

Сохранение воспоминаний осуществляется передачей Слова, устной или письменной (Исх 12.25 слл; 17.14), в особенности в книгах 3акона (Исх 34.27; Втор 31.19 слл). Размышление о Законе становится т. обр. у верных коррелятивной формой воспоминания (Втор; Ис Нов 1.8); а это постоянное внимание прокладывает путь Премудрости (Притч 3. 1 слл). послушание заповедям является в конечном итоге подлинным выражением этой П. заключающейся в том, чтобы «хранить пути Ягве» (Пс 118; Прем 6.18; Ис 26.8).

2. Трагедия забвения. - Но именно здесь ч-ская П. оказывается немощной, тогда как Бог не забывает ни Своего Слова, ни Своего Имени (Иер 1.12; Иез 20.14). Несмотря на предупреждения Втор. (4.9; 8.11; 9.7): «Берегись, чтобы ты не забыл Господа, Бога Твоего... помни, не забудь...» - народ забывает Своего Бога и в этом его грех (Суд 8.34; Иер 2.13; Ос 2.15). По логике любви, Бог тогда как бы забывает жену неверную, чтобы этим несчастием побудить ее к возвращению (Ос 4.6; Мих 3.4; Иер 14.9). Действительно, всякое бедствие должно пробуждать в ч-ке П. о Боге (2 Пар 15.2 слл; Ос 2.9; 5.15). К этому присоединяется проповедь пророков, - многократное «напоминание» (Мих 6.3 слл; Иер 13.22-25), имеющее целью вновь привести ч-ское сердце в то состояние восприимчивости, при к-ром Бог может осуществить Свою Пасху (Иез 16.63; Втор 8.2 слл).

Раскаяние - одновременно воспоминание о грехах и призыв к П. Божией (Иез 16.61 слл; Неем 1.7 слл); Бог - П. К-рого есть П. любви - даруя прощение, вспоминаете Союзе со Своим народом (3 Цар 21.29; Иер 31.20) и предает грех забвению (Иер 31.34).

3. От воспоминания к ожиданию. - И вот в чем парадокс: Пасха, принадлежащая прошлому, предстоит в будущем. Народ вспоминает о всем, что Ягве сделал для него: прошлое служит доказательством верности Бога. Но настоящее приводит в уныние. Следовательно, в будущем, во времени «грядущем» исполнятся обетования, уже отчасти осуществленные. Верность и уныние открывают в сознании народа Божия перспективу решающих «последних времен». Такое живое понимание будущего через прошлое характерно для П. народа после возвращения из плена; произошла своего рода мутация. Воспоминание становится ожиданием, П. переходит в апокалиптическое видение. Типичный пример этому Иез. (40-48), за к-рым следуют Зах., Дан. и Ин. Богослов в Евангелии и Откр.

В плане общественном славное прошлое составляет среди нынешних скорбей залог освобождения (Ис 63.15-64.11; Пс 76; 78; 79; 88). В плане же личном, бедный, как будто забытый Богом (Пс 11.6; 12.2), должен, однако, сознавать, что Его любовь с ним (Ис 66.2; Пс 9.19). Испытания оживляют П. (1 Макк 2.51; Вар 4.27), дабы подготовить ее к новому событию (Ис 43.18 сл).

4. От присутствия к явлению

а) Когда «Ягве - там» (Иез 48.35; Мф 1.23), воспоминание совпадает с настоящим и становится свершением. П. об обетованиях и Союзе переходит в действие через пришествие Христа, в К-ром - полнота времен (2 Кор 1.20; Лк 1.54,72). В Нем трагедия обоих забвений разрешается возвращением ч-ка к Богу и Божиим прощением (Кол 3.13). Так как во Христе «Бог с нами». Бог, помнящий о ч-ке, ч-ку надо искать Бога не в прошлом, а в настоящем, во Христе (Ин 14.6 сл; 2 Кор 5.16 сл). И действительно, Иисус Христос - это Ч-к, окончательно присутствующий в Боге, и Бог, окончательно присутствующий в ч-ке. Через Христа-Священника мы имеем доступ к Отцу (Еф 2.18; Евр 10.19), и Дух Его вводит нас в общение с Ним (Рим 8.15 сл; 8.26 сл).

б) Но время еще не свершилось, и хотя Бог теперь присутствует в Союзе новом и вечном, ч-к часто отсутствует, т.е. забывает о Боге, и ему необходимо постоянно вспоминать о Нем. Поэтому Дух «напоминает» о тайне Христа, не как книга, но в личном свидетельстве живого Слова: в предании (Ин 14.26; 16.13). Дух осуществляет тайну Христа в Его Теле не как простое воспоминание, но в таинственной актуализации этого Тела, и воскресшего и пребывающего в мире (Лк 22.19 сл; 1 Кор 11.24 слл): в литургии. Это «воспроизведение» Пасхи, точно так же, как и в ВЗ, обращено к действию, к жизни: христианская П. заключается в том, чтобы «хранить пути Ягве», хранить Завет Господень, т.е. пребывать в любви (Ин 13.34; 15.10 слл; 1 Ин 3.24). Наконец, - последнее согласование ч-ской П. с П. Божией, - чем глубже Дух проникает жизнь хр-на, тем больше делает его бдительным, внимательным к «знамениям времен», свидетелем, через к-рого ясно является действенное присутствие Господа и открывается приближение Его пришествия (Откр 3.3; Флп 3.13 сл; 1 Фес 5.1-10).

JCo

Авраам II 1 - время ВЗ I 2, II 1; НЗ II 3 - Евхаристия I 1, III 3, IV 2, V 2 - жертвенник 1 - камень 2 - культ ВЗ II, НЗ III 1 - Параклет 2 - Союз-Завет ВЗ 1, НЗ I

ПАРАКЛЕТ, УТЕШИТЕЛЬ

Слово П. (греч. παράхλητος) встречается в писаниях Ин. Оно определяет лицо не по его природе, а по его функции: тот, кто «призван вместе с кем-нибудь» (παραхαλέω; ad-vocatus) в качестве активного помощника, ходатая, заступника (в расширенном смысле оно может пониматься как «утешитель»). Это назначение выполняется и Иисусом Христом, К-рый на небе «наш Ходатай пред Отцом», заступающийся за грешников (1 Ин 2.1), и здесь на земле Духом Св., К-рый, являясь для верующих тем, кто открывает и защищает Христа (Ин 14.16 сл, 26 сл; 15.26 сл; 16.7-11,13 слл), актуализирует Его присутствие.

I. ДУХ СВЯТОЙ - ПРИСУТСТВИЕ ХРИСТА

Приход П. связан с уходом Христа (Ин 16.7), что указывает на новый этап в истории присутствия Божия посреди людей. В Своем Слове после Тайной Вечери Христос возвестил, что Он снова вернется и не только в конце времен (14.3), но уже и в послепасхальные дни (14.18 слл; 16.16-19); при виде Воскресшего исполнилось радостью сердце учеников Его (16.22). Это присутствие Его между своими было однако не чувственного порядка, а духовного. До этого времени Он «находился со Своими» (14.25). Теперь во Имя Его (14.26), по Его молению, Отец даст им другого П. (14.16), К-рого пошлет Сам Иисус (15.26; 16.7). Будучи «иным» нежели Иисус, Дух Св. помогает ощутить полноту присутствия Иисуса. Как и Иисус, Он в них (14.17; 17.23). Как и Иисус, Он остается с верующими (14.17,23), но «навеки» (14.16; см Мф 28.20), ибо Он предвосхищает обители, к-рые Иисус пошел приготовить для них в Доме Отца (14.2 сл). Он - Дух Истины (14.17; 16.13), к-рая есть Сам Иисус (14.6), в противоположность отцу лжи (8.44), Истины, к-рая отныне характеризует поклонение Отцу (4. 23 сл). Он - Дух Св. (14.26), К-рого Иисус Святый Божий (греч. 6.69), посредством Своего посвящения (17.19), дал им (20.22; 7.39). Он их посвящает (17.17), делая их не от мира сего (17.16). Как Христос не являет Себя миру (14.21 сл), ненавидящему Его (7.7; 15.18 сл), так и Дух Св. не принят миром (14.17).

II. ДУХ ИСТИНЫ - ЖИВАЯ ПАМЯТЬ ЦЕРКВИ

П. деятельно пребывает в общине учеников. Он должен прославить Иисуса (Ин 16.14), прежде всего актуализируя Его учение. Он «научит вас всему и напомнит вам все, что Я говорил вам» (14.26). Это учение и эта память в тесной связи с Иисусом, именно так, как Иисус исполнил Свою миссию в непрестанном единении со Своим Отцом. Как Иисус располагает всем, чем обладает Его Отец Небесный (16.15; 17.10), так и Дух Св. «от Моего возьмет и возвестит вам» (16.14 сл). Он напомнит то, что говорил Иисус, потому что «Он не от Себя говорить будет, но будет говорить, что услышит» Итак, Иисус все слышал от Своего Отца Небесного (5.30; 8.40; 15.15), Он говорил не «от Себя» (8.28; 12.49 сл; 14.10). Как видевший Иисуса видел и Отца (14.9), так помазание (χρĩσμα) учит всему (1 Ин 2.27), т.е. Дух Св. «наставляет на всякую истину» (Ин 16.13): Он вновь показывает происшедшие события в свете Воскресения Христова (см 2.22; 7.391 11.51 сл; 12.16; 13.7). Этим Он Свидетельствует о Христе (15.26) и дает ученикам возможность свидетельствовать с Ним и через Него (15.27).

III. ДУХ ИСТИНЫ, ЗАЩИТНИК ХРИСТА

П. не только открывает истину, противоположную заблуждению, но и оправдывает истину перед ложью мира. В этом Он снова проявляет Себя как «Дух Истины», свидетельствуя о ней на Суде, к-рый мир начал против Христа, в сердцах Его учеников. В то время как по синоптическому преданию Дух Св. защищал учеников, вызванных на царский суд (Мк 13.11 п), у Иоанна Он защитник Христа: из обвиняемых Его ученики становятся судьями своих судей, каким был Иисус в Своей земной жизни (Ин 5.19-47). П. обличает мир в трояком его заблуждении (16.8-11): о грехе, ибо недоверие ко Христу - грех; о правде, ибо правда со Иисусом, прославляемом вместе с Отцом Небесным; о Суде, ибо осуждение уже вынесено князю мира сего. Так, благодаря П., верующий воспринимает и слышит, хранит в сердце своем убеждение: прав не мир, а Христос, прав и он сам, веруя и страдая за дело Своего Господа. С Ним он уже победитель мира и диавола (16.33).

XLD

Дух Божий НЗ II - мир НЗ III 2 - присутствие Божие НЗ II - судебный процесс III 3 - учить НЗ II

ПАРРЕСИЯ [image] доверие 3 - Дух Божий НЗ IV - молитва IV 4 - освобождение III 3 а - проповедовать II 2 б - стыд II 1

ПАРУСИЯ [image] Антихрист НЗ - бодрствовать I - Вознесение III - война НЗ III - время НЗ III - День Господень НЗ - долготерпение I НЗ 2 - замысел Божий НЗ IV - Иисус Христос II 1 а - надежда НЗИ, IV - Пасха 1111,3 - победа ВЗ 3 а - посещение НЗ - прощание НЗ 1 - слава IV 1, V - совершенство НЗ 6 - суд О, НЗ - супруг НЗ 3 б, в - царство НЗ III 3 - царь НЗ II 2 - явления Христа 1

ПАСТУХ [image] пастырь и стадо

ПАСТЫРЬ И СТАДО

Глубоко укорененный в опыте «кочующих арамеян» (Втор 26.5), какими были праотцы Израиля в условиях пастушеской жизни (ср Быт 4.2), образ пастуха, ведущего свое С., отлично выражает два аспекта власти, осуществляемой над людьми, как будто противоположные и часто разделяемые. П. одновременно и возглавитель и сотоварищ. Это ч-к сильный, способный защищать свое С. от диких зверей (1 Цар 17.34-37; ср Мф 10.16; Деян 20.29); вместе с тем он внимателен к своим овцам, хорошо их зная (Притч 27.23), применяясь к их положению (Быт 33.13 сл), нося их на своих руках (Ис 40.11), даже любя ту или другую из них «как дочь» (2 Цар 12.3). Его власть неоспорима, она основана на преданности и любви. На древнем Востоке (в Вавилоне, в Ассирии) цари называли себя П-ми, на к-рых божество возложило определенное служение - собирать овец С. и заботиться о них. В Библии также часто встречается этот образ, помогающий понять отношения, к-рые соединяют Израиля с Богом через Христа и Его посланников.

ВЗ

1. Ягве - глава и отец стада. - Вопреки тому, чего можно было бы ожидать, Ягве почти никогда не именуется пастырем; исключение составляют только два древних Его обозначения (Быт 49.24; 48.15) и два обращения к Нему в Псалтири (Пс22.1; 79.2). По-видимому, наименование это оставляется только за Тем, К-рый должен прийти. Зато, если нет аллегорического транспонирования на Ягве такого наименования, отношения Бога с Его народом могут быть представлены как настоящая притча о добром П. При Исходе Израиль был «народом паствы Его и овцами руки Его» (Пс 94.7) и Бог «вел их, как стадо, пустынею» (Пс 77.52 сл); и Ягве продолжает быть «водящим» в отношении Своего народа (Пс 79.2), «как пастырь Он будет пасти стадо Свое, агнцев будет брать на руки и носить на груди Своей, и водить дойных» (Ис40.11); правда, Израиль больше похож на упрямую телицу, чем на ягненка на пастбище (Ос 4.16); и потому «стадо Господне отведено будет в плен»(Иер13.17). Но Ягве снова «будет вести их и приведет их к источникам вод» (Ис 49.10), давая «знак» (евр. «свистя») рассеянным овцам (Зах 10.8) и собирая их (ср Ис 56.8). Такую же заботливость Он проявляет по отношению к каждому верному, к-рый под посохом Божиим не имеет недостатка ни в чем и ничего не может бояться (Пс 22.1-4). Его милосердие распространяется на всякую плоть (Сир 18.13).

2. Стадо и его пастыри. - Господь вверяет овец Своей паствы (Пс99.3; 78.13; 73.1; Мих 7.14) Своим служителям: Он их ведет «рукою Моисея» (Пс 76.21) и, «чтобы не осталось общество Господне как овцы, у которых нет пастыря», Он после Моисея указывает на Иисуса Навина как на нового вождя (Числ 27.15-20); Он берет Давида «от дворов овчих», чтобы дать ему пасти Свой народ (Пс 77.70 слл; 2 Цар 7.8; см 5.2; 24.17). Однако, звание П. никогда не применяется прямо к царям Израилевым, хотя роль П. и приписывается им (3 Цар 22.17; Иер 23. 1-2; Иез 34.1-10); оно дается только Судьям (2 Цар 7.7), народным вождям (Иер 2.8) и князьям народов языч. (Иер 25.34 слл; Наум 3.18; Ис 44.28). Как и в отношении Ягве, это наименование как бы приберегается для нового Давида; так оно становится одним из образов эсхатологической надежды. Таково благовествование Иезекииля, подготовленное Иеремией: Ягве вновь берет на Себя водительство Своим стадом и поручит его Мессии.

Пастыри Израиля проявили неверность своей миссии. Они не искали Ягве (Иер 10.21) и возмутились против Него (2.8), заботясь не о стаде, а о самих себе (Иез 34.3), допуская блуждания и рассеяние овец (Иер 23.1 сл; 50.6; Иез 34.1-10). «Всех пастырей твоих унесет ветер» (Иер 22.22). По словам пророков (Мих 7.14 сл), Ягве возьмет в руки Свое С. (Иер 23.3), соберет его (Мих 4.6), «возвратит его на пажить его» (Иер 50.19) и там будет охранять его (Иер 31.10; Иез 34.11-22). Затем Он поставит ему «пастырей по сердцу Своему, которые будут пасти с знанием и благоразумием» (Иер 3.15; 23.4); наконец, согласно Иезекиилю, будет только один Пастырь, Новый Давид, Бог Которого - Ягве (Иез 34.23 сл): вы «овцы паствы Моей» - говорит Ягве (34.31) и паства эта будет умножаться (36.37 сл); при этом едином Пастыре Иуда и Израиль, прежде враждовавшие, объединятся (37.22,24; ср Мих 2.12 сл).

П-ри общины, однако, и после плена не отвечают ожиданию Ягве, и Захария снова начинает их обличать, возвещая судьбу грядущего Пастыря. Этих неверных пастырей Ягве «посетит» в гневе Своем (Зах 10.3; 11.4-17), подняв меч (13.7); от очищенного т. обр. Израиля сохранится Остаток (13.8 сл). Общая связь пророческого текста побуждает видеть в пораженном пастыре (13.7) не неразумного пастуха (11.15 слл), а того «Пронзенного» (12.10), смерть К-рого была во спасение (13.1-6). Этот Пастырь конкретно отождествляется с Отроком, К-рый, как «агнец безгласный», должен Своею жертвой оправдать овец рассеянных (Ис 53.6 сл, 11 сл).

НЗ

Во времена Христа о пастухах судили по-разному. Во имя 3акона, к-рый они не имели возможности соблюдать, их приравнивали к ворам и убийцам. Однако хранилось в памяти и пророчество о грядущем Пастыре. Иисус исполняет это пророчество; вероятно Он включал пастухов в число тех «малых», к-рые, как мытари и блудницы, радостно принимают Благую Весть. В этом смысле можно истолковать прием, оказанный вифлеемскими пастухами Иисусу, родившемуся, по всей вероятности, в их вертепе (Як 2.8-20). Верный библ. преданию, Иисус показывает милосердную заботу Бога в образе пастуха, ищущего пропавшую овцу (Лк 15.4-7). В то же время, пришествие ожидаемого доброго П. исполняется именно в Его лице, и Сам Он поручает нек-рым людям пастырское служение в Церкви.

1. Иисус - Пастырь добрый. - У синоптиков есть много элементов, предвозвещающих Иоаннову аллегорию. Рождение Иисуса в Вифлееме исполнило пророчество Михея (Мф 2.6; ср Мих 5.1); Его милосердие открывает в Нем П., ожидаемого Моисеем (Числ 27.17), ибо он приходит на помощь овцам, не имеющим П. (Мф 9.36; Мк 6.34). Иисус говорит о Себе, что Он послан к погибшим овцам дома Израилева (Мф 15.24; 10.6; Лк 19.10). «Малое стадо» учеников, Им собранных (Лк 12.32), является прообразом эсхатологической общины, к-рой обещано царство святых (ср Дан 7.27); оно будет гонимо волками как внешними (Мф 10.16; Рим 8. 36), так и внутренними, «приходящими в овечей одежде» (Мф 7.15). Оно будет рассеяно, но, согласно пророчеству Захарии, П., после того как Он будет поражен, вновь соберет его в Галилее язычников (Мф 26.31 сл; ср Зах 13.7). Наконец, на закате времен Владетель овец отделит в С. добрых от злых (Мф 25.21 сл).

Другие свящ. писатели НЗ-а представляют в этом смысле «Пастыря овец великого» (Евр 13.20), более великого, чем Моисей, «Пастыреначальника» (1 Петр 5.4), «Пастыря и Блюстителя», Который вернул заблудшие души, исцелив их Своими собственными ранами (1 Петр 2.24 сл). Наконец, в Откр. Ин., к-рое, по-видимому, следует апокрифическому преданию о Мессии-завоевателе, Христос- Агнец становится Пастырем, ведущим к источникам жизни (Откр 7.17) и поражающим язычников жезлом железным (19.15; 12.5).

В IV Евангелии эти разрозненные указания складываются в величавую фреску, где Церковь показана живущей под водительством единого Пастыря (Ин 10). Здесь, однако, речь идет не столько о Царе, Владетеле С., сколько о Сыне Божием, К-рый открывает Своим любовь Отца. В Своей проповеди Иисус часто обращается к древним данным и их углубляет. Как и у Иезекииля (Иез 34.17), речь идет о Суде (Ин 9.39). Израиль напоминает угнетенных овец (Иез 34.3), отданных «ворам и разбойникам» (Ин 10.1,10) и рассеянных (Иез 34.5 сл,12; Ин 10.12). Иисус, как Ягве, «выводит» их и «пасет их на хорошей пажити» (Иез 34.10-14; Ин 10.11,3,9,16); там они познают Господа (Иез 34.15,30; Ин 10.15), спасшего их (Иез 34.22; Ин 10.9). Возвещенный «единый пастырь» (Иез 34.23) - «это Я», говорит Иисус (Ин 10.11).

Иисус идет еще дальше. Он - единственный посредник, дверь, через к-рую входят к овцам (10.7) и выходят на пастбища (10.9 сл). Он один передает пастырскую власть (ср 21.15 слл); Он один дает жизнь при полной свободе входа и выхода (ср Числ 27.17). Новое существование основано на взаимном знании П. и овец (10.3 сл, 14 сл), на взаимной любви, к-рая в свою очередь основана на любви объединяющей Отца и Сына (14.20; 15.10; 17.8 сл,18-23). Наконец, Иисус -совершенный П., потому что Он полагает жизнь Свою за овец (10.15,17 сл); Он не только «поражен» (Мф 26. 31; Зах 13.7), Он Сам полагает жизнь Свою (Ин 10.18); рассеянные овцы, к-рых Он собирает, приходят и из двора Израилева, и от языч. народов (10.16; 11.52). Единое стадо, т. обр. собранное, едино навеки, так как любовь всемогущего Отца оберегает его и обеспечивает ему жизнь вечную (10.27-30).

2. Церковь и ее пастыри. - По Ин., проповедь о Добром Пастыре полагает начало Церкви: Иисус принимает слепорожденного, изгнанного из синагоги недостойными вождями Израиля. После Воскресения Петр получает миссию пасти всю Церковь (21.16). На других пастырей (Еф 4.11) возложена обязанность бодрствовать над отдельными Церквами: это «старейшины» и «епископы» (1 Петр 5.1 слл; Деян 20.28). По примеру Господа, их долг искать заблудших овец (Мф 18.12 слл), бодрствовать для защиты от алчных волков, к-рые не будут щадить стадо, от лжеучителей, вовлекающих в ересь (Деян 20.28 слл). Одно и то же название «пастырь» должно вызывать представление о качествах, к-рые должны иметь П. народа и о действиях Самого Ягве в ВЗ: в НЗ через этот образ напоминается, что надо пасти Церковь Божию с сердечным порывом, бескорыстно (ср Иез 34.2 сл) и становиться для С. образцом; тогда от «Пастыреначальника» «вы получите неувядающий венец славы» (1 Петр 5.3 сл).

CL & XLD

Агнец Божий 3 - Бог ВЗ IV - власть - Давид 1,3 - единство III - Петр 3 в - посещение ВЗ 1 - служение ИЗ - Церковь II 2, V 2

ПАСХА

Во времена Иисуса, на Иудейскую П. последователи Моисея собирались в Иерусалиме для заклания и вкушения пасхального агнца; П-ю вспоминается исход, освободивший Евреев из рабства египетского. Ныне хр-ская П. повсеместно объединяет учеников Христа в причастии к их Господу, истинному Агнцу Божию; она приобщает их к Его смерти и Воскресению, к-рые освободили их от греха и смерти. Преемственная связь этих двух праздников очевидна, но произошло некое изменение плана при переходе от ветхого Союза-Завета к новому.

I. ИЗРАИЛЬСКАЯ ПАСХА

1. Пасха - весенний праздник кочевого и домашнего быта. - Первоначально П. была семейным праздником. Ее праздновали ночью, при полнолунии на весеннее равноденствие, в 14-ый день месяца авива или колосьев (получившего после плена название нисан). В жертву Ягве приносили молодое животное, родившееся за последний год, чтобы привлечь на стадо Божие благословение. Жертвой служил ягненок или козленок, мужского пола, не имеющий «порока» (Исх 12.3-6); нельзя было ломать ни одну его кость (12.46; Числ 9.12). Его кровью, в знак охраны, помазывали косяки и перекладину дверей в каждом жилище (Исх 12. 7,22). Его мясо съедалось за быстро совершавшейся трапезой, участники к-рой должны были быть в дорожной одежде (12.8-11). Эти черты кочевого и домашнего быта позволяют предполагать очень древнее происхождение П-и: возможно, что она была тем жертвоприношением, для совершения к-рого в пустыне Израильтяне добивались разрешения от Фараона (3.18; 5.1 слл); т. обр. можно предполагать, что ее возникновение было древнее Моисея и исхода из Египта. Но свое окончательное значение она получила во время исхода.

2. Пасха и Исход. - Великая весна Израиля была тогда, когда Бог освободил его от египетского ига посредством целого ряда дивных дел Своего Провидения, из к-рых самое потрясающее проявляется в десятой казни египетской, т.е. в истреблении египетских первенцев (Исх 11.5; 12.12,29 сл). С этим событием предание впоследствии связывает заклание первенцев от стада и выкуп первенцев Израиля (13.1 сл,11-15; Числ 3.13; 8.17). Это сближение остается второстепенным. Важно то, что П. совпадает с избавлением Израильтян: она становится воспоминанием об исходе, важнейшем событии их истории; она напоминает о том, что Бог поразил Египет и пощадил Своих верных (12.26 сл; 13.8 слл). Таков отныне смысл П. и новое значение ее наименования.

Наше слово П. соответствует греч. πάσχα, производному от арамейского пасха и евр. лесах. Происхождение этого названия спорно. Нек-рые приписывают ему иностр. этимологию, ассирийскую (пасаху - умиротворить) или египетскую (па-ш - воспоминание; песах - удар); но ни одна из этих гипотез не является решающей. В Библии слово лесах связано с глаголом пасах, означающим или хромать, или совершать ритуальный танец вокруг приносимой жертвы (3 Цар 18.21,26), или, в переносном смысле, «перепрыгнуть», «пройти», щадить. Пасха это Прохождение Ягве, К-рый прошел над домами Израильтян, тогда как Он поражал Египтян (Исх 12.13,23,27; ср Ис 31.5).

3. Пасха и Опресноки. - С течением времени с П. слился другой праздник, первоначально отличавшийся от нее, но близкий к ней по своему весеннему сроку: Опресноки (Исх 12.15-20). П. празднуется в 14-тый день месяца; Опресноки в конце концов устанавливаются от 15-го до 21-го. Неквасные хлебы входят в приношение начатков жатвы (Лев 23.5-14; Втор 26.1); очищение от старой закваски представляет собою обряд чистоты и ежегодного обновления, происхождение к-рого спорно и может быть кочевым или земледельческим. Как-бы то ни было, Израильское предание также связало этот обряд с исходом из Египта (Исх 23.15; 34.18). Теперь он напоминает о поспешности ухода, такого быстрого, что Израильтянам пришлось уносить свое тесто раньше, чем оно вскисло (Исх 12.34,39). В богослужебных календарях Пасха и Опресноки то различаются (Лев 23. 5-8; ср Езд 6.19-22; 2 Пар 35.17), то сливаются (Втор 16.1-8; 2 Пар 30.1-13).

Во всяком случае, П. каждый год переносит в современность избавление исхода, и это глубокое значение праздника ощущается с большой напряженностью на важнейших этапах истории Израиля: Синайском (Числ 9) и при вступлении в Ханаан (Ис Нов 5); при реформах Езекии ок. 716 г. (2 Пар 30) и Иосии ок. 622 г. (4 Цар 23.21 слл); при восстановлении после плена в 515 г. (Езд 6.19-22).

4. Пасха и новые «исходы». - Освобождение от египетского ига напоминается каждый раз, когда Израиль подвергается другому рабству: Находясь под ассирийским игом, около 710 г., Исаия приветствует освобождение как пасхальную ночь (30.29), во время к-рой Бог пощадит (пасах) Иерусалим (31.5; ср 10.26); сто лет спустя Иеремия прославляет освобождение пленников в 721 г. как новый исход (Иер 31.2-21) и даже - греч. перевод LXX еще усиливает слова пророка - как годовщину первого исхода: «Вот Я приведу, говорит Господь, чад Израиля на праздник Пасхи!» (Иер 31.8 = греч. 38.8).

Будучи под вавилонским игом, Иеремия утверждает, что возвращение насильственно переселенных в 597 г. превзойдет Исход, живущий в памяти Израиля (Иер 23.7 сл); Второисаия возвещает возвращение из плена (587-538) как окончательный Исход, к-рый затмит древний (Ис 40.3-5; 41.17-20; 43.16-21; 49.9-11; 55.12-13; ср 63.7-64.11): собирание рассеянных (Ис 49.6) будет делом Агнца - Отрока (Ис 53.7), к-рый станет, кроме того, светом языч. народов и вместе с пасхальным Агнцем послужит образом грядущего Спасителя.

5. Пасха - праздник Храма. - Т. обр. в течение веков ритуал П. развивался. Произошли уточнения, преобразования. Самое важное из них - нововведение Второзакония, превратившее древнее семейное празднование в храмовой праздник (Втор 16.1-8). Может быть нек-рое начало осуществления этого законодательства было положено при Езекии (2 Пар 30; ср Ис 30.29); во всяком случае при Исаии оно претворяется в действительность (4 Цар 23. 21 слл; 2 Пар 35). П. следует т. обр. общей централизации культа, к к-рому приспособляется ее обряд; кровь выливается на жертвенник (2 Пар 35.11); священники и левиты становятся при этом священнодействии главными действующими лицами.

После плена П. становится праздником праздников, несоблюдение к-рого может повлечь за собою для Иудеев настоящее отлучение (Числ 9.13); все обрезанные, и только они, должны в ней участвовать (Исх 12.43-49); в случае необходимости ее можно отложить на один месяц (Числ 9.9-13; ср 2 Пар 30.2 слл). Эти уточнения священнического законодательства устанавливают правопорядок, к-рый больше уже не меняется. За пределами св. Града П., конечно, продолжают здесь и там праздновать в семейном кругу; так это несомненно происходит в иудейской колонии в Элефантине, в Египте, согласно одному документу 419 года. Но заклание пасхального агнца постепенно исключается из этих частных празднований, к-рые отныне затмило иерусалимское торжество.

6. Пасха - время дивных дел Божиих. - На Пасху стало совершаться одно из главных паломничеств богослужебного года. В иудействе П. приобретает очень богатый смысл, выраженный в Таргуме Исх 12.42: освобождение Израиля от рабства уподобляется извлечению мира из хаоса, Исааку, избавленному от принесения в жертву и ч-честву, избавленному от своего бедственного положения ожидаемым Мессией. Эти перспективы находят в Библии целый ряд точек опоры.

а) Пасха и творение. - Творение и искупление часто связаны, напр., в большом пасхальном песнопении (Hallel): Пс 135.4-15; ср Ос 13.4 (греч.); Иер 32.17-21; Ис 51.9 сл; Неем 9; Пс 32.6 сл; 74.13-17; 76.17-21; 94.5-9; 99.3; 123.4-8; 134.6-9; Прем 19. Бог разделил Чермное море (Исх 14.21), подобно тому как сначала разделил первозданный океан (Быт 1.6).

б) Пасха и Исаак. - Бог спасал сыновей Иакова, подобно тому, как Он спасал их предков. Авраам как бы ожидает Исхода (Исх 15.13 сл), залогом чего было для него спасение Исаака (Быт 22). Исаак же как бы был принесен в жертву на Сионе (2 Пар 3.1), как потом пасхальный агнец (Втор 16) и избавлен от меча (Быт 22.12), как впоследствии Израиль (Исх 22.23; ср 1 Пар 1.15) Исаак спасен благодаря овну, Израиль благодаря - Агнцу; Исаак пролил при обрезании уже богатую искупительной ценностью кровь (Исх 4.24-26), как позже будет пролита кровь пасхальных жертв (Иез 45.18-24); но главное в том, что Исаак готов пролить всю кровь, заслуживая этим быть прообразом Пасхального Агнца в абсолютном смысле: Иисуса Христа (Евр 11.17-19).

в) Пасха и мессианская эра. - Все дела Божий в прошлом дают надежду на Его решающую помощь и в будущем. Окончательное спасение (= эсхатологическое) является как бы новым творением (Ис 65.17), необратимым исходом (65.22), полной победой над злом, вновь обретенным раем (65.25). Посланный Богом для этого преображения мира есть не кто иной, как Мессия (Ис 11.1-9), так что в каждую пасхальную ночь Иудеи ждут Его пришествия. Ввиду того, что нек-рые продолжают представлять себе этого Мессию в виде мужа броней, здесь таится нек-рая опасность пробуждения национализма: нередко именно во время П. возникают политические движения (ср Л к 31.1 слл) или обостряются религиозные страсти (Деян 12.1-4). В римскую эпоху власти заботятся о поддержании порядка во время пасхальных празднеств, и прокуратор каждый год прибывает на эти дни в Иерусалим. Но настоящей вере дано видеть дальше этих брожений и оберегать свою чистоту от компромисса: она предоставляет Самому Богу назначение часа и установление того, как будет действовать Мессия, К-рого Он пошлет.

II. ПАСХА ИИСУСОВА

Мессия, действительно, пришел; сначала Иисус принял участие в иудейской П.; Он желал, чтобы она более соответствовала замыслу Божию, но a конце концов, завершив ее исполнением ее чаяний, Он упразднил ее.

Во время П. Иисус произносит слова и совершает действия, постепенно меняющие ее смысл. Так перед нами встает П. Сына Единородного, оставшегося в близости Святого святых, ибо Ему известно, что здесь Он находится у Отца Своего (Л к 2.41-51); Пасха нового храма, когда Христос очищает временное святилище и возвещает святилище окончательное - Свое воскресшее тело (Ин 2.13-23; ср 1.14,51; 4.21-24); П. умножения Хлеба, к-рый станет Его плотью, приносимой в жертву (Ин 6.51); наконец и в особенности П. нового Агнца, когда Иисус занимает место пасхальной жертвы, устанавливает новую пасхальную трапезу и совершает Свой собственный исход, «переход» из этого грешного мира в царство Отца (Ин 13.1).

Евангелисты поняли в этом смысле намерения Иисуса и осветили их под разными углами зрения. Последнюю трапезу Иисуса (даже если она и состоялась накануне Пасхи) Синоптики описывают как трапезу пасхальную: Тайная Вечеря происходит внутри стен Иерусалима в рамках литургического обряда, в к-рый входит, среди прочего, произнесение славословия (Халлеля) (Мк 14.26 п). Но это уже - трапеза новой П.: с обрядовыми благословениями хлеба и вина Иисус связывает установление Евхаристии; давая вкушать Свое тело и пить Свою кровь, Он представляет Свою смерть как пасхальное 'жертвоприношение, в к-ром Он есть новый Агнец (Мк 14.22-24 п). Ин. же подчеркивает этот факт, вводя в Евангелие несколько указаний на Иисуса как на Агнца (Ин 1.29,36) и приурочивая ко второй половине дня 14-го нисана, к часу заклания агнца (18.28; 19.14,31,42), крестную смерть истинной пасхальной Жертвы (19.36).

III. ХРИСТИАНСКАЯ ПАСХА

1. Воскресная Пасха. - Распятый накануне Субботнего дня (Мк 15.42 п; Ин 19.31), Иисус воскрес на другой день после той же субботы - в первый день недели (Мк 16.2 п). Это также первый день, когда Апостолы вновь обретают своего Господа, уже воскресшего, во время трапезы, представляющей собою своего рода повторение Тайной Вечери (Лк 24.30,42 сл; Мк 16.14; Ин 20.19-26; 21. 1-14 [?]; Деян 1.4) Поэтому и хр-ские общины собираются в первый день недели для преломления хлеба (Деян 20.7; 1 Кор 16.2). Вскоре этот день получает новое наименование: день Господень или день воскресный (Откр 1.10). Он напоминает хр-нам о Воскресении Христа, объединяет их с Ним в Евхаристии, обращает их к ожиданию Его пришествия в славе (1 Кор 11.26).

2. Ежегодная Пасха. - Кроме воскресной Пасхи у хр-ан существует также ежегодное празднование, вкладывающее в евр. Пасху новое содержание: Иудеи праздновали свое избавление от чужеземного ига и ожидали Мессию - национального освободителя; хр-не празднуют свое освобождение от греха и смерти, соединяются со Христом распятым и воскресшим, чтобы разделить с Ним вечную жизнь, и обращают свою надежду к Его славному второму пришествию.

В эту ночь, к-рая в их глазах сияет как день, они, чтобы подготовить свою встречу за святой Трапезой с Агнцем Божиим, К-рый берет и отъемлет грехи мира, объединяются для бдения, во время к-рого читается повествование об Исходе, приобретшее новую глубину (1 Петр 1.13-21): приняв крещение, они образуют народ Божий в странствии (17) и идут, препоясав чресла (13), освобожденные от зла, к обетованной 3емле царства небесного. Так как Иисус, их пасхальная Жертва, был заклан, им надлежит праздновать праздник не со старой закваской порочной жизни, но с опресноками чистоты и истины (1 Кор 5.6 слл). Со Христом они лично пережили тайну Пасху, умерши греху и воскреснув к новой жизни (Рим 6.3-11; Кол 2.12). Вот почему праздник Воскресения Христа уже очень рано становится преимущественным временем для крещения, т.е. для воскресения хр-н, в к-рых вновь возрождается и живет пасхальная тайна. Спор относительно дня празднования Пасхи во II веке не затрагивал этого глубокого смысла, подчеркивающего, что иудейский праздник окончательно оставлен позади.

2. Эсхатологическая Пасха. - Пасхальная тайна должна завершиться для хр-н смертью, воскресением и -встречей с Господом. Земная П. подготавливает для них этот последний «переход», эту потустороннюю П. Действительно, слово П. обозначает не только тайну смерти и воскресения Христа, не только еженедельный или ежегодный евхаристический обряд, но также и небесный пир, к к-рому мы все направляемся. Откр. Ин. возводит наши взоры к Агнцу, сохраняющему на Себе знаки Своих Страстей, но живому и стоящему на престоле; облеченный славой, Он привлекает к Себе Своих мучеников (Откр 5.6-12; 12.11). Согласно Его собственным словам, Иисус воистину исполнил П. евхаристическим жертвоприношением Своей смерти, Своим воскресением, непрестанным таинством Своей жертвы, наконец Своим грядущим пришествием (Лк 22.16), к-рое должно объединить нас для радости окончательного пира в царстве Его Отца (Мф 26.29).

РЕВ

Агнец Божий 2 - бедствие 1 - Воскресение НЗ - День Господень НЗ III 3 - Евхаристия II 1 - жертва НЗ I, II 1 - Искупление - Исход - кровь ВЗ 3 б - крещение IV 1-4 - ночь - начатки 11, II - паломничество ВЗ 2, НЗ - память - праздники - проповедовать I 2,3,4 - Пятидесятница I.II 26 - трапеза II - хлеб II 3 - Церковь IV 1 - явления Христа

ПАТРИАРХИ [image] Авраам - избрание ВЗ - отцы и Отец I 2, II - родина

ПЕДАГОГИКА [image] воспитание - Закон В III 2

ПЕНИЕ [image] благодарение - благословение III 5 - молитва V 1 - радость - хвала II,III

ПЕПЕЛ

П., первоначальное символическое значение к-рого еще не выяснено, хотя его употребление наблюдается в большинстве античных религий, часто отождествляется с прахом, пылью (LXX нередко передают слово «прах» словом «пепел») и символизирует и грех и бренность ч-ка.

1. П-у подобно, во-первых, сердце грешника: Исаия называет идолопоклонника «гоняющимся за пылью» (44.20) и Мудрый говорит о нем: «Сердце его - пепел... и жизнь его презреннее грязи» (Прем 15.10). Поэтому цена греха может быть только П.: гордые узрят себя «превращенными в пепел на земле» (Иез 28.18), и злые будут попраны, как прах, ногами праведных (Мал 4.3). Грешник же, к-рый прекращает упорствовать в своей гордыне (Сир 10.9), сознает свою вину и исповедует, что он всего только «прах и пепел» (Быт 18.27; Сир 17.32); чтобы показать, как другим, так и самому себе, что он в этом убежден, он садится на П. (Иов 42.6; Ион 3.6; Мф 11.21 п) и посыпает П-м себе голову (Иф 4.11-15; 9.1; Иез 27.30).

Во-вторых, этот символ покаяния служит также для выражения печали ч-ка, подавленного несчастьем, возможно потому, что между несчастьем и грехом предполагается некая связь. Отвергнутая Фамарь (2 Цар 13.19) посыпает П-м голову свою; то же делают Иудеи в часы смертельной опасности (Есф 4.1,4; ср 1 Макк 3.47; 4.39). Ч-к хочет выразить т. обр. состояние своего полного уничижения (Иов 30.19), доходя даже до того, что ест П. (Пс 101.10; Плач 3.16). В особенности же, когда смерть настигает его близких, ч-к на собственном опыте убеждается в своем ничтожестве и выражает это, посыпая себя прахом и П.: «Дочь Сиона! опояшь себя вретищем и посыпь себя пеплом; сокрушайся, как бы о смерти единственного сына» (Иер 6.26).

Итак, посыпание себя П-м означает своего рода безмолвную общую исповедь (ср литургический обряд пепельной среды5).

Через свидетельство материи, обращенной в прах, ч-к признает свою греховность и бренность, упреждая этим суд Бога и привлекая Его милосердие. Тому, кто признает т. обр. свое ничтожество, дано услышать обетование о Мессии, грядущем победить грех и смерть, «утешить всех сетующих, им вместо пепла дать украшение» (Ис 61.2 сл).

GR

грех III 3 - покаяние ВЗ I 2

ПЕРВОСВЯЩЕННИК [image] Аарон - одежда I 2 - священство ВЗ I 4,5

ПЕРВЫЙ [image] Адам - Бог ВЗ I - Воскресение НЗ I 4, II 0 - время ВЗ III 1 - глава - искать III - начатки - новый II 2

ПЕРВЕНСТВО, ПРИМАТ [image] власть - глава - Петр 2 - царь

ПЕРВОРОЖДЕННЫЙ, ПЕРВЕНЕЦ [image] Воскресение НЗ I - Иисус Христос II 1 г - начатки II - Пасха I 2

ПЕРЕСЕЛЕНИЕ [image] плен

ПЕРСТ БОЖИЙ [image] рука Божия

ПЕТР (АПОСТОЛ)

1. Призвание. - Несмотря на общепринятый перевод, имя «Кифа», данное Христом Симону (Мф 16. 18; Ин 1.42; ср 1 Кор 1.12; 15.5; Гал 1.18), ближе по значению к слову « скала», чем к слову «камень». Благодатной силой этого нового имени, выражающего данное ему с этого времени задание, Симон-Петр становится причастным к непреходящей крепости и непоколебимой верности Ягве и Его Мессии. Этим уже определяется исключительность его положения.

Если Петр был избран, так это быть может не потому, что он был личностью привлекательной или же имел какие-либо заслуги (даже в период до отречения). Это - избрание по чистому благоизволению и величие этого избрания основано на миссии, к-рую доверил ему Христос и к-рую он должен был выполнить с верностью любви (Ин 21.15 слл).

2. Первенство. - Симон был одним из первых, призванных Иисусом следовать за Ним (Ин 1.35-42). У Синоптиков П. даже указывается в первую очередь среди призванных Иисусом учеников (Мф 4. 18-22 п). Во всяком случае П. занимает среди учеников преобладающее положение; он во главе перечня апостолов (Мф 10.2) или группы из трех наиболее близких к Иисусу (напр. 17.1 п); в Капернауме Иисус обычно останавливается в доме П. (напр. Мк 1.29); в самые торжественные моменты от имени всех отвечает он (Мф 16.23; 18.21; 19.27), в частности, когда он признает в Иисусе Мессию (МФ16.16 п; Ин 6.68); весть о Воскресении, доверенная ангелами женам-мироносицам (Мк 16.7), содержит особое упоминание о П.; Ин. предоставляет ему первым проникнуть в гробницу (Ин 20.1-10); наконец, воскресший Христос является Кифе раньше, чем явиться всем Апостолам (Лк 24.34; 1 Кор 15.5). Всюду в НЗ подчеркивается первенствующее положение П. Однако оно не исключает ни необходимости тщательно искать, как осуществить замысел Божий (ср Деян 10-15 и Гал 2 по поводу универсализма), ни общей ответственности Апостолов, ни личной инициативы, напр., Павла. После своего обращения Павел, хотя и сознавал свое особое призвание (Гал 1.15 сл), отправляется в Иерусалим видеться с Петром (1.18). Даже припоминая Антиохийский инцидент (2.11-14), когда Петр по малодушию проявил колебание в определенном практическом случае, Павел обращается к Петру, как к тому, чей авторитет ведет за собой всю Церковь.

3. Миссия. - Это первенство Петра основано на его миссии, о к-рой говорится в ряде евангельских текстов.

а) Мф. 16.13-23. - Как новый Авраам, скала, из к-рой иссечены живые камни (ср Ис 51.1 слл и Мф 3.9), как основа, на к-рой Христос созидает эсхатологическую общину, П. получает миссию на благо всему народу. В борьбе с силами зла, к-рые являются и силами смерти, Церкви, построенной на Петре, обеспечена победа. Так, Петру, признавшему в Иисусе Сына Бога Живого, поручается наивысшая миссия: собрать людей во единую общину, где им дается блаженная и вечная жизнь. Подобно тому, как в теле не может приостановиться та или иная жизненная функция, так и в Церкви - живом и животворящем организме - нужно, чтобы П., так или иначе, присутствовал постоянно, чтобы непрерывно объединять верных во Христе.

б) Лк. 22.31 сл и Деян. - Напоминая, очевидно, о значении его имени, Иисус возвещает П., что он должен будет, раскаявшись после своего отречения, «утвердить» своих братьев; его вера по молитве Христа не оскудеет. Такова, поистине, миссия Петра, о к-рой Лк. говорит в Деян.: он находится во главе собравшихся в Горнице (1.13), играет ведущую роль в избрании Матфия (1.15), судит Ананию и Сапфиру (5.1-11); от имени остальных Апостолов, находящихся с ним, он объявляет толпе мессианское прославление воскресшего Христа и возвещает дар Духа (2.14-36); он призывает всех людей ко крещению (2.37-41), в том числе и «язычников» (10.1-11.18), и обходит все Церкви (9.32). В знак своей власти над жизнью он во имя Иисуса исцеляет больных (3.1-10) и воскрешает умершую (9.36-42).

С другой стороны, тот факт, что П. обязан обосновать свое поведение при крещении Корнилия (11.1-18), а также ход собора в Иерусалиме (15.1-35) и нек-рые высказывания Павла (Гал 1.18-2.14) показывают, что в руководстве Иерусалимской Церковью, в значительной части коллегиальном, важное место занимал Иаков, согласие к-рого имело первостепенное значение. Однако все это не только не затрагивает первенства П. и сущности его миссии, но даже помогает глубже понять их смысл. Действительно, авторитет Иакова, предстоятеля Церкви Иерусалимской, имеет иные корни и выражается по-иному, чем у П.: этот последний, на основании своего особого призвания, получил миссию передавать истинное правило веры (ср Гал 1.18) и быть носителем обетовании жизни (Мф 16. 18 сл).

в) Ин. 21. - В форме торжественной и как бы законодательной воскресший Христос трижды вверяет П. заботу обо всем стаде, и об агнцах и об овцах. Понимать эту миссию надо в свете притчи о добром Пастыре (Ин 10.1-28). Добрый Пастырь спасает Своих овец, собранных во единое стадо (10.16; 11.52), и они имеют жизнь в избытке; Он даже душу Свою полагает за Своих овец (10.10 сл); оттого Христос, возвещая П. его будущее мученичество, добавляет «следуй за Мною» (21.19). Он должен идти по стопам своего Учителя, не только полагая свою жизнь за своих овец, но и приобщая их к вечной жизни, чтобы они не погибли вовек (10.28).

«Следуя» Христу, К-рый есть Скала, живой Камень (1 Петр 2.4), Пастырь, обладающий властью принимать в Церковь, т.е. спасать верных от смерти и приобщать их к божественной жизни, Петр кладет начало существенно важному служению в Церкви, являясь видимым объединяющим началом всех верующих и в этом смысле «наместником» Христа. В этом его миссия и его величие.

PL

Апостолы - пастырь и стадо НЗ 2 - скала 1 - следовать 26 - созидать III 1 - Церковь III 2 в, IV 2, V 2

ПЕЧАЛЬ

В противоположность радости, знаменующей спасение и Присутствие Божие, П. - горький плод греха, отделяющего нас от Бога. Ее видимые причины бывают различны: испытание, означающее, что Бог скрыл Свое лицо (Пс 12.2 сл), жена, приводящая в уныние своей сварливостью (Сир 25. 22-25), плохо воспитанный сын (30.9 сл), друг, ставший врагом (37.2), собственное безрассудство (22.10 слл), лукавство сердца (36.2), злословие окружающих (Притч 25.23). В Библии говорится не только о постоянных разочарованиях ч-ка, обреченного «питаться хлебом слезным» (Пс 79.6) и не находящего утешителя (Екк 4.1); через всю необъятность ч-ких скорбей вскрывается грех как их подлинная причина и указывается средство исцеления, а именно милость Спасителя: П. - от греха, радость же - плод спасения (Пс 50.14).

ВЗ

1. Объяснение печали с точки зрения здравого смысла. - Откр. лишь постепенно приводит к такому пониманию сущности П.; оно принимало иногда и установку простого здравого смысла, близкую стоицизму, рекомендующую избегать П., подчеркивая, однако, что только страх Господень обеспечивает радость жизни (Сир 1.12 сл). П. подавляет сердце (Притч 12.24), угнетает дух (15.13), иссушает кости (17.22), даже больше, чем болезнь (18.14). Отсюда советы мудр.: «Не предавайся печали душею твоею» (Сир 30.22), «удаляй от себя печаль, убившую многих» (30.24 сл), а также и « заботу, к-рая прежде времени приводит старость» (30.24). Естественно следует «с сетующими сетовать» (7.37; ср Притч 25.20), но при потере любимого существа не надо скорбеть сверх меры: «утешься о нем по исходе души его» (Сир 38.16-23); вино утешает во многих огорчениях (Притч 31.6 сл; Екк 9.7; 10.19); и если «концом радости бывает печаль» (Притч 14.13), то не забывай, что есть «время плакать и время смеяться» (Екк 3.4). Как ни прозаичны эти советы, они могут помочь обнаружить, что может быть неподлинного в П., они подготавливают к принятию более высокого откровения.

2. Печаль - знак греха. - История С.-Завета представляет собой, под известным углом зрения,

воспитание Израиля, на основе П., вызываемой заслуженными показаниями: она означает осознание отделения от Бога. Кара за грех идолопоклонства на Синае заключается в том, что Ягве «Сам не пойдет» среди народа; праздничные одежды придется снять в знак П. и разделения (Исх 33.3 слл). При вступлении в Землю обетованную (Ис Нов 6. 7 сл,11 сл) и во времена Судей (Суд 2) чувствуется один и тот же ритм: грех, отдаление от Бога, наказание, порождающее П. На пророков возложена задача выявлять эту П., обличая обманчивый мир, в к-ром грешный народ думает успокоиться; для этого они сами сначала погружаются в бездну П. В этом отношении Иеремия является образцом и его собственные скорбные вопли должны были стать воплями народа: при надвигающейся войне (Иер 4.19), при голоде (8.18), при всяком бедствии (9.1) он представляет собой покаянную совесть грешного народа (9.18; 13.17; 14.17). Он живет отделенным от народа в свидетельство против него (15.17 сл; 16.8 сл). То же происходит с Иезекиилем, но в обратном порядке: он не должен оплакивать «утеху очей своих», свою жену, ибо так ожесточилось каменное сердце Израиля (Иез 24. 15-24).

3. Печаль по Богу. - Пророки призваны также лично переживать подлинное сокрушение сердца.

П. часто выражается обилием воплей и внешних проявлений: постом (Суд 20.26), раздиранием одежд (Иов 2.12), возложением на себя вретища и пепла (2 Цар 12.16; 3 Цар 20.31 сл; Плач 2.10; Иоил 1.13 сл; Неем 9.1; Дан 9.3), криками и воплями (Ис 22.12; Плач 2.18 сл; Иез 27.30 слл; Есф 4.3). Эти покаянные обряды иногда заслуживают осуждения со стороны пророков (Ос 6.1-6; Иер 3.21-4.22), ибо если надо плакать, то не столько о потерянных дарах, сколько об отсутствии Господа (Ос 7.14), при условии быть верными Закону (Мал 2.13) и с тем, чтобы выразить подлинное сокрушение сердца: «Раздирайте сердца ваши, а не одежды ваши!» (Иоил 2.12 сл). Тогда такие выявления имеют смысл (Неем 9.6-37; Езд 9.6-15; Дан 9.4-19; Вар 1.15-3.8; Ис 63.7-64.11); слезы привлекают Божие сострадание (Плач 1.2; 2.11,18; Пс 6.7 сл); П. является признанием грешника: «Боже, положи слезы мои в сосуд у Тебя!» (Пс 55.9).

4. Печаль и надежда. - Сокрушение сердца не убивает надежды, напротив: оно взывает к Спасителю, К-рый хочет не смерти беззаконника, но чтоб он был жив (Иез 18.23). Во время пленения, воспринятого как заслуженное наказание за содеянные грехи, Израиль прозревал день, когда П. прекратится окончательно. Рахиль плакала о своих уведенных на чужбину сыновьях и не хотела быть утешенной, но Ягве говорит: «Удержи голос твой от рыдания и глаза твои от слез» (Иер 31.15 слл). Есть, действительно, надежда, к-рую возглашает пророк плача, внезапно превратившийся в вестника утешения: «Придут они, не будут уже более... томиться... Изменю П. их на радость, и утешу их, и обрадую их после скорби их» (31.12 сл). Тогда в сердце Сиона, к-рое в плену не желало радостно петь (Пс 136), Книга утешения изольет свой елей (Ис 40-55; 35.10; 57.18; 60.20; 61.2 сл; 65.14; 66.14; 66.10,19). «Сеявшие со слезами будут пожинать с радостью» (Пс 125.5; ср Вар 4.23; Тов 13.14). Хотя грех и П. и тогда еще не будут изжиты (Езд 10.1), но есть надежда, что они захлестнут уже только Град зла (Ис 24.7-11), тогда как на Божией горе «отрет Господь Бог слезы со всех лиц» (25.8). Это, однако, не последнее слово ВЗ. Это видение рая, к-рое потом снова появляется в Откр. Ин. (21.4), не заслоняет действительности скорбного пути, ведущего к бесконечной радости: еще надо будет однажды рыдать над Тем, «Которого они пронзили», для того, чтобы из-под бока Храма открылся неиссякаемый источник радости (Зах 12.10 сл; Иез 47.1 слл).

НЗ

1. Печаль Иисуса Христа. - Тот, Кто берет на Себя Грех мира, должен был нести на Себе необъятность людской П. и не быть ею раздавленным. Подобно пророкам, Он скорбел об ожесточении фарисеев (Мк 3.5), Он плакал над нечувствием Иерусалима, не узнавшего часа своего посещения (Лк 19.41). Иисус печалился не только о судьбе избранного народа; еванг. Ин. рассказывает, как Он прослезился, когда смерть настигла Его друга Лазаря (Ин 11.35). Речь идет не просто о дружбе чисто ч-ской, к-рую здесь видели Иудеи (11.36 сл); Иисус опять восскорбел внутренне (11.38): Он любил Лазаря любовью, к-рая от Отца (15.9). Но Он уже содрогнулся в первый раз и возмутился духом (11.33,38) по поводу рыданий, выражавших во всем ее ужасе реальность смерти, с к-рой Ему предстояло столкнуться у гроба уже разлагавшегося Лазаря.

Не только перед лицом смерти, но и в самой смерти Иисус восхотел подвергнуться «скорби и томлению», быть «объятым скорбию до смерти» (Мф 26.37 сл п), П. равносильной смерти: не окажется ли Его воля в противоречии с волей Отца, создавая этим пропасть, к-рую только упорная молитва могла заполнить? Но, включив т. обр. в Свою мольбу все вопли и слезы людей перед лицом смерти, Он был услышан (Евр 5.7); когда на кресте Он выразил чувство оставленности Богом, с К-рым Он умирает словами проникнутого упованием псалма гонимого Праведника (Мф 27.46 п), по истолкованию еванг. Лк., Он этим предал Себя Тому, Кто Его, казалось бы, оставил (Лк 23.46). Так П. была побеждена Тем, Кто предал Себя ей, Сам не будучи грешником.

2. Блаженны плачущие (Лк 6.21). - Тот, Кто должен был т. обр. погрузиться в бездну П., мог заранее сделать блаженной не горесть как таковую, но П. в соединении с Его радостью Искупителя. Важно различать одну П. от другой. «Печаль Бога производит покаяние ко спасению; а П. мирская производит смерть» (2 Кор 7.10). Это изречение Павла наглядно подтверждается известными примерами. С одной стороны, вот юноша, к-рый уходит опечаленным, потому что он свои богатства предпочел Христу (Мф 19.22) и как бы предвозвещает тех богачей, к-рых осуждает Иаков, предрекая им вечную смерть (Иак 5.1); вот ученики в Гефсимании, сном и П. отягощенные, т.е. уже готовые оставить своего Учителя (Лк 22.45); вот, наконец, Иуда, пришедший в отчаяние оттого, что своим предательством он отделился от Христа (Мф 27.3 слл): такова П. мирская. В противоположность этому, П. по Богу охватывает учеников при мысли об угрожающем Христу предательстве (26.22), охватывает Петра, рыдающего оттого, что он отрекся от своего Господа (26.75), учеников, печально идущих в Эммаус с мыслью об оставившем их Христе (Лк 24.17), Марию Магдалину, рыдающую оттого, что унесли тело ее Господа (Ин 20.11 слл). Различие между этими двумя видами П. обусловливается любовью к Иисусу; грешник должен пройти через П., к-рая отделяет его от мира, чтобы приобщить его к Иисусу, обращенный же ч-к знает П. только при отделении от Иисуса.

3. Из печали рождается радость. - В заповеди блаженства обещано утешение плачущим; однако. Иисус возвестил, что будут скорбеть, когда будет взят Жених (Мф 9.15). Глубокий смысл П. открывает беседа после Тайной Вечери. Иисус был причиной слез, снова пролитых Рахилью над ее невинными детьми (2.18); Он не побоялся даже опечалить Своих родителей, когда того требовали дела Отца Его (Лк 2.48 сл). Теперь Он не отрицает того, что Его уход будет источником П., - иначе Он не был бы Тем, без Кого сама жизнь не что иное, как смерть; Он знает также, что мир будет радоваться Его уходу (Ин 16.20). Снова используя сравнение, не раз применявшееся для описания рождения нового мира (Ис 26.17; 66.7-14; Рим 8.22), Он указывает на радость женщины, прошедшей через П. своего часа при рождении ч-ка в мир (Ин 16.21). Так «печаль ваша в радость обратится» (16.20); она прошла или, вернее, перешла в радость, подобно ранам, к-рыми небесный Агнец навеки отмечен, «как бы закланный» (Откр 5.6); отныне П. завершается в такой радости, к-рой никто не может похитить (Ин 16.22), ибо она исходит от Того, Кто стоит по ту сторону врат смерти, и возникает из неизбежного смущения (14.27), из скорбей (16.33). Ученики Христа уже не печальны, потому что они никогда не находятся в том сиротливом одиночестве, в к-ром они казались оставленными (14.18), покинутыми на произвол преследующего их мира (16.2 сл): Воскресший дарует им Свою радость (17.13; 20.20).

Отныне никакие испытания (Евр 12.5-11; 1 Петр 1.6 слл; 2.19), ни разлука с усопшими братьями (1 Фес 4.13) или даже неверующими (Рим 9.2), ничто вообще не может больше нарушить радость верующего, ни отлучить его от любви Божией (Рим 8.39). Кажущийся опечаленным, но в действительности всегда радостный (2 Кор 6.10), ученик Спасителя - хотя он и проходит путями П. - знает небесную радость, ту, к-рая преисполняет избранных, с к-рыми Бог пребудет вовеки, отирая всякую слезу с очей их (Откр 7.17; 21.4).

МР & XLD

заботы 2 - пепел 2 - радость - разочарование - страдание - утешение

ПЕЧАТЬ

1. Значение печати и ее применение. - П. не просто представляет собою искусное ювелирное изделие (Сир 32.7 сл); она прежде всего символ личности (Быт 38.18) и принадлежащей ей власти (Быт 41. 42; 1 Макк 6.15); поэтому она часто прикрепляется к перстню, с к-рым расстаются только в исключительных случаях (Агг 2.23; ср Иер 22.24). Ставя свою П., ч-к удостоверяет, что данный предмет принадлежит ему (Втор 32.34), или, что данный документ исходит от него (3 Цар 21.8), или, что вход в эту часть его владений запрещен (Дан 14.11). Т. обр., поставленная П. равносильна подписи; ею гарантируется подлинность документа (Иер 32.10); иногда П. придает документу засекреченный характер, как в случае запечатанного свитка, прочесть к-рый может только тот, кто имеет право сломать печать (Ис 29.11).

2. Печать Божия

а) П. Божия - это поэтический символ Божией власти над тварями и над историей; Бог может наложить П. на звезды (Иов 9.7) - настает черная ночь; Он запечатывает книгу замыслов Своих (Откр 5.1-8.1) - и никто не может проникнуть в их тайну, кроме Агнца, К-рый их исполняет. Бог «запечатывает грехи» как личные (Иов 14.17), так и коллективные (Дан 9.24), т.е. изглаживает их; в этом последнем случае Он одновременно запечатывает и «пророчество», т.е. завершает его, приведя в исполнение.

б) Эта символика получает новое значение, когда Христос говорит, что Он запечатлен Богом, Отцом Своим (Ин 6.27); ибо П. Отца на Сыне Ч-ском - не есть только дарование Ему власти совершить Его дело (ср Ин 5.32,36), но и освящение, являющее Его Сыном Божиим (Ин 10.36). К этому освящению становится причастным хр-нин, когда Бог запечатлевает его, даруя ему Духа (2 Кор 1.22; Еф 1.13 сл) и требуя от него верности Духу (Еф 4.30). П. эта отмечает служителей Божиих и служит им охраной в испытании конца времен (Откр 7.2-4; 9.4). Благодаря ей они смогут остаться верными словам Божиим, словам, к-рые Павел называет также П.; ими Бог непреложно свидетельствует, при каких условиях обретается спасение (2 Тим 2.19).

CL & MFL

книга - крещение IV 4 - помазание III б

ПИР [image] вино 2 6 - радость ВЗ, НЗ III - трапеза

ПИСАНИЕ (СВЯЩЕННОЕ), ПИСЬМЕННОСТЬ

I. ЦЕНА ПИСЬМЕННОСТИ

В Вавилоне и Египте, где материал для письма был дорог и громоздок, а система письма была сложна, искусство писать составляло привилегию определенной касты - писцов, и считалось изобретением богов Небо и Тот-а. Быть посвященным в его тайны значило получить доступ к той таинственной области, где определяются судьбы мира. Нек-рые ассирийские цари хвалились тем, что они этот доступ имеют. Еще и в наши дни ребенок, а в особенности взрослый, научившись писать, переступает своего рода порог.

В Палестине, между Синаем и Финикией, там именно, где ч-ский гений изобрел буквенно-звуковой алфавит, Израиль уже при самом своем зарождении находит Пм., доступную для всех, что и дало ему решительное преимущество перед древними культурами Египта и Месопотамии, связанными своими архаическими системами письма. Во времена Гедеона, задолго до Давида, юноша из Сокхофа мог составить список старейшин своего города (Суд 8.14). С древнейших времен Пм., если не была широко распространена, то была во всяком случае известна в Израиле и играла важнейшую роль на службе его религии. В 1 Цар 10.25 говорится о том, что Самуил записал «в книгу» «права царства». Но задолго до этого есть упоминания о Пм.: вряд ли является анахронизмом рассказ о том, что Иисус Навин вписал в книгу Закона Божия постановления Сихемского союза (Ис Нов 24.26), а Моисей - Синайские заповеди (Исх 24.4) и воспоминания о победе над Амаликом (17.14).

П. ВЕС НАПИСАННОГО

«Что я написал, то написал» (Ин 19.22), отвечает Пилат первосвященникам, пришедшим к нему с жалобой на надпись, прикрепленную на крест Иисуса. И Римлянин, и Иудей, и евангелист согласны в том, что эта надпись является знаком: в том, что написано, есть нечто неотменимое; оно - торжественное и окончательное выражение слова, а потому и способно естественным образом выражать непогрешимость и неприкосновенность Слова Божия, пребывающего навеки (Пс 118. 89). Горе тому, кто его искажает! (Откр 22.18 сл). Безумец тот, кто воображает, что можно сделать его тщетным, уничтожая его! (ср Иер 36.23).

Если в обряде «горьких вод» (Числ 5.23), представляющем собой шаг вперед по сравнению с первобытными ордалиями, отражается еще архаическое мышление, то повеление написать божественные слова на косяках и воротах каждого дома (Втор 6.9; 11.20), на свитке, вручаемом царю при вступлении на престол (17.18), или на диадеме Первосвященника (Исх 39.30) выражает уже с полной ясностью верховную власть слова Ягве над Израилем, неотменимость требований Его воли.

Вполне естественно, что пророки письменно фиксируют текст своих вещаний. Как торжественная и неотменимая форма слова, Пм. постоянно применяется на Востоке теми, кто претендует устанавливать пути судьбы. Израильские пророки, подобно тому как они сознают, что принимают Слово Ягве, свидетельствуют, что доверяя это Слово письму, они равным образом действуют по повелению Божию (Ис 8.1; Иер 36.1-4; Авв 2.2; Откр 14.13; 19.9), дабы это Свидетельство, запечатанное при очевидцах (Ис 8.16), подтверждало, когда события произойдут, что один Ягве некогда возвестил (Ис 41.26). Так Пм. свидетельствует о верности Бога.

III. СВЯЩЕННЫЕ ПИСАНИЯ

Будучи постоянным и официальным выражением действия Бога, Его требований и обетовании, запись Слова Божия священна, как и оно само: писания Израиля суть «Священные Писания». Само это выражение еще не встречается в ВЗ, но уже каменные скрижали, содержащие все наиболее существенное из Закона (Исх 24.12), считаются «написанными перстом Божиим» (31.18), исполненными Его святости.

НЗ применяет при случае раввинистическое выражение «Священные Писания» (Рим 1.2; 2 Тим 3.15), но обычно говорит просто «Писания», или же «Писание» в единственном числе, чтобы напомнить определенный текст или к нему отослать (Мк 12.10; Лк 4.21), либо даже для обозначения всего ВЗ в целом (Ин 2.22; 10.35; Деян 8.32; Гал 3.22). Так выражается живое сознание внутреннего единства различных писаний ВЗ, что впоследствии передается с еще большей выразительностью традиционно принятым у хр-н наименованием «Библия» для обозначения свода свящ. книг. Но чаще всего применяется простое выражение «написано»; хотя в этом выражении не названо имя Бога, постановка глагола в страдательной форме и совершенном виде как бы подчеркивает одновременно и неприступную святость Божества, и безошибочность Его взора, и непоколебимую верность Его Обетований.

IV. ИСПОЛНЕНИЕ ПИСАНИИ

«Надлежит исполниться всему написанному о Мне» (Лк 24.44); нужно, чтобы П. исполнились (ср Мф 26.54). Бог не говорит напрасно (Иез 6.10), и Его П. «не может быть упразднено» (Ин 10.35). Иисус, К-рого мы один только раз видим пишущим, и именно на песке (Ин 8.6), не оставил ничего Им написанного, но Он торжественно утвердил ценность П., до малейшего письменного знака в нем, «йоты или черты» (Мф 5.18), и определил его значение: оно не может изгладиться, оно не прейдет.

Но П. не может пребывать иначе, как исполняясь; в П. - живое присутствие вечного Слова Божия, но в нем могут быть и пережитки прежних преходящих условий; есть в нем Дух, К-рый животворит, и есть буква, к-рая убивает (2 Кор 3.6). Христос и дает перейти от буквы к Духу (3.14); познавая Его через Писания Израиля, в них черпают вечную жизнь (Ин 5.39); и те, кто отказывается верить словам Иисуса, доказывают, что они, хотя и возлагают надежду свою на Моисея и основывают на его писаниях свое сознание превосходства, тем не менее не верят ему и не принимают его к сердцу (5.45 слл).

V. ЗАКОН, НАПИСАННЫЙ В СЕРДЦАХ

Новый Союз-Завет - уже не буквы, но Духа (2 Кор 3.6); новый закон «написан в сердцах» нового народа (Иер 31.33), к-рый уже нет надобности учить посредством текста, предписанного ему извне (Иез 36.27; Ис 54.13; Ин 6.45). Тем не менее в НЗ также имеются письменные произведения, за к-рыми Церковь уже очень рано признала тот же авторитет и к-рым она дала то же значение, что и П. (ср 2 Петр 3.16), так как она нашла там то же Слово Божие (ср Л к 1.2) и тот же Дух. Действительно, эти письменные произведения не только продолжают Писания Израиля, но и проливают свет на их смысл и значение. Без них П. НЗ были бы трудно понимаемы, так как они дают как бы ключ к ним. С другой стороны, П. НЗ объясняют ВЗ.

В домостроительстве НЗ еще имеются П-я: ибо время еще не упразднено и нужно закрепить в памяти поколений воспоминание о том, Кто Иисус Христос и что Он совершает. Но для хр-на П. уже не такая книга, к-рую он разбирает страница за страницей, они для него - книга, развернутая полностью, так, что он одним взглядом охватывает все ее содержание, открывающее ему свою тайну - Христа, Альфу и Омегу, начало и конец всякого писания.

MLR & JG

Евангелие IV 2 б - исполнить - Откровение ВЗ I 3 - книга I - память 16 - предание

ПИТАНИЕ (продукт питания) [image] вино - дерево 1 - елей 1 - Евхаристия II 3, III - животные II 2 - манна - молоко - пища - соль 2,3 - трапеза - хлеб - чистый ВЗ I 3

ПИЩА

Как все живые существа, ч-к, чтобы существовать, вынужден питаться, и эта зависимость от мира представляет собою существенный знак его несостоятельности, но в ней заключается также и призыв питаться Богом, К-рый Один может дать истинное насыщение. Чтобы научить ч-ка тому, что его истинная П., как и П. Иисуса, есть воля Отца (Ин 4.34), действия, относящиеся к питанию, представлены ему в трех планах: в плане творения и послушания, в плане Союза-Завета и веры, в плане Евангелия и любви.

I. БОГ ЗАБОТИТСЯ О ПИТАНИИ СВОИХ ТВАРЕЙ

«Вот, Я дал вам всякую траву, сеющую семя ... и всякое дерево, у которого плод древесный... всем зверям земным... дал Я всю зелень травную в пищу» (Быт 1.29 сл). Сотворив ч-ка и сделав его владыкой творения, Бог дал ему П., как и всему животному миру. В этот золотой век, век всеобщего мира, ни одно животное не ело плоти другого; но когда после потопа Бог «отдает в ваши (человеческие) руки» «все, что движется на земле», чтобы служить людям П., Он говорит те же слова: все это «будет вам в пищу; как зелень травную даю вам все» (9.2 сл). Эти слова выявляют и зависимость ч-ка от природы, без к-рой он не может жить, и его самостоятельность. Животное питается травой, к-рую находит, или добычей, за к-рой охотится; ч-к же питается плодами и растениями, к-рые он возделывает, животными, к-рые ему принадлежат и к-рых он разводит: он питается произведениями своего труда (3.19), «делами рук своих» (Втор 14.29).

Есть, однако, опасность пользоваться П. не в меру и впадать в обжорство или в пьянство, к-рые приводят к обеднению (Притч 23.20 сл; 21.17). И, наоборот, бывает, что ч-к в погоне за роскошью в П. и питье (Ам 6.4) готов эгоистически эксплуатировать бедных (Притч 11.26), забывая, что всякая П. - дар Божий. Если такое твердо установленное предание как учение Мудр, способно поддерживать известное равновесие (Сир 31.12-31; 37,27-31), признавая одновременно и то, что «еда и питие и услаждение от труда» составляют важные условия ч-ского счастья (Екк 2.24; 3.13 и т. д.), и то, что «лучше блюдо зелени и при нем любовь, нежели откормленный бык и при нем ненависть» (Притч 15.17; ср 17.1), это возможно лишь благодаря тому, что в этом предании даже у скептического и недоверчивого Екклезиаста хранится память о том, что «все это от руки Божией» (Екк 2.24). Евангельское золотое правило - в заботах о П. и питье полагаться прежде всего на Провидение (Мф 6.25-33; Л к 12.22-31). Надо просить о ней Отца небесного в нашей ежедневной молитве (Мф 6.11; Лк 11.3).

Для поддержания живого сознания того, что питаются люди из рук Божиих, жертвоприношения с одной стороны, пищевые запреты, с другой, играли первостепенную роль. Обильные и праздничные трапезы совершаются после того, как люди ходили в святилище заклать какое-либо животное, принести первые колосья или лучшие плоды урожая (Втор 16.1-17). Запрет есть нечистых животных (Лев 11), основанный на принципе: «святому народу - святая пища» (Втор 14.21), поддерживает в этой области, столь важной для ч-ского существования, какой является питание, благоговение перед всевышней волей Бога.

II. БОГ ПИТАЕТ СВОИ НАРОД СВОИМ СЛОВОМ

Через Союз-Завет Бог берет на Себя заботу о существовании Своего народа. Манна, данная «с неба» (Исх 16.4), - П., непосредственно предоставленная Богом (16.15), на к-рую труд и расчеты ч-ка не влияют никак (16.4 сл), - служит знамением этого нового состояния. Но это состояние предполагает веру: манна должна служить питанию тела и питанию веры, чтобы Израиль научился ожидать все необходимое для своего существования и само продление этого существования от слова «исходящего из уст Господа» (Втор 8.3; Прем 16.26; ср Мф 4.4), и доставляющего радость и веселие (Иер 15.16). Заповеди Его слаще меда (Пс 18. 10 сл). Речь идет уже не о том, чтобы питаться различными видами плодов, но словом Господним (Прем 16.26). Поэтому пророк Иезекииль (Иез 3.3) и Апостол Иоанн (Откр 10.9 слл), прежде чем дать свое свидетельство, воспринимают это Божие Слово под символом свитка, к-рый надлежит съесть. В эпоху НЗ хр-не продолжают питаться словом Божиим (Евр 5.12 слл; ср 1 Кор 3.1 слл; 1 Петр 2.2), есть духовную П. и пить духовное питие, к-рое есть Христос (1 Кор 10.3 сл).

III. БОГ - ПИЩА СВОИХ ДЕТЕЙ

Так как ч-к - дитя Божие, он может и обходиться без всякой П. этого мира, и пользоваться любой из них. «Заколи и ешь!» - говорит Петру голос с неба (Деян 10.13): для хр-н уже нет различия между чистыми и нечистыми животными; они уже не «порабощены вещественным началам мира», они «получили усыновление» (Гал 4.3 сл) и все во вселенной принадлежит им (1 Кор 3.22), даже идоложертвенное мясо (8.4; 10.26), если помнить о том, что сами они принадлежат Христу, как Христос - Богу (3.23). В таком случае, что бы они ни ели или пили, все для них - источник благодарения (10.30 сл; 1 Тим 4.3 сл).

Христос же, чтобы показать, что кроме Бога Он не нуждается ни в чем и что Его П. - воля Отца Его (Ин 4.34), постится сорок дней и сорок ночей (Мф 4.1-4). И это не потому, что Он презирает П.: Он ест, как и Его ученики (Ин 4.31), Он принимает приглашения на трапезы (Мф 11.19), а Своих учеников Он наставляет есть все, что им предлагают (Лк 10.8); Он умножает хлебы, чтобы люди не страдали от голода (Мф 15.32 п). Этим чудом Христос показывает, что Отец, заботящийся о птицах небесных (Мф 6.26), еще больше заботится о детях Своих; в особенности же Он имеет в виду научить той истине, что Он Сам и есть «хлеб Божий, к-рый сходит с неба и дает жизнь миру» (Ин 6.32 сл). Как в Нагорной проповеди Он призывал «не заботиться» о пище (Мф 6.25) и «искать прежде Царства Божия» (Мф 6.33), так и здесь Он учит искать не «пищи тленной», но иной (Ин 6.27; ср Рим 14.17), и предлагает Сам Тело Свое как истинную П. и Кровь Свою как истинное питие (Ин 6.55). Евхаристия, в к-рой хлеб земной становится Телом Христовым, дает ч-ку, ставшему чадом Божиим, возможность питаться, при любых обстоятельствах, Иисусом Христом, Его словами, Его делами, Его жизнью.

PMG & JG

вкушать 0 - голод и жажда - дерево 1 - Евхаристия III 1,2 - елей 1 - манна - молоко - пост - Провидение 1 - пустыня ВЗ I 3 - соль 2,3 - трапеза - труд I 2, IV 1 - чистый ВЗ I 1, НЗ II 1 - хлеб

ПЛАКАТЬ [image] печаль - покаяние ВЗ I 2 - смерть ВЗ I 1,3 - страдание - утешать

ПЛАН БОЖИЙ [image] воля Божия - замысел Божий

ПЛАТА [image] благодать IV - воздаяние - правда - труд II,III - царство НЗ II 3

ПЛАЧ [image] молитва II 2 - печаль ВЗ 3,4; НЗ 1 - покаяние ВЗ I.III - смерть ВЗ I 3 - страдание ВЗ I 1

ПЛЕМЕНА [image] народы

ПЛЕН

I. ИСПЫТАНИЕ ПЛЕНОМ

В самом начале своей истории Израиль пережил в Египте испытание «первоначального П.», когда та страна, к-рая дала приют Патриархам, стала для их потомков «домом рабства» (Исх 13.14; Втор 7.8). Точнее говоря, Евреи были скорее рабами фараона, чем пленниками или узниками. Впоследствии народ Божий не раз познал насильственное переселение, к-рое Амос обличает как преступление (Ам 1.6,9), хотя это было обычным явлением на древнем Востоке. Таков был удел северных колен Израилевых после разрушения Самарии (4 Цар 17.6,23) и затем Иуды в начале VI-го века (4 Цар 24-25). В обоих случаях дело шло о карах, посланных народу Божию за неверность. На традиционном языке П. Вавилонский остался П. в абсолютном смысле, хотя являлся скорее изгнанием или насильственным переселением.

В Библии говорится в различных контекстах как об общенародных испытаниях, так и о судьбе отдельных пленников или узников. Для одних заключение является справедливой карой (см Мф 5. 25; 18.30), для других же - испытанием свыше (см Откр 2.10). Так случилось с Иосифом (Быт 39. 20 слл), к-рого Премудрость Божия «не оставила в узах» (Прем 10.14); таков удел и многих пророков (см 3 Цар 22.26 слл): Иеремии (Иер 20.2; 32.2 сл; 37.11-21; 38.6), Иоанна Крестителя (Мф 14.3) и, наконец, Самого Иисуса, К-рый был связан (Ин 18. 12; Мф 27.2) и вероятно брошен в темницу. В эпоху Церкви такая же судьба была уготована Апостолам (Деян 5.18; 12.3 слл; 16.23 сл), и Павел, имевший мужество добровольно принять узы (Деян 20.22), смог с полным правом назвать себя «узником Иисуса Христа» (Еф 3.1; 4.1; см 2 Кор 11.23). Тем не менее «для Слова Божия нет уз» (2 Тим 2.9; см Флп 1.12 слл), и чудесные освобождения показывают (Деян 5.19; 12.7-11; 16.26), что темница бессильна удержать в узах Благую Весть. Об узниках заботится Сам Бог. Он хочет, чтобы Его верные «разрешили оковы неправды» (Ис 58.6), и посещение узников есть одно из дел милосердия (Мф 25. 36,40; см Евр 10.34; 13.3), ибо Сам Он «не пренебрегает узников Своих» (Пс 68.34), даже по отношению к тем, кто «не покорялись словам Божиим и небрегли о воле Всевышнего» (Пс 106.10-16). И прежде всего Своему плененному народу Он дает обетование свободы (Ис 52.2), в чем заключается уже как бы предвкушение Евангелия (Ис 61.1).

II. ДУХОВНЫЙ ПЛЕН ГРЕШНИКА

Через опыт земного П. народ Божий различает иной П., выразительным символом к-рого тогда становится первый, а именно: П. грешников. В этом плане также есть переплетение понятий П. и рабства. Категорическое утверждение Иисуса: «Всякий, делающий грех, есть раб» (Ин 8.34) предваряется словами ВЗ: Бог предавал неверный народ его врагам (Суд 2.14), Он их отдавал во власть их преступлений (Ис 64.6). По учению мудрых Израиля, грех является своего рода отчуждением: «Беззаконного уловляют собственные беззакония его, и в узах греха своего он содержится» (Притч 5.22; см 11.6).

Однако вся глубина бед ч-ских, освобождение от к-рых пришел возвестить Иисус (см Лк 4.18; см Ис 61.1), раскрывается главным обр. в Посланиях Апостольских: «... я плотян, продан греху», я как «пленник закона греховного, находящегося в членах моих» (Рим 7.14,23) - вот, по Павлу, состояние каждого ч-ка до его оправдания. Грех, однако, не есть абстракция, грешники в конечном счете заключены в «сетях диавола, к-рый уловил их в свою волю» (2 Тим 2.26).

Другое конкретное представление об этом духовном П. дается в выражениях «цепи ада» (евр. шеол) и «сети смерти» (см Пс 17.6), столь страшные для людей (см Евр 2.14 сл). Освобождающее действие Иисуса простирается и на эту область: вкусив смерть, Он «сошел во ад», дабы возвестить Благую Весть о спасении «и находящимся в темнице духам» (1 Петр 3.19).

Павел иногда рассматривает даже и сам Закон как некий вид темницы, в к-рой «до пришествия веры мы были заключены» (Гал 3.23; см Рим 7.6); эти определения могут показаться слишком смелыми, но они помогают лучше понять то истинное освобождение, к-рое дает нам Иисус Христос.

Кем становятся эти грешники, освобожденные Иисусом? Новый парадокс: они - «пленники» Господа. Павел говорит, что рабы греха становятся «рабами праведности» (Рим 6.12-23; 1 Кор 7.22). Он и самого себя считает как бы «связанным» Духом (греч Деян 20.22) и хочет «пленять всякое помышление в послушание Христу» (2 Кор 10.5; см Рим 1.5). И действительно, подобно древним полководцам, Иисус в Своем победном шествии «привел пленных» (греч Еф 4.8 = Пс 68.19), но для того, чтобы раздать им Свои дары и приобщить их к Своей победе (см 2 Кор 2.14).

ПЛЕНЕНИЕ/ИЗГНАНИЕ

На Древнем Востоке к побежденным народам часто применялось насильственное переселение (ср Ам 1). Уже в 734 г. нек-рым городам Израильского царства пришлось с этим познакомиться на собственном тяжком опыте (4 Цар 15.29), затем, в 721 г., то же произошло и со всем этим царством (4 Цар 17.6). Но наибольший отпечаток на историю народа Союза-Завета наложили те насильственные переселения, к-рые были произведены Навуходоносором в результате его походов на Иудею и Иерусалим в 597, 587 и 582 гг. (4 Цар 24.14; 25.11; Иер 52.28 слл). Именно такое переселение в Вавилон принято называть пленением или пленом. Материальное положение уведенных в плен не всегда было тяжким и со временем оно смягчилось (4 Цар 25.27-30); но путь к возвращению тем не менее оставался закрытым. Чтобы он открылся, пришлось ждать падения Вавилона и указа Кира в 538 г (2 Пар 36.22 сл). Этот долгий период испытания получил в религиозной истории Израиля сильнейший отголосок. Бог в нем открылся (I) в Своей непреложной святости и (II) непоколебимой верности.

I. ПЛЕНЕНИЕ, НАКАЗАНИЕ ЗА ГРЕХ

1. Пленение, как крайнее наказание. - По логике свящ. истории возможность П. казалась невообразимой, казалась крушением замысла Божия, осуществленного во время Исхода ценой стольких чудес, и опровержением всех Его обетовании: потерей Земли Обетованной, низложением царя из дома Давидова, запустением разрушенного Храма. Даже когда эти события уже произошли, естественной реакцией было не верить в продолжительность этого испытания и считать, что положение скоро поправится. Но Иеремия обличает это как самообман: П. должно быть продолжительным (Иер 29).

2. Пленение как обличение греха. - Последствия катастрофы должны были быть длительными, чтобы народ и его вожди осознали свою неизлечимую развращенность (Иер 13.23; 16.12 сл). Угрозы пророков, принимавшиеся столь легкомысленно, исполнились буквально. Т. обр. П. представлялось наказанием за вины, столько раз обличавшиеся: вины вождей, к-рые вместо того, чтобы опираться на союз с Богом, прибегали к слишком ч-ским политическим расчетам (Ис 8.6; 30.1 сл; Иез 17.19 слл); вины сильных, к-рые по своей жадности нарушили насилием и хищениями братское единение народа (Ис 1.23; 5.8...; 10.1); вины всеобщие - безнравственность и бесстыдное идолопоклонство (Иер 5.19; Иез 22), превратившие Иерусалим в место разврата. Все это безостановочно вело к тому, что гнев Бога Всесвятаго наконец разразился так, что «не было спасения» (2 Пар 36.16).

Итак, выродившийся виноградник Ягве был опустошен и выкорчеван (Ис 5); у жены прелюбодейной отняли ее наряды и жестоко ее наказали (Ос 2; Иез 16.38); народ непокорный и мятежный был изгнан из своей земли и рассеян среди народов (Втор 28.63-68). Суровостью кары выявлялась тяжесть вины; больше не было возможно предаваться самообману или хвалиться перед язычниками: «у нас - стыд на лицах, как сегодня...» (Вар 1.15).

3. Пленение и исповедание грехов. - Начиная с этого времени смиренное исповедание своих грехов становится обычным в Израиле (Иер 31.19; Езд 9.6...; Неем 1.6; 9.16,26; Дан 9.5): П. оказалось как бы «негативной теофанией», небывалым откровением святости Бога и Его нетерпимости ко злу.

II. ПЛЕНЕНИЕ КАК ПЛОДОТВОРНОЕ ИСПЫТАНИЕ

Лишенные святой Земли, Храма и богослужения изгнанники могли счесть себя совершенно оставленными Богом и впасть в смертельное уныние (Иез 11.15; 37.11; Ис 49.14). Однако даже в самый разгар испытания присутствие Божие пребывало, и Его дивная верность уже действовала для восстановления Его народа (Иер 24.5 сл; 29.11-14).

1. Пророки - духовная поддержка Израиля. - Исполнение грозных пророчеств побудило изгнанников оценить по достоинству служение пророков; размышляя постоянно над их словами, изгнанники находили в них теперь основания для надежды. Действительно, возвещение в них наказания неизменно сопровождалось призывом к обращению и обещанием возрождения (Ос 2.1 сл; Ис 11.11; Иер 31). Строгость Бога проявлялась как выражение ревнивой любви; даже наказывая, Он ничего так не желал, как нового расцвета первоначальной любви (Ос 2.16 сл); жалобы наказанного ребенка проникают до самых глубин Его отцовского сердца (Ос 11.8 слл; Иер 31.20). В Палестине к этим пророчествам мало прислушивались, зато их стали ревностно принимать в кругах изгнанников в Вавилоне. Иеремия, некогда гонимый, стал наиболее ценимым из пророков.

Среди самих изгнанников Бог воздвиг ему преемников, к-рые среди всех трудностей стали руководить народом и поддерживать его. Победа языч. войск казалась победой их богов; велико было искушение увлечься вавилонским культом. Но предание пророков учило изгнанников презирать идолов (Иер 10; Ис 44.9...; ср Вар 6). Более того: один из пленных священников, Иезекииль, в величественных видениях удостоился откровения о «мобильности» Бога, слава К-рого не замкнута в Храме (Иез 1) и Присутствие К-рого есть невидимое святилище для изгнанников (Иез 11.16).

2. Подготовка нового Израиля. - Слово Божие, присутствие Божие - вот основа, на к-рой могло сложиться и развиваться новое богослужение, не сосредоточенное на жертвоприношениях; это - синагогальное богослужение, заключавшееся в том, что люди собирались слушать Бога (путем чтения и толкования свящ. текстов) и обращаться к Нему в молитве. Так образовывалась духовная община бедных, полностью устремленная к Богу и от Него одного ожидающая спасения. Священническое сословие взяло на себя обязанность излагать этой общине свящ. историю и учить ее Закону; эта работа привела к составлению т. наз. «священнического кодекса», представляющего собой собрание в обновленной форме древних воспоминаний и правил, утверждавших Израиля как святой народ и царство священников Ягве.

Этот обновленный Израиль не только не заразился идолопоклонством, но стал глашатаем истинного Бога в языч. земле. Начиная понимать свое призвание быть «светом для язычников» (Ис 42.6; 49.6), он устремлял свои взоры к эсхатологическому чаянию вселенского царства Ягве (Ис 45.14).

3. Новый Исход. - Средоточием этого чаяния все еще был Иерусалим, но для его осуществления сначала должно было кончиться П. Тогда Бог обещал это Своему народу в Кн. Утешения (Ис 40-55), заранее описывающей чудо второго исхода. Снова Ягве станет Пастырем Израиля. Он Сам придет за изгнанниками и как пастух (Иез 34.11 слл) поведет их в овчарню (Ис 40.11; 52.12). Он очистит их от всякой их скверны и даст им новое сердце (Иез 36.24-28); заключив с ними вечный союз (Иез 37.26; Ис 55.3), Он осыпет их всеми благами (Ис 54.11 сл). Это будет великой победой Бога (Ис 42.10-17); она затмит все чудеса исхода из Египта (Ис 35; 41.17-20; 43.16-21:49.7-10).

Действительно, в 538 г. был издан указ Кира. Ревностных Иудеев охватил восторженный порыв; значительная группа добровольцев, «оставшихся» от народа (Езд 1.4) возвратились в Иерусалим; они приобрели решающее влияние на организацию иудейской общины и на ее духовную направленность. Среди немалых трудностей происходило Воскресение народа (ср Иез 37.1-14); это было поразительное свидетельство верности Божией, радостно воспетой перед лицом дивившихся народов (Пс125).

4. Пленение и НЗ. - Опыт смерти и воскресения, П. и торжественное возвращение - все это имеет разностороннее отношение к центральной тайне замысла Божия (ср Ис 53). Эти события остаются весьма поучительными для хр-н. Конечно, теперь живой путь дает им свободный доступ к истинному святилищу (Евр 10.19; Ин 14.6); но иметь свободный доступ не значит быть у цели; в известном смысле, «водворяясь в теле, мы устранены от Господа» (2 Кор 5.6), т.е. находимся в изгнании. Будучи в мире сем, но не от мира (Ин 17.16), хр-не должны беспрестанно помнить о святости Божией, к-рая не может мириться со злом (1 Петр 1.15; 2.11 сл), и должны опираться на Божию верность, к-рая, во Христе, приведет их в небесное отечество (ср Евр 11.16).

CL & AV

Вавилон 2,4 - земля ВЗ 3 г - испытание ВЗ I 2,3 - Исход ВЗ 2- наказания - освобождение ВЗ I 2,3 - покаяние ВЗ III - путь I 2 - родина ВЗ 2 - Храм ВЗ 2,3

ПЛЕРОМА [image] полнота - Церковь V 1

ПЛОД

Словом плод, к-рое в прямом смысле связано с понятием плодовитости (напр., плод чрева: Лк 1. 42), а в переносном - с результатом действия (напр., плод дел: Иер 17.10), обозначают все производимое живым существом - точнее тварью, ибо, если Бог насаждает и сеет, подобно ч-ку, про Него не говорят, что Он приносит П.: Он пожинает П-ы, и эти П-ы должны явить Его славу.

I. ОБЯЗАННОСТЬ ПРИНОСИТЬ ПЛОДЫ

Творческий акт, к-рым заложено в каждое существо семя жизни, является преизбыточествующим благословением. Земля должна производить плодовые деревья, приносящие П. по роду их (Быт 1.11 сл); животным и ч-ку сказано: «Плодитесь и размножайтесь!» (Быт 1.22,28). Посеянная в земле жизнь преизобилует плодородием. Одно же из свойств жизни в том, что сеющий собирает П. (Ис 37.30; 1 Кор 9.7; 2 Тим 2.6). Итак, Бог требует П. от Своего виноградника: всякое бесплодие подлежит наказанию (Иуд 12). «Всякое дерево, не приносящее плода, срубают и бросают в огонь» (Ин 15.6; ср Мф 3.10); виноградник будет поручен другим виноградарям (Мф 21.41 слл). Смоковница, не приносящая плода, напрасно занимает землю (Лк 13.6-9). Наконец, согласно древним восточным традициям, касающимся торговых дел, хозяин может наказать того, кто не выполнил контракта: «Употребляйте их (таланты) в оборот, пока я возвращусь» (Л к 19.13).

II. СОТРУДНИЧЕСТВО ЧЕЛОВЕКА С БОГОМ

Если Бог требует плодоношения от Своих творений, Он дает им на то возможность, вернее, Он хочет, чтобы ч-к через дела свои познал единое дело - дело Божие. Так в Эдемском саду Он дал Адаму деревья для возделывания, но оставил за Собою право давать П. с дерева жизни (Быт 3.22), как бы указывая тем ч-ку Свое присутствие во всяком проявлении жизни. В течение своего исторического существования Ефрем (чье имя означает «тот, кто сделал плодовитым» Иосифа: Быт 41.52), поймет, что если он приносит П., то это благодаря Ягве, зеленеющему кипарису, настоящему дереву жизни (Ос 14.9). Поэтому Израиль должен приносить в жертву начатки П. как знак благодарности (Втор 26.2); и он должен особенно обращаться к Премудрости Божией, цветы К-рой приносят П. славы (Сир 24.20).

В том же Эдемском саду для появления растительности нужно было, чтобы Бог ниспослал дождь и создал ч-ка для возделывания земли (Быт 2.5). Согласно библ. символике, земля, к-рую возделывает ч-к, может дать П., только если вода поможет зерну прорасти. Без воды земля остается бесплодной; это пустыня, как на месте Содома, где кусты приносят П., к-рые не дозревают (Прем 10.7). Без Ягве, единственной верной Скалы, ч-к не может приносить П., «его ягоды ядовитые» (Втор 32.32); итак, он должен молиться, как Илия, чтобы, благодаря дождю, «земля принесла плод свой» (Иак 5.18 сл). Тогда она воспринимает благословение Божие и производит полезные растения (Евр 6.7 сл), и праведник, подобно «дереву, посаженному около воды» (Иер 17.8; Пс 1.3), «приносит еще плоды в своей старости» (Пс 91.14 сл).

Тогда как вода прежде всего от Бога, выбор земли и уход за ней поручены ч-ку. Семя, посеянное в тернии, не дозревает (Лк 8.14); семя дает больше или меньше П. в зависимости от качества земли, на к-рую оно упало (Мф 13.8). Но, во всяком случае произрастание не зависит в первую очередь от стараний ч-ка: земля «сама собою» (греч. а итожат/)) производит свой П. (Мк 4.26-29). Конечно, надо потрудиться для возделывания мудрости, но зато можно рассчитывать на ее добрые П. (Сир 6.20). Таково наставление о том, что надо трудиться на «охоте и научаться терпению в ожидании П.

III. ХОРОШИЕ И ДУРНЫЕ ПЛОДЫ

Не пожелав получить предназначенный ему П. жизни от Самого Бога, Адам принужден обрабатывать проклятую землю, на к-рой вместо деревьев сада «приятных на вид и хороших для пищи» (Быт 2.9) будут произрастать «терние и волчцы» (Быт 3.18). Вкусив П. дерева познания добра и зла, Адам решил, что он может сам распознавать добро и зло; его действия становятся двусмысленными даже в его собственных глазах: но Бог, испытывающий сердца и утробы, судит о Своем винограднике, Израиле, по его П.; Он ожидал, что «он принесет добрые грозди, а он принес дикие ягоды» (Ис 5.1-7). «Уход за деревом открывается в плоде его: так в слове - помышления сердца ч-ка» (Сир 27.6). Иоанн Креститель обличает заблуждение тех, кто хвалится своим происхождением от Авраама, но не приносит добрых П. (Мф 3.8 слл). Иисус говорит: «Дерево познается по плоду» и показывает, что под фарисейской корой течет злокачественный сок (Мф 12.33 слл); Он научает Своих учеников отличать лжепророков: «По плодам их узнаете их. Собирают ли с терновника виноград или с репейника смоквы?» (Мф 7. 16). Итак, в сердце ч-ка есть обыкновенно двойственность, к-рая может «приносить плод смерти», вместо того, чтобы «приносить плод жизни» (Рим 7.4 сл).

IV. ЖИВИТЕЛЬНАЯ СИЛА ХРИСТА И ПЛОД ДУХА СВЯТОГО

Но Христос упразднил эту двойственность. Он воплотил в Себе закон плодотворности, провозглашенный Им пред лицом мира: «Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то приносит много плода» (Ин 12.24); Он принял час жертвы и Отец прославил Его. Естественный закон, через посредничество Христа, стал законом хр-ской жизни. «Я есмь истинная виноградная Лоза, а Отец мой - Виноградарь. Всякую у меня ветвь, не приносящую плода, Он отсекает» (Ин 15.1 сл), ибо, чтобы приносить П., надо быть верным Христу. Единение с Иисусом должно быть плодотворным, щедрым: «Всякую ветвь, приносящую плод, Отец очищает, чтобы более принесла плода» (Ин 15.2): таков божественный метод, преизбыток, предполагающий непрестанное очищение ученика и его терпение (Лк 8. 15). Тогда созреет «плод праведности через Иисуса Христа во славу и похвалу Божию» (Флп 1.11; ср Ин 15.8).

Тогда исполнится эсхатологическое пророчество. Лоза Израиля, когда-то великолепная (Иез 17.8), потом высохшая (19.10-14; ср Ос 10.1; Иер 2.21), приносит опять П. и земля произведения свои (Зах 8.12); можно быть напоенным от Премудрости (Сир 1.16), и даже стать источником жизни: «Плод праведника - древо жизни» (Притч 11.30). НЗ дает возможность уточнить, в чем именно заключается П. Духа, взращенный живительным соком Христа; он не множественен, но он множится, это - любовь, расцветающая в разных добродетелях (Гал 5.22 сл). И любовь не есть только «плод приятный для вкуса» Жены (Песн 2.3), Возлюбленный Сам может «войти в сад Свой и вкушать сладкие плоды его» (Песн 4.16). Пророк предвидел, что в конце времен восстановится постоянство времен года (Быт 8.22; Деян 14.17): каждый месяц деревья на берегу потока, бьющего из Храма, будут приносить плоды (Иез 47.12); сопоставляя это видение с видением рая, ап. Иоанн взирает только на единое древо жизни, к-рым стало дерево креста, исцеляющее и язычников (Откр 22.2).

CS & XLD

бесплодие - виноградник - возрастание - дело - добродетели и пороки 2 - жатва - начатки I - плодовитость - сеять - сбор винограда - труд III, IV 2

ПЛОДОВИТОСТЬ \ ПЛОДОНОШЕНИЕ

Бог, чья преизобильная полнота превосходит всякую меру, сотворил Адама по Своему образу, по образу Единородного Сына, К-рый - и Он один - воспринимает божественную и вечную преизбыточествующую полноту. Приобщаясь к этой тайне, ч-к, передавая жизнь, передает во времени свой образ, как бы продолжая жить в потомстве.

I. ПРИЗЫВ К ЧАДОРОДИЮ

От начала времен непрерывно слышится призыв Творца: «Плодитесь и размножайтесь!» - и вот тварь заполняет землю.

1. Порядок и благословение. - Когда Бог призывает, Он дает ч-ку возможность ответить на зов. Таков смысл благословения Божия, к-рое сначала вызвало к жизни и размножению растительный и животный мир, а затем дало мужчине и женщине способность «творить» существа по их собственному образу. Радость чадородия охватила Еву, матерь живых, после первых родов: «Приобрела я человека от Господа» (Быт 4.1). Кн. Бытия - настоящая история ч-ских поколений: она полна генеалогий, жизненных происшествий, рождений желанных, трудных, невозможных, проектов заключения браков, настоящей жаждой деторождения, подобно симфонии, развивающей основной аккорд, данный Богом на заре времен. Господь отмечает эту историю благословениями, возвещающими, кроме обетованной земли, потомство столь же многочисленное, «как звезды небесные и как песок на берегу моря» (Быт 22.17). То же будет и с Иерусалимом после плена: он узрит своих чад, издалека приходящих к нему (Ис 49.21; 54.1 слл; 60.4,15; 62.4).

2. Защита источников жизни. - Два повествования показывают, среди других поучений, как надо уважать начало жизни. Не следует смотреть на наготу своего отца, даже находящегося в состоянии опьянения, под страхом проклятия (Быт 9.20-27); Сам Бог вступается, когда что-либо грозит чести жен патриархов, потому что Сарра и Ревекка должны быть матерями избранного народа, Израиля: Бог не допускает Фараона (Быт 12.12-20) и царя Авимелеха (20; 26.7-12) вмешиваться в Свои планы. Онан с эгоистической целью противоестественно отводит свое семя, ибо не хочет восстановить жизни, и поэтому сам теряет жизнь (Быт 38. 8-10 сл).

3. Законы и песнопения. - Закон всячески покровительствует чадородию, устанавливая всякого рода запреты; таковы: правила относительно кровоочищения женщины (Лев 20.18), защита девиц и обрученных (Втор 22.23-29), и даже наказания за некоторые действия (25.11 сл), в результате к-рых ч-к может потерять способность производить потомство. Хотя эти правила, по всей вероятности, имеют корни в инстинктивных запретах, возникших еще до Моисея, к ним продолжают прибегать и приспособляют их к основной цели: чадородию в избранном народе. И Закон заключает: «Если ты будешь слушать глас Господа Бога твоего,... благословен плод чрева твоего» (Втор 28.4).

Псалмы тоже повторяют единогласно: «Вот наследие от Господа: дети; награда от Него - плод чрева» (Пс 126.3; см Пс 127.3; Притч 17.6). А вот классическое пожелание молодой жене: «Сестра наша! да родятся от тебя тысячи тысяч!» (Быт 24.60; см Руфь 4.11 сл).

II. СТРЕМЛЕНИЕ ИМЕТЬ ПОТОМСТВО

Движимый божественным благословением и человеческим желанием, каждый мечтает увековечить свое имя и по смерти.

1. Глубокое естественное желание выражено в рассказе, носящем несколько соблазнительный характер, но к-рому раввинистическая традиция (Быт 19. 30-38) давала впоследствии положительную оценку. Чтобы не отцвести, оставшись неплодными, дочери Лота, обреченные на одиночество, устраивают так, что их отец, сам того не зная, дает им потомство. Несомненно, что целью этого рассказа о кровосмешении, осуждаемом Законом (ср Лев 18.6-18), была сатирическая интерпретация происхождения Моавитян, но в то же время в нем чувствуется как бы нек-рое восхищение перед хитростью дочерей Евы, исполнивших таким путем завет Творца.

2. Закон левирата (Втор 25.5-10) защищает того, кто умер, не оставив потомства (Руф 4.5,10): деверь бездетной вдовы должен, при нек-рых условиях, воздвигнуть потомство ее умершему мужу.

Поэма Руфи написана для прославления чадородия, обеспеченного вопреки смерти или изгнанию. Она является как бы продолжением истории Фа-мари, не побоявшейся сойти за блудницу, чтобы таким путем иметь потомство, несмотря на эгоизм своего деверя Онана и несправедливость своего свекра Иуды (Быт 38.6-26; Руфь 4.12; Мф 1.3).

3. В борьбе с бесплодием прибегают к усыновлению при помощи своеобразного приема, тогда законного, заключавшегося в том, чтобы побудить служанку родить «на колени ее», т.е. признать своим ребенка от своего мужа и служанки (Быт 16.2; 30. 3...) или ребенка своей дочери (Руфь 4.16 сл). Родословные мало заботятся о том, чтобы проследить от отца к сыну цепь поколений. Если физический дар жизни лежит в основе отцовства, он не исчерпывает его смысла, ибо божественное благословение передается не только через кровные узы. Когда Бытие повествует о том, как была населена земля, в родословиях ч-к иногда назван отцом города или народа: автор хочет сказать, что в происхождении народов было не только распространение рода, но и иммиграции, браки, союзы, завоевания. Так, родовая линия могла расшириться и приобрести духовную ценность; в потомстве Авраама новообращенные примыкают к избранному племени.

Итак, библ. история является прежде всего родословием. Согласно этому пониманию жизни, ч-к целиком обращен к будущему, к Тому, Который должен прийти. Таков смысл родового инстинкта, вложенного Творцом в ч-ка: не только сохранить и передать жизнь, но в будущем созерцать в Сыне Человеческом совершенный образ Божий.

III. ПЛОДОНОШЕНИЕ ВО ХРИСТЕ

Этот образ явлен в Иисусе Христе, К-рый не упраздняет, а приводит к завершению желание чадородия, сообщая ему полный смысл.

1. Иисус Христос и человеческие поколения. - Согласно ВЗ, история ч-ка завершается в его потомстве (см Быт 5.1; 11.10; 25.19...), и вся история в тревожном ожидании обращена к будущему, когда исполнится обетование. У Иисуса нет потомства по плоти, но у Него есть предки и есть духовное потомство.

а) Иисус Христос приходит в конце свящ. истории, «в полноту времен» (Гал 4.4). Согласно исчислению апокалиптической книги Эноха, Он кладет начало седьмой неделе, со времени призыва Авраама, седмице Мессии (Мф 1.1-17); возможно, что это и хотел показать Мф., повествуя о 3 × 14 поколениях, составляющих родословную Христа. Иисус приходит как окончательный наследник, Которого поколения ждали уже веками.

б) Христос осуществляет универсализм, предначертанный в ВЗ. Четыре женских имени находятся в Его родословной - это не жены патриархов, а иноземки или матери, родившие в условиях, не соответствовавших правилам: Фамарь (Быт 38) и Рахава (Ис Нов 2.11), Руфь (Руф 1.16; 2.12) и Вирсавия (2 Цар 11.3). Тот, кто есть цвет Израиля, имеет предков, связывающих Его с землей нееврейской и неправедной и дающих Ему в наследие одновременно и славу и грех людей. Иисус исполняет в одном духовном поколении передачу на землю благословений Отца. Здесь мы видим контраст между плотским чадородием и чистым Богоматеринством Девы, рождающей от Духа Св.

в) Христос есть конец истории, ибо Он есть новый Адам, о рождении К-рого повествует Матфей (Мф 1.1; ср Быт 5.1). Отныне будущее наступило с пришествием Того, К-рый должен был прийти. Прошлое обретает в Нем смысл. Иисус исполняет в одном духовном поколении передачу на землю Божиих благословений. Израиль размножался через рождение новых сынов ч-ка; Тело Христово возрастает через духовное рождение сынов Божиих.

2. Жизнь веры и девственное плодоношение. - Иисус не счел нужным повторить вновь заповедь Бытия о долге чадородия, порывая с иудейской традицией, возгласившей: «Не рождать это проливать кровь человеческую», Он даже поощрял добровольное неплодие (Мф 19.12). Более того, Он раскрыл смысл плодоношения.

Сначала Он изъяснил это в отношении Девы Марии. Не отрицая величия Ее материнского призвания, Он открыл его глубокий смысл, говоря женщине, назвавшей это состояние блаженным: «Блаженнее слушающие слово Божие и хранящие его!» (Лк 11.28). Дева Мария блаженна, потому что Она уверовала; Своим девственным материнством Она - образец всех тех, к-рые верою всецело присоединяются к единому Богу.

Иисус даже уточняет, в каком смысле духовно плодотворна вера; Он как бы не признает родных по плоти, говоря: «Кто Матерь Моя и кто братья Мои? Ибо кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь» (Мф 12.48 слл п). Воплотив Своего Сына, Бог все сказал, все сделал. Верующий, соединяющийся с Богом, участвует в рождении Сына. Духовная плодотворность предполагает девственность веры.

3. Плодоношение Церкви. - Осуществляя свое духовное плодоношение, верующие т. обр. участвуют в плодоношении всей Церкви. Их дело - это дело Жены, Которая рождает, Матери Младенца мужескаго пола (Откр 12). Таково, напр., служение апостола, пережитое и описанное преимущественно ап. Павлом. Как мать, он вновь рождает в муках (Гал 4.19), он кормит своих детей и лелеет их (1 Фес 2.7; 1 Кор 3.2); он их единый отец, родивший их во Христе Иисусе (1 Кор 4.15); он твердо наставляет их (1 Фес 2.11). Эти образы - не простые метафоры, они выражают подлинный опыт апостольства в Церкви.

Каждый верующий так же должен в Церкви приносить плод, как истинная ветвь виноградной лозы (Ин 15.2,8). Такими делами он прославляет источник всякого плодоношения, Отца, К-рый на небесах (Мф 5.16).

XLD

бесплодие - благодать V - благословение - брак - виноградник 2 - возрастание - гроза 1,3 - девство - дела ВЗ II 2 - дитя - дом I 2 - женщина ВЗ 2, НЗ 1 - жизнь - мать - новое рождение - одиночество I 2, II 2 - отцы и Отец I.II - плод - пол I 1 - посещение ВЗ 1 - род - сеять II 1 - смерть ВЗ III 4, НЗ II 2, III 3

ПЛОДОТВОРНОСТЬ [image] плодовитость

ПЛОТЬ

Состояние ч-ка во плоти кажется нек-рым недостатком или даже злом. Такая точка зрения только очень косвенно связана с Библией. В ней П. никогда не рассматривается как нечто дурное по самому своему существу; суждения Библии определяются не каким-либо философским умозрением относительно ч-ской природы, а светом откровения: П. была сотворена Богом, П. была воспринята Сыном Божиим, П. преображается Духом Божиим. На богодухновенных страницах от первой до последней, П. (basar) обозначает тварное состояние; но у Павла этот смысл перестает быть единственным: П. также может обозначать не то чтобы некую злую природу, но греховное состояние ч-ка; в результате такой эволюции мысли этот термин (σάρξ) кроет в себе нек-рую смысловую двойственность, к-рую необходимо выяснить.

I. ТВАРЬ ПЕРЕД ЛИЦОМ БОЖИИМ

Как в ВЗ, так и в НЗ ч-к не мыслится состоящим из двух разнородных элементов: из «материи» (П. или тело), и «формы, к-рая ее одушевляет (тело или душа); ч-к рассматривается в единстве своей личности. Сказать, что он П., значит характеризовать его с той стороны его земного, телесного, внешнего аспекта, к-рая дает ему возможность выражать себя посредством этой плоти, к-рая составляет его тело, характеризуя ч-скую личность в ее земном состоянии.

1. Достоинство плоти. - П. вышла из рук Божиих как бы из рук ткача (Иов 10.11; Пс 138.13 слл) или горшечника (Быт 2.7; Иер 1.5; Иов 10.8 сл), и она тем самым достойна нашего восхищения (Екк 11.5; 2 Макк 7.22 сл); и когда она представляется составной частью нашего телесного существа - плотью и кровью (Сир 14.18; Мф 16.17), костью и плотью (Быт 2.23; Л к 24.39), сердцем и плотью (Пс 83.3; 72.26) - и тогда когда она обозначает все тело, напр., при его болезни (Пс 37.4; Гал 4.13), страдании (2 Кор 12.7), скорбях (1 Кор 7.28) - никаких следов презрительного отношения к ней не заметно ни в каком случае; наоборот, Павел говорит: «Никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь» (Еф 5.29). Решительное утверждение ее достоинства мы видим и у Иезекииля, возвещающего, что Бог даст Израилю, вместо ожесточившегося, «каменного сердца», «сердце платяное» (Иез 36.26), послушное и отзывчивое.

2. Личность в ее телесном облике. - П. - и в этом ее еще более коренное достоинство - может также обозначать ч-ка в его конкретной целостности. Древний семит, подобно тому, как он употребляет и слово « душа», говорит обычно «всякая плоть» для обозначения всего живого в творении (Быт 6.17; Пс 135.25; Сир 40.8) или ч-ства (Ис 40.5 сл = Лк 3.6; Иоил 2.28 = Деян 2.17; Мк 13.20; Ин 17.2). Тем же словом он может выражать и личность в ее глубине; так, Адам в женщине, к-рую к нему приводит Бог, видит как бы другого самого себя; но он не говорит о ней, что у нее есть душа как у него, а восклицает: «Вот, это кость от костей моих и плоть от плоти моей» (Быт 2.23; ср Сир 36.24). Эти последние слова выражают сознание глубокой общности, к-рое в дальнейшем может распространиться на любую степень родства (Быт 29.14; 37.27; Рим 9.3), в особенности же на то новое существо, «единую плоть», к-рой становятся супруги (Быт 2.24 = Мф 19.5 п; 1 Кор 6.16; Еф 5.31). После этого понятно, что то же выражение может означать саму личность, ее «я» (Екк 4.5; 5.5; 2 Кор 7.5) и даже ее деятельность психологического порядка, несомненно с нек-рым подчеркиванием телесности, но совсем не в отрицательном смысле: П. страдает (Иов 14.22), трепещет от страха (Пс 118.120), томится желанием (Пс 62.2), восторгается (Пс 83.3), укрепляется учением мудрых (Притч 4.22); она даже проявляет своего рода волю (Ин 1.13).

3. Земное состояние. - Определить конкретного ч-ка словом «плоть» значит, наконец, подчеркнуть земное происхождение. Этот смысл напрашивается сам собой, когда данное выражение применяется как контраст с миром небесным, - миром Бога, миром духовным.

а) Тварь. - За исключением Бога, все есть П., даже ангелы (Иез 10.12); ап. Иуда (7), как и многие Отцы Церкви, не видит в этом утверждении никакого противоречия: он ограничивается тем уточнением, что П. ангельская отлична от нашей. Следовательно, нет ничего неуважительного в применении выражения «по плоти» к праотцам (Рим 9.5), к отцу нашему Аврааму (Рим 4.1) или земным господам (Кол 3.22 = Еф 6.5). Равным образом, жить «во плоти» (2 Кор 10.3; Гал 2.20; Флп 1.22 слл; 1 Петр 4.1 сл) значит просто жить на земле, быть видимым (Кол 2.1), конкретно присутствующим (Кол 2.5). Для обозначения дней жизни Иисуса (1 Ин 4.2; Евр 5.7) говорится, что Он восприял плоть и кровь (Евр 2.14).

б) Конечность и бессилие. - Обычно, когда говорится о П., имеется в виду бренность твари. «Всякая плоть - трава... а слово Бога нашего пребывает вечно» (Ис 40.6 слл). П. по отношению к духу то же, что земное по отношению к небесному; так и Иисус Христос, «Который родился от семени Давидова по плоти, был поставлен Сыном Божиим в силе, по духу святости» (греч. Рим 1.3 сл; 1 Тим 3.16). Поскольку он «плоть и кровь», ч-к не может сам по себе познать божественные реальности (Мф 16. 17; ср Гал 1.16; Еф 6.12), и если он притязает судить о них своим разумом, он оказывается «мудрым по плоти» (1 Кор 1.26). Воистину, «дух животворит, плоть не приносит никакой пользы» (греч. Ин 6.63), напр., для того, чтобы узнать в таинстве Евхаристии личность Спасителя.

Таково земное состояние, к-рое Сын Божий пожелал восприять; как указано у Ин.: «Слово стало плотью» (Ин 1.14), подлинным ч-ком этого мира с присущими ему ограничениями; но также и тем ч-ком, в к-ром верующий узнает Спасителя и Сына Божия (1 Ин 4.2; 2 Ин 7) и чью плоть и кровь он принимает как пищу для жизни вечной (Ин 6.53-58).

4. Мир плоти. - Так, своей плотью, к-рая всего лишь «прах» (Быт 3.19; Екк 12.7), ч-к принадлежит к земному миру; дуновением же, к-рое Бог дает ему, он находится в связи с миром небесным: такая двойная принадлежность привела иудейских писателей к различению мира духов от мира плоти; так, напр., под пером греч. переводчика Библии, «Бог духов, оживляющих всякую плоть» (евр.) становится «Богом духов и всякой плоти» (Числ 16.22; 27.16); в Евр. 12.9 «Отец духов» противопоставляется отцам «по плоти». Однако, этот космический дуализм не следует смешивать с дуализмом антропологическим, согласно к-рому ч-к соединяет в себе оба мира, духовный и плотский, как две составные субстанции. Есть два текста, к-рые как будто представляют исключение; их необходимо правильно понять; ум, о к-ром говорит Павел в Рим 7.25, это не самодовлеющая способность ч-ка, как представляли Греки, а лишь некий беспомощный наблюдатель перед лицом бесчинства, укорененного грехом в П. В Мф 26.41 п. «бодрый дух» не есть одна из составных частей ч-ка, а дар Бога (ср Пс 50.14). Нигде П. не представлена как один из элементов «состава», под к-рым подразумевается ч-к. Антропологический дуализм был принят в иудейском мире только в период II / III в. вместе с возникновением раввинизма.

II. ГРЕШНИК ПЕРЕД БОГОМ

Существует, однако, дуализм иного порядка, дуализм нравственный, в к-ром надо все же тщательно делать различия, смотря по среде, из к-рой он происходит. Нек-рым греч. мыслителям тело представляется темницей души, откуда надо стараться вырваться, как из дурного естественного состояния. Позже, в итоге эпикурейских прений, П. становится самим местом чувственности, отождествляясь с половым влечением, к-рое рассматривается как нечто дурное и унизительное для духа. Развращающе действующая гностика, с к-рой борется Иуда, представляет, вероятно, нек-рое сходство с этими эпикурейскими теориями (Иуд 4,7...): П., дурная по своей природе, должна быть побеждена. Писатели позднего иудейства и НЗ со своей стороны проповедуют подобную же борьбу в совсем иной перспективе: плоть - то тварное состояние, при к-ром ч-к полностью доверяется своей слабости, а не Богу - в конце концов становится характеристикой того мира, в к-ром царит дух зла.

1. Греховное упование на плоть. - Как провозглашает Исаия, нашей единственной опорой должен быть Бог: «Кони их (Египтян) - плоть, а не дух» (Ис 31.3); Иеремия противопоставляет два типа упования: «Проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа» (Иер 17.5 слл). Вслед за ними Павел говорит: «чтобы никакая плоть не хвалилась пред Богом» (1 Кор 1.29); в противоположность Иудеям, гордящимся преимуществом обрезания (Рим 2.25-29; Гал 6.12 слл), Павел не хочет «хвалиться», кроме как во Христе (Флп 3.3 сл). Поэтому, хотя он живет во П., он уже «не поступает по плоти» (2 Кор 10.2 сл), чтобы не «хвалиться по плоти» (2 Кор 11.18); лишь при этом условии ч-к не заслуживает быть названным плотским (1 Кор 3.1,3; 2 Кор 1.12), ни в том, что касается его воли (2 Кор 1.17), ни в том, что касается познания им Христа (2 Кор 5.16). Ведь и о Христе есть возможность судить по плоти, что Иисус Сам ставил в упрек Иудеям (Ин 8.15): обладая только плотскими глазами (Иов 10.4), они судят по видимости (Ин 7.24), превращая свое бренное тварное состояние в состояние греховное. Оттого Иоанн и определяет в конце концов мир как греховный и обличает похоть (ср любостяжание) плоти (1 Ин 2.16). Это обвинение не против плоти как таковой, а против ч-ской воли, по вине к-рой она стала греховною. Можно различать два «духа», дух зла и дух добра, каждому из к-рых подвластен особый мир и к-рые борются за ч-ское сердце (ср Кумранские тексты); это не равнозначно утверждению природного дуализма, при к-ром эта борьба должна была бы продолжаться вечно, при невозможности для духа добра восторжествовать над злом.

2. Греховная плоть и Дух святости. - Эта борьба и эта победа приведены Павлом в систему посредством противопоставления: плоть/дух. Такое противопоставление П. и духа только по внешности соответствует тому, к-рое Греки полагали между душою и телом, между чистотой и нечистотой. В действительности оно непосредственно исходит из семитского противопоставления земного и небесного, но и преображено двойным переживанием: опытом Духа Св., даруемого хр-нам, и опытом греха, в к-рый вовлекла нас П.

а) Борьба между плотью и духом. - Открытие антитезиса - свойственного литературному жанру, в к-ром выражается богословское учение Павла, - характеризующего эту брань, происходит в два этапа, отмеченных в посланиях к Гал. и к Рим.

В Посл, к Гал. (4.21-31) Павел говорит, что верующие суть сыны Авраама от Сарры по духу, а не от Агари по плоти. ВЗ и НЗ различаются как два контрастных периода истории спасения, из к-рых один характеризуется законом, другой - Верою. Отсюда и различие двух миров, к к-рым причастен верующий: П. представляется как осадок греха, умножившегося вследствие Закона, дух же как олицетворение всего благого, что имелось в предначертании Закона и что исполнилось дарованием Духа. Между этими обеими силами антагонизм в сердце хр-нина неустраним (Гал 5.17): он может жить по П., а должен жить по духу, откуда постоянная опасность извратить то положение, к-рое, однако, установлено Духом Св.

В 7-й и 8-й главах Посл, к Рим. Павел показывает, каким обр. действуют оба источника жизни и смерти. Обе эти силы, поочередно живущие в ч-ке (Рим 7.17-20; 8.9 слл), определяют двойной образ жизни у верующего, устранившего, однако, Грех через Христа (8.4-17). Возможность жить по П. есть след Греха в нас, и это через посредство П-и, в к-рой прежде обитал Грех.

б) Господство плоти. - Если принимать П. за норму существования, она будет диктовать ч-ку его поведение. Она приобретает реальную автономию, наследуя силу греха с его исключительными прерогативами и с его вожделениями; она порабощает себе тех, кто повинуется «закону греха» (Рим 7.25). Она самовольно (Кол 2.23) проявляет тогда свои желания (Рим 8.5 слл), свои похоти (Рим 13.14; Гал 3.3; 5.13,16 сл), порождает злые дела (Гал 5.19). Существование по П-и таково (Рим 7.5), что сам ум становится плотским (Кол 2.18; ср 1 Кор 3.3). Равным обр. и тело, само по себе нейтральное, подчиняясь плоти, становится «телом плоти» (Кол 2.11), отождествляется с «телом греха» (греч. Рим 6.6), ибо тогда оно действительно получает свой образ от «плоти греха» (греч. Рим 8.3).

в) Торжество Христа. - Грех был побежден Христом, К-рый, восприняв это «тело плоти» (Кол 1.22), Сам стал грехом (2 Кор 5.21); пришедший во плоти, связанной с греховным состоянием, Он осудил грех в самой плоти (Рим 8.3). Отныне хр-нин, во Христе, распял плоть (Гал 5.24); борьба, к-рую он ведет (6.8), не имеет предрешенного роком исхода, но ей обеспечена победа, в той мере, в какой верующий, вновь обретая свое подлинное состояние твари, доверяется не плоти, не своей слабости, но силе смерти Спасителя, источника Духа жизни.

XLD

Воскресение - грех - дух ВЗ 3 - душа - желание II,III - камень 2 - кровь 0 - любостяжание НЗ 1 - пол III 2 - Слово Божие НЗ III - смерть - тело I - Тело Христа I 1 - человек

ПОБЕДА

П. предполагает предварительную борьбу и возможность поражения. Поражением и начинается в Библии трагедия ч-ства, побежденного Сатаной, грехом, смертью. Но с самого момента этого поражения вырисовывается обетование будущей П. над злом (Быт 3.15). История спасения - это путь, ведущий к окончательной П.

В3

Опыт П. и поражения народ Божий пережил сначала в своей земной истории. Следствием поражения явилось в конце концов обращение его веры к ожиданию некоей иной П., одерживаемой в ином плане.

1. Победы народа Божия. - силу своего Бога Израильтяне видят сначала на весьма несовершенном уровне: на уровне своих военных успехов. В их глазах торжество Бога над злом совпадает с их П. над врагом. Когда они ведут войну, они составляют «ополчение Ягве» (Исх 12.41; Суд 5.13; 1 Цар 17.26). Стало быть, Сам Ягве сражается за них и обеспечивает им успехи при Моисее (Исх 14.14; 15.1-21; 17.8-16), при Иисусе Навине (Ис Нов 6.16; 10.10), при Судьях (Суд 7.15), при царях (1 Цар 14.6; 2 Пар 14.10 сл; 20.15-29). Надо сражаться, но и получить от Бога П. как милость и дар (Пс 17.32-49; 19.7-10; 117.10-27). В позднюю эпоху Маккавеи без колебания приписывают Богу успехи своего оружия (1 Макк 3.19; 2 Макк 10.38; 13.15;15.8-24).

Бог т. обр. представляется непобедимым союзником (Иф 16.13; Втор 32.22-43; Ис 30.27-33; Наум 1.2-8; Авв 3; 1 Пар 29.11 сл). Как в начале Он укротил силы хаоса (Быт 1.2), олицетворенные чудовищными 3верями (Пс 73.13), так и в истории Он продолжает торжествовать над языч. народами, к-рые воплощают те же силы и противятся Его спасительному замыслу. Вот почему Израильтяне одолевают своих врагов; этот опыт бесспорно имеет религиозное содержание, но его восприятие все же может быть двойственным: они могут поддаваться искушению думать, что Божия П. обязательно совпадает с их земным могуществом. От этого заблуждения их предохранит дополнительный опыт 2. Поражения народа Божиего. - Еще в период успехов пророки напоминали Израильтянам о том, что П., даруемая Богом, не обязательно является наградой за доброе поведение (Втор 9.4 слл). Но, чтобы действительно осознать свою нравственную нищету, им нужно было испытать неудачи. Испытания Исхода (Числ 14.42 сл; Втор 8.19 сл), медленность завоевания Ханаана (Ис Нов 7.1-12; Суд 2.10-23), поражения, понесенные при царях (2 Пар 21.14; 24.20; 25.8-20), и в особенности плен (Иер 25. 1-9; 27.6; Иез 22) показывают, что если они изменяют Богу, Он без колебаний вступает в брань против них. Эти поражения являются наказанием за неверность (Пс 77; 105). Отнюдь не означая поражения Бога, Владыки царств мира, они показывают, что Божия П. - иного порядка, чем земной успех. Т. обр. они направляют Израиля к пониманию и подготовке единственной истинной П.

3. Путь к иной победе. - Пророчества возвещают на «последние времена» Божию П., к-рая во всех отношениях превзойдет прошлые П., и Мудрые привлекают взоры к духовной П., к-рая не одерживается оружием.

а) Эсхатологическая победа. - Пророки послепленного периода обычно представляют конечный кризис истории как гигантскую войну, в к-рой Бог встретится со Своими объединенными врагами. Он безусловно разгромит их (ср Ис 63.1-6), так же, как Он поразил первобытных чудовищ (Ис 27.1). С этой П. начнется Его окончательное царствование (Зах 14; ср Иез 38-39). Другие тексты указывают на Того, Кто будет созидателем этого окончательного торжества. Он представляется то с чертами царственного Мессии (Пс 2.1-9; 109.5 слл), то в образе трансцендентного Сына Человеческого, Того, перед Кем Бог уничтожит 3верей (Дан 7). Более парадоксальна П. Отрока Ягве, торжествующего через самопожертвование (Ис 52.13 слл; 53.11 сл) и приводящего в исполнение замысел Божий. Если П. Сына Человеческого превосходила земной план тем, что происходила за пределами истории, П. Отрока Божия осуществляется непосредственно в плане духовном, в конечном итоге единственно важном.

б) Победа праведных. - Эта П. уже достижима для праведников, торжествующих над грехом. Таково представление, к-рое легко обнаружить в учении Мудрых. Вполне отчетливым оно становится под конец ВЗ, в кн. Прем.: победив непорочными подвигами, праведники за это будут увенчаны в вечности венцом победителей (4.1 сл); Господь дарует им эту заслуженную награду в тоже самое время, когда произведет последний натиск на злых (5.15-23). Такова именно П., к-рую одержал Христос, а вслед за Ним одерживают и все хр-не.

НЗ

1. Победа Христа. - С пришествием Христа арена земных столкновений остается окончательно позади. Борьба, к-рую Он ведет, - иного порядка. Уже во время Своего мессианского служения Он проявляет Себя как «Сильнейший», торжествующий над Сильным(Лк 11.14-22), т.е. над Сатаной, князем мира сего. Накануне Своей смерти, Он предупреждает Своих, чтоб они не боялись злого мира, к-рый будет преследовать их своей ненавистью: «Дерзайте: Я победил мир» (Ин 16.33). Эта П. воспроизводит парадоксальные черты П. Отрока Ягве, осуществляя ее буквально. Но как конкретная и окончательная реальность она утверждается только Воскресением. В нем Христос восторжествовал над грехом и смертью; побежденные Власти Он с позором повлек за Своей победной колесницей (Кол 2.15). Лев от колена Иудина (Откр 5.5), Агнец закланный (5.12), ставший Владыкой истории ч-ства, победил более совершенно, чем древние израильские цари. Его П. в конце концов проявится во всем блеске, когда Он одолеет все враждебные силы (17.14; 19.11-21) и навсегда победит смерть, последнего врага (1 Кор 15.24 слл). крестная смерть - кажущееся поражение - обеспечила П. Святого над грехом, Живого над смертью.

2. Победа нового народа. - Такова П. Христа, такова и П. того нового народа, к-рый Он влечет за Собой. Это тоже уже не земная П. На земле она может принимать даже видимость поражения. Так, мученики, убитые 3верем (Откр 11.7; 13.7; ср 6.2), однако, уже победили его кровью Агнца (12.10 сл; 15.2); так и апостолы, к-рых Христос вводит в Свое торжество (2 Кор 2.14), бывали иногда сломлены испытаниями апостольских трудов (4.7-16); так и все хр-не, познавшие Отца своего, вскормленные Его Словом, победили Лукавого (1 Ин 2.13 сл). Рожденные от Бога, они победили мир (5.4). Их П. - это их вера в Сына Божия (5.5), благодаря к-рой они побеждают и Антихристов (4.4). Эту П. остается еще закрепить духовной бранью: не давая злу победить себя, они должны победить зло добром (Рим 12.21). И они знают, что силою Духа они отныне могут восторжествовать над всеми препятствиями: ничто больше не отделит их от любви Христовой (8.35 слл).

Разделяя П. своего Главы, они получат участие и в Его славе. На эту награду победителей НЗ указывает посредством различных образов. Это венец, уготовленный им на небесах: венец жизни (Иак 1.12; Откр 2.10), славы (1 Петр 5.4), правды (2 Тим 4.8); венец нетленный, в отличие от тех, к-рые стяжают на земле (1 Кор 9.25); венец живой, составленный из тех, кого Апостолы привели к вере (Флп 4.1; Фес 2.19). В особенности Откр. Ин. уделяющее столько внимания положению хр-н, ведущих войну против Зверя, показывает жребий, уготованный победителям: они будут сынами Божиими (Откр 21.7), воссядут на престоле Христа (3.21) и вместе с Ним будут властвовать над языч. народами (2.26); они получат новое имя (2.17), будут есть от древа жизни (2.7), станут столпами храма Бога своего (3.12); им, вступившим в вечную жизнь, уже не придется бояться второй смерти (2.11), в отличие от побежденных, трусливых и неверных (21.8). НЗ заканчивается этой сияющей П. Для победителей т. обр. осуществляется, сверх всякой надежды, первоначальное обетование: ч-к, некогда побежденный Сатаной, грехом и смертью, восторжествует над ними, благодаря Христу Иисусу.

РЕВ

Агнец Божий 3 - бесы НЗ - Вознесение II 2 - война - враг II 2, III 2 - грех IV 2 г, д - День Господень - добро и зло III - звери и Зверь 3 - Искупление НЗ 3,6 - мир (космос) НЗ II 1 - мир - могущество - освобождение - плоть II 2 б - посещение ВЗ 1 - судебный процесс III 3 - смерть НЗ II 3 - сотворение ВЗ II 2 - спасение

ПОГИБЕЛЬ [image] ад 0, ВЗ II, НЗ I.III - Вавилон 5,6 - грех - искать III - нечестивый ВЗ 3, НЗ 3 - ожесточение - путь II - смерть - спасение НЗ I 1 б

ПОГРЕБАТЬ [image] крещение IV 1 - погребение - смерть ВЗ I 3, НЗ III 1

ПОГРЕБЕНИЕ

Еще в доисторические времена люди, даже самые примитивные, проявляли заботу о П. умерших. Эта забота, проявлявшаяся в весьма разнообразных формах, свидетельствует о веровании в некое продолжение жизни ч-ка после смерти.

1. В Израиле, как и у соседних народов, быть лишенным П. считалось ужаснейшим несчастьем (Пс 78.3 сл). Это одна из самых страшных кар, к-рой пророки угрожали нечестивым (3 Цар 11.13; Иер22.18-19).

Поэтому Израильтянин проявляет большую заботу о приготовлении своего П., по примеру Авраама (Быт 23 - повествование об устроении гробницы патриархов). Похороны являются основным долгом сыновей умершего (Быт 25.8 слл; 35.29; 50.12 сл; Тов 4.3 сл; 6.15; 14.10 слл). Это - дело благочестия, лежавшее во время войны (3 Цар 11.15) на обязанности войск и каждого верного Израильтянина (в кн. Товита подчеркивается этот долг: 1.17-20; 2.4-8; 12.12 сл).

Траурный обряд, встречающийся и у соседних народов, очень сложен: пост (1 Цар 31.13; 2 Цар 1.12; 3.35), разодранные одежды (Быт 37.34; 2 Цар 1.11; 3.31; 13.31), ношение вретища (Быт 37.34; 2 Цар 3.31; 14.2; Иез 7.18), остригание волос, нарезы (Ам 8.10; Мих 1.16; Ис 22.12; Иер 7.29; 16.6; 48.37; 49.3; этот обычай был запрещен в Втор. 14.1 и Лев. 19.27 сл, вероятно потому, что он имел место и в культе Ваала), плач (2 Цар 1.12,17-27; 3.33 сл; 13.36; 3 Цар 13.30; Ам 5.16; Иер 22.18; 34.5). Все эти обычаи не только проявления горя, они имеют и ритуальный аспект, первоначального значения к-рого мы не знаем (культ мертвых, защита против злого влияния). В Израиле, где ягвистская вера исключает всякий культ мертвых, эти обряды имели целью прежде всего доставить умершему состояние покоя, когда он «почит с отцами своими» «приложившись к народу своему» (Быт 25.8; 35.29; 3 Цар 2.10; 11.43).

2. В Евангелиях современники Иисуса сохраняют ВЗ-ные обычаи П. (Мк 5.38; Ин 11.38-44). Иисус не осуждает этих обычаев, даже когда Он говорит, что призыв следовать за Ним важнее священного долга похоронить своего отца (Мф 8.21 сл). Он заранее чувствует все бесчестие Своей смерти, лишенной погребальных почестей (Мк 14.8).

В действительности эти почести были Ему оказаны Иосифом Аримафейским - наспех из-за приближения праздника (Мк 15.46 сл). Но когда жены пришли в пасхальное утро помазать тело ароматами и тем дополнить это спешное П. (Мк 16. 1 сл; у Ин 19.39 сл: тело Иисуса уже получило это помазание в вечер Своей смерти), они услышали возвещение Ангела: «Он воскрес. Его здесь нет». Традиционный обычай хр-ского П. мертвых в катакомбах и на кладбищах («dortoir», coemeterium = усыпальня - место сна, упокоения; ср 1 Фес 4.13) основан на этих повествованиях. Образцом его являются почести, возданные телу, освященному действием Духа и еще более надеждою, источник к-рой Воскресение Христово.

AG

помазание I 2 - пост 1 - смерть ВЗ I 3

ПОДВИЗАТЬСЯ [image] бежать

ПОДРАЖАТЬ [image] отцы и Отец IV - пример - прообраз - следовать - ученик НЗ 2

ПОЖЕЛАНИЕ [image] аминь 0 - благословение II 3 - желание - проклятие IV

ПОИСКИ [image] искать

ПОКАЯНИЕ / ОБРАЩЕНИЕ

Бог призывает людей вступить в общение с Ним. А все люди грешны. Грешны они от рождения (Пс 50.7): по вине их прародителя Трех вошел в мир (Рим 5.12), и с тех пор он обитает в самой глубине собственного «я» каждого из них (7.20). Грешны они и по личной вине, ибо каждый из них, будучи «продан под власть греха» (7.14 проч), добровольно принял это иго греховных страстей (ср 7.5). Поэтому, чтобы ответить на Божий призыв, от них требуется, в самой исходной точке, обращение и затем, в течение всей жизни, покаянное самосознание. Вот почему обращение и покаяние занимают значительное место в библ. откр.

Однако выражающая их терминология лишь медленно приобрела полноту своего смысла, по мере того как углублялось понятие греха. Нек-рые формулировки указывают на ч-ка, сознательно ставящего себя в зависимость от Бога: «взыскать» Ягве (Ам 5.4; Ос 10.12), «взыскать лица Его» (Ос 5. 15; Пс 23.6; 26.8), «смириться пред Ним» (3 Цар 21. 29; 4 Цар 22.19), «всем сердцем своим обратиться к Нему» (1 Цар 7.3)... Наиболее же применяемое выражение - глагол шуб передает представление о перемене пути, возвращении, повороте назад. В религиозном контексте оно означает, что ч-к отвращается от зла и обращается к Богу. Этим определяется сущность О., неразрывно связанного с переменой поведения, с принятием нового направления во всем образе жизни. В позднейшую эпоху стали больше различать между внутренней стороной покаяния и внешними действиями, к к-рым оно побуждает. Поэтому и в греч. Библии употребляется совместно, с одной стороны, глагол έπιστρέφειν, в к-ром содержится мысль о возвращении к Богу, обуславливающем перемену практического поведения, и, с другой стороны, глагол μετανοιεĩν, к-рым имеется в виду внутренний переворот (μετάνοια). Разбирая библ. тексты, необходимо учитывать оба эти аспекта, различные, но дополняющие друг друга.

ВЗ

I. ВОЗНИКНОВЕНИЕ ПОКАЯННЫХ ОБРЯДОВ

1. Уже с древних времен известно, в свете учения о Союзе-Завете, что связь общины с Богом может быть нарушена по вине людей, как грехами коллективными, так и личными, ответственность за к-рые в какой-то мере ложится на все общество. Оттого общественные бедствия и дают повод к осознанию совершенных прегрешений (Ис Нов 7; 1 Цар 5-6). Правда, представление о грехе часто еще довольно элементарно: любое материальное несоблюдение какого-либо Божия требования достаточно, чтобы разгневать Ягве. Дабы восстановить связь с Ним и вновь обрести Его милость, община должна в первую очередь наказать тех, кто несет ответственность, вплоть до применения смертной казни (Исх 32.25-28; Числ 25.7 слл; Ис Нов 7.24 слл), если только не дается «выкуп» за виновного (1 Цар 14.36-45). Этот последний может даже сам предать себя Божией каре ( наказанию), чтобы была пощажена община, к к-рой он принадлежит (2 Цар 24.17).

2. Кроме того, пока продолжается бедствие (или для его предотвращения), Божие прощение стараются вымолить посредством умерщвления плоти и покаянных обрядов: постятся (Суд 20.26; 3 Цар 21.8 слл), раздирают свои одежды и облекаются во вретище (3 Цар 20.31 сл; 4 Цар 6.30; 19.1 сл; Ис 22. 12; ср Ион 3.5-8), ложатся на пепел(Ис 58.5; ср 2 Цар 12.16). В культовых собраниях слышатся стоны и вопли в знак печали (Суд 2.4; Иоил 1.13; 2.17). Предусмотрены сборники уставного плача и мольбы, образцы к-рых сохранены в нашей Псалтири (ср Пс 59; 73; 78; 82; Плач 5 и т.д.). Прибегают к умилостивительным обрядам и жертвоприношениям (Числ 16.6-15). Часто совершают общую исповедь в грехе (Суд 10.10; 1 Цар 7.6), а иногда прибегают к заступничеству вождя или пророка, напр., Моисея (Исх 32.30 слл).

3. Обычаи такого рода засвидетельствованы во все эпохи. Сам Иеремия вовлекается в покаянное богослужение в качестве заступника (Иер 14.1 - 15.4). После плена эти обычаи получают значительное развитие. Они могли, однако, становиться чисто внешними, когда ч-к не участвовал в них всем сердцем своим и не выражал свое покаяние делами. Этому искушению - ограничиться поверхностной обрядностью - пророки противопоставляют свой призыв к обращению.

II. ПРОРОКИ ПРИЗЫВАЮТ К ОБРАЩЕНИЮ

Когда Нафан обличает царя Давида в прелюбодеянии, он уже предвещает учение пророков о покаянии: Давид должен исповедать свою вину (2 Цар 12.13), затем он выполняет обряд покаяния и, наконец, смиренно принимает наказание Божие (12.14-23). Призыв пророков к обращению, особенно с VIII века, направлен уже ко всему народу. Израиль нарушил Союз-Завет, «оставил Господа, презрел Святого Израилева» (Ис 1.4), - Ягве мог бы его покинуть, если он не обратится. Призыв к покаянию становится одной из главных сторон проповеди пророков (ср Мер 25.3-6).

1. Амос, пророк правды, не довольствуется обличением грехов своих современников. Когда он говорит, что нужно « взыскать Бога» (Ам 5.4,6), это формулировка не только культовая. Она означает искать добра, а не зла, ненавидеть зло и любить добро (5.14 сл); в это входит исправление собственного поведения и честное «восстановление правосудия»: только такое обращение может побудить Бога «помиловать Остаток Иосифов» (5.15). Осия также требует действительного отхода от неправды и, в особенности, от идолопоклонства; он обещает, что за это Бог вернет Свою милость и отвратит Свой гнев (14.2-9). Клеймя поверхностные обращения, к-рые не могут принести никакого плода, он настаивает на внутренней природе истинного обращения, вдохновляемого любовью (хесед) и познанием Бога (6.1-6; ср 2.9).

2. Исаия обличает жителей Иудеи в разных грехах: в нарушении правды, культовых отклонениях, прибегании к ч-ской политике и т.д. Только подлинное обращение может принести спасение, ибо богослужение - ничто (Ис 1.11-15; ср Ам 5.21-25), если нет да деле покорности Божиим повелениям: «Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло; научитесь делать добро; ищите правды; спасайте угнетенного; защищайте сироту» (Ис 1.16 сл). «Тогда... если будут грехи ваши, как багряное, - как снег убелю; если будут красны как пурпур, - как волну убелю» (1.18 сл). Исаия знает, однако, что его проповедь натолкнется на Ожесточение сердец (6.10): «Обращением и покоем вы спаслись бы ... но вы не хотели» (30.15). Поэтому драма Израиля устремится к катастрофической развязке. Исаия сохраняет только уверенность, что некий « Остаток обратится... к Богу сильному» (10.21; ср 7.3). Тот народ, к-рый в конце концов обретет спасение, составится из одних обращенных.

3. Настойчивое указание на внутреннее расположение, с к-рым надлежит приходить к Богу, скоро становится одной из обычных тем проповеди пророков: Михей говорит о справедливости, милосердии и смиренномудрии (6.8); о правде и смиренномудрии вторит ему Софония (2.3; 3.12 сл). Но больше всего Иеремия, следуя ходу мыслей Осии, широко развивает тему обращения. Когда этот пророк возвещает бедствия, угрожающие Иуде, он делает это, «чтобы они обратились каждый от злого пути своего, чтобы Я (Ягве) простил» (Иер 36.3). Призывы «возвратиться» слышны на протяжении всей книги; но каждый раз в них точно указываются условия этого возвращения. «Отступница, дочь Израилева» должна признать свою вину, если хочет, чтоб Ягве «не взирал уже на нее суровым лицом» (евр 3.12; ср 2.23). Мятежные сыны не должны ограничиваться плачем и мольбой при исповедании своих грехов (3.21-25); они должны изменить свое поведение и обрезать сердца свои (4.1-4).

Практические последствия перемены поведения не ускользают от пророка (ср 7.3-11). Поэтому он и начинает сомневаться в возможности действительного обращения. Те, кого он призывает, предпочитают следовать ожесточению злых сердец своих (18.11 сл; ср 2.23 слл). Нисколько не оплакивая своего нечестия, они погружаются в него все глубже (8.4-7). Пророку не остается ничего другого как возвещать наказание неисправимому Иерусалиму (13.20-27). Перспектива будущего тем не менее остается для него исполненной надежды. Придет день, когда поверженный народ смиренно примет свое наказание и станет молить о сердечном обращении как о милости: «Обрати меня, - и обращусь» (31.18 сл). И Ягве ответит на эту смиренную молитву, ибо, при новом Союзе-Завете, Он Свой «Закон на сердцах их напишет» (31.33): «Дам им сердце, чтобы знать Меня, что Я - Господь, и они будут Моим народом, и Я буду их Богом; ибо они обратятся ко Мне всем сердцем своим» (24.7).

4. Верный тому же пророческому преданию, Иезекииль в час, когда исполняются Божий угрозы, сосредоточивает свой призыв на необходимости обращения: «Отвергните от себя все грехи ваши, к-рыми согрешили вы, и сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев? Ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь - и живите!» (Иез 18.31 сл). Когда этот пророк уточняет Божий требования, он, по-видимому, уделяет предписаниям культового характера больше места, чем его предшественники (22.1-31); но также больше их он настаивает и на совершенно личном характере обращения: каждый может отвечать только за себя, каждому будет воздано по его собственному поведению (3.16-21; 18; 33.10-20). Хотя Израиль есть «мятежный дом» (2.4-8), этим людям с жестоким сердцем Бог может дать как милость то именно, чего Он так повелительно требует от них: при новом Союзе-Завете Он даст им новое сердце и вложит в них Свой Дух, так что они привяжутся к Его Закону и пожалеют о своем злом поведении (36.26-31; ср11.19сл).

5. От Амоса до Иезекииля учение об обращении углублялось т. обр. непрестанно параллельно с пониманием греха. В конце периода пленения в Вести утешения констатируется действительное обращение Израиля или, по меньшей мере, его Остатка. Спасение, к-рое в нем возвещается, предназначено «стремящимся к правде, ищущим Господа» (Ис 51.1), тем, у кого «в сердце Закон» (51.7). Их можно заверить в том, что прошло «время борьбы» и «за неправды сделано удовлетворение» (40.2). Ягве говорит Израилю, рабу Своему: «Изглажу беззакония твои, как туман: обратись ко Мне, ибо Я искупил тебя» (44.22). В этой новой перспективе предполагается, что народ Божий укреплен в верности, и пророк предвидит неслыханное расширение обетовании спасения. После Израиля в свою очередь обратятся и языч. народы: оставив своих идолов, они все придут к Богу живому (45.14 сл.23 сл; ср Иер 16.19 слл).

Эта мысль развивается все дальше. Иудейство после плена начинает принимать в свое лоно прозелитов, обращенных из язычников (Ис 56.3,6); более того, в эсхатологических образах всегда встречаются указания на религиозную вселенскость (ср Пс 21.28). В книге пророка Ионы передается даже пророческая проповедь, направленная прямо к язычникам, чтобы они «обратились и жили». В конце такого доктринального развития уже видно, насколько углубилось понятие покаяния; внешняя обрядность, занимавшая еще слишком много места в древнем Израиле, оставлена далеко позади.

III. ВСЕНАРОДНОЕ ПОКАЯНИЕ И ОБРАЩЕНИЕ СЕРДЦА

1. Обращение Израиля как народа было двойным плодом проповеди пророков и испытаний плена. Плен провиденциально дал случай осознать грех и искренно его исповедать, что и отмечают в полном согласии между собой позднейшие тексты письменности Второзакония (3 Цар 8.46-51) и письменности священнической (Лев 26.39 сл). После же плена покаянное сознание настолько укоренилось в умах, что вся иудейская духовность приобретает соответствующую окраску. Древние покаянные обряды сохраняются (ср Иоил 1-2), но учение пророков обновило их содержание. Книги этого времени хранят списки стереотипных формул, в к-рых община исповедует все национальные грехи, совершенные от начала, и молит Бога о прощении и пришествии спасения от Него (Ис 63.7-64.11; Езд 9. 5-15; Неем 9; Дан 9.4-19; Вар 1.15-3.8). Всенародные плачи, приводимые в Псалтири, составлены по этому образцу (Пс 78; 105) и в ней еще чаще напоминаются прежние случаи нераскаянности (ср Пс 94,8-11). У Израиля заметно напряженное и постоянно возобновляемое усилие к глубокому обращению. В эту эпоху обряды умилостивления получают широкое распространение, настолько неотвязна мысль о грехе (Лев 4-5; 16).

2. В личном плане усилие не менее значительно, так как урок, преподанный Иезекиилем, был услышан. Псалмы болящих и гонимых нередко переходят в исповедание грехов (Пс 6.2; 31; 37; 102.3 сл; 142.1 сл), и поэт, составивший книгу Иова, проявляет очень глубокое ощущение коренной нечистоты ч-ка (Иов 9.30 сл; 14.4). Наиболее совершенным выражением этих чувств является Пс 50 (Помилуй меня, Боже), где учение пророков об обращении целиком переходит в молитву, в рамках некоего диалога с Богом (ср стих 6): признание своих прегрешений (стих 5 слл), прошение о внутреннем очищении (стих 3 сл,9), призыв благодати, к-рая одна только может изменить сердце (стих 12 слл), устремление к ревностно благочестивой жизни (стих 15-19). Обряд покаяния сосредоточивается отныне на « сердце сокрушенном» (стих 18 сл). Понятно, что члены Кумранской общины, воспитанные на таких текстах и унаследовавшие всю предшествовавшую им традицию, могли прийти к мысли удалиться в пустыню, чтобы искренно обратиться к Закону Бога и «приготовить путь» Ему. Хотя их стремление и носит еще отпечаток нек-рого законничества, оно все же не очень далеко от того стремления, к-рое мы затем встречаем в НЗ.

НЗ

I. ПОСЛЕДНИЙ ИЗ ПРОРОКОВ

В преддверии НЗ пророческий призыв к обращению снова слышится во всей свой чистоте в проповеди Иоанна Крестителя, последнего из пророков. Лука так определяет вкратце его «миссию»: «он многих из сынов Израилевых обратит к Господу Богу их» (Лк 1.16 сл; ср Мал 2.6; 3.24). То, что он возвещает, содержится в одной фразе: «Кайтесь, ибо близко Царство небесное» (Мф 3.2). Пришествие Царства открывает взорам надежду; но Иоанн главным обр. подчеркивает Суд, к-рый должен ему предшествовать. Никто не может избежать Гнева, к-рый проявится в День Ягве (Мф 3.7,10,12). Принадлежность к племени Авраамову не послужит ни к чему (Мф 3.9). Все люди должны признать себя грешниками, принести плод достойный покаяния (Мф 3.8), усвоить новое поведение, соответствующее их положению (Лк 3.10-14). В знак такого обращения Иоанн преподает крещение водой: оно должно приготовить кающихся к крещению огнем и Духом Святым, К-рым будет крестить Мессия (Мф 3.11 п).

II. ОБРАЩЕНИЕ И ВХОД В ЦАРСТВО БОЖИЕ

1. Иисус не ограничивается возвещением приближения царства Божия, а с великою силою претворяет это возвещение в жизнь: с Иисусом Царство начинается, хотя его дальнейшее осуществление еще окутано тайной. Призыв к обращению, провозглашенный Иоанном Крестителем, сохраняет тем не менее все свое значение в настоящем: Иисус в начале Своего служения повторяет его в тех же самых выражениях (Мк 1.15; Мф 4.17). Он для того пришел, чтобы «призвать грешных к покаянию» (Лк 5.32); в этом заключается основная сторона Евангелия Царства. Ч-к, начинающий сознавать свое греховное состояние, может с доверием прийти к Иисусу, ибо «власть имеет Сын Человеческий прощать грехи» (Мф 9.6 п). Призыв к обращению наталкивается, однако, на ч-ское самодовольство во всех его формах, от привязанности к богатству (Мк 10.21-25) и до горделивой самоуверенности фарисеев (Лк 18.9). Иисус восстает как «знамение Ионы» среди рода лукавого, хуже настроенного в отношении Бога, чем некогда Ниневия (Лк 11.29-32 п). Оттого Он и выдвигает против него целый перечень обвинений, полный угроз: люди Ниневийские осудят его в день Суда (Лк 11. 32); легче будет судьба Тира и Сидона, чем городов Галилейских (Лк 10.13 слл п). Нынешняя нераскаянность Израиля - знак ожесточения его сердца (Мф 13.15 п; ср Ис 6.10). Непокаявшиеся слушатели Иисуса, если они не изменят своего поведения, погибнут (Лк 13.1-5) по образу бесплодной смоковницы (Лк 13.6-9; ср Мф 21.18-22 п).

2. Требуя обращения, Иисус совсем не упоминает о покаянных обрядах. Он даже неодобрительно относится к внешним знакам покаяния, слишком бросающимся в глаза (Мф 6.16 слл). Важна перемена сердца, превращающая ч-ка как бы в малое дитя (Мф 18.3 п). Затем необходимо непрестанное усилие «искать Царства Божия и правды Его» (Мф 6.33), т.е. согласовывать свою жизнь с новым законом. Самый акт обращения обрисован в чрезвычайно красноречивых притчах. Он предполагает, что есть воля к нравственной перемене, и представляет собою прежде всего смиренный призыв, проявление доверия: «Боже, будь милостив ко мне, грешнику» (Лк 18.13). Обращение есть милость, получаемая по Божию почину, всегда предваряющему: Пастырь сам идет искать потерявшуюся овцу (Лк 15.4 слл; ср 15.8). Ч-ский ответ на эту милость конкретно рассматривается в притче о блудном сыне, так ярко рисующей милосердие Отца (Лк 15.11-32). Евангелие Царства содержит в себе такое изумительное откровение: «На небе радость будет больше об одном грешнике кающемся, чем о девяноста девяти праведниках, к-рые не нуждаются в покаянии» (Лк 15.7,10). Оттого Иисус так милостиво принимает грешников, что это воспринимается фарисеями как некий соблазн (Мф 9.10-13; Лк 15.2), но, с другой стороны, способствует обращениям; вот почему еванг. от Луки так любовно передает подробности нек-рых из этих обращений, как, напр., грешницы (Лк 7.36-50) и Закхея (19.5-9).

III. ОБРАЩЕНИЕ И КРЕЩЕНИЕ

Во время Своей земной жизни Иисус посылал Своих апостолов проповедовать обращение, возвещая Евангелие Царства (Мк 6.12). После Своего воскресения Он снова возложил на них эту миссию: они должны были идти проповедовать во имя Его покаяние всем народам во оставление грехов (Лк 24.47), ибо кому они отпустят грехи, тем будут отпущены (Ин 20.23). В Деян. и Посл, мы присутствуем при исполнении этого повеления. Однако, обращение представляется по-разному в зависимости от того, касается ли оно Иудеев или язычников.

1. Требования, предъявляемые Иудеям, заключаются прежде всего в нравственном обращении, к к-рому уже Иисус призвал их. На это покаяние (μετάνοια) Бог должен ответить дарованием прощения грехов (Деян 2.38; 3.19; 5.31); оно должно быть скреплено принятием крещения и даром Духа Св. (Деян 2.38). Однако, вместе с нравственной переменой, О. должно включать положительное исповедание веры во Христа: Иудеи обратятся (έπιστρέφειν) к Господу (Деян 3.19; 9.35). Между тем, как показывает опыт Павла, такого приобщения ко Христу труднее всего достичь: у Иудеев - покрывало на сердце. Это покрывало упадет, если они обратятся (2 Кор 3.16). Но, согласно тексту Исаии (Ис 6.10 сл), их Ожесточение приковывает их к неверию (Деян 28.24-27). Они такие же грешники, как и язычники, и также находятся под угрозой Божия гнева, но они не понимают, что Бог проявляет долготерпение, чтобы привести их к покаянию (Рим 2.4). Только некий Остаток отзывается на апостольскую проповедь (Рим 11.1-5).

2. Евангелие встречает более благоприятный прием у народов языч. Уже с часа крещения сотника Корнилия хр-не из Иудеи замечают с удивлением, что «и язычникам дал Бог покаяние в жизнь» (Деян 11.18; ср 17.30). Оно с успехом возвещается в Антиохии и в других местах (11.21; 15.3,19); в этом даже особое назначение миссии ап. Павла (26.18, 20). Наряду с моральным покаянием (μετάνοια), обращение в этих случаях требует оставления идолов, дабы обратиться (έπιστρέφειν) к Богу живому (Деян 14.15; 26.18; 1 Фес 1.9), следуя образу О., к-рый предвозвещался уже у Второисаии. После этого первого шага, язычники, как и Иудеи, призываются возвратиться «ко Христу, Пастырю и Блюстителю душ» (1 Петр 2.25).

IV. ГРЕХ И ПОКАЯНИЕ В ЦЕРКВИ

1. Акт обращения, запечатленный крещением, совершается раз навсегда; возобновить благодать этого дара невозможно (Евр 6.6). Между тем и принявшие крещение могут снова впасть в грех: апостольская община очень скоро испытала это на опыте. В этом случае вновь необходимо П., если ч-к хочет все-таки получить участие в спасении. Петр призывает к этому Симона Волхва (Деян 8.22). Иаков увещает ревностных хр-ан обращать грешников, стоящих на ложном пути (Иак5.19сл). Павел радуется, что Коринфяне покаялись (2 Кор 7.8 сл), хотя и опасается, что покаялись не все (12.21). Он побуждает Тимофея с кротостью наставлять противников в надежде, что Бог даст им благодать покаяния (2 Тим 2.25). Наконец, в Посл, к Семи Церквам, с к-рых начинается Откр. Ин., содержатся ясные призывы к П., из чего можно заключить, что нек-рые из адресатов потеряли свое первоначальное рвение (Откр 2.5,16,21 сл; 3.3,19). Хотя в этих текстах не говорится прямо о таинстве П., в них показано, что соответствующая этому таинству добродетель должна иметь место в хр-ской жизни как продолжение крещального обращения.

2. Только покаяние подготавливает ч-ка к тому, чтобы предстать пред Судом Божиим (ср Деян 17.30 сл). Вся история движется к этому Суду. Если и кажется, что Бог медлит с его осуществлением, то лишь потому, что Он « долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию» (2 Петр 3.9). Но подобно тому, как Израиль ожесточился в своей нераскаянности во времена Христа и апостольской проповеди, так, согласно Откр. Ин., люди будут упорствовать в нежелании понять значение бедствий, к-рые проходят через их историю и предвещают День гнева: они также ожесточатся в нераскаянности (Откр 9.20 сл), хуля имя Божие вместо того, чтобы покаяться и воздать Ему славу (16.9,11). Это касается не членов Церкви, а только язычников и отступников (ср 21.8). Таковы мрачные перспективы будущего, завершить к-рые надлежит Суду Божию. Поэтому хр-нам так нужно осознать срочную необходимость П-м «спасаться от этого развращенного рода» (Деян 2.40).

JGi & PC

гнев Б ВЗ III 2 - грех III 3, IV 1 а - желание III - Иоанн Креститель 1 - искать I,II - исповедовать ВЗ 2, НЗ 2 - крещение II, IV 3 - милосердие ВЗ I 2 в - наказания 2,3 - нечестивый ВЗ 3, НЗ - ожесточение II 2 - ответственность 5 - пепел - печаль ВЗ 3 - пост - проповедовать I 1 - прощение - пустыня ВЗ II 1 - сердце I 3 - смерть ВЗ III 2 - сон III 1

ПОКЛОНЕНИЕ

Иезекииль при виде славы Ягве (Иез 2.1), Савл при явлении воскресшего Христа (Деян 9.4) были повержены на землю и как бы уничтожены. В святости и величии Бога есть что-то подавляющее для твари: она как бы возвращается в свое небытие.

Встретить Бога т. обр. в непосредственном опыте - явление для человека исключительное. Но открывать Присутствие и действие Бога, Его славы и святости во всей вселенной и на протяжении всей своей жизни для него вполне естественно. П. есть непосредственное и вместе с тем сознательное, обязательное и добровольное выражение сложной реакции ч-ка, ощущающего близость Бога: ясное сознание своего ничтожества и греховности, душевное замешательство (Иов 42.1-6), благоговение трепетное (Пс 5.8) и вместе с тем благодарное (Быт 24.48), ликующая хвала (Пс 94.1-6) всем своим существом.

Эта реакция веры захватывает, действительно, все существо, а, следовательно, высказывается также внешними действиями и нет истинного П. без того, чтобы тело в той или иной мере не выражало признания владычества Господа над Его творением и почитания Его тварью, охваченной присутствием Бога и свободно Его принимающей. Однако греховная тварь всегда имеет склонность избегать этой охваченности близостью Бога и ограничить свое присоединение внешними формами, тогда как единственное П. угодное Богу есть исходящее от сердца.

I. ТЕЛЕСНЫЕ ДЕЙСТВИЯ, ВЫРАЖАЮЩИЕ ПОКЛОНЕНИЕ

Эти действия сводятся к двум: к падению ниц и к целованию. То и другое имеют в культе особую свящ. форму, но они всегда связаны с непосредственным движением перед лицом Божиим твари, испытывающей либо панический страх, либо благоговейный восторг.

1. Падение ниц, прежде чем быть непосредственным жестом, представляло особое положение, насильно навязанное более мощным противником, напр., когда Сисара пал, сраженный насмерть Иаилью (Суд 5.27), или когда пленные Израильтяне должны были падать ниц перед Вавилонянами (Ис 51.23). Чтобы не быть принужденным к этому силой, слабый нередко предпочитает сам пойти преклониться перед более сильным и молить его о милости (4 Цар 1.13). На ассирийских барельефах царские вассалы часто изображались коленопреклоненными, с опущенной до земли головой. 'Господу Ягве, К-рый «превыше всего» (1 Пар 29.11), подобает П. всех народов (Пс 98.1-5) и всей земли (95.9).

2. Целованием выражается не только почитание, но и потребность в непосредственном контакте и сближении, свойственном любви (Исх 18.7; 1 Цар 10.1...). Целование идолов (3 Цар 19.18) заключалось у язычников в поднесении руки ко рту (лат. ad os (oris) = к устам; отсюда: adorate; cp Иов 31.26 слл); это знаменовало одновременно и желание прикоснуться к Богу и расстояние, отделяющее от Него. Традиционный жест катакомбной «оранты», сохранившийся в богослужении - простертые руки, кисти к-рых, смотря по своему положению, выражают приношение, мольбу или хваление, уже не заключает в себе целования, но связан с его внутренним смыслом.

3. Все культовые действия, не только обрядовое падение ниц перед Ягве (Втор 26.10; Пс 21.28 слл) и перед ковчегом Завета (Пс 98.5), но и все, что совершается перед жертвенником (4 Цар 18.22) или в « доме Ягве» (2 Цар 12.20), в том числе и жертвоприношения (Быт 22.5; 4 Цар 17.36), иными словами, все действия, выражающие служение Богу, могут быть охвачены одной общей формулой: «поклоняться Ягве» (1 Цар 1.3; 2 Цар 15.32). «Поклонение» стало наиболее адекватным, но также и наиболее разнообразным по содержанию, выражением почитания Бога, перед К-рым ангелы падают ниц (Неем 9.6) и ложные боги обращаются в ничто (Соф 2.11).

II. ГОСПОДУ БОГУ ТВОЕМУ ПОКЛОНЯЙСЯ

1. Один Ягве имеет право на поклонение. - В ВЗ встречаются случаи падения ниц перед людьми, не имеющие никакого предосудительного смысла (Быт 23.7,12; 2 Цар 24.20; 4 Цар 2.15; 4.37) и часто вызванные более или менее ясным ощущением величия Божия (1 Цар 28.14,20; Быт 18.2; 19.1; Числ 22.31; Ис Нов 5.14), но в нем строжайше запрещается всякое проявление П., могущее приписать какое-либо достоинство какому-нибудь из возможных соперников Ягве: идолам, светилам небесным (Втор 4.19), чужим богам (Исх 34.14; Числ 25.2). Нет никакого сомнения в том, что систематический запрет каких-либо следов идолопоклонства укоренил в Израиле глубокое осознание подлинного П. и вложил чисто религиозный смысл в гордый отказ Мардохея (Есф 3.2,5) и трех иудейских отроков перед истуканом Навуходоносора (Дан 3.18). Все это содержится в ответе Иисуса Искусителю: «Господу Богу твоему поклоняйся и Ему одному служи» (Мф4.10 п).

2. Иисус Христос - Господь. - П., подобающее только единому Богу, объявляется - и какой это «для Иудеев соблазн» (1 Кор 1.23) - подобающим Иисусу распятому, исповедуемому Христом Господом (Деян 2.36). «Бог превознес Его и дал Ему имя, выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних» (Флп 2.9 слл; Откр 15.4). Это П. ( культ) обращено ко Христу, воскресшему и превознесенному (Мф 28.9,17; Лк 24.52), но уже и в обреченном на смерть ч-ке (Мф 14.33; Ин 9.38) и даже в новорожденном Младенце (Мф 2.2,11; ср Ис 49.7) вера узнает Сына Божия и поклоняется Ему.

П. Господу Иисусу ни в какой степени не умаляет непреклонного монотеизма христиан, строго воздерживающихся даже и от внешних проявлений П. ангелам (Откр 19.10; 22.9) и Апостолам (Деян 10. 25 сл; 14.11-18). Но, исповедуя П. Мессии, вочеловечившемуся Богу и Спасителю, они тем самым приходят к открытому отвержению культа Кесарей, представленных в Откр. Ин. в образе зверя (13.4-15; 14.9 слл), и к противостоянию императорской власти.

3. Поклоняться в духе и истине. - Новизна хр-ского П. заключается не только в новизне созерцаемого образа - Бога в трех Лицах; Бог, К-рый «есть Дух», преображает П. и доводит его до совершенства: отныне рожденным от Духа (Ин 3.8) доступно П. «в духе и истине» (4.24). Это П. совершается не только внутренним движением без внешних действий и форм, но через освящение всего существа: духа, души и тела (1 Фес 5.23). Будучи всецело освященными, истинные поклонники уже не нуждаются в Иерусалиме или Гаризиме (Ин 4.20-23), т.е. в национальной религии. Им принадлежит все, ибо они - Христовы, а Христос - Божий (1 Кор 3.22 сл).

П. в духе происходит в единственном храме, угодном Отцу - в теле Христа воскресшего (Ин 2. 19-22). Здесь «рожденные от Духа» (Ин 3.8) присоединяют свое П. к тому единственному П., к-рое угодно Отцу (ср Мф 3.17): они взывают вслед за Сыном возлюбленным: «Авва, Отче!» (Гал 4.6). Наконец, в небесном граде не будет храма, ибо там - Бог и Агнец (Откр 21.22); ни днем, ни ночью не будет прекращаться П. (4.), воздающее честь и славу живущему вовеки (4.10; 15.3 сл).

JdV & JG

благовония 2 - богохульство - идолы I - колено - культ - молитва - молчание 2 - служить II ВЗ 1 - сотворение ВЗ IV - страх Божий I

ПОКОЙ/ОТДЫХ

Жизнь ч-ка состоит из чередования забот и П., труда и О. Для полноты жизни противоположности должны, по-видимому, сосуществовать: охота и добыча, искание и обладание, желание и наслаждение. Когда ч-к нашел, он, ненасытный, ищет снова. Екклисиасту знаком этот ритм, но он осуждает метание взад и вперед, как тщетную погоню за ветром (Екк 1-2), и предпочитает ожидать смерти, к-рая положит конец этой суете: «... человек ни днем, ни ночью не знает сна;... сколько бы ч-к ни трудился в исследовании (искать), он все-таки не постигнет этого» (8.16 сл); ему достаточно уловить пред лицом Божиим скромное наслаждение текущим мгновением (2.24; 9.7-10). Библ. предание в целом придерживается, однако, этого принципа чередования и раскрывает его смысл: то, что ч-ком ощущается как мучительное чередование противоположностей, очищается и сочетается, становясь гармонией в Боге. Смысл П. не в прекращении деятельности, а в ее завершении; т. обр. он уже здесь, на земле, дает предвкушение небесной жизни»

I. ПОКОЙ И ТРУД

С самого своего возникновения Израиль должен был «святить субботу» (Исх 20.8), посвятить Господу один день П., даже во время посева и жатвы (34.21). В основе этого предписания лежали две мотивировки.

1. Покой - знак освобождения. - Кодекс Завета уточняет, что надо давать О. животным и работникам (23.12). К этой мотивировке, основанной на естественной морали, Второзаконие добавляет мотивировку историческую: это напоминание Израилю, что Бог избавил его от принудительных работ в Египте (Втор 5.15). Отдых - знак свободы.

2. Покой - участие в покое Творца. - Согласно священнической традиции, ч-к, соблюдающий субботу, подражает Богу, К-рый, сотворив небо и землю, «в седьмый день почил и покоился»; это соблюдение правила является «знамением между Ягве и Его верными» (Исх 31.17; Быт 2.2 сл). Итак, суббота освящает именно потому, что ее саму освящает Сам Бог (см Иез 20.12). Покоиться - значит являть себя образом Божиим: быть не только свободным, но и сыном Божиим.

3. Отдых и праздник. - Субботний покой заключается не просто в том, чтобы перестать работать,

а в том, чтобы посвятить свои силы прославлению в радости Творца и Искупителя. Она может быть названа «радостью», ибо соблюдающий ее «найдет радость в Ягве» (Ис 58.13 сл). Суббота могла вводить в тайну Божию; но чтобы отождествить П. субботний с П. в Боге, надо ждать пришествия Христа.

II. ПРИБЛИЖЕНИЕ К ПОКОЮ БОЖИЮ

К уразумению духовного значения П., бывшего для него обязательным, Израиль был приведен и другим путем. К вышеуказанной мотивировке присоединялись и другие: необходимость сна, дыхания, передышки после опасности или огорчения. Израилю следовало признать, что только Бог дает П. после тревоги, вызванной блужданием, войной и пленом.

1. Земля обетованная - образ П. Божия. - Уходя из Египта, Евреи бежали из дома рабства к земле свободы; этот вожделенный П. был результатом медленного завоевания (напр. Суд 1.19,21; ср Ис Нов 21.43 сл), в завершении к-рого Давид был «успокоен от всех врагов своих» (2 Цар 7.1). Соломон в день освящения храма мог воскликнуть: «Благословен Господь, Который дал покой народу Своему Израилю, как говорил!» (3 Цар 8.56); во времена «человека мирного», Бог дарует Израилю «мир и покой» (1 Пар 22.9). Отныне можно жить «каждый под виноградником своим и под смоковницей своею» (3 Цар 4.25; 5.4). Этот П. носит еще весьма земной характер, но его обеспечивает Ягве, возжелавший иметь «покой Свой на веки» в храме (Пс 131.14): Он взыскал тех, к-рые Его взыскали, и дал им П. (2 Пар 14.7).

Итак, верность Союзу-Завету обусловливает природу и длительность П. на земле. Однако этот П. стал вскоре вырождаться в застой и мятежи против Бога (Втор 32.15; Неем 9.25-28); хотя спасение может быть найдено лишь «в тишине и уповании» (Ис 30.15), Ахаз трепещет перед врагами Ягве (7.2,4) и «затрудняет» Бога своим отсутствием веры (7.13). Над народом нависает угроза пленения и скитаний; но, испытав горести наказания, народ постепенно осознает, что он будет избавлен Самим Ягве (Иер 30.10 сл); и Израиль вновь вернется к П. (31.2), к пляскам и веселию, к утешению и насыщению благословениями (31.12 сл). Пастырь возвращает Своих овец «к тучным пажитям» (Иез 34. 12-16; Ис 40.10 сл). В этой перспективе несравненно ценнее дарованной земли Бог дарующий. Израиль идет к покою Божию.

2. Предвкушение окончательного покоя. - Израиль не дожидался дня Господня, чтобы различными путями открыть радости духовного П. В гонении (Пс 54.8), испытании (65.12) или опыте своего ничтожества (38.14) псалмопевец просит Бога «дать ему передохнуть», или обрести «упокоение своей плоти» (15.9); он отдается пастырю, к-рый ведет к водам тихим (22.1-3). 3акон предлагает этот внутренний П.: избрать путь добра - это «найти покой» (Иер 6.16). Бедные, «народ смиренный и простой», будут «пастись и покоиться и никто не потревожит их» (Соф 3.13); нечестивые же будут как «море взволнованное, к-рое не может успокоиться» (Ис 57.20).

Исходя из переживаний любви, к-рые суть одновременно и искание, и обладание, бегство и преследование, невеста Песни Песней мечтает о полдне, часе полного О., к-рый будет концом скитаний (Песн 1.6); в действительности же она то изнемогает от любви в объятиях Возлюбленного (2.5 сл), то растерянно разыскивает того, к-рый, казалось, не мог больше ее покинуть (3.1-4). Хотя она уже вкушает радость присутствия своего Возлюбленного, превозмочь это мучительное чередование противоположных переживаний она сможет лишь в момент, когда ее Возлюбленный проведет ее через Смерть (8.6). Премудрость тоже обещает успокоение тому, кто ее ищет: после искания он становится обладателем ее (Сир 6.28); и если мудрый установит, что «он немного потрудился и нашел себе великое успокоение» (51.27), это оттого, что Премудрость опередила его, избрав Израиля местом Своего П., О., к-рый и есть совершенная деятельность (24.7-11).

Было ли достаточно для Иова это предвкушение божественного отдыха, чтобы он мог превозмочь свои испытания? Бог не давал ему «перевести духа» (Иов 9.18); как было ему не пожелать смерти и ее «отдохновительнаго сна» (3.13)? Все должно перемениться, когда свет воскресения проникнет во мрак могилы: «А ты иди к твоему концу, и упокоишься и встанешь в конце дней» (Дан 12.13). Отныне сон смерти стал для верующего предвкушением П. Божия.

III. ИИСУС ХРИСТОС, ПОКОЙ ДУШИ

1. Отдых и искупление. - В противовес фарисеям Иисус восстанавливает истинный смысл субботы: «суббота для человека, а не человек для субботы» (Мк 2.27); и, следовательно, суббота должна служить для спасения жизни (3.4). П. должен знаменовать освобождение ч-ка и возвеличивать славу Творца. Иисус сообщает этому знаменованию его настоящий смысл: исцеляя в этот день больных, напр., скорченную женщину, Он подчеркивает, что освобождает связанную Сатаною (Лк 13.16). Т. обр. Он являет Себя «Господином субботы» (Мф 12.8), ибо осуществляет то, чего суббота была прообразом; во Христе отдых знаменует освобождение детей Божиих. Чтобы заслужить для нас это освобождение и этот П., Искупитель «не имел, куда приклонить (хλίνειν) голову» (Мф 8.20), как ее приклоняют на «ложе» (хλίνη); Он ее «преклонил» лишь в час Своей смерти (Ин 19.30) на кресте.

2. Откровение Божественного покоя. - Изъясняя смысл Своих деяний в день П., Иисус говорит: «Отец Мой доныне делает, и Я делаю» (Ин 5.17). В Боге труд и П. не исключают друг друга, но выражают трансцендентный характер божественной жизни; такова тайна, к-рую возвещала Премудрость, покоясь и одновременно трудясь (Сир 24.12). Труд Христа и делателей жатвы состоит в том, чтобы в радости спасать изнуренных и рассеянных овец (Мф 9.36; см Ин 4.36 слл), ибо Иисус предлагает П. душам, приходящим к Нему (Мф11.29).

3. Покой на небе. - «Покой Божий», к-рого Евреи думали достигнуть, входя в обетованную Землю, был уготован для « народа Божия», для тех, к-рые останутся верными и послушными Иисусу Христу: таково толкование 94-го Псалма, к-рое дается в Посл, к Евр. (3.7-4.11). Этот П. есть небо, куда входят «мертвые, к-рые умирают в Господе: отныне блаженны мертвые, умирающие в Господе; ... они упокоятся от трудов своих, и дела их идут вслед за ними» (Откр 14.13). Покоиться на небе значит не прекращать, но завершать свою деятельность: в то время, как поклоняющиеся 3верю не будут иметь П. ни днем, ни ночью (14.11), Живые не перестанут повторять денно и нощно хвалу Трисвятому Богу (4.8).

XLD

блаженство - мир - пребывать - смерть НЗ III 4 - сон I - суббота - труд

ПОКОРЕНИЕ [image] война ВЗ II 2 - замысел Божий ВЗ I - земля ВЗ II 2 - Иисус Навин 1 - победа

ПОКОРНОСТЬ [image] дитя - ожесточение - простой 2 - слушать - ученик

ПОКРЫВАЛО [image] женщина НЗ 3 - Моисей 5 - одежда I 1 II 4

ПОЛ

Хотя во многих статьях нашего словаря говорится попутно о половом вопросе, полезно собрать здесь различные библ. высказывания на эту тему. Слово сексуальность не встречается в Библии, но в ней неоднократно упоминается о различии между полами, для разъяснения тайны отношений между мужчиной и женщиной. Сохраняя особенности подхода к этому вопросу в ВЗ и НЗ, не следует все же придерживаться строго хронологического порядка, ибо многочисленные данные ВЗ обретают свой полный смысл лишь с пришествием Иисуса Христа.

I. ПОЛ И УСЛОВИЯ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВОВАНИЯ

В кн. Бытия сказано: «Мужчину и женщину сотворил их» (Быт 1.27), апостол же Павел возглашает: «Нет мужеского пола, ни женского: ибо вы все одно во Христе Иисусе» (Гал 3.28). Между этими двумя утверждениями - нек-рая натяженность, но противоречия нет: они взаимно объясняют и обусловливают друг друга.

1. «Мужчину и женщину сотворил их» (Быт 1.27). - В ВЗ различие П-в прежде всего связано с убеждением, что ч-к был создан «по образу и подобию Божию». В непосредственном контексте этого пассажа священнический составитель ограничивается тем, что он связывает половое различие мужчины и женщины с плодородием Бога, К-рый передает жизнь и господствует над миром (Быт 1.28). Точка зрения ягвиста отличается большей полнотой. По его мнению, половое различие основано на необходимости для ч-ка жить в обществе: «Не хорошо быть ч-ку одному; сотворим ему помощника, соответственного ему» (Быт 2.18). К плодовитости, на к-рую, впрочем, указывает и ягвистский автор (3.20), т. обр. присоединяются отношения, основанные на разности П-в. Эти две мотивации ставят каждого ч-ка в определенные общественные соотношения. В идеальном райском окружении встреча двух существ происходит совершенно просто: «И оба были наги, Адам и жена его, и не стыдились» (2.25). Но грех, к-рый есть отпадение от Бога, вводит в эти отношения отчуждение и страх. Отныне половые отношения двусмысленны. Они не перестают быть положительными в своей основе, но подпадают под власть силы разделения, т.е. греха. Вместо радости перед неизменным различием другого, у четы появляется желание эгоистичного обладания (3.16). Сексуальный порыв, отмеченный экстраверсией, омрачен движением интроверсии: вместо того чтобы обратиться к другому, ч-к замыкается в себе.

Положительное значение и ценность половых отношений в браке никогда не вызывало сомнений в Библии. Не только в Песни Песней (4.1; 5.9; 6.4), но также и в большинстве других книг мы видим, как по поводу брака отмечаются эти два аспекта, т.е. разность П-в и чадородие: «Утешайся женой юности твоей» (Притч 5.18; см Иез 24.15; Сир 26.16 слл; Екк 9.9). Чего хочет единый ,м-к, созданный Богом от мужа и жены? «Он желал получить от Бога потомство» (Мал 2.14 слл). Иисус, приводя точный текст кн. Бытия, подчеркивает нераздельность так созданной четы: «они уже не двое, но одна плоть» (Мф 19.4 слл). Павел же, к-рого иногда напрасно считают враждебным половой жизни аскетом, преподает супругам наставления, вполне пригодные и в наше время (1 Кор 7.1-6). В ответ на иллюзорные желания абсолютного воздержания, выраженные Коринфянами, он призывает к естественному пути в браке, к долгу половых отношений: «Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе» (7.5; см 1 Тим 4.3; 5.14). Следовательно, положение, созданное при сотворении, поддерживается и даже обретает еще большую ценность. Общность супругов отныне распространяется до высокой области молитвы.

2. «Нет мужеского попа, ни женского, ибо все вы одно во Христе Иисусе» (Гал 3.28). Это утверждение никак не отрицает предыдущих перспектив, но пришествие Иисуса определило во взаимоотношениях мужчины и женщины решительную перемену, к-рая дает П-у его подлинное значение.

Иисус не создавал какой-либо теории, но Он усвоил лично Себе особое поведение и с соответствующим призывом обратился к людям. Действительно, Он жил не как евр. учителя-раввины, к-рые по обычаю должны были быть женаты. Вероятно безбрачие иессеев (Кумран) способствовало отсутствию изумления и соблазна, к-рые могло вызвать такое положение. Но в аскетизме Иисуса не было никакой враждебности к женщинам. Для его понимания нужно обратиться к собственным словам Иисуса: «И есть скопцы, которые сделали сами себя скопцами для Царства Небесного» (Мф 19.12). Эти слова обращены к тем, «кто может вместить». В параллели у Луки такая же резкость: чтобы стать учеником Иисуса, надо отказаться от своей жены (Лк 14.26). Такой путь жизни можно понять лишь в свете новой реальности, откровение к-рой - в Иисусе: пришествие Царства Божия, куда входят, «следуя за Ним». Приобщение к этому новому порядку вещей может привести к тому, что заповедь сотворения будет перенесена в более высокий план и добровольное воздержание получит весь свой смысл.

По стопам Иисуса идет Павел. Он становится поборником девственности, хотя раньше он, может быть, и был женат. Есть два основания для этого нового поведения: харизма особого призыва, подобного тому, к-рый он услышал (1 Кор 7.7), и положение, созданное концом времен, открывшимся в Иисусе. Жизнь в «последние времена» приводила к различению двух новых ч-ских категорий: к старому противоположению мужчина/женщина присоединилось новое - женатый/девственник (или замужняя/девственница). Эти два типа мужчин или женщин необходимы для создания и добавочного выражения полноты Царства Божия. Поэтому было бы ошибочно сказать, считаясь лишь с утверждениями ВЗ, что мужчина или женщина могут найти свое полное выражение лишь через брачный союз. Действительно, в целокупном ч-ском обществе, представленном Иисусом Христом, возможно сопричастие с другим «Я» - с «Ты», при отказе от плотского полового общения.

II. ПОЛ, СВЯЩЕННОЕ И СВЯТОЕ

1. Религии народов, окружавших Израиль, возвышали П. даже до мира божественного. В них встречается огромное количество богов-отцов и матерей, богов любви, к-рые вступают в брак и между собой и с людьми; т. наз. свящ. проституция олицетворяла отношения божеств. В Израиле знали Ваалов и Астарт, колы, вонзенные в землю, символизирующие союз неба и земли. Израиль входил даже до некоторой степени в соглашение с этими ложными богами, напр., сотворив «золотого тельца» (Исх 32.4), символ мужской силы. Однако борьба с этими ложными религиями завершилась победой ягвизма, даже если еще есть указания на существование священной проституции (3 Цар 14. 24; 15.12; 22.47; 4 Цар 23.7; Ос 4.4; Мих 1.7), вопреки запрещению, выраженному в Втор 23.18.

Даже после того, как Израиль уже очистился от этих языческих обычаев, у него сохранилась связь между половым и священным. Но эта сакрализация получила другое обоснование. Дело уже не в том, чтобы подражать обожествленной половой жизни, но чтобы совершать деяния, вызванные словом Божиим, приобщаясь к Его собственной творческой силе. Ева, став матерью, восклицает: «Приобрела человека от Господа» (Быт 4.1). Первое последствие этого нового вида сакрализации проявляется в употреблении половой символики (родительской или супружеской) для выражения отношений Израиля со своим Богом. Сюда относится совершение обрезания для обозначения союза с Ягве (Быт 17. 9-14; Лев 12.3).

Другой аспект этой сакрализации П. касается обрядов, относящихся к чистому и нечистому, к-рые Израиль унаследовал от древних восточных обрядов. При рождении ребенка женщина считается нечистой и не может посещать святилище (Лев 12.6); то же относится и к периоду месячных (15. 19-30) или к мужчине, имевшему поллюцию ночью (15.1-17; Втор 23.11). После половых сношений люди на время не допускаются к участию в культе (Лев 15.18; Исх 19.15; 1 Цар 21.4 сл; 2 Цар 11.11). Это касается в особенности священников (Исх 20. 26; 28.42; Втор 23.2). Такие предписания вызваны не пренебрежением к половой жизни, но ее сакрализацией; вернее, они проистекают из некоей двузначности понятия священного в этой области и понятия культовой чистоты. Между актом, физически приобщенным к творческой силе Божией и культовым актом, жестами изображающим отношения с божеством, есть своего рода конфликт.

2. Все эти запреты исчезли при христианстве. Или, вернее, тогда совершился переход от древней сакрализации к новому пониманию святости. Т. обр. объясняются некоторые утверждения Павла: «Неверующий муж освящается женою (верующей)... иначе дети ваши были бы нечисты, а теперь святы» (1 Кор 7.14). Это объективное состояние происходит уже не от свящ. характера половых отношений, но от внедрения в св. народ, в конечном итоге от присутствия Духа Св. Именно к этому дару Духа следует отнести наставления Павла, данные, вероятно, после первоначальных поучений Закону Божию и касающиеся требований половой чистоты, характеризующей хр-скую жизнь «ибо воля Божия есть освящение наше, чтобы вы воздерживались от блуда. Чтобы каждый из вас умел соблюдать свой сосуд в святости и чести. А не в страсти похотения, как и язычники не знающие Бога» (1 Фес 4.3 слл). Отныне даром Духа тело освящено и «не для блуда, но для Господа» (1 Кор 6.13).

Что касается половой символики, то она транспонируется на Христа и Церковь: «Мужья, любите своих жен, как и Христос возлюбил Церковь» (Еф 5.25). Приводя заповедь Создателях: «…человек прилепится к жене своей и будут двое едина плоть», Павел прибавляет: «тайна сия велика; я говорю по отношению к Христу и к Церкви» (Еф 5.31 сл). Та же символика выражает любовь, соединяющую верующего с Богом. Жена, сидящая на звере багряном - блудница (Откр 17), тогда как истинные верующие следуют за Агнцом, ибо они «девственники» (14.4).

III. ДЕЛА И НАМЕРЕНИЯ

1. Половая нравственность является предметом множества предписаний в ВЗ. Они порождены не желанием осудить половую жизнь и не чрезмерным вниманием к нравственности в этой особой области, но той сакрализацией, о к-рой уже говорилось выше. Кроме того, в этом выражается защитная реакция против порочного мира, к-рый часто скрывал любострастие под личиной религиозности. И, наконец, не надо забывать воспитательного значения Закона, заботившегося о здравоохранении народа Божия. Было бы утомительно перечислять исчерпывающим образом все эти предписания. Отметим перечень в Лев. 20.10-21, где осуждается блуд (см Втор 22.23-29), половые сношения с женщиной во время ее месячных, прелюбодеяние (см Втор 5.18; 22.22; с указанием на вожделение в Исх 20.17 и в Притч 2.16; 6.25; 7.14 слл; Сир 9.9), кровосмешение (см Втор 22.30), гомосексуальность (см Быт 18.20; 19.5), скотоложство (см Исх 22.19). Но осуждение того, что называют онанизмом, не имеет своего основания в грехе Онана, состоявшего в отказе дать потомство своему умершему брату (Быт 38.9 сл). Кроме того, существуют особые предписания для священников: они не могут жениться ни на блуднице, ни на жене, отвергнутой мужем (Лев 21.7,13 сл). Заметим еще, что за исключением свящ. проституции, сама проституция как таковая не вызывает особого порицания (Быт 38.15-23; Суд 16.1...), хотя книги Премудрости, выказывая бесспорный прогресс по сравнению со старыми повествованиями, предупреждают об опасности, к-рую она собой представляет (Притч 23.27; Сир 9.3 сл; 19.2).

2. Иисус ничего не говорит о предыдущих ритуальных предписаниях. Он не настаивает на осуждении совершенного греха, как, напр., в случае женщины «взятой в прелюбодеянии» (Ин 8.11), или же когда Он говорит, что блудницы, благодаря, своей вере войдут в Царство Божие прежде, чем фарисеи (Мф 21.31 сл; см Евр 11.31). И в то же время Он углубляет понимание предписаний ВЗ, указывая на корень греха в вожделении и во взгляде (Мф 5.28; 15.19 п).

Иисус жил среди евреев. Павел же оказался в Коринфе, в распутной среде большого портового города. Поэтому он и восстает с такой силой против зла всякого вида: «ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют» (1 Кор 6.9; ср Рим 1.24-27); он постоянно предостерегает от блуда (1 Кор 6.13 слл; 10.8; 2 Кор 12.21; Кол 3.5). Зная жизнь, он запрещает общаться с теми «кто называясь братом, остается блудником» (1 Кор 5.11), но не вообще с блудниками «ибо иначе надлежало бы вам выйти из мира сего» (1 Кор 5.10).

Почему в это увещание он влагает столько силы? Чтобы оградить хр-н не евр. происхождения от заблуждений плоти, Павел не может больше опереться на евр. Закон со всеми его тщательными предписаниями. Правда, он не боится сказать: «Все мне позволено» (1 Кор 6.12), ибо он знает, что нравственность не зависит от того или иного письменного предписания, всегда обусловленного культурой своего времени, но в гораздо большей степени зависит от отношения, к-рое отныне создается между телом и Господом. Тело есть храм Духа Св. и член Христов: «Отниму ли члены у Христа, чтобы сделать их членами блудницы?... Или не знаете, что совокупляющийся с блудницей становится одно тело с ней?» (1 Кор 6.15 сл)... «Попечения о плоти не превращайте в похоти» (Рим 13.14; см Гал 5. 16-19).

Так с приходом Христа и с учением Павла половая жизнь постепенно изымается из области священного. Это направление может и должно быть продолжено, при условии поддержания святости, к-рая преображает телесность ч-ка и дает ей постоянно пребывать в мире божественном, со всех сторон окружающем ее.

XLD

бесплодие - брак - грех IV 3 а - девство ВЗ 1, НЗ 3 - дела ВЗ II 2 - желание II - женщина ВЗ I, НЗ 2 - любостяжание НЗ 1 - одежда I 1, II 1 - плодовитость I - плоть II - пост 0,1 - прелюбодеяние 1 - супруг ВЗ 0,1 - тело I - человек I 1 б, III 2- чистый ВЗ I 1, II 2

ПОЛНОТА

Для обозначения спасающей силы Христа, получившего всякую власть на небе и на земле, слово «полнота», вызывающее представление о совершенстве при изобилии, особенно подходит. Однако, передающее это понятие греч. существительное (πλήρωμα) несет в себе большее смысловое разнообразие: оно означало сначала содержание, наполняющее некое пространство, море (1 Пар 16.32) или землю (Пс 23.1; ср 1 Кор 10.26), или нечто восполняющее что-либо (Мф 9.16; Мк 2.21; Кол 1.24); оно может также обозначать содержащее или же совокупность (Рим 11.12), изобилие (Рим 15.29), свершение (Рим 13.10).

1. Полнота времен. - Как для Елисаветы (Лк 1.57) и для Марии (Лк 2.6) «исполнились» дни, когда им предстояло родить, так « исполнилось» время (срок) и для земли (Мк 1.15) и можно говорить о П. мессианских и эсхатологических времен (Гал 4.4; Еф 1.10). Эта наконец полная мера, наводящая на мысль о наполнившихся песочных часах, соответствует не какому-либо созреванию людей или достигнутому ими совершенству, а сроку установленному Богом. Именно тогда Иисус и «выполняет», « исполняет» пророчества.

2. Полнота, обитающая во Христе. - Богу было благоугодно, чтобы в воскресшем Христе «обитала вся Полнота» (Кол 1.19 греч); в объяснение этого выражения заслуживают быть отмеченными два толкования. Согласно первому, более статичному, «плерома» - это вселенная, наполненная Присутствием Божиим. В таком случае надо предполагать, что Павел испытал влияние широко распространенного тогда стоицизма и среды, связанной с письменностью Мудр., ибо Премудрость «наполняет вселенную и держит все в единстве» (Прем 1.7). По второму толкованию, более динамичному, у Павла воспроизводятся другие образы письменности Мудр.: как воды самых больших рек, Премудрость течет, наполняя все свое русло, переливается через край и растекается дальше. Будучи обширнее моря, больше бездны, она наполняет мудреца, к-рый сначала является просто как бы отводным каналом, но потом сам превращается в реку и в море (Сир 24.25-31; ср Притч 8.12 слл). С другой стороны, Бог установил в Израиле жилище Премудрости (Сир 24.8-12). Во Христе же, в К-ром обитает вся П. (Кол 1.19; 2.9), сокрыты именно все сокровища Премудрости (Кол 2.3). Эти сокровища не имеют ничего общего с нагроможденными и скупо хранимыми богатствами, они подобны разливающимся живым водам, они - П. жизни, противостоящая пустоте смерти (Флп 2.7), преизобильная спасающая сила, вытекающая из Имени, К-рое выше всякого имени (Флп 2.9). Это преизобилие видно всюду в Посл. Павла, в особенности же в более лирических местах, как Рим 5.15-22; 8.31-39; 11.33-36; Флп 2.9 слл; оно прорывается с особой силой в гимне Посл, к Еф., где в неисчерпаемо богатом стиле отображается переливающее через край богатство благодати, к-рой Бог нас преисполнил в Своем Сыне возлюбленном.

3. Церковь - Полнота Христова. - Во Христе, в Его совершенстве, преисполненном Божия всемогущества (Кол 1.19; 2.9), верные приобщаются к Его П. (Кол 2.10; Еф 3.19). Поистине, жизнь вечная и преизобильное освящение, телесно обитающее в прославленном Теле Христа (Кол 2.9), сообщаются Церкви, к-рая становится Его Телом. Поэтому отныне Церковь может называться П. Христовой (Еф 1.23). Эти два наименования, т.е. Тело и П., применяются не ко вселенной, а только к Церкви. Однако Церковь должна постоянно развиваться, чтобы прийти в меру полноты возраста Христова (Еф4.13).

Это возрастание происходит одновременно и в глубину (ср 4.14 слл) и в ширину. Церковь предназначена распространяться на всякую тварь, стенающую в ожидании (см Рим 8.19-23), дабы всех собрать и всех спасти. Так, через ее посредство Христос постепенно исполняет вселенную Своей П. (Еф 1.20 слл; 4.10).

В прологе Еванг. от Ин. излагается то же учение в более простых выражениях: в Своей славе Сын Единородный, «полный благодати и истины» (Ин 1. 14), изливает на людей неисчерпаемое изобилие благоволения Божия. «Ибо из полноты Его мы все приняли» (Ин 1.16).

PL

благословение - богатство - возрастание - время НЗ - замысел Божий НЗ I - исполнить - Откровение НЗ I 3, II 3, III 3 - прообраз НЗ - совершенство НЗ 6 - Тело Христа III 2 - Церковь V 1 - числа II 2

ПОМАЗАНИЕ

По евр. представлениям, елей проникает глубоко в тело (Пс 108.18), давая ему силу, здоровье, радость и красоту. Можно понять, что в религиозном плане П. елеем рассматривались как знаки веселия или уважения; они также применялись в качестве обрядов исцеления или освящения.

I. ПОМАЗАНИЕ КАК ЗНАК РАДОСТИ ИЛИ ПОЧЕТА

1. Елей, в особенности благовонный, был символом радости (Притч 27.9; ср Екк 9.8); им в частности пользовались при празднествах (Ам 6.6). Быть лишенным возможности умащать себя елеем считалось несчастием (Втор 28.40; Мих 6.15); воздержание от П. в соединении с постом было знаком печали (Дан 10.3; ср 2 Цар 12.20). Однако Иисус предписывал постящемуся помазывать свою голову, как для пиршества (Мф 6.17), чтобы его покаяние не выставлялось напоказ пред людьми.

Образ П. служил для выражения радости израильского народа, когда он собирался в Иерусалиме на большие праздники (Пс 132.2), или утешения скорбящим на Сионе после плена (Ис 61.3); этот образ входил также в описания мессианского пира: «на этой горе будут они пить радость, будут пить вино: помажутся миром на горе этой» (Ис 25.6 сл LXX, слав). Особенно в этом контексте мессианского торжества часто повторяется выражение «елей радости» (Ис 61.3; Пс 44.8; Евр 1.9).

2. Возлияние елея на гостя было знаком почета. Выражение это появляется в псалмах для изображения изобилия Божиих милостей: «Ты приготовил предо мною трапезу в виду врагов моих, умастил елеем голову мою» (Пс 22.5; ср 91.11). В Еванг. дважды упоминается о том, что этот знак почета был оказан Христу женщиною. Первый раз это была грешница у Симона фарисея: этот последний, хотя Иисус был его гостем, не излил елея на голову Его, женщина же помазала миром ноги Его (Лк 7. 38,46). Накануне же входа в Иерусалим Мария, сестра Лазаря, повторила это свидетельство благоговения, помазав Иисуса драгоценным миром к соблазну Его учеников (Мф 26.6-13 п; Ин 12.1-8). Но Иисус одобрил Марию и в то же время придал ее поступку новое, пророческое значение, ссылаясь на обычай (Мк 16.1) помазывать благовониями мертвые тела: поступок женщины становился предвосхищением и знаком погребального обряда, к-рый должен был быть совершен над телом Иисуса после Его смерти на кресте (Ин 19.40).

II. ПОМАЗАНИЕ БОЛЬНЫХ И БЕСНОВАТЫХ

1. Для исцеления больных также применяли елей, напр., для лечения ран (Ис 1.6), как это сделал милосердный Самарянин (Лк 10.34); согласно Лев. 14.10-32, выздоровевших прокаженных помазывали елеем в качестве обряда очищения. Когда ученики были посланы Христом проповедовать Царство Божие, они получили власть изгонять нечистых духов и исцелять всякую болезнь и всякую немощь (Мф 10.1; Лк 9.1 сл); исполняя эту миссию, они мазали маслом многих немощных и чудесно исцеляли их (Мк 6.13). От этих П., совершавшихся Апостолами, вероятно, по указанию Иисуса, произошел обряд П. больных в Церкви. Посл. ап. Иакова предписывает пресвитерам помазывать больных во имя Господне: «Молитва веры спасет болящего, и восставит его Господь; и если он соделал грехи, простятся ему» (Иак 5.15). Болезнь есть одно из последствий греха, поэтому П., совершённое «во имя Господне», осуществляет «Опасение» больного: оно дает ему участие в победе Христа над грехом и смертью либо его исцелением, либо увеличением сил для встречи смерти.

2. Изгнание бесов, в Мк. 6.13, тесно связано с исцелением больных: та и другая чудодейственная сила были знамением пришествия Царства. Поэтому многие Церкви впоследствии совершали обряды П. над новообращенными для заклинания злых духов перед крещением.

III. ПОМАЗАНИЕ-ОСВЯЩЕНИЕ

П., о к-рых говорится в ВЗ, в большинстве случаев являются освящающими обрядами.

1. Некоторые богослужебные предметы освящались П., в частности жертвенник (Исх 29.36 сл; 30.26-29; Лев 8.10 сл), тем самым становившийся « святыней великой». Аналогичный, очень древний обряд, вероятно ханаанский, применялся патр. Иаковом: после своего ночного видения он воздвиг памятный камень и излил елей на его вершину, чтобы отметить место Присутствия Божия: отсюда название Вефиль - «дом Божий» (Быт 28.18; ср 31.13; 35.14).

2. Царское помазание занимает место в своем роде единственное среди обрядов освящения. Оно совершалось каким-либо Божиим ч-ком, пророком или священником. Саул (1 Цар 10.1) и Давид (1 Цар 16.13) были помазаны Самуилом, Ииуй - пророком, к-рого послал Елисей (4 Цар 9.6). Иудейские цари получали П. в Храме и само П. совершалось священником: Соломон был помазан Садоком (3 Цар I.39), Иоас - первосвященником Подаем (4 Цар II.12). Смысл этого обряда был в том, чтобы отметить внешним знаком, что эти люди Избраны Богом, чтобы стать Его орудиями в управлении народом. Через П. царь становился причастным Духу Божию, как это было с Давидом: «Взял Самуил рог с елеем и помазал его среди братьев его, и почивал Дух Ягве на Давиде с того дня» (1 Цар 16.13). Поскольку П. утверждало царя в его служении и являлось внешним выражением того, что он избран Богом быть Его служителем, понятно, что наименование «Помазанник Ягве», сначала применяемое к царю Израиля, могло быть применено метафорически и к языч. царю Киру (Ис 45.1), так как именно он, прекратив Вавилонский плен, позволил избранному народу вернуться в Израиль.

Свое полное значение тема царского П. обрела в применении к Мессии. Пс 2, в к-ром говорится о Ягве и Его Помазаннике (ст 2), истолковывался в иудейском и в хр-ском предании в мессианском смысле (Деян 4.25 слл). Для первых хр-н это наименование звучало еще как царское; свой настоящий смысл оно получило только, когда Иисус воссел одесную Отца и получил от Него П. елеем радости (Евр 1.8 сл; ср Пс 44.7 сл). Через это царское П. Он стал по праву Господом и «Христом» / Мессией (Деян 2.36; ср Флп 2.11). Последующее хр-ское предание в связи с наименованием «помазанник» стало говорить о тройном П. Христа как царя, священника и пророка.

3. Священники, а в особенности Первосвященник, также помазываются (ср священство). По повелению Ягве (Исх 29.7) Моисей дает П. Аарону (Лев 8.12), и в предписаниях, предназначаемых для Первосвященника, этот последний несколько раз назван «священник помазанный» (напр. Лев 4.5; 16.32). В иных случаях П. дается простым священникам - «сынам Аарона» (напр. Исх 28.41; 40.15; Числ 3.3). Эти различные тексты принадлежат, однако, к священническому кодексу послепленной эпохи. Поэтому вполне вероятно, что в период монархии помазывался только царь; в эпоху второго Храма вместо него П. получал Первосвященник, ставший возглавителем народа; вскоре этот обряд распространился на всех священников. Около 1-го века Кумранская община ожидала не только «Помазанника» от Иуды - царя, но также и «Помазанника» эсхатологического, происходящего от Левия - священника.

4. Пророки не помазывались елеем; слово «помазание» - метафорически только применялось к ним, обозначая возложение на них миссии: Илия получил повеление помазать Елисея (3 Цар 19.16), но в момент призвания этого последнего Фесвитянин только набросил на него свой плащ и передал ему дух свой (3 Цар 19.19; 4 Цар 2.9-15). Автор Ис. 61 пишет: «Дух Господа Бога на мне, ибо Господь помазал меня благовествовать нищим» (Ис 61.1), чтобы объяснить свое пророческое призвание.

5. Помазание Христа. - В НЗ упоминается только одно единственное П. Иисуса в течение Его земной жизни (относительно царского П. при Его возведении на небесный престол ср Евр 1.9), - то, к-рое Он получил при крещении: «Помазал Его Бог Духом Святым и силою» (Деян 10.38). Относя к Себе текст Ис. 61.1, Иисус в начале своего общественного служения Сам объяснил это П., как П. пророка (Лк 4.18-21). чтобы возвещать Благую Весть, а апостольская община, вдохновляясь словами Иисуса (Мк 10.38; Лк 12.50), истолковала крещение в перспективе смерти Христа (Деян 4.27; ср Рим 6.3 сл): миссия, полученная Им в начале Его общественной жизни, была еще только проповеднической миссией Отрока-Пророка (Ис 42.1-7); она должна была завершиться на Голгофе (ср 1 Ин 5.6) жертвоприношением страждущего Отрока.

6. Хр-нин в свою очередь получает П. (2 Кор 1.21; 1 Ин 2.20,27), но здесь речь идет не об обряде таинства (крещение или миропомазание), а об участии в П. Иисуса как пророка, духовном помазании верою. Прежде чем получить печать Духа при крещении, новообращенный был уже «помазан» Богом (2 Кор 1.21; ср Еф 4.30): Бог дал проникнуть в него евангельскому учению, вызвал в его сердце веру в слово истины (ср Еф 1.13). Вот почему ап. Иоанн называет слово, исходящее от Христа, «елеем помазания» (χρĩσμα): внутренне принятое верою под действием Духа (Ин 14.26; 16.13), «помазание в нас пребывает» (1 Ин 2.27), оно дает нам знание истины (ст 20 сл), научает нас всему (ст 27); поэтому Иоанн может сказать, что хр-нин больше не нуждается в том, чтоб его учили: осуществляется надежда пророков на новый Союз (Иер 31.34; ср Ис 11.9). Это учение о внутреннем П. занимает важное место в хр-ском предании и духовности. Климент Александрийский приписывает Христу такой призыв и такое обетование, обращенное к язычникам: «Я помажу вас помазанием веры»; св. же Бернард считает отличительной чертою сынов Божиих то, что «помазание научает их всему».

JdIP

благовония - болезнь НЗ II 1 - Давид 2 - Дух Божий ВЗ I 2,3 - елей 2 - Мессия - Параклет 2 - погребение 2 - священство ВЗ I 4 - царь ВЗ I 1,2

ПОМОЩЬ [image] благодать - дар - милостыня - спасение

ПОМЫШЛЕНИЯ [image] воля Божия ВЗ I 2 б - замысел Божий ВЗ IV - сердце 0 - чресла 2

ПОПРИЩЕ [image] бежать

ПОРАЖЕНИЕ [image] война ВЗ III 2- враг II 2 - победа ВЗ 2 - стыд I 1

ПРОРОКИ [image] добродетели и пророки

ПОСВЯЩАТЬ [image] анафема - благословение II 2 - возложение рук ВЗ, НЗ 2 - Дух Божий ВЗ III, НЗ I 1, 2, V 5 - жертвоприношение - кровь ВЗ 3 г. - начатки - помазание III - печать 2 б - священство ВЗ II 1

ПОСЕЩЕНИЕ

История спасения часто представлена в Библии как ряд «посещений» Господом Своего народа или нек-рых избранных лиц; Бог, благоизволивший заключить с Израилем Союз-Завет и продолжающий тайно присутствовать при осуществлении своего замысла, нередко принимает участие чрезвычайным образом в жизни своего народа, дабы благословить его или покарать, но всегда для его спасения; это око Господне, эти личные и видимые «посещения» каждый раз представляют собою знак Его Присутствия, Его действия, непрерывного продолжения Его спасительного замысла и Его требований в зависимости от верности или неверности Его избранных. Эти П-ния подготавливают и возвещают тот День, к-рый будет Господним по преимуществу, - День пришествия Самого Бога в Иисусе Христе и Его возвращения во славе для последнего Суда и окончательного спасения.

В3

1. «Бог посетит вас и выведет вас из земли сей в землю, о к-рой клялся Аврааму, Исааку и Иакову» (Быт 50.24 сл). Бог, призвавший Авраама, чтобы сделать его отцом множества, ради этого «посетивший» Сарру и даровавший ей способность чадородия (21.1 сл), действует совершенно особым образом, освобождая Свой народ из Египта. Эти П. Богом, любящим и спасающим народ Свой, возобновляются затем на протяжении всей истории Израиля, образуя ее основную ткань и проявляя верность Ягве Его обетованиям. Когда Израильтяне оказываются неверными Союзу-Завету, П. Бога ревнителя принимает форму наказания, направленного, однако, ко спасению. Все пророки, а в особенности Иеремия, развивают, каждый в своей тональности, эту тему П-ний Ягве. победы являются П-ниями Богом, благословляющим Своих верных (Соф 2.7), но и бедствия народа - также П-ния Богом, приходящим наставить на верный путь Израильтян и их вождей, чтобы вернуть их к Себе: «Только вас признал Я из всех племен земли, поэтому и взыщу с вас за все беззакония ваши» (Ам 3.2; Ос 4.9; Ис 10.3; Иер 6.15; 23.2,34). Такое П., описанное Иезекиилем как осмотр Пастырем своего стада (Иез 34), всегда бывает внушено Божией любовью и всегда направлено на спасение народа. Соседние языческие народы - Моав, Египет и в особенности Вавилон, - противящиеся свершению спасительного Божия замысла, также будут «посещены» Богом, Который будет судить их и накажет их (Иер 46.21...; 48.44; 50.18,27,31), но в конце концов и спасет их (Иер 12.14-17; 16.19 слл). Как прежде избавление из Египта, так и возвращение из плена является делом Ягве: «Когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие» (Иер 29.10; ср 32.5; Пс 79.15; Зах 10.З).

2. Каждый Иудей лучше осознает тогда, что он - предмет особого, личного внимания со стороны Бога: «Вспомни о мне, Господи, во благоволении к народу Твоему; посети меня спасением Твоим, дабы мне видеть благоденствие избранных Твоих» (Пс 105.4 сл). Эти П. отдельных людей не ограничиваются богослужебной областью: Бог просвещает ум мудрецов, испытывая их (Иов 7.18; Пс 16.3) или посылая им сновидения (Сир 34.6; ср уже Быт 20.3).

3. После плена вся направленность откровения - раскрыть умы для возвещения окончательного посещения Богом, К-рый придет Судить Свой народ и остальные народы: этот День Ягве, возвещенный пророками еще до плена, будет днем торжества избранных, спасаемых Божиим пришествием, П. и Его царством, и он по праву распространится на все народы: «В день посещения праведники воссияют ... и Господь будет царствовать над ними во веки» (Прем 3.7 сл; Сир 2.14). Этой надеждой живут Иудеи I века (пример: Кумран); пришествие Христа и Его проповедь Царства осуществят это обещанное и ожидаемое П. Богом.

НЗ

1. «Благословен Господь Бог Израилев, что посетил и сотворил искупление народу Своему» (Лк 1.68). В Иисусе Бог, движимый Своей любовью (1.78) и волей осуществить Свои обетования, пришел спасти Своих, исполняя т. обр. их ожидание и отвечая на их молитвы. И эта тема проходит через все Евангелие. Предтеча представлен в свете пророчеств как тот, к-рый приходит приготовить сердца к пришествию и явлению Бога в Иисусе. Он возвещает эсхатологический Суд и пришествие царства. Сам же Иисус указывает прежде всего на спасительный смысл Своего П. и на его вселенское значение. Но, хотя оно и предлагается всякой плоти (Лк 3.6; ср 1 Петр 2.12), это П. будет принято только чистыми сердцами, к-рые Его узнают: «Великий пророк восстал между нами, и Бог посетил народ Свой» (Лк 7.16). Не все понимают это так, ибо П. Богом в Иисусе, несмотря на Чудеса, не поражает подобно ослепительной молнии: его могут не принять.

Такова трагическая сторона П., о которой говорят евангелисты, в особенности ап. Иоанн: «К Своим пришел, и Свои Его не приняли» (Ин 1.11). Это греховное непризнание ведет к замене милости угрозой наказания. Горе тем, кто не умеет узнать «время посещения», горе Иерусалиму (Лк 19.43 сл), горе приозерным городам! Этот отказ Иудеев, противоположный отношению язычников (Мф 8. 10 слл), представлен как завершение идущего через весь ВЗ долгого ряда отказов, пренебрежений П-ниями Ягве: кара будет ужасней для тех, кто не принял Сына Царя, посланного Отцом Своим «взять плоды» виноградника (Мф 21.33,46). Разрушение Иерусалима - конец иудейского мира и очевидный знак Суда Божия - было видимым предварением этого наказания, страшного П. Сыном Человеческим, возвещающим Свое последнее пришествие во славе (ср Мф 25.31-46).

2. До этого последнего П., предвосхищенного торжественным входом Иисуса во Иерусалим перед Его Страстями, действие Христа в Церкви продолжается миссией Апостолов и ниспосланием Духа в сердца верующих. Господь постоянно участвует Сам в жизни Церкви; в Откр. Ин. Он представлен готовым наказать малоазийские общины, если они не обратятся (Откр 2-3). Но если мы должны все вместе идти навстречу «грядущему» Христу (1 Фес 4.17; ср Мф 25.6), то каждый ученик приглашается и лично принять П. Иисуса: «Се, стою у двери и стучу»... (Откр 3.20); поэтому каждый из них должен бодрствовать (Мф 24.42 слл; 25.1-13) и молиться до того дня, никому неизвестного, когда Христос «во второй раз явится, для ожидающих Его во спасение» (Евр 9.28).

RD

бедствие 2 - бесплодие II, III - бодрствовать I - воздаяние I - гнев Б ВЗ III 3, НЗ III 2 - День Господень - надежда НЗ II - наказания 3 - Провидение - сон I 2 - спасение - суд - час 1

ПОСЛАННИЧЕСТВО / МИССИЯ

Идея божественного П-а не вполне чужда нехристианским религиям. Не говоря уже о Магомете, «посланце Божием», претендовавшем быть преемником библ. пророков, эта идея в нек-рой мере встречается уже в эллинском язычестве. Эпиктет считает себя «посланцем, уполномоченным, глашатаем богов», «посланным от бога служить примером»: он полагает, что получил с небес М. своим учением и свидетельством оживить у людей находящуюся в них божественную искру. Подобно этому, в герметизме на посвященного ложится М. стать «водителем тех, кто того достоин, дабы ч-ский род через его посредство был спасен Богом». Но в библ. откр-нии идея П. представляется в совсем ином контексте. Она во всем соотносительна с историей спасения. Она предполагает положительный призыв Божий, определенно выявленный в каждом частном случае, и может относиться к целым обществам так же, как и к отдельным личностям. Будучи близка идеям предопределения и призвания, она выражается терминами, группирующимися вокруг глагола «послать».

ВЗ

I. ПОСЛАНЦЫ БОЖИИ

1. Божественное П. яснее всего проявляется непосредственно у пророков (ср Иер 7.25), из к-рых первый - Моисей. «Я посылаю тебя...» - эти слова стоят в центре всякого пророческого призвания (ср Исх 3.10; Иер 1.7; Иез 2.3 сл; 3.4 сл). На такой призыв Божий каждый отвечает согласно своему личному характеру: Исаия предлагает себя («Вот я, пошли меня», Ис 6.8); Иеремия же возражает (Иер 1.6); Моисей хочет знамений, к-рые подтвердили бы его П. (Исх 3.11 слл), пытается отговориться (4.13) и горько сетует, получив его (5.22). Но в конце концов все повинуются (ср Ам 7.14 сл). Исключение - только случай с Ионой, к-рый отказывается выполнить свою М. вселенского характера и видит соблазн в спасении языч. народов (Ион 1.1 слл). Это сознание полученной от Бога личной М. является существенной чертой истинного пророка. Оно отличает его от тех, кто говорит: «Слово Божие!», хотя Бог их не посылал, как делали те лживые пророки, с к-рыми боролся Иеремия (Иер 14.14 сл; 23.21,32; 28.15; 29.9). В более широком смысле можно говорить также о божественном П. всех тех, кто в истории народа Божия выполняет то или иное провиденциальное назначение; но чтобы признать подлинность подобной М., необходимо свидетельство пророка.

2. Все М. всех посланцев Божиих связаны с замыслом спасения. В большинстве случаев они имеют прямое отношение к израильскому народу, что не мешает им быть очень разнообразными. Пророки посылаются для обращения сердец, для возвещения наказаний или обетовании: их назначение тесно связано со Словом Божиим, к-рое они должны нести людям. Другие П. касаются прямо исторической судьбы Израиля: Иосиф послан подготовить прием сыновей Иакова в Египте (Быт 45.5), Моисей - чтобы вывести Израиля оттуда (Исх 3.10; 7.16; Пс 104.26). Так же обстоит дело со всеми вождями и освободителями народа Божия: с Иисусом Навином, с Судьями, с Давидом, с восстановителями иудейства после плена, с вождями Маккавейского восстания... Даже когда свящ. историки не говорят прямо об их П., они несомненно считают их Божиими посланцами, благодаря к-рым замысел спасения приближается к своему свершению. Даже язычникам может быть в этом отношении дана провиденциальная роль: Ассирия послана покарать неверный Израиль (Ис 10.6), а Кир - сокрушить Вавилон и освободить Иудеев (Ис 43.14; 48.14 сл). Свящ. история созидается благодаря переплетению всех этих частных П., содействующих единой цели.

II. МИССИЯ ИЗРАИЛЯ

1. Следует ли говорить также об определенной М. израильского народа? Да, если подумать о тесной связи, существующей всегда между М. и призванием. Призвание Израиля определяет его М. в замысле Божием. Избранный из всех народов, он - народ посвященный, народ-священник, на к-рого возложено служение Ягве (Исх 19.5 сл). Не говорится о том, что это назначение он выполняет во имя остальных народов, но по мере того, как откр. раскрывается, пророческие прорицания дают возможность предвидеть время, когда все народы присоединятся к Израилю для участия в поклонении единому Богу (ср Ис 2.1 слл; 19.21-25; 45.20-25; 60); значит Израиль призван стать народом-маяком для всего ч-ства. Равным обр., поскольку он носитель замысла спасения, его М. - призвать к участию в нем другие народы: эта мысль существовала в зачатке уже с момента призвания Авраама (Быт 12.3); она уточняется по мере того, как откр. все полнее выявляет замысел Божий.

2. Начиная с плена, у Израиля наблюдается ясное осознание этой М. Он знает, что он - служитель Ягве, посланный Богом как вестник (Ис 42.19). Перед народами, он - Свидетель Ягве, обязанный распространять познание о Нем как о едином Боге (43.10,12; 44.8) и «передать миру нетленный свет Закона» (Прем 18.4). Национальное призвание приводит здесь к религиозному универсализму. Речь уже не о том, чтобы господствовать над языч. народами (Пс 46.4), а о том, чтобы их обратить. Оттого и народ Божий открывается для прозелитов (Ис 56. 3,6 сл). Новый дух пронизывает богодухновенную письменность: кн. Ионы допускает возможность такого пророческого П. на пользу язычникам, а в кн. Притчей посланцы Премудрости Божией приглашают, очевидно, всех людей на ее пир (9.3 слл). Израиль наконец устремлен к тому, чтобы стать народом-миссионером, в частности в александрийской среде, где его свящ. книги переводятся на греч. язык.

III. ПРЕДВЕСТИЯ НОВОГО ЗАВЕТА

1. Тема божественного П. снова встречается в пророческой эсхатологии, определенно подготавливающей НЗ: П. Отрока, к-рое Ягве определяет как «завет для народа, во свет для язычников» (Ис 42. бел; ср 49.5 сл); П. таинственного пророка, К-рого Ягве пошлет «благовествовать нищим» (46.1 сл); П. загадочного Вестника, расчищающего путь перед Богом (Мал 3.1), нового Илии (4.5); П. обращенных язычников, к-рым предстоит открыть славу Ягве своим соплеменникам (Ис 66.19 сл). НЗ покажет, как должны исполниться эти Писания.

2. Наконец, богословское учение о Слове, Премудрости и Духе удивительным обр. олицетворяет эти божественные реальности и говорит даже об их посланнической сущности: Бог посылает Свое Слово исполнить на земле Его волю (Ис 55.11; Пс 106.20; 147.4; Прем 18.14 слл); Он посылает Свою Премудрость помогать ч-ку в его трудах (Прем 9.10); посылает Духа Своего обновить лицо земли (Пс 103.30; ср Иез 37.9 сл) и возвестить Его волю людям (Прем 9.17). Эти выражения являются также предвестиями НЗ, в к-ром они будут служить для объяснения П. Сына Божия, К-рый есть Его Слово и Его Премудрость, и М. Его Св. Духа в Церкви.

НЗ

I. ПОСЛАННИЧЕСТВО СЫНА БОЖИЯ

1. После Иоанна Крестителя, последнего и величайшего из пророков, Божия Вестника и нового Илии, возвещенного Малахией (Мф 11.9-14), Иисус Христос является перед людьми как Посланец Божий в абсолютном смысле, тот именно, о к-ром говорилось в книге Исаии (Лк 4.17-21; ср Ис 61.1 сл). Притча о убийцах-виноградарях подчеркивает преемственную связь Его П. с П-ом пророков, но и отмечает при этом коренное различие между ними: Отец семьи посылал сначала Своих служителей, прежде чем послать наконец Своего Сына (Мк 12. 2-8 п). Поэтому, принимая или отвергая Его, принимают или отвергают и Пославшего Его (Лк 9.48; 10.16 п), т.е. Самого Отца, К-рый вручил Ему все (Мф 11.27). Это сознание божественного П., за к-рым раскрываются таинственные взаимоотношения между Сыном и Отцом, проявляется в таких характерных изречениях: «Я послан...», «Я пришел...», «Сын Человеческий пришел...» - дабы возвестить Евангелие (Мк 1.38 п), исполнить Закон и пророков (Мф 5.17), низвести огонь на землю (Лк 12.49), принести не мир, но меч (Мф 10.34 п), призвать не праведников, но грешников к покаянию (Мк 2.17 п), взыскать и спасти погибшее (Лк 19.10), послужить и дать душу свою как выкуп за многих (Мк 10.45 п)... Все эти стороны спасительного дела, совершенного Иисусом, т. обр. связаны с П., данным Ему от Отца, начиная с проповеди в Галилее и кончая жертвой на кресте. В замысле Отца горизонт этой М. однако ограничен: Иисус был послан только к овцам погибшим дома Израилева (Мф 15. 24), ибо, обращаясь, они должны сами осознать провиденциальную М. Израиля: свидетельствовать о Боге и о Его Царстве перед всеми народами мира.

2. В IV Еванг. звучит как лейтмотив всех речений то, что Сын послан Отцом в мир (40 раз, напр. 3.17; 10.36; 17.18). Единственное желание Иисуса - «делать волю Пославшего Его» (4.34; 6.38 слл), «делать дела Пославшего» (9.4), говорить то, что слышал от Него (8.26). Между Ними есть такое единство жизни (6.57; 8.16,29), что отношение к Иисусу есть и отношение к Самому Богу (5.23; 12.44 сл; 14.24; 15.21-24). В своих Страстях, завершающих Его дело, Иисус видит Свое возвращение к Пославшему Его (7.33; 16.5; ср 17.11). Вера, к-рой Он требует от людей, есть вера в Его П. (11.42; 17.8,21,23,25); в это входит и вера в Сына как Посланного (6.29), и вера в Отца, Его пославшего (5.24; 17.3). Т. обр., П-м Сына на землю людям открылась существенная сторона внутренней тайны Бога: послав Сына Своего, Единый (Втор 6.4; ср Ин 17.3) дал познать, что Он Отец.

3. Не приходится удивляться тому, что апостольские писания этому П-ву Сына отводят центральное место. Когда пришла полнота времен, Бог послал Сына Своего, чтобы нас искупить и усыновить (Гал 4.4; ср Рим 8.15). Бог послал Сына Своего в мир как Спасителя в умилостивление за наши грехи, чтобы мы жили Им: в этом - высшее доказательство Его любви к нам (1 Ин 4.9 сл,14). Иисус т. обр., - Посланный по преимуществу (Ин 9.7), άπόστολος нашего исповедания веры (Евр 3.1).

II. ПОСЛАНЦЫ СЫНА

1. М. Иисуса продолжается М. Его собственных посланцев, тех двенадцати, к-рые на этом основании и именуются апостолами. Уже при Своей жизни Иисус посылает их перед Собою (ср Лк 10.1) проповедовать Евангелие и исцелять (9.1 п), что составляет предмет Его личного П. Они - работники, посланные Господином на жатву (Мф 9.38 п; ср Ин 4.38), слуги, посланные Царем привести званных на брачный пир Его Сына (Мф 22.3 п). У них не должно быть иллюзий относительно судьбы, ожидающей их: посланец не больше пославшего его (Ин 13.16); как поступили с Господином, так поступят и с рабами Его (Мф 10.24 сл). Христос посылает их «как овец среди волков» (10.16 п). Он знает, что «род лукавый» будет преследовать Его посланцев и умерщвлять их (23.34 п). Но что будут делать им, то будут делать Ему Самому, и, в конечном итоге, Отцу: «Слушающий вас Меня слушает, и отвергающий вас Меня отвергает, а Меня отвергающий отвергает Пославшего Меня» (Лк 10.16); «Принимающий (вас) Меня принимает, а Меня принимающий принимает Пославшего Меня» (Ин 13.20). М. Апостолов самым тесным обр. связана с М. Иисуса: «Как послал Меня Отец, и Я посылаю вас» (20.21). Это слово проливает свет на глубинный смысл конечного П. Двенадцати во время явлений воскресшего Христа: «Идите...». Они и пойдут возвещать Евангелие (Мк 16.15), учить все народы (Мф 28.19), нести всюду свое Свидетельство (Деян 1.8). Т. обр. миссия Сына действительно достигнет до всех людей, благодаря Его Апостолам и Его Церкви.

2. Такое понимание вопроса мы видим и в кн. Деян. при повествовании о призвании Павла. Вновь применяя традиционные выражения пророческого призвания, воскресший Христос говорит Своему избранному сосуду: «Иди, потому что Я пошлю тебя далеко к язычникам» (Деян 22.21) - и это П. к язычникам находится в линии П. Отрока Ягве (26.17; ср Ис 42.7,16). Ибо Отрок пришел в лице Иисуса и посланцы Иисуса несут всем народам ту благую весть спасения, к-рую Сам Он преподал еще только «погибшим овцам дома Израилева» (Мф 15.24). На эту М., полученную им на пути в Дамаск, Павел всегда будет ссылаться в обоснование своего звания апостола (1 Кор 15.8 сл; Гал 1.12). Уверенный в распространении Евангелия по всему миру, он понесет его к язычникам, чтобы привести их к послушанию веры (Рим 1.5), и будет восхвалять М. всех вестников Евангелия (10.14 сл): ведь благодаря ей вера в Слово Христа рождается в сердцах ч-ских (10.17). Вместе с личным П. апостолов вся Церковь в своем миссионерском назначении оказывается т. обр. связанной с П. Сына.

III. ПОСЛАННИЧЕСТВО СВ. ДУХА

1. При выполнении этого миссионерского назначения апостолы и проповедники Евангелия не предоставлены одним своим ч-ским силам; свою задачу они выполняют силою Духа Св. Но для того, чтобы определить, в чем точно заключается деятельность Св. Духа, надо опять говорить о П. в самом сильном значении этого слова. Упоминая о Его предстоящем пришествии в беседе после Тайной Вечери, Иисус уточнил: « Параклет, Дух Святой, Которого пошлет Отец во имя Мое, Он вас научит всему» (Ин 14.26); «Когда придет Параклет, Которого Я пошлю вам от Отца (...), Он будет свидетельствовать о Мне» (15.26; ср 16.7). Следовательно, Отец и Сын действуют совместно, чтобы послать Св. Духа. Ев. Лука подчеркивает действие Христа, тогда как действие Отца заключается главным обр. в обетовании, Им данном, согласно свидетельству Писаний: «Вот, Я посылаю обетование Отца Моего на вас», говорит Иисус (Лк 24.49; ср Деян 1.4; Иез 36.27; Иоил 3.1 сл).

2. Таков именно смысл Пятидесятницы, первоначального проявления этого П. Духа, к-рое будет продолжаться столько же времени, сколько будет существовать Церковь. Из Двенадцати Дух Св. делает Свидетелей Иисуса (Деян 1.8). Он дарован им для выполнения их задачи как посланных (Ин 20.21 сл). В Нем они отныне будут проповедовать Евангелие (1 Петр 1.12), как и проповедники всех времен. Тем самым П. Духа Св. неотделимо от самой тайны Церкви, возвещающей Слово для выполнения своей миссионерской задачи. В нем же и источник освящения людей. Ибо если при крещении они усыновляются Богом, то это оттого, что Бог посылает в их сердца Духа Сына Своего, Духа взывающего: «Авва! Отче!» (Гал 4.6). Т. обр. П. Духа Св. входит в хр-ский опыт и так завершается откр. тайны Бога: после Сына - Слова Божия и Премудрости - Дух Св. также явил Себя как божественное Лицо, входя в историю людей, к-рых Он внутренне преобразует по образу Сына Божия.

JP & PG

Апостолы - бегать - власть НЗ 111 - возложение рук НЗ 2 - воля Божия I 2 - заботы 1 - избрание - испытание НЗ - народы ВЗ IV 2, НЗ - Петр 1,3 - посещение НЗ 2 - посредник 0 - призвание I.II - проповедовать II 2 а - пророк - Пятидесятница II 2 д - свидетельство - Слово Божие ВЗ 1 - учить НЗ II 1,2 - Церковь III 2 б в - Явления Христа 2,4 в,5,7

ПОСЛЕДНИЙ [image] Адам II 2 - Бог ВЗ 11, НЗ IV - время ВЗ III, НЗ III - День Господень ВЗ II, НЗ - исполнить - новый

ПОСЛУШАНИЕ

П. есть не вынужденное и пассивное подчинение, а свободное согласие с замыслом Божиим, к-рый содержится еще в тайне, но уже предлагается вере Словом. Оно предоставляет ч-ку возможность сделать из своей жизни служение Богу и войти в Его радость.

I. ТВОРЕНИЕ ПОСЛУШНО БОГУ

В самом творении, вне ч-ка, проявляется как бы предчувствие этого П. и этой радости. Образ бегемота, к-рого только Господь может укротить (Иов 40.21) или Раава, к-рого Он низложил (Пс 88.11), символизирует Его верховное владычество; когда Иисус укрощает бурю или изгоняет бесов, это доказательство того, что «бесы и ветры и море повинуются Ему» (Мф 8.27; Мк 1.27), и эти проявления силы вызывают некий религиозный страх; но у ч-ка Библии вызывает восторг и благодарную хвалу не столько молчание вселенной, признающей своего Владыку, сколько радостный порыв тварей, стекающихся на зов Божий: « светила набесные блестят... в радости; Он их зовет и они говорят: «Вот мы!» и блистают радостно Тому, Кто их сотворил» (Вар 3.34 сл; ср Пс 103.4; Сир 42.23; 43.13-26). Это рвение, с к-рым самые прекрасные творения выполняют назначение, данное им Богом в Его мироздании, вызывает в памяти ч-ства, «заключенного в непослушание» (Рим 11.32), мучительное и, может быть, еще неосознанное воспоминание о том, каким должно было быть его П. Через эту картину мироздания Бог дает ему предвидение и надежду на возможность непосредственного и единодушного П. творения, освобожденного П-м Сына Его (Рим 8. 19-22).

II. ДРАМА НЕПОСЛУШАНИЯ

1. Уже вначале Адам ослушался Бога, чем вовлек в мятеж всех своих потомков (Рим 5.19) и «покорил суете» тварь (8.20). Мятеж Адама показывает по принципу контраста, что такое П. и какова роль, данная ему Богом: оно есть повиновение ч-ка воле Божией, исполнение заповеди, смысла и ценности к-рой мы не видим, но к-рое воспринимаем как повеление Божие. Бог требует нашего П., ибо у Него есть замысел, к-рый должен быть выполнен, есть вселенная, к-рая должна созидаться при нашем сотрудничестве, нашем принятии Его замысла верою. Вера не есть П., но она хранит в себе его тайну; П. знак и плод веры. Адам ослушался оттого, что забыл Слово Божие, послушался голоса Евы и искусителя (Быт 3.4 слл).

2. Чтобы спасти ч-ство, Бог вызывает к жизни веру Авраама и испытывает ее, проводя через П.: «Выйди из земли твоей» (Быт 12.1); «Ходи передо Мною и будь непорочен» (17.1); «Возьми сына твоего... принеси его во всесожжение» (22.2). Вся жизнь Авраама покоится на Слове Божием, но это Слово постоянно требует от него идти как бы вслепую и выполнять действия, смысл к-рых ему неясен. Поэтому П. для него - испытание, искушение Богом (22.1), а для Бога оно - некое неоценимое свидетельство: для Меня ты «не пожалел сына твоего» (22.16).

3. Союз-Завет предполагает точно такой же подход: «Все, что сказал Ягве, сделаем и будем послушны» отвечает Израиль на договор, к-рый ему предлагает Господь (Исх 24.7). В 3авет входят определенный устав, 3акон, ряд заповедей и установлений, организующих существование Израиля так, чтобы он жил как народ Божий. Многие из этих правил обязывают людей к разным формам П. По отношению к людям, к родителям (Втор 21.18-21), царям, пророкам, священникам (17.14-18.22). Часто эти обязанности уже вписаны в самую природу ч-ка, но Слово Божие, включая их в свой Завет, делает из ч-ского повиновения П. в вере. Так как верность Закону подлинна только при внутреннем приятии Слова Божия и Союза с Ним, то П. этим предписаниям - не рабская покорность, а дело любви. Уже первое Десятисловие устанавливает эту связь: «...Любящим Меня и соблюдающим заповеди Мои» (Исх 20.6); Второзаконие возвращается к ней и ее развивает (Втор 11.13,22); псалмы прославляют в Законе великий дар любви Божией к людям и источник П. в любви (Пс 18.8-11; 118).

III. ХРИСТОС - ПОСЛУШАНИЕ НАШЕ

Но кто послушен Богу? Израиль это - «мятежный дом» (Иез 2.5), «возмутившиеся сыновья» (Ис 1.2); он «хвалится Законом, а преступлением Закона бесчестит Бога» (Рим 2.23); он не может приписывать себе какое-либо превосходство над язычниками, он вместе с ними «заключен в непослушание» (3.10; 11.32). Будучи рабом греха, ч-к, хотя и стремится в глубине своего существа к П., однако он неспособен быть послушным Богу (7.14). Чтобы он мог достичь этого П. и найти «Закон во внутренности» своей (Иер 31.33), нужно, чтобы Бог послал Отрока Своего, «каждое утро пробуждая [его] ухо» (Ис 50.4), так, чтобы Отрок мог сказать: «Вот, иду... исполнить волю Твою» (Пс 39.7 слл).

«Как непослушанием одного ч-ка сделались многие грешными: так и послушанием одного соделаются праведными многие» (Рим 5.19). П. Иисуса Христа есть наше спасение, и благодаря ему мы обретаем вновь П. Богу. Жизнь Иисуса Христа была от самого Его «вхождения в мир» (Евр 10.5) и «до смерти крестной» (Флп 2.8) П-м, т.е. единением с Богом, осуществляющимся через целый ряд посредников: лиц, событий, установлений, Писаний Его народа, ч-ских властей. Придя «не для того, чтобы творить (Свою) волю, но волю Пославшего» Его (Ин 6.38; ср Мф 26.39), Он всю Свою жизнь проводит в выполнении обыденных обязанностей П. родителям (Лк 2.51), законным властям (Мф 17.27). Во время же Своих Страстей Он доводит П. до высшей точки, предавая Себя без сопротивления в руки бесчеловечных и неправедных властей, «страданиями навыкая послушанию» (Евр 5.8), претворяя Свою смерть в самое ценное для Бога жертвоприношение-жертву П. (10.5-10; ср 1 Цар 15.22).

IV. ПОСЛУШАНИЕ ХРИСТИАНИНА

Став через Свое П. «Господом» (Флп 2.11), облеченным «всякой властью на небе и на земле» (Мф 28.18), Иисус Христос имеет право на П. Ему всякой твари. Им, через П. Его Евангелию и слову Его Церкви (2 Фес 3.14; Мф 10.40 п), ч-к и достигает Бога в вере (Деян 6.7; Рим 1.5; 10.3; 2 Фес 1.8), избавляется от первородного непослушания и вступает в тайну спасения: Иисус Христос - единственный 3акон для хр-нина (1 Кор 9.21). В этот закон входит также и П. законным ч-ским властям, родителям (Кол 3.20), господам (3.22), супругам (3.18), гражданским властям, поскольку «власть от Бога» (Рим 13.1-7). Но хр-нин повинуется только там, где этим повиновением он служит Богу; если же нужно, он должен быть способен противостать любому несправедливому повелению и «слушаться больше Бога, чем людей» (Деян 4.19).

СА & JG

Авраам I 2, II 3 - благочестие ВЗ 2 - вера - верность - власть - воля Божия - грех I 1, IV 3 - добродетели и пороки 1 - Закон - замысел Божий - призвание - Раб-Отрок III 3 - следовать 1 - служить II 2 - слушать 1 - союз ВЗ II 2

ПОСРЕДНИК

Вмешательство Ионафана для спасения Давида, к-рого хотел убить Саул (1 Цар 19.1-7), составляет отличный пример ч-ского посредничества, встречающегося как в библ., так и в общеч-ской истории (25.1-35; Есф 7.1-7; Деян 12.20), и иногда успешно приводящего к восстановлению портящихся отношений. П. обращается то к одной стороне, то к другой, заступается перед той, к-рая грозит, за ту, к-рая подвергается угрозе, и приносит этой последней мир, когда ему удается его добиться. Закон Израиля предусматривал такого рода арбитражное посредничество между двумя равносильными сторонами (Исх 21.20; Иов 9.33). Помимо случаев таких столкновений, иногда прибегают к П. и в более нормальных ч-ских отношениях. Однако тогда этот термин имеет более широкий смысл: П. называются те люди, через к-рых начальник держит связь с подчиненными, давая им отдельные поручения или ставя их на определенную должность.

Для обозначения этих П., или арбитров, в евр. языке ВЗ нет точного термина, соответствующего греч. слову μεσίτης, т.е. П. Это словарное явление весьма показательно в том, что касается отношений между Богом и людьми. Не удивительно, что в древних небибл. религиях между ч-ством и высшими богами, к-рые не были в действительности трансцендентными, появлялся целый ряд второстепенных божеств или духов, а затем и людей (царей, жрецов и т. д.), к-рые были в той или иной мере П. или ходатаями. Бог Израилев един. Он пребывает один в Своей абсолютной трансцендентности. Итак, кто может быть посредником между этими двумя совершенно несоизмеримыми реальностями: между Богом и людьми? Как пишет Павел: «Посредник при одном не бывает» (Гал 3.20). С другой стороны, библ. ч-к нередко обладает острым чувством своей личной ответственности перед Богом. Это было уже в те времена, когда отдельный ч-к целиком растворялся в коллективе: «Если ч-к согрешит против Господа, говорил престарелый Илий, - то кто будет ходатаем о нем?» (1 Цар 2.25). Поэтому Иов имеет полное основание говорить Богу: «Нет никого между нами» (евр Иов 9.33; LXX: μεσίτης). Вследствие этого, парадоксально встретить в ВЗ многочисленных П. - даже если они П. в широком смысле слова - к-рым Бог поручает исполнить какую-либо миссию по отношению к людям. Этот парадокс свидетельствует, что Единый не замыкается в Своем одиночестве, а хочет войти в контакт с людьми. П., к-рых Он посылает, подготовляют и прообразуют пришествие того П., К-рый тоже будет Един.

В НЗ примирение Бога и людей совершается через Иисуса. Слово ( Слово Божие), ставшее плотью, может действительно говорить и действовать одновременно от имени Бога и от имени людей. Тогда, в первый и единственный раз, приходит кто-то заслуживающий полностью и в самом точном смысле слова наименование «посредника (μεσίτης) между Богом и людьми» (1 Тим 2.5; ср Евр 8.6; 9.15; 12.24).

I. ПОСРЕДНИКИ В ВЗ

1. Исторические посредники

Авраам это тот, к-рым «благословятся вся племена земные» (Быт 12.3); через него - как Богом благословенного предка - Израиль должен получить благословения землей и потомством. По нек-рым преданиям Авраам играет роль ходатая, напр., когда он вступается за языческого царя Авимелеха 20.7,17 сл) или за Содом (18.22-32).

Моисей получил от Ягве призвание освободить Израиля и заключить Союз, дать Израилю Его Закон и установить Его культ. Ответственный за свой народ перед Господом, он действует как вождь и законодатель во имя Божие и часто ходатайствует за него (Исх 32.11 сл,31-34). Очевидно, благодаря значительности своей миссии, он является в Библии единственным лицом, к-рое называют, как Иисуса, П-м (Гал 3.19), правда в широком смысле.

После Исхода, возложенные на Моисея обязанности распределяются между разными лицами: священство левитское - это колено, избранное Богом для служения культу и Закону. В израильских богослужениях оно напоминает народу о дивных делах в свящ. истории, высказывает Его требования, низводит Его благословение (Числ 6.24-27). Оно приносит Богу хвалу и молитву общины и отдельных людей.

Царь продолжает дело Судей по наитию Духа (Суд 6.34; 1 Цар 10.6; 16.13). Пророки открывают ему его избрание на благо народа (1 Цар 9-10; 16). Он Помазанник, Мессия Ягве, К-рый относится к нему как к сыну (2 Цар 7.14; Пс 2.7). Его подданные смотрят на него как на ангела Ягве (2 Цар 14.17). Он представляет весь свой народ перед Богом и, хотя ему не дается звание священника, он исполняет нек-рые культовые обязанности: носит ефод, совершает жертвоприношение, произносит молитву от имени Израиля. Наконец, так как Бог Израилев ведет всю историю ч-ства, нек-рые пророки без колебания признают за нек-рыми иноземными царями, как, напр., Навуходоносор (Иер 27.6) или Кир (Ис 41.2-5; 44.28; 45.1-6), известную роль в исполнении замысла Божия.

В отличие от священника и от царя, должность к-рых наследственна, пророком становятся через личное призвание. Ягве прямо входит в жизнь пророка, чтобы возложить на него соответствующую миссию. Прежде всего ему надлежит возвещать Слово Ягве народу Его: Его требования, Его суд над грехом, Его обетования верным. В свою очередь пророк чувствует себя неразрывно связанным со своими братьями, к к-рым Бог его посылает, и он постоянно ходатайствует за них; таковы, напр., Самуил (1 Цар 7.7-12; 12.19-23), Амос (7.1-6), Иеремия (15.11; 18.20; 42.2... ср грозный отказ Ягве в 7.16; 11.14; 14.11... и видение Иуды Маккавея: 2 Макк 15.13-16); Иезекииль (9.8; 11.13) видит себя даже как стража, поставленного Богом для предостережения сынов народа Его (33.1-9; 3.17-21).

Так на всем протяжении истории Израиля Бог воздвигал людей, к-рых Он облекал ответственностью за Свой народ и на к-рых возлагал обязанность обеспечивать правильное исполнение Союза-Завета. Этими служениями не упраздняются личные отношения между Богом и отдельными людьми, но они происходят в пределах народа, от имени и ради к-рого осуществляются различные виды посредничества.

2. Эсхатологические посредники. - Эсхатология пророков переносит в последние времена многие элементы исторических случаев посредничества; она даже идет дальше, рисуя таинственные образы, к-рые предвещают в различных формах Посредничество Иисуса.

В указаниях на новый народ снова встречаются различные П., значение к-рых аналогично прежним: это или Мессия-Царь, или пророк, возвещающий спасение (Ис 61.1 слл; Втор 18.15 в истолковании иудейского предания), реже - священник новых времен (Зах 4.14 - тема, развитая в кумранских преданиях).

Отрок Божий в Ис. 40-55 представляет собой таинственный прообраз, к-рый быть может среди прочих значений является олицетворением Остатка Израиля в роли П. между Богом и людьми. Он - пророк, призванный Богом «возвестить народам суд» (Ис 42.1), собрать рассеянный Израиль, быть «светом для язычников» (42.6; 49.5-6) и «заветом народа» (42.6; 49.8), т.е. образовать новый народ, к-рый объединит искупленный Израиль и обращенные языч. народы. Его миссия не только нести весть о спасении и ходатайствовать, как делали предшествующие пророки: Он теперь «понесет на Себе грех многих» и Своими собственными страданиями завершит их искупление (Ис 52.14; 53.12). Предлагая т. обр. свою собственную жизнь в жертву умилостивления (Ис 53.10), Он как бы предлагает новый вид священнического посредничества.

В Дан 7.13,18 Сын Ч-ский представляет сначала «народ святых», угнетаемый языч. державами, прежде чем быть вознесенным судом Божиим. В конце концов Он воцарится над всеми народами (7.14,27) и этим обеспечит царство Ягве над миром.

Связь между этими различными эсхатологическими П. недостаточно ясно установлена в ВЗ. Только исполнение этих пророчеств в Иисусе покажет в будущем слияние этих посредников в лице единого П. спасения.

3. Небесные посредники. - Язычники давно почувствовали недостаточность всякого ч-ского посредничества; оттого они и прибегали к небесному посредничеству низших богов. Израиль отвергает это многобожие, но его учение об ангелах предуготовляет народ Божий к откр. о трансцендентном П. Согласно древнему повествованию, Иаков в Вефиле видел во сне ангелов святилища, устанавливающих связь между небом и землей (Быт 28.12). После же плена учение об ангелах получает все более значительное развитие. В это время описывается их ходатайство за Израиль (Зах 1.12 сл), их действие в его пользу (Дан 10.13,21; 12.1), помощь, к-рую они оказывают верным (Дан 3.49 сл; 6.23; 14.34-39; Товит), чьи молитвы они приносят Господу (Тов 12.12). Малахия описывает даже таинственного вестника, Ангела Завета, чей приход в святилище положит начало эсхатологическому спасению (Мал 3.1-4). Здесь уже речь идет не о посредничестве какой-либо твари: через этого таинственного Ангела действует Сам Бог, чтобы очистить и спасти свой народ.

II. ПОСРЕДНИК НЗ

В преддверии НЗ Гавриил, небесный П., начинает беседу между Богом и ч-ком, составляющую вступление к новому 3авету (Лк 1.5-38). Решающий ответ ему дается Марией. Говоря от имени своего народа как «дочь Сиона», она соглашается стать матерью Царя-Мессии, Сына Божия. Иосифу (Мф 1.18-25), Елисавете (Лк 1.39-56), Симеону и Анне (2.33-38), всем, кто «ожидал утешения Израиля», остается только принять «Спасителя» (2.11), пришедшего через Нее. Т. обр., сначала через Нее ч-ство узнает Иисуса, а Иисус - ч-ство. Хотя Он Сын Божий (2.41-50), Он повиновался ее воле и воле Иосифа (2.51 сл) до того дня, когда приступил к Своему служению (Ин 2.1-12).

1. Единственный Посредник. - Иисус Христос есть Посредник НЗ (Евр 9.15; 12.24) между Богом и ч-ством, Завета лучшего, чем ветхий (8.6). Отныне люди приходят к Богу через Него (7.25). В различных формах эта истина пронизывает весь НЗ. Иисус умирает, воскресает, получает Духа во имя и на благо Остатка Израиля и всех людей. Его посредничество сказывается даже на всем творении (Кол 1.16; Ин 1.3) и на истории прежнего завета (1 Петр 1.11). Иисус есть П. оттого, что призвал Его к этому Отец Его (Евр 5.5) и Он ответил на этот призыв (10.7 слл). Так это происходило и с ветхозаветными П-ми (ср 5.4). Но в отношении Иисуса призыв и ответ на него заключены в самой глубине тайны Его существа: Он, К-рый был «Сыном» (1.2 сл), стал «причастен плоти и крови» (2.14) и Сам сделался « Человеком» (1 Тим 2.5). Так Он принадлежит к обеим сторонам, к-рые Он примиряет в Самом Себе.

Сын кладет конец прежним видам посредничества, осуществляя посредничество эсхатологическое. Именно в Нем, в «семени Авраама» (Гал 3.16), Израиль и языч. народы наследуют благословения, обетованные отцу народа Божия (3.15-18; Рим 4). Он есть новый Моисей, вождь нового Исхода, П. нового Союза-Завета, глава нового народа Божия, но все это потому, что Он Сын, а не служитель (Евр 3.1-6). Он одновременно и Царь, сын Давидов (Мф 21.4-9 п), и Отрок Божий, предсказанный Исаией (12.17-21), Пророк, возвещающий спасение (Лк 4.17-21), Сын Ч-ский, Судия последнего дня (Мф 26.64), Ангел Завета, Своим пришествием очищающий храм (ср Лк 19.45 сл; Ин 2.14-17). Он раз и навсегда осуществляет освобождение, спасение, искупление Своего народа. В своем лице Он объединяет царство, священство и пророчество. Он Сам есть Слово Божие. В историю всех видов ч-ского П-чества. Его пришествие вносит нечто коренным образом и окончательно новое: в Храме «нерукотворенном» (Евр 9.11) Он пребывает П., К-рый жив всегда, чтобы ходатайствовать за братьев Своих (7.25). Действительно, «един Бог, един и Посредник» (1 Тим 2.5) вечного Завета.

2. Единый Посредник и Его Церковь. - То, что Христос - единый П., не отменяет, однако, роли людей в истории спасения. Посредничество Иисуса обращается к людям, к-рым Он поручает определенное служение в отношении Церкви; к Своему П-честву Иисус известным обр. приобщает всех членов Своего Тела.

Уже при Своей земной жизни Иисус призывает людей трудиться с Ним, возвещать Евангелие, совершать знамения, обнаруживающие присутствие Царства (Мф 10.7 сл п); Его посланцы продолжают т. обр. посредничество, к-рое Он начал. Миссия, к-рую Он на них возложит на время после Своей смерти и воскресения, распространит на весь мир и на все грядущие века (Мф 28.19 сл) посредничество, к-рое Он будет тогда осуществлять невидимо. Его апостолы ответственны за Его Слово, за Его Церковь, за крещение, за Евхаристию, за прощение грехов.

Начиная с Пятидесятницы, Он Сам сообщает Своей Церкви Духа, полученного Им от Отца; с той поры есть «одно Тело и один Дух», как есть «один Господь, один Бог» (Еф 4.4 слл). Но чтобы присоединять к этому Телу новых членов, нужно преподавать крещение (Деян 2.38), а чтобы сообщать Духа, нужно возложение рук (8.14-17). Дух обеспечивает жизнь и рост Тела Христова, распределяя харизмы. Харизмы обеспечивают служения, обусловленные обстоятельствами, и постоянные служения, продолжающие нек-рые функции самих Апостолов в организме Церкви. Те, кто исполняет эти служения, не являются, собственно говоря, П-ками, они не добавляют чего-либо нового к посредничеству единого П.; они всего лишь конкретные орудия, посредством к-рых Он хочет достичь всех людей.

Когда члены Тела Христова соединятся со своим Главой в Его славе, это служение, очевидным обр., прекратится. Но тогда, в отношении членов Церкви, еще подвизающихся на земле, хр-не, уже победившие, выполняют назначение иного рода. Приобщенные к царской власти П-а (Откр 2.26 сл; 3.21; ср 12.5; 19.15), они приносят Богу молитвы святых, к-рые на земле (5.8; 11.18), умоляющих Бога ускорить час Его правды (6.9 слл; 8.2-5; 9.13). Конечная победа будет одержана и «кровью Агнца» и «свидетельством» мучеников (12.11). От вознесения до Второго пришествия Иисус т. обр. осуществляет Свою царскую власть, давая в ней участие Своему народу, пребывающему и на земле (12.6,14; 22.17; ср 7.1-8), и уже в славе (12.1; 21.2; ср 14.1-5).

В осуществлении посредничества Иисуса воскресшего особое место принадлежит Марии. Ее материнское призвание, когда пришел на землю Посредник, и Ее ходатайство, когда Иисус явил Свое первое знамение (Ин 2.1-12), побуждают поставить вопрос: какая невидимая роль принадлежит Ей в Церкви? В первохр-ской Церкви Мария является одним из членов, хотя бы и самым исключительным, среди других (Деян 1.14); Она не несет никакого служения, к-рое можно сравнить со служением Апостолов или их преемников. Но умирающий Посредник поручил Ей материнскую миссию по отношению к Своим, представленным любимым учеником (Ин 19.26 сл). Закончилась ли эта миссия со смертью Марии? Не продолжает ли Она исполнять ее в области невидимого? Мария причастна, как и все избранные, к царской власти Иисуса и к Его роли Ходатая перед Отцом (1 Ин 2.1); но в НЗ по меньшей мере подразумевается еще, что Она соединена с Ним теснейшим обр.: как Мать Сына и «мать» Его учеников.

3. Единый посредник и небесные посредники. - П. пришел от Бога и к Нему возвратился; это по видимости сближает Его с небесными посредниками ВЗ. Эта близость привела нек-рых христиан, частью подвергшихся влиянию малоазиатского языческого гнозиса, к тому, что они стали Христа и ангелов ставить более или менее на одну плоскость. Эти заблуждения потребовали разъяснений (Кол 2.18 сл; Евр 1.4-14; ср Откр 19.10). П. есть «глава» ангелов (Кол 2.10), к-рых хр-не будут судить вместе с Ним (1 Кор 6.3). В НЗ ангелы продолжают выполнять свое назначение как ходатаи и как орудия замыслов Божиих (Евр 1.14; Откр), но делают они это в качестве «ангелов Сына Ч-ского» (Мф 24.30 сл), единого П.

Заключение. - Многочисленные П-чества, к-рые Бог установил между Собою и Своим народом, подготовили и возвестили то П-чество, к-рое Его народ должен был осуществить между Ним и всем ч-ством. Это П-чество Израиля завершается в П-честве Христа, единого П., К-рый один пребывает в неисследимом величии, принадлежащем Ему, ибо Он есть Сын. Однако, будучи главой нового Израиля, Он осуществляет свое П-ство только в Своем Теле и через Него. Парадоксальность различных ч-ских посредничеств в истории спасения не только не исчезает с приходом Сына, но еще более утверждается. Последнее основание этого парадокса в том, что Единый есть Любовь (1 Ин 4.8): желая быть с людьми (Мф 1.23; Откр 21.3) и разделять с ними Свое «Божеское естество» (2 Петр 1.4), Он сотрудничает уже с ними в осуществлении Своего замысла и через общение людей с людьми дарует общение с Собою (1 Ин 1.3).

AAV & JDu

Бог НЗ I - дверь НЗ 2 - Закон - Иисус Христос II 1 б, г - Мария V 3 - Моисей 0,2 - пастырь и стадо НЗ 1 - примирение - пророк ВЗ I 3 - священство - служение 0 - союз ВЗ III 2, НЗ II 2 - царь 0

ПОСТ

П. заключается в воздержании от всякой пищи и пития, иногда и от половых сношений в течение одного или даже нескольких дней, от одного захода солнца до другого.

В нашу эпоху на Западе многие люди, даже верующие, недостаточно оценивают значение П. Хотя они и одобряют умеренность в питье и еде, П. кажется им опасным для здоровья, а духовной пользы от него они не видят. Однако история религий показывает, что такое отношение имеет место далеко не везде и не всегда: П. играет в религиозных обрядах очень важную роль: как средство аскетической практики, очищения, усиления просительной молитвы, как выражение траура.

Напр., в Исламе именно в П. выражается преклонение перед трансцендентностью Бога. Учение Библии, на к-ром в этом вопросе основывается отношение Церкви к П., сходится в этом вопросе со всеми др. религиями. Оно уточняет смысл П. и упорядочивает его применение; согласно Библии П., наряду с молитвой и милостыней, есть одно из важнейших действий, выражающих перед Богом смирение, надежду и любовь ч-ка.

1. Смысл поста. - Ч-к состоит из души и тела, поэтому религия не может быть узко спиритуалистической: чтобы осуществить свое назначение, душа нуждается в содействии тела. П., сопровождаемый усиленной молитвой, выражает смирение перед Богом: поститься (Лев 16.31) - значит «смирять душу» свою (16.29). Следовательно, П. - не аскетический подвиг: он не имеет целью вызвать какое-либо состояние психической или религиозной экзальтации. Такого рода применение П. наблюдается в различных религиях. В библ. же контексте, когда ч-к, считающий пищу даром Божиим (Втор 8.3), тем не менее воздерживается целый день от еды (Суд 20.26; 2 Цар 12. 16 сл; Ион 3.7), такое лишение есть определенное религиозное действие, смысл к-рого должен быть правильно понят; то же относится и к воздержанию от супружеских сношений (Иоил 2.16).

Перед тем как приступить к выполнению трудной задачи (Суд 20.26; Есф 4.16), или же, чтобы испросить прощение своей вины (3 Цар 21.27) или исцеление (2 Цар 12.16,22), оплакать погребение (1 Цар 31.13; 2 Цар 1.12), вдовство (Иф 8.5; Лк 2.37) или всенародное несчастье (1 Цар 7.6; 2 Цар 1.12; Вар 1.5; Зах 8.19), вымолить прекращение какого-либо бедствия (Иоил 2.12-17; Иф 4.9-13), открыть себя Божественному свету (Дан 10.12), испросить благодать, необходимую для выполнения определенной миссии (Деян 13.2 сл), приготовиться к встрече с Богом (Исх 34.28; Дан 9.3) - обращаются к Господу (Дан 9.3; Езд 8.21) с признанием своей зависимости и выражением полного отдания себя.

Поводы и побуждения могут быть различны. Но во всех случаях надлежит утвердиться с верою в состоянии смирения, чтобы принять в свою душу действие Божие и пребывать в Его присутствии. В этом заключается глубокий смысл сорокадневного воздержания от пищи у Моисея (Исх 34.28) и Илии (3 Цар 19.8). Сорокадневный же П. Иисуса в пустыне как бы повторяет эти два примера; но сущность Его поста не в том, чтобы открыться Духу Божию, ибо Он уже «исполнен Духа Святого» (Лк 4.1), но Дух побуждает его к П., дабы Он начал Свою мессианскую миссию этим действием отдания Себя с полным доверием Отцу Своему (Мф 4.1-4).

2. Соблюдение поста. - В иудейском культе «великий пост» соблюдается в день Очищения (ср Деян 27.9), что было одним из условий принадлежности к народу Божию (Лев 23.29). Были и другие общие для всех П. в годовщины всенародных несчастий. Кроме того, благочестивые Иудеи постились по побуждению личного благочестия (Лк 2.37), как, напр., ученики Иоанна Крестителя и фарисеи (Мк 2.18); нек-рые из них постились два раза в неделю (Лк 18. 12). Этим стремились выполнить одно из необходимых условий достижения праведности по образцу, определенному Законом и пророками. Иисус не предписывает такого П. Своим ученикам (Мк 2.18) не из пренебрежения к этому обычаю или намерения его упразднить, напротив, Он пришел ее исполнить; именно поэтому Он запрещает проявлять ее напоказ; в нек-рых же случаях Он даже призывает ее превзойти (Мф 5.17,20; 6.1). Иисус больше настаивает на отрешении от богатств (19.21), от половой жизни (19.12) и особенно на отвержении самого себя, чтобы нести свой крест (10.38,39).

Соблюдение П. сопряжено с нек-рыми опасностями: опасностью формализма, к-рый уже обличали пророки (Ам 5.21; Иер 14.12); опасностью гордыни и тщеславия, если постятся, чтобы «показаться людям постящимися» (Мф 6.16). Подлинный П., дабы быть угодным Богу, должен сочетаться с любовью к ближним и заключать в себе искание подлинной праведности (Ис 58.2-11); он неотделим от милостыни и от молитвы: поститься надо из любви к Богу (Зах 7.5). Поэтому Иисус и призывает поститься, не привлекая внимания посторонних: П. к-рый видит только Бог, является самым подлинным выражением надежды на Него, П. смиренным, раскрывающим сердце внутренней правде, к-рая есть дело Отца, видящего и действующего втайне (Мф6.17 сл).

Апостольская Церковь сохранила в отношении П. иудейские обычаи, но исполняемые в духе, определенном Иисусом. Кн. Деян. упоминает о совершении богослужений, в состав к-рых входят П. и молитва (13.2 слл; 14.23). В течение всей своей столь изнурительной апостольской деятельности Павел терпит голод и жажду не только, когда они вызваны обстоятельствами; он неоднократно сам налагает на себя П. (2 Кор 6.5; 11.27). Церковь осталась верной этому древнему обычаю: П. для нее средство приведения верных в состояние полного раскаяния души, к приятию благодати Господа в ожидании Его возвращения. Хотя первым пришествием Иисуса исполнилось ожидание Израиля, время, следующее за Его воскресением, не является еще временем полной радости, когда дела покаяния уже не нужны. Защищая от фарисеев Своих не постившихся учеников, Иисус Сам сказал: «Могут ли сыны чертога брачного поститься в то время, когда с ними Жених?... Придут же дни, когда взят будет от них Жених; и тогда будут поститься, в те дни» (Мк 2.19 сл п). Следовательно, подлинный П. - П. веры, лишение возможности лицезреть Возлюбленного и Его постоянное искание. В ожидании возвращения Жениха покаянный П. имеет свое место в принятых Церковью обычаях.

RG

благовония 1 - голод и жажда ВЗ 2 - милостыня НЗ 1 - пища III - погребение 1 - покаяние B3 I 2 -

ПОСТОЯНСТВО [image] верность - доверие 3 - долготерпение II

ПОТОМСТВО [image] дом I - отцы и Отец I 2, III 2 - плодовитость

ПОТОМСТВО [image] Авраам I 3, II - блаженство ВЗ II 1 - женщина ВЗ 1 - наследство ВЗ II 1 - отцы и Отец I.II - плодовитость

ПОТОП

1. Древний потоп. - Воспоминание о катастрофическом наводнении, восходящее к очень далекому прошлому, сохранилось, часто гиперболизируясь, в сумеро-вавилонских легендах разных эпох. Библ. предание произвело отсев материалов этого народного наследия в свете единобожия и придало им смысл нравственного и религиозного урока. То, что приписывалось произволу завистливых богов, отныне осмысляется как праведное дело единого Бога; образ страшного бедствия отступает на второй план перед образом спасительного очищения, представленного в виде избавляющего ковчега; за безответственными стихийными силами вырисовывается Божий Суд, поражающий грешника и делающий праведника семенем нового ч-ства. В силу этого случившееся с Ноем перестает быть случайным эпизодом; оно является итогом и символом всей истории Израиля и даже всего ч-ства.

Эпитет праведный прилагается только к самому Ною (Быт 7.1), к-рый, однако, подобно Адаму, является представителем всех своих близких и спасает их вместе с собою (7.1,7,13). Этим Избранием по Своему благоизволению Бог сохраняет для Себя малый Остаток, избежавших гибели, от к-рых произойдет новый народ. Хотя сердце спасенного ч-ка и остается еще склонным ко греху, Бог отныне обещает Свое долготерпение: Его милосердие противится только отмщающему наказанию и открывает путь для обращения (8.15-22). Т. обр., суд, совершенный посредством вод, приводит к Союзу, обеспечивающему верность Бога семье Ноя, а с нею и всему ч-ству (9.1-17).

2. Прообраз будущего. - Богословское учение пророков усматривает в П., как и в избавлении водами Чермного моря при исходе, прямой прообраз спасительных судов Божиих. Возвращение из плена Остатка, к-рый станет семенем нового народа, представляется не только новым исходом, но и возобновлением Ноева дела по выходе из ковчега: «Вечною милостью помилую тебя, говорит Господь. Ибо это для Меня, как воды Ноя: как Я поклялся, что воды Ноя не придут более на землю» (Ис 54. 8 сл). Мысль о спасительном суде упоминается и у Мудр.: «Ной оказался совершенным, праведным; во время гнева он был умилостивлением (отрасль от корня см. греч). Посему сделался остатком на земле, когда был П. С ним был заключен вечный завет» (Сир 44.17 сл; ср Прем 10.4 сл; 14.6). В мессианских образах отрасли от корня и остатка Ной является прообразом Иисуса Христа, К-рый некогда станет началом нового творения.

3. Потоп в последние времена. - Возвещая эсхатологический суд, Иисус упоминает о П. (Мф 24.37 слл). Притом этот суд уже предвосхищается в земной жизни: Христос, как новый Ной, сошел в великие воды смерти и вышел из них победителем вместе с множеством избавленных от гибели. Погружающиеся в воды крещения выходят из них спасенными и сообразными Христу воскресшему (1 Пет 3.18-21). Поэтому, как П. является прообразом крещения, так и избавляющий ковчег представлялся в глазах Отцов прообразом Церкви, к-рая плывет по водам грешного мира и дает убежище всем тем, кто желает «спастись от этого извращенного рода» (Деян 2.40).

Однако час конечного суда, грозящего нечестивым, еще не пришел. Как и в дни П., эта отсрочка показывает милосердное долготерпение Божие; эсхатологический суд временно отсрочен, дабы мессианская община могла осуществить свою полноту (ср 2 Пет 2.5,9; 3.8 сл). Сквозь апокалиптические образы того времени во 2-ом посл. Петра можно различить три этапа истории спасения: древний мир, над к-рым совершился суд водою, нынешний мир, к-рый погибнет огнем, мир будущий с новыми небесами и с новой землей (3.5 слл; 11 слл). Древний союз с Ноем полностью осуществится т. обр. при новом порядке, когда дело Бога-Творца завершится: очищенные испытанием ч-к и вселенная будут жить во взаимной гармонии.

LS

бедствие 0 - вода II 3 - крещение I 1 - наказания - Ной

ПОСЫЛАТЬ [image] Апостолы - посланничество - посредник

ПОХОТЬ [image] грех II 2, IV 3 а - добро и зло I 4, III 1,4 - желание II,III - любостяжание - плоть II 2 б

ПОЧИН БОЖИЙ [image] Авраам I 1, II 3 - благодать - знать В31 - избрание - предопределять - призвание - явления Христа 4 а

ПОЧИТАНИЕ, ПОЧТЕНИЕ [image] хвала - поклонение - послушание

ПРАВАЯ РУКА [image] десница

ПРАВДА / СПРАВЕДЛИВОСТЬ / ПРАВЕДНОСТЬ6

Слово справедливость связано в первую очередь с представлением о некоем правопорядке. Оберегать этот правопорядок - дело судьи, к-рый должен следить за соблюдением правил, обычаев или закона. Нравственное значение этого слова шире: справедливость воздает должное каждому, даже если это должное не зафиксировано обычаем или законом. По естественному праву обязанность правосудия сводится в конечном итоге к некоему равенству между людьми при обмене или распределении. В религиозном смысле, т.е. когда речь идет об отношениях ч-ка с Богом, применение юридической терминологии в наших языках менее широко, чем в Библии. Конечно, о Боге часто говорят, как о праведном Судии, и называют Судом момент, когда ч-к предстанет пред Богом. Но это религиозное употребление юридических выражений представляется необычайно узким по сравнению с языком Библии. Хотя и близкое к нек-рым другим выражениям (прямота, святость, честность, совершенство и пр.), слово «правда-справедливость» стоит в центре вполне определенной группы слов, выражающих по-русски понятия « праведный», «справедливость», «оправдывать», « оправдание» (евр цдк: греч δίхαιος).

Согласно одному направлению мысли, проходящему через всю Библию, праведность есть нравственная порядочность; значение этого понятия расширилось настолько, что оно может обозначать полное соблюдение всех Божиих заповедей, но при этом всегда понимаемое как нечто, предъявляемое перед Богом в свое оправдание. Соответственно, Бог являет Себя праведным во всех делах Своих, как судия, когда Он руководит народом и отдельными людьми, как Бог воздающий, карающий или вознаграждающий каждого по делам его. Такова тема этой первой части: правда в перспективе Суда.

Другое направление библейской мысли, или, может быть, более проникновенный взгляд на тот порядок, к-рый по воле Божией должен царить в Его творении, придает праведности более широкий смысл и более непосредственно религиозную ценность. Моральная целостность ч-ка всегда только отзвук и плод всевышней правды Божией, той дивной чуткости, с к-рой Бог ведет вселенную и одаряет Свои твари. Эта Божия правда, к-рую ч-к достигает верою, в конечном итоге совпадает с Божиим милосердием и как это последнее она обозначает то определенный атрибут Божества, то конкретные дары спасения, изливаемые этой щедростью. Такое расширение обычного понятия «справедливость» чувствуется, без сомнения, и в наших переводах Библии; но при чтении, напр., Рим 3.25 даже и образованный хр-н может не осознать, что правда, явленная Богом в Иисусе Христе, есть не что иное, как Его спасительная правда, т.е. Его милосердная верность. Во второй части мы изложим это понимание, особо присущее Библии: понимание правды в перспективе милосердия.

А. ПРАВДА И СУД

I. ЧЕЛОВЕЧЕСКАЯ СПРАВЕДЛИВОСТЬ

ВЗ

1. Гражданская справедливость. - Уже древнее израильское законодательство требует от судей бескорыстия при исполнении их обязанностей (Втор 1.16; 16.18,20; Лев 19.15,36). Равным обр. древние притчи прославляют справедливость царя (Притч 16.13; 25.5). Одним и тем же словом в Библии обозначается и ч-к праведный и правый перед судом (Исх 23.6-8), иногда правый и неподкупный судья (Втор 16.18,19), к-рый обязан, во всяком случае, признать правоту невиновного, оправдать его или восстановить его нарушенные права (Втор 25.1; Притч 17.15).

Пророки допленной эпохи часто и энергично обличают неправду судей и царей, угнетение бедных и за эти беззакония предрекают несчастье (Ам 5.7; 6.12; Ис 5.7,23; Мер 22.13,15). Они помогают осознать нравственное и религиозное значение неправды; то, что прежде воспринималось как простое нарушение правил или обычаев, теперь становится оскорблением святости Бога живого. Вот почему неправда, т.е. беззаконие, навлекает нечто гораздо большее, чем обычные наказания - катастрофическую кару, уготованную Богом. В пророческих обличениях одним и тем же словом обозначают как праведника, ведущего праведную жизнь, так и правого перед судом; почти всегда указывается его конкретное положение и среда: этот безвинный ч-к беден, и он - жертва насилия (Ам 2.6; 5.12; Ис 5.23; 29.20 сл).

К своим обличениям пророки присовокупляют и увещание положительного характера: «производите суд и правду» (Иер 22.3 сл; Ос 10.12). И сознавая преходящность нашей справедливости, они ожидают будущего Мессию как Князя правды, неуклонно ее осуществляющего (Ис 9.6; 11.4 сл; Иер 23.5; ср Пс 44.4,7 сл; 71.1 слл,7).

2. Праведность как верность Закону. - Уже до плена под праведностью разумеют полное соблюдение Божиих предписаний, такое поведение, к-рое соответствует 3акону; это проявляется в целом ряде Притчей (Притч 11.4 слл,19; 12.28), в различных повествованиях (Быт 18.17 слл) и у Иезекииля (Иез 3.16-21; 18.5-24). Праведник - это ч-к благочестивый, верный раб и друг Божий (Притч 12.10; там же, др.; Быт 7.1; 18.23-32; Иез 18.5-26). Такое пиетистическое понимание праведности распространено в послепленный период, в плачах (Пс 17. 21-25; 118.121) и славословиях (Пс 14.1 сл; 23.3 сл; 139.14).

3. Праведность как награда. - Уже до плена появилось еще одно значение слова «праведность». Поскольку поведение, согласное с Законом, является источником заслуг и благоденствия, слово «праведность», обозначавшее это поведение, начинает означать также и награду за нее. Так, напр., милосердный поступок становится праведностью перед Ягве, т.е. своего рода заслугой (Втор 24.13; ср 6.24). В Притч 21.21: «Соблюдающий правду и милость найдет жизнь, правду и славу»; три последних слова определенно синонимы. В Пс 23.3 слл правда, получаемая от Бога - не что иное, как Божие благословение, к-рым награждается благочестие паломника (ср Пс 111.1,3,9; 36.6).

4. Правда, мудрость и благость. - В последних книгах ВЗ мы снова находим, с нек-рыми новыми оттенками, те же традиционные темы. К строгой справедливости, к-рая должна царить во взаимоотношениях между людьми (Иов 8.3; 35.8; Екк 5.7; Сир 38.33), прибавляется в Прем 1.1,15 новый аспект: правда есть осуществляемая на деле премудрость. В Прем 8.7 сказывается греческое влияние: слово διхαισύνη означает строгую справедливость, a σοφία - премудрость, учащую воздержанию и благоразумию, правде и силе - четырем основным классическим добродетелям.

В нек-рых позднейших текстах слово «правда» сближается по значению со словом милостыня. «Вода угасит пламень огня, и милостыня очистит грехи» (Сир 3.30; Тов 12.8 сл; 14.9 слл). Можно найти определенную причину этого семантического развития. В представлении Семитов правда-справедливость есть не столько некая пассивно-беспристрастная установка, сколько внутренняя солидарность судьи с тем, кто прав; т. обр. слово «правда» обозначает то, что проистекает из судебного решения, напр., освобождение обвиняемого. В этом случае слово «правда» близко по значению к слову «благодеяние», а в конечном итоге и к слову «милостыня». Следовательно, праведник - это ч-к добрый и милостивый (Тов 7.6; 9.6; 14.9) и праведному должно быть человеколюбивым (Прем 12.19).

НЗ

1. Иисус. - Наставление к правде-справедливости в юридическом значении этого слова не находится в центре благовестил Иисуса. В Евангелии нельзя найти ни какой-либо регламентации обязанностей, ни частого упоминания какого-либо класса угнетенных, ни представления Мессии в виде нелицеприятного Судии. Причины этого умолчания достаточно ясны: своды ВЗ - выражения Божиих велений - были вместе с тем хартией определенного общества. Во времена Иисуса отправление правосудия перешло частью к Римлянам, а Иисус не претендовал ни на роль социального реформатора, ни на роль национального мессии. Главный недостаток Его современников заключался не столько в социальной несправедливости, сколько в религиозном формализме и лицемерии; обличение фарисейства занимает поэтому в проповеди Иисуса то основное место, к-рое у пророков принадлежало выступлениям против несправедливости. Вероятно, Христос все же наставлял Своих современников на соблюдение элементарных правил справедливости, но в текстах от этого почти не сохранилось следов (Мф 23.23; Суд, хρίσις, обозначает правосудие в строгом смысле слова).

В языке Иисуса праведность сохраняет также и библ. значение благочестия согласно Закону. Хотя это и не составляет центра Его благовестия, Иисус без колебаний определяет нравственную жизнь как подлинную праведность, как духовное послушание Божиим заповедям. Здесь можно различить два основных типа изречений. Одни содержат осуждение ложной праведности фарисеев; еще сильнее, чем древние пророки Мессия обличает лицемерную обрядность, извращающую религию, служащую лишь для удовлетворения гордыни (Мф 23). Напротив, в Нагорной проповеди Он определяет истинную праведность, праведность учеников (Мф 5.17-48; 6.1-18). Так, жизнь ученика, освобожденная от узкого и буквального понимания правил, остается тем не менее праведностью, т.е. верностью законам, но сами эти законы, по-новому провозглашенные Иисусом, восходят к духу Моисеева учения, к воле Божией в ее чистоте и совершенстве.

2. Хр-ство апостольского периода. - В это время правда в смысле справедливости также не занимает центрального места. Мир ранней Церкви еще менее чем мир евангельских времен похож на общину Израиля. Проблемы Церкви заключаются в неверии иудеев и в идолопоклонстве язычников, больше чем в социальной несправедливости. Тем не менее, когда представляется случай, проявляется забота о справедливости (1 Тим 6.11; 2 Тим 2.22).

Понятие правды-святости также встречается в НЗ. Благочестие Иосифа (Мф 1.19) или Симеона (Л к 2.25) по Закону предрасполагало их к принятию мессианского откровения (ср Мф 13.17). Когда ев. Матфей пишет, что Иисус при Своем крещении «исполняет всякую правду», Он как бы возвещает заранее одну из основных тем своего евангелия: Иисус доводит древнюю правду, т.е. религию 3акона, до ее завершения (Мф 3.15). Заповеди Блаженства в изложении Матфея выявляют в христианстве некую обновленную форму иудейского благочестия (5.6,10): правда, к-рой надо желать и за к-рую надо страдать, представляет собой, по-видимому, верность определенному правилу жизни, к-рое остается неким Законом. Наконец, особенность словаря уже наблюдавшаяся в ВЗ, снова встречается в апостольских посланиях, где П. обозначает иногда награду за соблюдение чего-то; правда становится плодом (Флп 1.11; Евр 12.11; Иак 3.18), венцом (2 Тим 4.8); правда есть как бы сама сущность жизни вечной (2 Петр 3.13).

II. ПРАВДА БОЖИЯ

В3

Древние воинские или религиозные поэмы прославляют Божию правду в конкретном смысле слова: то как карающий суд над врагами Израиля (Втор 33.21), то (главным обр. во множ. числе: праведные суды) как избавления, даруемые избранному народу (Суд 5.11; 1 Цар 12.6 сл; Мих 6.3 сл). Пророки перенимают этот язык и углубляют его содержание. Бог направляет Свои кары - Свою правду - не столько на врагов народа, сколько на грешников, даже когда они Израильтяне (Ам 5.24; Ис 5.16; 10.22...). С другой стороны, Божия правда есть также благоприятный Суд, т.е. избавление того, кто прав (Иер 9.23; 11.20; 23.6); отсюда и соответственное применение глагола «оправдать» (3 Цар 8.32). Тот же двойной смысл встречается в плачах. Жалобщик то молит Бога, чтобы Он по правде Своей избавил его (Пс 70.1 сл), то исповедует, что Бог, карая его, явил Свою неподкупную правду (Дан 9.6 сл; Вар 1.15; 2.6) и показал Себя праведным (Езд 9.15; Неем 9.32 сл; Дан 9.14). В гимнах, естественно, прославляется главным образом правда в смысле милости (Пс 7.18; 9.5; 95.13); Бог праведный также и милостивый Бог (Пс 114. 5 сл; 128.3 сл).

НЗ

В отличие от пророков и псалмопевцев, НЗ почти вовсе не уделяет места действию Божия правосудия в жизни отдельных верующих или общины. Внимание сосредоточивается в нем скорее на Страшном Суде. Само собой разумеется, что на этом последнем Суде Бог явит Себя справедливым, но относящаяся к справедливости терминология появляется скорее только спорадически. Иисус, не отказываясь от традиционной терминологии, касающейся Страшного Суда (Мф 12.36 сл, 41 сл), открывает спасение как дар Божий, подаваемый вере и смирению.

Апостольская Церковь остается верной этому способу выражения (Ин 16.8,10 сл; 2 Тим 4.8), но тем не менее ей приходится больше подчеркивать строгость суда Божия. Можно даже говорить о нек-ром возвращении к той терминологии, к-рая относится к спасению через дела (Мф 13.49; 22.14; Мф 7.13 сл; Лк 13.24), и об известном сочетании темы Суда с евангельским благовестием о спасении верою. Более того, нечто от этой неустранимой двойственности встречается у самого Павла. Конечно, как мы это увидим дальше, учение о благодати и вере развертывается здесь во всю свою ширь, но Павел продолжает употреблять эти выражения в иудейском смысле, говоря о «праведном суде Божием», к-рый воздаст каждому по делам его (2 Фес 1.5 сл; Рим 2.5).

Б. ПРАВДА И МИЛОСЕРДИЕ

I. ПРАВДА ЧЕЛОВЕЧЕСКАЯ

B3

Отожествление правды с соблюдением Закона - основа законничества. Оно возникло задолго до Вавилонского пленения. Закон есть норма нравственной жизни, и праведность верного дает ему право на благоденствие и славу. Тем более важно отметить нек-рые тексты, в к-рых эта правда Закона объявляется тщетной или недейственной. Существуют древние тексты, в к-рых говорится о завоевании Земли обетованной тоном, уже предвещающим Павлове понимание спасения верою: «Не говори в сердце твоем, что за праведность мою привел меня Господь овладеть сею землею...» (Втор 9.4 слл).

В этом же освещении объясняется знаменитое место Бытия: «Аврам поверил Господу, и Он вменил ему это в праведность» (Быт 15.6). Является ли здесь праведность поведением угодным Богу, или составляет, согласно уже указанной семантической эволюции, награду и почти что заслугу, - и в том и другом случае здесь, как средство быть угодным Богу, прославляется вера. Эта существенная связь между праведностью и отдачей самого себя Богу не согласуется, как и подчеркнул Павел, с законническим пониманием праведности. Подобная же формулировка дана в 1 Макк 2.52, и своего рода как бы отзвук этого особого понимания праведности имеется в 1 Макк 14.35: здесь праведность отождествляется с верностью Симона своему народу.

Наконец, можно думать, что драматические вопрошания Иова и «богодухновенный пессимизм» Екклезиаста, ставящий под сомнение учение о воздаянии, подготавливают умы к откровению

более высокому. «Праведник гибнет в праведности своей...» (Екк 7.15; ср 8.14; 9.1 сл). «Как оправдается человек пред Богом?» (Иов 9.2; ср 4.17; 9.20 ...).

НЗ

1. В благовестии Иисуса упование на Бога имеет более решающее значение, чем соблюдение заповедей; Иисус не дает какого-либо нового смысла словам праведность-праведник, может быть, потому, что Он сообщает новый смысл таким выражениям как нищий, смиренный, грешник. Возможно, однако, что Он называл верой истинную праведность, указывал на грешников, сознающих свою греховность, как на подлинных праведников (ср Мф 9.13) и определил оправдание как прощение, обещанное смиренным (Лк 18.14).

2. Ап. Павел до своего обращения стремился к праведности по Закону (Флп 3.6). Такого рода праведность приобретается праведным ч-ком в меру его добрых дел (Рим 9.30 сл; 10.3); ее можно назвать праведностью, проистекающей от закона (Рим 10.5; Гал 2.21; Флп 3.9) или от дел (Рим 3.20; 4.2; Гал 2.16). Обращение этого Апостола не сразу привело его к полному разрыву с этими представлениями. Однако, Антиохийский спор отмечает решительный поворот: в Гал 2.11-21 Павел противопоставляет две системы оправдания и дает глаголу «быть оправданным» его христианское значение. «Мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами Закона» (Гал 2.16). Тем самым смысл праведности меняется совершенно. Отныне ч-к верит в Бога, и Бог его «оправдывает», т.е. обеспечивает ему спасение верою и единением со Христом. Отныне слово «правда» и его производные обозначают христианские реальности спасения. Уверенность в Божием благоволении приобретена уже вполне ощутимо: Дух (Гал 3.2) и жизнь (2.19 слл) одновременно и свидетельствуют об оправдании, и его образуют. Центр тяжести переместился от Страшного Суда к праведности, рассматриваемой как некое уже существующее состояние, к-рое, однако, пребывает в эсхатологическом плане, ибо предвосхищает блага небесные.

II. ПРАВДА БОЖИЯ

ВЗ

Осуществляя правосудие, Бог обычно избавляет угнетенных. Само по себе, это освобождение остается в рамках правосудия, но, воспринимаясь как благодеяние, оно дает исходную точку для более насыщенного понимания правды Божией. С другой стороны, ВЗ-у предносилась та мысль, что ч-к не может обрести Божие благоволение посредством своей собственной праведности; чтобы быть угодным Ягве, больше значения имеет вера; это вторая точка опоры для понимания правды Божией как свидетельства милосердия, и один из путей, дающих доступ к тайне оправдания.

Развитие всего этого начинается очень рано. Согласно Втор., Бог не только защищает права сироты, - Он любит чужеземца и дает ему пищу и одежду (Втор 10.18). В Ос 2.19 Бог обещает обручиться Своему народу «в правде и суде, в благости и милосердии». Бывает, что жалобщик в плачах, взывая к Божией правде, ожидает гораздо большего, нежели только справедливого решения: «животвори меня правдою Твоею» (Пс 118.40,106,123; 35.11); еще более того, он надеется на такую правду, которая есть прощение греха (Пс 50.16; Дан 9.16); оправдать же грешника - деяние парадоксальное и даже противное учению о правосудии, где оправдание виновного составляет как раз величайшую ошибку. В ряде гимнов Псалтири заметен аналогичный парадокс: Бог являет Свою правду ничем не обусловленными благодеяниями, порой распространяющимися на весь мир, и во всех отношениях превосходящими все, что ч-к был бы в праве ожидать (Пс 64.6; 110.3; 144.7,17; ср Неем 9.8).

В Ис 40-66 выражение «правда Божия» принимает такую отчетливость и такое значение, к-рые уже предвещают великую тему Павла. В этих главах, правда Божия означает то спасение плененного народа, то Божий атрибут милосердия или верности. Это спасение представляет собой дар и далеко превосходит представления об избавлении или награде; в него входит ниспослание небесных благ, таких как мир и слава, народу, не имеющему иных «заслуг» кроме той, что он - Избранник Ягве (Ис 45.22 слл; 46.12 сл; 51.1 слл, 5,8; 54.17; 56.1; 59.9); весь род Израилев будет оправдан, т.е. прославлен (45.25). Бог показывает Себя праведным в том смысле, что являет Свое милосердие и по милости Своей осуществляет Свои обетования (41.2,10; 42.6,21; 45.13,19 слл).

НЗ

1. Иисус. - Чтобы выразить великое откровение спасения Божия, осуществляемого Его пришествием в мир, Иисус не говорит, как когда-то Второисаия или впоследствии Павел, о проявлении правды Божией, но применяет равнозначное выражение: царство Небесное. То христианское учение, язык к-рого остался более близким к языку Иисуса, чем язык Павла, также не обозначило выражением «правда Божия» действительное откровение Божией благодати в Иисусе Христе.

2. Ап. Павел. - Эта же тема развивается Павлом с общеизвестной четкостью. Не совсем в начале его служения: послания к Фессалоникийцам и посл, к Палатам об этом не упоминают. Первое Павлове благовестив о спасении вполне согласно со всей первохристианской проповедью, строго эсхатологично (1 Фес 1.10). Ударение в нем ставится, конечно, на избавлении более, чем на гневе, но это освобождение представляет собою скорее благоприятную сторону суда - значит, мы здесь остаемся в пределах Божия правосудия. Но прения с иудео-христианами привели Павла к определению подлинной правды, как благодати, даруемой уже теперь. Это и побуждает его, в посл, к Римлянам, определить хр-скую жизнь как правду от Бога: это выражение имеет то преимущество, что оно сохраняет нечто от эсхатологического смысла, первоначально вложенного в понятия спасения и Царства, и в то же время подчеркивает, поскольку оно должно противостоять праведности от дел, что она представляет собой благодать уже присутствующую. Правда Божия есть, следовательно, Божия милость, сама по себе эсхатологическая и даже апокалиптическая, но реально и уже теперь предвосхищаемая в христианской жизни. Павел говорит далее, что правда Божия нисходит с неба (Рим 1.17; 3.21 сл; 10.3), чтобы преобразовать человечество; она есть благо, по существу принадлежащее Богу и становящееся нашим, не переставая быть небесным.

Вместе с тем Павел подразумевает, что это дарование правды основано на верности Бога Своему Завету-Союзу, т.е., в конечном итоге, на Его милосердии. Иногда встречается даже прямое высказывание этой мысли, откуда у Павла второй смысл «правды Божией»: как Божиего атрибута милосердия. Именно это проявляется в Рим 3.25 сл: «Показание правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса». А в Рим 10.3 оба эти понимания сближаются: «Не разумея праведности Божией (благодати, ниспосланной христианам) и усиливаясь поставить собственную праведность, они не покорились правде Божией (милости)».

Итак, библейское учение о правде представляется в двойном аспекте. Ч-к должен «творить правду», ибо суд Божий осуществляется в ходе истории; этот долг постигается во все более духовном смысле, приводя в конце концов к «поклонению в духе и истине». С другой стороны, в перспективе замысла спасения, ч-к понимает, что он не может овладеть этой правдой посредством своих собственных дел, но получает ее как дар благодати. В конечном итоге, правда Божия несводима к осуществлению суда, она прежде всего- милосердная верность воле к спасению; она создает в ч-ке ту правду, к-рой она же требует от него.

ADes

бедные ВЗ II, НЗ 3 - благодать II 1,3 - благочестие - воздаяние - гнев Б НЗ II 1 - гонение - дела ВЗ II 3 - добродетели и пороки 1 - Закон Б III 5, В III 2 - искать I, II - истина ВЗ 2, НЗ 1 - мир - наказания 3 - насилие I, III 1, 1ю 2,3 - оправдание - отмщение - Параклет 3 - победа ВЗ 3 б, НЗ 2 - пост 2 - право ВЗ 2,3 - совесть 1 - судебный процесс - святой ВЗ IV 2 - спасение ВЗ I 2 - суд

ПРАВО

П. сочетает в себе два полюса: коллективный и индивидуальный. Это одновременно порядок, руководящий совокупностью ч-ских отношений внутри общества, и обеспечение для каждой отдельной личности определенных возможностей. Каждое общество имеет свое собственное П., характеризующееся тем, как оно определяет и обеспечивает личные П. своих членов. Израиль не только обладал своим собственным П., но гордился им и считал его одной из самых ценных милостей Господних (Втор 4.6 сл).

ВЗ

Евр. слово «мишпат», не заключая в себе всего смысла нашего слова «право», все же в достаточной мере соответствует его основным значениям.

1. Право, предписанное властью. - «Мишпат» означает: решение, обнародованное тем, кто имеет П. Суда, т.е. располагает признанной за ним властью. Во множ. числе это слово часто прилагается ко всем тем, от кого исходят приказы, предписания, указы... на юридическом языке, уточняющем различные виды власти. Эта совокупность терминов естественно становится присущей Божию 3акону с того времени, как все существование Израиля подпадает под волю Божию на основании Союза-Завета. Фактически «мишпатим», данные Богом Своему народу, и составляют П. Израиля. Его можно назвать свящ., потому что оно выражает волю Бога Святаго, но оно выходит всюду за пределы чисто сакральные, т.е. за пределы собственно культа, захватывая все существование.

2. Право и Правосудие. - На древнем Востоке такая вездесущность божественной воли не казалась исключительной. Но то, что ни один из великих народов, господствовавших в то время над миром, не получил от своих богов такого справедливого П., как П. Ягве, было гордостью народа Израильского и носило печать истинного Бога (Втор 4.5 сл). Проходящая через всю Библию связь П. и правды знаменует неустанный голос совести. Такова проповедь пророков (Ам 5.7,24; 6.12...; Ис 5.7,16...; Иер 4.2; 9.23...), таковы поучения мудрецов (Притч 2.9), таков один из главных элементов мессианского упования (Ис 1.27; 11.5; 28.17...). И Сам Господь Бог первый осуществляет этот идеал (Пс 18.10; 88.15; 118.7...): «Судия всей земли поступит ли неправосудно?» (Быт 18.25).

3. Право бедного. - Сочетание П. и правды нам кажется естественным. Чем стало бы П., пренебрегшее правдой-справедливостью? Сила и самобытность такого сочетания в Библии происходят от того, что П. и правда носят в ней конкретный, личный характер. Правда заключается не в соблюдении определенной нормы, как бы она ни была совершенна, и даже не в обеспечении равенства возможностей и воздаянии каждому по его заслугам. Она должна открывать истинную нужду каждого, ту долю внимания, к-рая ему необходима, чтобы найти свое место среди людей. Эта главная потребность, более необходимая, чем хлеб насущный, и есть основание П.; и правду нельзя назвать правдой, пока она не ответит на этот призыв. Это П. касается прежде всего тех, кто сами не могут постоять за себя: бедных, обездоленных... (Исх 23.6; Ис 10.2; Иер 5.28; Иов 36.6,17). Даже виновный Израиль вновь обретает в своей беде это П. несчастных (Ис 40.27; 49.4).

НЗ

В НЗ перспектива меняется. Хотя правда еще занимает в нем важное место, но понятие о П. как будто стушевывается, потому, может быть, что народ Божий уже не является политически и социально организованным народом. Даже в посл. Иакова, близком по духу пророкам и в к-ром проявляется забота о бедных, не говорится об их П. Только в одном месте НЗ делается упор на «мишпат», когда Христос тремя словами называет «важнейшее в законе»: суд (xρίσις = «мишпат»), милость (έλεος) и веру, (πίστις) (Мф 23.23; см Мих 6.8). Значит Иисус признает всю важность /пора на П. в ВЗ, но в то же время указывает, что это понятие больше относится к В., чем к Н. 3.

Это объясняется тем, что проблемы социальной справедливости в перво-хр-ской Церкви были менее остры, чем во времена пророков, а также тем, что стали придавать больше значения внутренним побуждениям, ибо они руководят делами людей; в особенности же тем, что само П., даже такое глубоко личное, как в ВЗ, преображено Евангелием. Его золотое правило предписывает: «как хотите, чтобы с вами поступали люди, так и вы поступайте с ними» (Мф7.12). Главная заповедь Иисуса Христа: «да любите друг друга, как Л возлюбил вас» (Ин 13.34). Здесь нет ничего, что нарушало бы или ослабляло требуемое ВЗ уважение к правам каждого ч-ка. Но в этом новое веяние Духа, призыв отождествиться со своим ближним, забота о разделе и об общности, доходящая до полной жертвенности. В конечном итоге, П. основывается только на любви.

JG

бедные - брак ВЗ II 4 - власть - Закон - оправдание - освобождение II 1,2 - правда - судебный процесс - суд

ПРАЗДНИКИ

Во всех религиях П. составляет существенный элемент культа: люди, собравшись, обычно в радостном настроении, чествуют то или иное явление ч-ской жизни; некоторыми обрядами, приуроченными к определенному времени, они приносят благодарение божеству и просят его милости. В Библии отличительная черта П. заключается в его связи со свящ. историей, ибо он приводит в соприкосновение с Богом, постоянно действующим ради Своих избранных. П. эти, однако, укоренены в почве общечеловеческой.

ВЗ

I. ПРОИСХОЖДЕНИЕ ИУДЕЙСКИХ ПРАЗДНИКОВ

Лунный кругооборот, к-рым определялся израильский месяц, естественным обр. породил определенные П.: нек-рые - на полнолуние (Пс 80.4), чаще всего - на новолуние (1 Цар 20.5; 4 Цар 4.23; Ам 8.5), и, наконец, субботу, отмечавшую недельный ритм (Исх 20.8-11). Из солнечного кругооборота создался периодически возвращающийся праздник Нового года, известный во всех культурах; сначала он был связан с осенним праздником Собирания плодов (Исх 23.16); позже - с весеннею Пасхой (Исх 12.2); к этому богослужению восходят нек-рые обряды дня Очищения (см Искупление; ср Лев 16).

Помимо рамок, определяемых ритмом небесных светил, каждодневная жизнь Израильтян, сначала - пастухов, потом - земледельцев, привела к установлению П., к-рые легко сливались с вышеназванными. В день Пасхи, весеннего пастушеского П., происходило приношение первенцев стада; земледельческий труд привел к возникновению трех крупных ежегодных П.: весною - Опресноков, летом - Жатвы (или Седмиц), осенью - Собирания плодов или сбора винограда (Исх 23.14-17; 34.18,22). Второзаконие соединяет Пасху с Опресноками, а П. Собирания плодов дает название П. Кущей (Втор 16.1-17). Нек-рые обряды теперешних праздников понятны только в связи с их пастушеским или земледельческим происхождением.

После плена появились некоторые второстепенные П.: Пурим (Есф 9.26; ср 2 Макк 15.36 сл); Обновление и день Никанора (1 Макк 4.52-59; 7.49; 2 Макк 10.5 сл; 15.36 сл).

II. СМЫСЛ ИУДЕЙСКИХ ПРАЗДНИКОВ

Различные П. приобретают новый смысл в связи с прошлым, к-рое они напоминают, с будущим, к-рое они возвещают, и с настоящим, требования к-рого они выявляют.

1. Благодарственное прославление великих деяний Ягве. - Израиль славит своего Бога по разным поводам. Творец воспоминается каждую субботу (Исй 20.11) а Избавитель от египетского рабства - не только в субботний день, но и в П. Пасхи (Втор 5.12,15; 16.1); П. Кущей напоминает о странствии в пустыне и о времени, когда Израиль был обручен Ягве (Лев 23.42 сл; ср Иер 2.2); наконец, позднейший иудаизм связал с П. Седмиц (по-греч. получившим название Пятидесятницы) дарование Синайского Закона. Т. обр. земледельческие П. становились празднованием прошлых событий: когда Израильтянин молился, посвящая Богу первые плоды, он возносил благодарение как за дары земли, так и за великие деяния прошлого (Втор 26.5-10).

2. Радостное предвосхищение будущего. - П. предвосхищает в настоящем, в подлинной надежде, конечное спасение: Божие прошлое составляет для народа залог будущего. Воспоминание об Исходе возвещает и обеспечивает новый исход: придет день, когда Израиль будет освобожден окончательно (Ис 43.15-21; 52.1-12 сл; 55.12 сл), царство Ягве распространится на все народы, к-рые стекутся в Иерусалим к П. Кущей (Зах 14.16-19). Поэтому да возрадуется весь народ (Пс 117; 121; 126): разве не стоит он перед Богом (Втор 16.11-16; Лев 23.40)?

3. Требование в настоящем. - Но эта радость подлинна только тогда, когда она исходит из сердца раскаявшегося и очищенного; радостные псалмы сами напоминают об этих требованиях: «Народ Мой, о, если бы ты послушал Меня!» - сказано на праздник Кущей (Пс 80.9 сл). Праздник Очищения еще точнее выражает желание глубокого обращения через общее исповедание грехов (Пс 105; Неем 9.5-37; Дан 9.4-19). Со своей стороны, пророки непрестанно восстают против обманчивой уверенности, какую могут приносить радостные богослужения, совершаемые с неверным сердцем: «Ненавижу, отвергаю праздники ваши...» (Ам 5.21; ср Ос 2.13; Ис 1.13 сл). Эти пророческие слова, как будто разрушительные, призывают не к действительному упразднению П., а к полноте их смысла - к встрече с Богом живым (Исх 19.17).

НЗ

I. ОТ ЕВРЕЙСКИХ ПРАЗДНИКОВ К ВЕЧНОМУ ПРАЗДНИКУ

Иисус, несомненно, соблюдал иудейские П. Своего времени, но и показывал в то же время, что свой полный смысл они получают только от Него Самого и осуществления Его дела, - напр., в том, что касается П. Кущей (Ин 7.37 слл; 8.12; ср Мф 21. 1-10 п) или Обновления (Ин 10.22-38) и особенно Пасхи: Он сознательно запечатлел Новый Завет Своей пасхальной жертвой (Мф 26.2,17 слл, 28 п; Ин 13.1; 19.36; 1 Кор 5.7 сл). Этой новой и окончательной Пасхой Христос исполнил также чаяния праздника Очищения, ибо Его кровь дает доступ в истинное святилище (Евр 10.19) и к великому торжествующему собранию в небесном Иерусалиме (12.22 сл). Отныне подлинный П. совершается на небе. С пальмовыми ветвями в руках, как на праздник Кущей (Откр 7.9), сонм избранных, искупленных кровью истинного пасхального Агнца (5.8-14; 7.10-14), поет вечно новую песнь (14.3) во славу Агнца и Его Отца. П. Пасхи стал вечным небесным П.

II. ХРИСТИАНСКИЕ ПРАЗДНИКИ

Сведя к эсхатологическому единству множественность иудейских П., небесная Пасха придает отныне новый смысл различным П. Церкви на земле. В отличие от П. иудейских они являются воспоминанием события, совершившегося раз навсегда и имеющего вечную ценность; но, как и евр., хр-ские П., продолжают зависеть от кругооборота земли и времен года, будучи вместе с тем связаны с главными фактами земной жизни Иисуса Христа. Если Церковь и должна следить за тем, чтобы не приписывалось чрезмерного значения ее П. (ср Гал 4.10), поскольку и они являются только тенью П. настоящего (ср Кол 2.16), она все же принимает их многочисленность.

Она сосредоточивает прежде всего празднование на пасхальной тайне, воспоминаемой в Евхаристии, для участия в к-рой община собирается в воскресный день - День Воскресения Господа (Деян 20.7; 1 Кор 16.2; Откр 1.10). Будучи началом недели (кончавшейся субботой), воскресенье указывает на коренную новизну хр-ского П., П. единственного, сияние к-рого распространяется на праздничный годичный круг, имеющий Пасху своим средоточием.

Церковь учитывает естественные кругообороты (напр., посты четырех времен года в лат. календаре), почерпая богатство из иудейского наследия, к-рое она все время актуализирует через непрестанное явление Христа и направляет к тайне вечного небесного Праздника.

DS & MFL

белый - время ВЗ I 2, НЗ II 3 - День Господень НЗ III 3 - жатва I - культ - паломничество - Пасха - покой I 3 - Пятидесятница - радость ВЗ II 1 - сбор винограда 1 - суббота - трапеза II,III

ПРАХ [image] Адам I 1 - пепел - смерть ВЗ I 2

ПРЕБЫВАТЬ, ЖИТЬ ОСЕДЛО

Израиль был всегда в движении: сначала кочевником, потом изгнанником; он никогда не испытал по-настоящему, что значит «пребывать». В его языке нет даже слова, точно выражающего эту идею. Он принужден просто описывать то, что видит: сидящего ч-ка (евр Быт 25.27), победителя, единственного уцелевшего, стоящего на поле битвы (1 Цар 17.51; см Ис Нов 7.12) или же шатры, раскинутые обычно всё на тех же пастбищах (Быт 16.12; 25.18). Лишь позднее переводчики на греч. язык стали выражать привычные нам идеи дома, устойчивости, постоянства.

А между тем народ этот, всегда находящийся в движении, мечтает об отдыхе от скитаний в пустыне. Он хотел бы прочно устроиться, мирно жить на земле, обещанной ему Богом (см Быт 49. 9,15; Втор 33.12,20). На закате каждого большого этапа своей истории Израиль хочет раскинуть свои шатры, чтобы «жить безопасно» (Втор 12.8 слл). А на заре нового исхода он вновь собирается с мужеством, слушая пророков, к-рые возвещают ему о земле, где он укоренится (Ам 9.15), о «непоколебимой скинии» (Ис 33.20) и даже о прочном доме и о царстве утвержденном (2 Цар 7.9 слл; см Ис 54.2). Но Ягве, его Пастырь, всегда «исторгает дом» его (см Ам 5.15; Иер 12.14), или чтобы покарать его и вернуть в пустыню или, наоборот, чтобы направить к лучшим пажитям (Пс 22; Иер 50.19; Иез 34.23-31). Т. обр. П. - остается всегда идеалом и надеждой, но никогда не достигается и завершение свое найдет лишь в Боге.

I. ЧТО ПРОХОДИТ И ЧТО ПРЕБЫВАЕТ

1. «Проходит образ мира сего» (1 Кор 7.31; 2 Кор 4.18). Ч-к, вечный странник, не может П. на земле вечно, он - преходящ. «Всякая плоть - трава», жизнь ее - недолгая, «засыхает трава, умирает цвет» (Ис 40.6 слл; Иов 14.1 сл). По крайней мере, мир, в к-ром он живет, кажется более устойчивым (2 Петр 3.4), земля поставлена на твердых основах (Пс 103.5), и Бог обещал Ною постоянство законов природы (Быт 8.22). Но это обещание действительно лишь «пока пребудет земля», ибо небо будет поколеблено (Евр 12.26 сл), и Христос предупредил Своих: « небо и земля прейдут, но слова Мои не прейдут» (Мф 24.35 п).

Сам Синайский союз-завет, хотя и основанный на Законе и на словах Божиих, оказался потерявшим силу: Евреи, неверные Ягве, непослушные Закону, не смогли дольше П. в земле обетованной (Втор 8.19 сл; 28.30,36). Словом, «они не пребыли в завете» (Евр 8.9,13), к-рый был лишь преходящим образом НЗ (Иер 31.31; Мф 26.28 п; Гал 4.21-31).

Даже нек-рые реальности этого нового домостроительства прейдут, напр., харизмы, пророчества и ведение или дар языков, но «пребывают сии три: вера, надежда, любовь» (1 Кор 13.8-13). Итак, мир сей не есть « град постоянный», надо будет выйти из него (Евр 13.13 сл). И хр-нин знает, что «земной наш дом» - всего лишь «палатка», откуда мы должны будем выйти, дабы «водвориться у Господа» (греч 2 Кор 5.1-8).

2. В самом деле, один лишь Бог, К-рый был, есть и грядет, пребывает (Откр 4.8; см 11.17), «Он есть Бог живый и присносущий» (Дан 6.26; Пс 101.27 сл). Пребывая на небесах недоступных, обители святой вечной, Он посмеется угрозам (Пс 2.4; 9.8; Ис 57. 15). Он - скала твердая, на к-рую должно опираться. Его слово (Ис 40.8; 1 Петр 1.23 слл), Его замысел (Ис 14.24), Его обетование (Рим 4.16), Его царство (Дан 4.31), Его правда (Пс 110.3), Его милость (Пс 135) пребывают вовеки. Он дает прочность на земле всему, что сколько-нибудь устойчиво в мире физическом и в мире духовном (Пс 118.89 слл; 111.3,6).

И вот, праведник подобен дереву посаженному, к-рое устоит в день суда (Пс 1.3 слл) или ч-ку, к-рый построил дом свой на камне (Мф 7.24 сл п), т.е. на Христе, едином, непоколебимом краеугольном камне (Ис 28.16; 1 Кор 3.10-14; Еф 2.20 слл). Чтобы уцелеть, ч-к должен найти опору в крепости Божией, т.е. уверовать (Ис 7.9) и оставаться в вере (Ин 8.31; 15.5 слл; 2 Тим 3.14; 2 Ин 9) в Того, Кто «вчера и сегодня и во веки Тот же» (Евр 13.8).

II. БОГ ОБИТАЕТ В НАС И МЫ В НЕМ

1. Божие присутствие дает и людям возможность пребывать. Он воздвиг Себе в Сионе храм, в к-ром Имя Его П. и к-рый наполнила слава Его (Втор 12.5-14; 3 Цар 8.11; Мф 23.21). Однако это лишь временное обиталище: оно было осквернено грехом, и тогда слава Ягве покинула его, а народ был уведен в плен (Иез 8.1-11.12).

2. Но вот, «Слово стало плотию и обитало с нами» (Ин 1.14). Он «Еммануил» (Мф 1.23; Ис 7.14), царству К-рого не будет конца» (Лк 1.33), Он должен «пребывать вовек» (Ин 12.34), ибо Отец пребывает в Нем и Он в Отце (14.10). И все же, Его видимое присутствие должно прекратиться, Он должен покинуть Своих (13.33), ибо Он должен приготовить для них обители многие в доме Своего Отца (14.2 сл).

3. Дабы Дух Святый был дан нам и пребывал в нас (Ин 14.17), возвращение Христа к Своему Отцу было необходимо (16.7). Получив т. обр. помазание от Христа (1 Ин 2.27 сл), хр-нин, ядущий «Его плоть» (Ин 6.27-56), пребывает в Нем, если поступает так, как Он поступал (1 Ин 2.6), пребывая в Его любви (Ин 15.9), без греха (1 Ин 3.6) и соблюдая слово Его (Ин 14.15-23; 1 Ин 3.24).

Тогда и Отец пребывает в нем, как и Христос и Дух Св. (Ин 14.23). Связь столь же тесная и плодоносная, как между ветвями и лозой в винограднике, образуется между Богом и хр-ном (Ин 15.4-7). Она дает ему П., т.е. приносить плод (15.16) и жить вовек (Ин 6.56 слл).

Т. обр. Христос, «в К-ром обитает всякая полнота Божества» (Кол 1.19; 2.9) кладет начало царству, к-рое П. вовеки (Евр 12.27 сл), и Он созидает «город, имеющий основание» (11.10). Единое основание это - Сам Христос (Ис 28.16; 1 Кор 3.11; 1 Петр 2.4).

JdV

гостеприимство 2 - дом - камень 2 - небо III, IV - Параклет 1 - присутствие Божие - Храм ВЗ

ПРЕДАНИЕ

Существование некоего П. представляет собой общее явление во всех ч-ских обществах. Непрерывность его духовного развития тем и обеспечивается, что из поколения в поколение понятия, обычаи и т. д. передаются в нем устойчивым образом (предание, как и латинское слово traditio - традиция, означает: передача). Особенно в области религиозной верования, обряды, слова молитв или песнопений и т. д. передаются с большой тщательностью. В обществах, составляющих окружение библ. мира, религиозное П. даже включается в совокупность ч-ских традиций, образующих культуру.

В современном языке слово «предание» применяется, однако, в двух различных смыслах. Им обозначается или определенное содержание, передаваемое из века в век (напр. обрядовая традиция Египта), или же способ передачи, характеризующийся большой устойчивостью формы при второстепенной роли или даже при полном отсутствии письменности (так, «культурами предания» можно назвать, напр., сумерийскую цивилизацию и в еще большей степени культуры чисто «устные»). В отношении этого общего явления П. библ. откр. представляет одновременно и черты сходства и своеобразные особенности.

B3

I. ПЕРЕДАЧА СВЯЩЕННОГО НАСЛЕДИЯ

При древнем Законе в Израиле передавалось из поколения в поколение свящ. наследие, т.е. П. Согласно особому уставу народа Божия в тот период, это наследие включало все стороны жизни: как исторические воспоминания, так и укорененные в них верования; как словесные выражения молитвы, так и мудрость, управляющую практической жизнью; обряды и священнодействия, наряду с обычаями и правовыми установлениями. Передача этого наследия сообщала Израилю его особый облик и обеспечивала непрерывность его духовного развития от времен праотцев и до преддверия НЗ.

Наследие это священно не только потому, что оно завещано предыдущими поколениями, как и все ч-ские традиции, но прежде всего потому, что оно имеет божественное происхождение: в основе верований лежит откр., данное Израилю Божиими посланниками; в основе права и упорядоченных правом обычаев имеются определенные предписания, возвещенные от имени Бога носителями Его велений. Эти положительные элементы, происходящие от откр., не исключают, разумеется, нек-рых более древних элементов, заимствованных от восточной среды и воспринятых откр-ем в свой состав, но свящ. характер П. основывается только на откр-ии и зависит от него.

Определенное т. обр. в своем отношении к откр-ию, составляющему его своеобразие, П. народа Божия сочетает две друг друга дополняющие черты. С одной стороны, - устойчивость: его основные элементы установлены твердо в области верований, права, культа (единобожие, учение о Союзе-Завете, обычаи, унаследованные от праотцев, Моисеев закон и т.д.). С другой стороны, - движение вперед: само откр. развивается по мере того, как новые посланцы Божии дополняют дело своих предшественников в соответствии с конкретными потребностями своего времени. Этот прогресс, естественно, следует истории, но он повинуется не одним только случайностям культурного развития, как в других религиозных преданиях, где синкретизм является общим правилом. Своеобразие израильской традиции сказывается и здесь.

II. СПОСОБ ПЕРЕДАЧИ

1. Литературные формы и жизненная среда, - Это свящ. наследие по необходимости принимает литературную форму для своей передачи: повествования, законы, изречения, гимны, обрядовые уставы и т.д. служат средствами его выражения. Но такие формы в свою очередь определяются обычаем и поэтому принадлежат к П. В большой степени они соответствуют литературным жанрам, применяемым в культурах соседних народов (Ханаан, Месопотамия, Египет). Однако в них отражаются особенности израильского П. в области учения: библ. письменность обрабатывает на свой особый лад некоторые общие жанры, как, напр., законы или пророческие слова; она обладает своим особым подбором выражений и оборотов, к к-рым более или менее часто прибегают все ее писатели; у нее имеются свои излюбленные жанры, подходящие к передаваемой ею истине. Поэтому изучение этих особенностей необходимо для понимания самого П., поскольку оно позволяет непосредственно улавливать историю его оформления.

Оно позволяет также видеть, какими путями П. передается из поколений в поколения. Принимаемые им формы тесно связаны со средой, являющейся его носительницей, и с задачами, выполняемыми им в жизни народа Божия (учение священников как хранителей Закона и богослужебных уставов; проповедь пророков; практическая мудрость книжников...). Каждая отдельная среда имеет свои особые предания и свои излюбленные формы передачи; но можно заметить и немало случаев взаимопроникновения, вызываемых тем, что одна среда соприкасается с другой, а также и основным единством самого израильского П.

В исходной точке материалы П. передаются устным путем, в формах, приспособленных к этому способу передачи: это - религиозные повествования, связанные с нек-рыми святилищами или праздниками; правовые уставы; обрядовые уставы, гимны, установленные молитвы; речи священников или пророков; изречения мудрых и т.д. Наконец, в рамках этого устного П. возникают писанные тексты, в большой части им же насыщаемые. Так библ. П. постепенно кристаллизуется в священных Писаниях, значение к-рых возрастает с течением времени: составленные под воздействием Духа Святого, они дают народу Божию божественное правило его веры и жизни.

2. Писание и Предание. - В иудействе, близком к хр-ской эре, наследие древнего П. хранится преимущественно в этой письменной форме. Однако народ Божий представляет собой не просто собрание верующих, объединенных вокруг одной книги: он учрежден как организованное целое. Вот почему в нем сохраняется, параллельно с Писанием, живое П., по-своему продолжающее П. прошлых веков, хотя с точки зрения права оно не может претендовать на такой же нормативный авторитет, как Писание. Оно встречается в священнической среде, у учителей, даже внутри сект, на к-рые делится иудейство. К нему применяется настоящая техника передачи, основанная главным обр. на личном общении учителя со своими учениками: учитель сообщает, «передает» (масар), а ученик принимает (арам, каббел) то, что ему в свою очередь предстоит передавать другим (евр. шанах, арам. тенах). Это П. в самом сильном значении слова (евр. каббала, греч. παράδοσις) известно в НЗ: ев. Марк упоминает «предание старцев» (Мк 7.5,13 п), а ап. Павел - « отеческие предания» (Гал 1.14). Наследие это добавляется к Писаниям и образует с ними «обычаи, к-рые передал нам Моисей» (Деян 6.14), так как книжники, чтобы усилить его авторитетность, относят его возникновение к самому отдаленному прошлому. Его устная передача становится, с другой стороны, колыбелью новой письменности, развивающейся вокруг Библии, начиная от перевода Библии на греч. язык (LXX) и на арамейский (Таргумы) и кончая писаниями раввинов, с располагающимися в промежутке апокрифическими книгами и литературным творчеством сект (напр. Кумран). Но позднее П., засвидетельствованное этими книгами, не следует смешивать с первоначальным устным П., к-рым питались канонические писания.

НЗ

I. ПРЕДАНИЕ ПРИ ВОЗНИКНОВЕНИИ ХРИСТИАНСТВА

1. Иисус и «предание старцев». - С самого начала Иисус подчеркивает Свою независимость в отношении иудейского П. Своего времени. Основное наследие П-я, хранящееся в Писаниях, не ставится под вопрос: Закон и Пророки должны быть не упразднены, но исполнены (Мф 5.17). Но «П. старцев» не пользуется тем же преимущественным положением: оно дело чисто ч-ское и иногда приводит к неисполнению Закона (Мк 7.8-13); поэтому Иисус дозволяет Своим ученикам не считаться с этим П. и даже говорит о нем, как о потерявшем силу.

Но в то же время Сам Христос учит не как книжники, повторявшие принятое П., - а как власть имущий (ср Мк 1.22,27); и Своим ученикам Он поручает повторять то, чему Он их учит (Мф 28. 19 сл). Более того, Он и действует по-новому: прощает грехи (Мф 9.1-8), дает людям благодать спасения, вводит новые знамения, повелевая повторять их после Него (1 Кор 11.23 слл). Своими делами и словами Он становится т. обр. источником нового П., к-рое заменяет П. старцев в качестве основы толкования Писаний.

2. Апостольское П. - Ив Церкви мы видим наличие этого П., словесная форма к-рого заимствуется у иудейства. Это в особенности заметно у Павла, к-рого прежде полученное образование изощрило в приемах иудейского преподавания. Фессалоникийцам он «передал заповеди от Господа Иисуса» (1 Фес 4.2), и они «приняли» учение от него (4.1). Он их призывает «держать П-я (παραδόσει), к-рым вы научены или словом, или посланием нашим» (2 Фес 2.15). Филиппинцам он говорит: «Чему вы научились, что приняли, и что слышали, и что видели во мне, то исполняйте» (Флп 4.9). Коринфянам он уточняет: «Я первоначально преподал вам, что и сам принял» (1 Кор 15.3), «я от Самого Господа принял то, что и вам передал» (11.23); в первом случае речь идет о кратком изложении учения о смерти и воскресении Христа, во втором случае - о литургическом повествовании о Тайной Вечере. Т. обр., предмет апостолького П. заключается и в словах, и в действиях.

Такие факты позволяют думать, что уже до Павла, а затем в рамках его проповеди, к основным материалам этого П. применялась техника передачи, аналогичная той, к-рая использовалась в иудейском П. А эти материалы составляют самую сущность жизни Церкви и основную канву Евангелия - правила христианской веры и поведения. Оттого ев. Лука и мог написать в предисловии к своему труду, что «уже многие взялись за составление повествования о совершившихся среди нас событиях (евангельских), как (их) передали нам те, кому от начала довелось быть очевидцами и служителями Слова» (Лк 1.1-2). Следовательно, евангельские сборники всего только излагают в письменной форме П., существовавшее уже раньше. Параллельно с ними, жизнь Церкви сохраняет священнодействия и обычаи, унаследованные от Христа и получившие применение у Апостолов.

3. От Предания к Писанию. - У апостольского П. имеются свои органы передачи. Прежде всего это - апостолы, «принявшие» его от Самого Христа; Павел принадлежит к их числу благодаря откр-нию, полученному им на пути в Дамаск (Гал 1.1,16). Далее, это - уполномоченные апостолами учители, к-рым те доверили власть в хр-ских общинах (1 Тим 1.3 слл; 4.11; 2 Тим 4.2; Тит 1.9; 2.1; 3.1,8). Это П. отливается в формы, соответствующие его природе и его различным предназначениям в хр-ских общинах: от повествований о Христе до исповеданий веры (1 Кор 15.1 слл), от литургических формулировок (1 Кор 11.23 слл; Мф 28.19) до общих молитв (Мф 6.9-13) и хр-ских песнопений (Флп 2. 6-11; Еф 5.14; 1 Тим 3.16; Откр 7.12; и др), от исходящих от Христа правил жизни до схем крещальных поучений (1 Петр 1.13...) и так далее. Итак, изучение апостольского П. требует постоянного внимания к тем литературным жанрам, к-рые различимы в НЗ. Действительно, в НЗ мы видим разнообразие форм, часто примененных случайно, но окончательно закрепившихся под действием харизмы богодухновенности. Как и в ВЗ, П., исшедшее от Христа и переданное апостолами, приводит т. обр. к Писанию.

II. ХАРАКТЕР ХРИСТИАНСКОГО П.

1. Его источник: авторитет Христа. - В ВЗ П., постепенно кристаллизовавшееся в Писании, основывалось на авторитете Божиих посланников. В НЗ оно отличается от «П. старцев» (Мф 15.2) и от всякого «П. человеческого» (Кол 2.8) тем, что основывается на авторитете (см власть) Христа. Он говорил и действовал (Деян 1.1), давая Своим ученикам нормы истолкования древних Писаний (Мф 5.20-48), поучая их тому, чему они должны будут учить во имя Его (28.20), давая им живой пример того, что они должны будут делать (Ин 13.15; Флп 2.5; 1 Кор 11.1). И подобно тому, как Иисус говорил: «Мое учение - не Мое, но Пославшего Меня» (Ин 7.16), апостольское П. в свою очередь всегда хранило подчинение Христу Спасителю - Его духу, предписаниям и примеру. Даже когда, за неимением точного слова Христа (ср 1 Кор 7.25), апостолам приходилось высказывать свое личное мнение для разрешения какого-либо практического вопроса, ставящегося хр-ской жизнью, а соответствующего прямого указания со стороны Христа не имелось, они это делали с подобающей авторитетностью, «имея ум Христов» (1 Кор 2.16). Дух воскресшего Христа, действительно, остается со Своими, чтобы учить их всему (Ин 14.26) и вводить их во всю истину (16.13). Нет, следовательно, различия между авторитетом Апостолов и их Учителя: «Слушающий вас Меня слушает, и отвергающий вас Меня отвергает, а Меня отвергающий отвергает Пославшего Меня» (Лк 10.16).

2. Апостольское П. и П. церковное. - Если апостольское П. пользуется т. обр. единственной авторитетностью, распространяющейся тем самым и на Писания, в к-рых оно кристаллизовалось, то все же это не дает оснований противопоставлять его церковному П., принимая это последнее за П. чисто ч-ское, аналогичное иудейскому, отмененному Христом. Между апостольским П. и П. церковным существует подлинная преемственность.

а) Преемственность передаваемого содержания. - Не будучи новотворчеством в прямом смысле, П. апостольского века бытовало еще в такой среде, в к-рой откр. продолжало развиваться по мере того, как Апостолы раскрывали смысл слов и дел Иисуса. Церковное же П. должно лишь хранить. Его норма уже установлена в НЗ: «Храни преданное тебе» (1 Тим 6.20; 2 Тим 1.13 сл), т.е. апостольское П. Это последнее уже не может принимать в свой состав что-либо по-настоящему новое: откр. закончено. Его развитие в истории Церкви - иного порядка и заключается в том, чтобы ясно выразить истины, потенциально содержащиеся в апостольском наследии. Разумеется, Писание, как богодухновенное свидетельство апостольского П., имеет важнейшее значение для верного хранения этого наследия: оно - его основной пробный камень. Однако нельзя быть уверенным, что все элементы первоначального наследия записаны в нем с полной определенностью. Более того, только живое П. сохраняет то именно, для передачи чего Писания недостаточно: глубокое понимание богодухновенных текстов, являющееся делом Духа, действующего в Церкви. Благодаря ему, Слово, закрепленное Писанием, остается вечно живым Словом Господа Иисуса Христа.

б) Преемственность в органах передачи. - Церковное П. передается не в некой безымянной общине, а в обществе, имеющем определенные структуру и иерархию; и это общество - не просто ч-ская организация, а само Тело Христа, управляемое Его Духом; в нем обязанность управлять продолжает в веках служение Апостолов, располагая их властью. И здесь нормы установлены пастырскими посланиями (напр. 1 Тим 4.6 сл,16; 5.17 слл; 6.2-14; 2 Тим 1.13 сл; 2.14 слл; 3.14 - 4.5; Тит 1.9 слл; 2.1,7 сл). Из них видно, что о подлинности апостольского наследия, сохраняемого в церковном П., позволяет судить не одно только Писание, но, вместе с ним, и поручительство тех, кто поставлен заботиться об этом хранении и получил благодать для выполнения этой задачи: тот же Дух, К-рый вдохновил Писания, продолжает оказывать им Свою помощь (1 Тим 4.14; 2 Тим 1.6).

в) Преемственность в основных формах, в к-рых П. закрепилось письменно. - Это постоянство форм ясно отражает постоянство служений в Церкви, в ее разнообразной жизненной среде. Конечно, в церковной письменности жанры поддаются изменениям с течением времени и в зависимости от различных культур. Но, независимо от этого развития, самые различные произведения сохраняют глубокий отпечаток тех форм апост. П., к-рые закреплены в НЗ, и некоторые очень древние документы, - хотя и не пользующиеся той же авторитетностью, что Писание, - могут даже прямо перекликаться с самим апостольским П. (исповедания веры и литургические тексты после-апостольского века).

К этому нужно сделать два важных замечания. 1) Существенным свойством церковного П. является видоизменение его внешних форм, дабы, храня апостольское наследие, представлять его соответственно эпохам и умственному складу людей, к-рым оно передается. 2) Не следует приписывать св. П., к-рым руководится Церковь, все те случайные формы, к-рые оно принимало, и всякого рода церковные традиции - весьма различные по своей ценности, - к-рые возникали в последующие века. В то же время нельзя искать в текстах НЗ прямого решения тех богословских проблем, к-рые вытекают из церковного П., поскольку оно, по существу, сложилось уже после того, как канон богодухновенных книг был закончен.

PG

Закон Б III 5, В I 1 - Откровение - память 4 - пророк ВЗ I 2, III 2 - священство B3III 0 - старость 2 - ученик - учить - фарисеи 1

ПРЕДАТЕЛЬСТВО [image] друг 1 - печаль НЗ 2 - разочарование III - трапеза I

ПРЕДОПРЕДЕЛЯТЬ

Греч, глагол προορίζω (предопределять) появляется только в НЗ: один раз в Деян. (4.28), пять раз у Павла (Рим 8.29,30; 1 Кор 2.7; Еф 1.5,11; в русском переводе он два раза передается глаголом «предназначать» - 1 Кор 2.7; Еф 1.11). Существительное «предопределение» нигде не употребляется, тогда как встречаются термины: «замысел, изволение» (πρόθησις, βουλή), предведение (πρόγνωσις), избрание (έхλογή): все представлено так, как если бы в данном случае имело значение только действие Бога, а не какая-либо наша теория. Строго говоря, можно сказать, что в Библии нет разработанного учения о предопределении. Однако у Павла это действие Божие является важным элементом его понимания замысла Божия. Поэтому следует изложить ход его мысли, прежде чем искать ее библ. предпосылки и соответствия у Иоанна.

1. Предопределенные любовью быть Его приемными сынами. - В конце своего пророческого изложения о замысле Божием (Рим 1-8) Павел хочет укрепить надежду верующих, открывая им «премудрость Божию тайную, сокровенную, к-рую предназначил Бог прежде веков к славе нашей» (1 Кор 2.7): «любящим Бога, призванным по Его изволению, все содействует ко благу. Ибо кого Он 'предузнал', тем и 'предопределил' быть подобными образу Сына Своего, дабы Он был первородным между многими братьями» (Рим 8.28 сл). Итак, в полноте замысла Божия Павел различает два аспекта: Бог все знает заранее, и заранее Бог определяет. Их не надо смешивать.

а) Согласно библ. складу ума, знание состоит не в умозрительном акте, а в связи двух существ. Между Богом и нек-рыми людьми существовала прежде создания мира в мысли Божией связь любви: они «познаны Богом»(1 Кор8.3;]Гал 4.9; ср Мф 7.23). Можно установить связь между этим предведением и избранием: это те, к-рых «Бог от начала... избрал» (2 Фес 2.13), «избранные по предведению Бога Отца» (1 Петр 1.1). Следовательно, в основе П-ния лежит это предведение, это Избрание.

б) Вот второй аспект замысла Божия: избрание совершено с определенной целью, с определенным назначением. Поскольку оно определено уже от начала, его можно назвать «предопределением». Но понять его можно, восходя к началу, только потому, что известен уже конец времен; искупительная жертва осуществила примирение с Богом и усыновление: «Бог предопределил усыновить нас Себе через Иисуса Христа, по благоволению воли Своей» (Еф 1.5). Таков контекст, в к-ром возникает богословское учение Павла: благоволение (Еф 1.9), благодать (Рим 11.5; Еф 1.6 сл; 2.5 слл), милость (Рим 11.30 слл; Тит 3.5), наконец любовь (1 Фес 1.4; 2 Фес 2.13; Рим 11.28; Еф 1.4). Итак, если быть предопределенным означает быть любимым Богом, в этой тайне нет ничего устрашающего; напротив, ч-к познает радость знать не только начало, но и завершение замысла Божия. Свящ. история осмысливается: избранных Бог от начала «приготовил к славе» (Рим 9.23).

2. Предопределенные в свободе. - Павел описывает затем два этапа замысла Божия во времени: «Кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил» (Рим 8.30). Следствием предопределения является в настоящем времени конкретное призвание и оправдание, затем, во времени будущем - прославление. Укорененный втайне Бога, Павел выражает свою абсолютную уверенность, употребляя глаголы в прошедшем времени. Оставим в стороне оттенки, различающие эти две деятельности, и рассмотрим ситуацию, в к-рую нас ставит Павел. Все есть исключительно дело Божие: «В Нем мы и сделались наследниками, быв предназначены к тому по определению (πρόθησις) совершающего все по изволению (βουλή) воли Своей» (Еф 1.11).

Какова роль свободы ч-ка в этом замысле? Она как будто исключена, и Павел даже говорит: «Ты скажешь мне: за что же еще обвиняет? Ибо кто противостанет воле Его?' » (Рим 9.19). Надо сказать, что проблема предстояла в очах Павла не в отношении отдельных лиц, а всего израильского народа, отвергавшего Христа. Он разрешает ее, в конечном итоге, обращаясь к таинственной и неисследимой Премудрости Бога, перед к-рой верующий должен благоговеть и молчать. Тем не менее, хотя Павел ясно различает два подразделения в ч-стве: избранные и другие, - он не помещает их на одинаковом уровне в плане Божием: избранные от начала «приготовлены к славе» (9.23), другие же найдены только «готовыми к погибели» (9.22). Бог не предопределяет к погибели.

Павел ставит себя в перспективу, к-рую нам трудно принять: мы думаем об отдельных лицах, а он имеет в виду весь Израиль; в его перспективе персонажи свящ. истории - Исав или Фараон (Рим 9.13,17) - прототипы, вопрос о личном спасении к-рых не ставится. Проблема соотношения божественной и ч-ской деятельности здесь еще не разрешена. Но она уже стоит на пути к разрешению, благодаря тому спокойствию, с к-рым Павел утверждает и ту и другую деятельность, не видя в них противоречия. Так он сопоставляет изъявительное наклонение (к-рым он утверждает фактическое положение) и повелительное наклонение (к-рым он выражает дол г действовать): «Вы умерли во Христе, следовательно, умирайте!» В данном случае проблема языка может ставиться для нас, но не для Павла, к-рый может сказать: «Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению» (Флп 2.12). «Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, к-рые Бог предназначил нам исполнять» (Еф 2.10). Следовательно, все происходит на земле, как если бы ч-ская свобода заключалась в том, чтобы осуществлять во времени то, что, однако, уже было предусмотрено от вечности Богом. Такова апокалиптическая схема откр., к-рую современное мышление никогда не примет за фатализм, если оно признает в Боге первенство в любви (ср 1 Ин 4.19).

3. Библейские корни Павловой мысли. - В ВЗ уже указана основа П-ния, а именно действие Бога, все предвидящего и всему содействующего. Все приходит от Бога (Сир 11.4), даже несчастие (Ам 3.6; Ис 45.7). Бог «в дни древние предначертал» (Ис 37. 26) то, что Он осуществляет в течение истории (14.24) в «предопределенные времена» (Деян 17.26, 31). В этом последнем тексте употреблен глагол όρίζω, к-рый встречается также при характеристике действия, к-рым Бог утвердил Иисуса Сыном Божиим (Рим 1.4) и верховным Судьей (Деян 10.42). Случается только то, что было «предопределено рукой и советом (Божиим)» (4.28; ср Мф 25.41). Бог все предусмотрел, «уготовал» для избранных Своих (Мф 20.23; 25.34). Не может быть речи о случайностях, непредвиденных Богом (Притч 16.33), ибо «Ягве все сделал с определенной целью» (греч. Притч 16.4). Однако все эти утверждения относятся к предведению и к провидению. Чтобы достичь уровня П-ния, надо идти дальше.

Ближе подводит к нему верование о записи в Книгу жизни. Это не книга счетов, в к-рой записаны добрые дела, чтобы послужить свидетельством на последнем Суде (Дан 7.10; Откр 20.12), а книга предвечная, о к-рой говорит псалмопевец: «Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было» (Пс 138.16). Можно было бы назвать ее «Книгой предопределенных»: «И удивятся те из живущих на земле, имена к-рых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится» (Откр 17.8; ср 13.8; Дан 12.1). Иисус разделяет это убеждение: «Радуйтесь тому, что имена ваши написаны на небесах» (Л к 10.20).

Чтобы окончательно понять Павла, нехватает еще одного: спасения совершенного Иисусом. Ведя к заключению историю спасения, Иисус дает нам возможность охватить ее целиком и ясно представить себе мысль Бога, К-рый в Своей любви предопределяет избранных Своих быть подобными образу Сына Своего.

4. Соответствия у Иоанна. - Было бы однако удивительно, если бы взгляд Павла не нашел подтверждения в Евангелиях: мы не говорим здесь о библ. общем фонде, в к-ром коренится и мысль Иисуса: напр., когда он говорит о Книге предопределенных (Лк 10.20) или пользуется языком знания, знаменуя этим из6рание (Мф 7.23; 25.12). У Ин. еще яснее выражено, что именно Отец дает Сыну верующих (10.29; 17.2,6,9,24); «Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня» (6.44). Здесь ставится вопрос о предопределении отдельных лиц, а не только народа. Верующий включен в мир, к-рый его как бы обволакивает и осаждает со всех сторон. Впечатления фатализма избегает только тот, кто признает всеобъемлющую любовь у истоков действия Божия (3.17; 12.47).

5. Язык и интерпретация. - Совершенно ли понятен в наши дни библ. язык, такой связный и ободряющий? Современный читатель недоумевает перед неточностью евр. библ. языка, к-рый не различает ясно между конечной целью и последовательностью во времени: когда говорится «Бог хочет», по евр. это может означать не волю, а позволение или попущение. Однако эта грамматическая заметка оставляет дверь открытой для произвольных и смягченных интерпретаций. Кроме того, надо сначала преодолеть две значительные трудности. Первая, внешняя, происходит оттого, что нам трудно думать о проблеме предопределения в терминах, касающихся прежде всего народа, а не отдельных личностей. Поэтому резкие слова Павла в посл, к Рим. были причиной многих заблуждений и доводили иногда до отчаяния людей, начавших считать себя по неудачному выражению блаж. Августина «предопределенными к вечной погибели». Если посмотреть еще глубже, мы увидим, что часто забываем о том, что библ. язык для выражения религиозного опыта использует временно-пространственные категории, и т. обр. Бог изображается как бы совершающим ч-ские поступки. Строить на основе такого языка метафизическую доктрину значило бы представлять вечным то, что по существу своему временно.

Говорить: «Бог предопределяет избранных быть Его приемными сынами» - значит употреблять антропоморфический язык: это не значит утверждать, что о Боге можно говорить в категориях, лежащих в основе языка, как явления чисто ч-ского, и выражающих наши представления об осуществлении нашей свободы. Итак, если смотреть сквозь призму нашей временности, предваряющая любовь Божия представится как «предопределение», включающее даже отвержение и незнание тех, кто не были избраны: но это только способ выражаться, транспонирование в пространство и время независимой от них реальности. При этих условиях префикс «пред», часто употребляющийся, чтобы образовывать термины этой проблематики

(ср пред-определение, пред-ведение, пред-видеть пред-назначение, пред-почтение...), показывает только усилие ч-ка выразить, что почин принадлежит не ему, а Богу. Транспонированный т. обр. в личностные термины язык, относящийся ко времени, находит свой подлинный смысл, к-рый так хорошо выразил Иоанн: «Будем любить Его, потому что Он прежде возлюбил нас» (1 Ин 4.19).

XLD

благодатьII 3 - воля Божия - дар 0 - Замысел Божий НЗ III 1 - знать ВЗ 1 - избрание - книга III - любовь - мудрость ВЗ III - освобождение I - призвание - Провидение 1

ПРЕДСУЩЕСТВОВАНИЕ, ПРЕДВЕЧНОСТЬ [image] Вознесение II 1 - Иисус Христос II 1 г, 2 г

ПРЕДКИ, ПРАОТЦЫ [image] Адам I 3 - отцы и Отец I 2, II - плодовитость III 1 - род 1 - человек I 1

ПРЕЗРЕНИЕ [image] гордыня 1 - дерзновение ВЗ 3, Н32

ПРЕЛОМЛЕНИЕ ХЛЕБА [image] евхаристия II 3 - Пасха III 1 - трапеза III - хлеб I 1

ПРЕЛЮБОДЕЯНИЕ

Хотя в Синайских Заповедях, а затем у пророков, уже выражалось решительное осуждение П., только Христос дал полное откровение о непременной верности супругов. Полная верность, требуемая от женщины со времени древнего Союза-Завета, служит также символом той верности, к-рой Бог ждет от Своего народа; поэтому пророки, обличая неверность Завету, представляют ее как некое духовное П.

1. Брак и прелюбодеяние. - П. запрещается в ВЗ (Исх 20.14; Втор 5.18; Иер 7.9; Мал 3.5), но Закон дает П. ограничительное определение, как действию, к-рое нарушает принадлежность женщины своему мужу или жениху (Лев 20.10; Втор 22.22 спл). Женщина оказывается скорее вещью мужчины (Исх 20.17), чем женой, с к-рой он составляет одно целое в верности взаимной любви (Быт 2.23 сл). Это принижение женщины связано с появлением многоженства, введение к-рого относят к одному из потомков Каина, склонного к насилию (Быт 4.19). К многоженству долго относились терпимо (Втор 21.15; см 17.17; Лев 18.18). Однако Мудр., показывавшие всю серьезность последствий П. (Притч 6. 24-29; Сир 23.22-26), призывали мужчину беречь свою любовь к жене юности своей (Притч 5.15-19; Мал 2.14 сл). Более того, они осуждали общение с блудницами, хотя это не вменялось мужу в П. (Притч 23.27; Сир 9.3,6).

Иисус, К-рый в милосердии Своем спас женщину «взятую в прелюбодеянии», не оправдывая ее греха (Ин 8.1-11), раскрывает значение супружеской верности во всех планах (Мф 5.27 сл,31 сл п; 19.9 п). Она обязывает мужчину, так же как и женщину (Мк 10.11). Она связывает их нерасторжимо (Мф 19.6) и внутренне (5.28). Прелюбодей тот, кто вновь женится после развода; тот прелюбодействует в сердце своем, кто хочет соединиться с иным, чем супруг или супруга. Чтобы избежать этого греха, совершая к-рый «не наследуют Царства Божия» (1 Кор 6.9), Павел напоминает, что источник верности заключается в любви (Рим 13.9 сл), благодаря к-рой сохраняется святость брака (Евр 13.4).

2. Союз-Завет и прелюбодеяние. - С-Завет, соединяющий ч-ка с Богом узами верной любви, символически изображается пророками в виде нерасторжимого брака (Ос 2.21 сл; Ис 54.5 сл) (см Супруг). Поэтому неверность народа обличается как некое П. и блудодеяние (Ос 2.4), ибо народ предается идолопоклонству, как блудница продается своим любовникам (Ос 2.7; 4.10; Иер 5.7; 13.27; Иез 23. 43 слл; Ис 57.3).

Осуждая маловерие, Иисус также прибегает к этому образу: Он называет «родом прелюбодейный» маловеров, к-рые ищут знамения, и неверных, к-рые постыжаются Его и Его Благой Вести (Мф 12.39; 16.4; Мк 8.38). Ап. Иаков, в свою очередь, называет П. всякий компромисс между любовью к миру и любовью к Богу (Иак 4.4). Все эти осуждения проливают свет на совершенную верность, к-рая есть одновременно и плод и долг любви.

MFL

брак ВЗ III 3 - желание II - женщина ВЗ 3 - пол III - прощение I - Союз-Завет ВЗ II 2 - супруги ВЗ

ПРЕОБРАЖЕНИЕ

1. Само событие. - В евангелиях событие П. Христа приурочено к тому решающему моменту, когда, после того как ученики признали Его Мессией, Он открывает им, каким обр. свершится дело Его: прославлением Его будет Воскресение из мертвых, что предполагает прохождение через страдание и смерть (Мф 17.1-9 п; ср 16.13-23 п). В этом контексте данное событие и приобретает свое значение в жизни Христа и в жизни каждого хр-нина. В нем Иисус является как осуществляющий Писания (ср Лк 24.44 слл) и их пророчества о Мессии, Рабе-Отроке Божием и Сыне Человеческом.

2. Тайна. - Свидетелями этого события Иисус избирает будущих свидетелей Его борения в Гефсимании: Петра (ср 2 Петр 1.16 слл), Иакова и Иоанна (Мк 14.33 п; ср 5.37). Само событие напоминает богоявления, свидетелями к-рых были Моисей и Илия на горе Божией (Синае-Хориве, ср Исх 19. 9 слл; 24.15-18; 3 Цар 19.8-18). Бог не только являет Свое присутствие, говоря из облака и огня (Втор 5. 2-5); но Иисус, в присутствии Моисея и Илии, предстает ученикам преображенный славой Божией. Эта слава вызывает у них трепет, религиозный страх перед божественным (ср Л к 1.29 сл), но вызывает также и характерное замечание Петра, выражающего радость при виде славы Того, Чье мессианство он уже исповедал; Бог будет обитать со Своими, как о том возвестили пророки мессианских времен. Эта слава не только озаряет светом одеяние и лик Иисуса, как некогда она отразилась на лице Моисея (Исх 34.29 сл, 35); она - сама слава Христа (Лк 9.32) Сына возлюбленного, как возвещает голос, исходящий из облака, хотя она еще и не слава последнего Дня. Голос этот подтверждает также откр. данное Иисусом своим ученикам и составляющее предмет Его беседы с Моисеем и Илией: о том «исходе», к-рый будет начат из Иерусалима (Лк 9.31), о прохождении через смерть, необходимом для вхождения в славу (ср Лк 24. 25 слл); ибо Божий голос повелевает слушать Того, Кто Сын, Избранный Божий (Лк 9.35).

Слово, раздающееся на новом Синае, открывает то, что новый 3акон придет на место Закона, данного прежде; это слово напоминает о трех пророчествах ВЗ: одно из них относится к Мессии и к Его Богосыновству (Пс 2.7), другое касается Отрока Божия, Его Избранного (Ис 42.1), третье же возвещает нового Моисея (Втор 18.15; ср Ин 1.17 сл): «Пророка (...), как меня, воздвигнет тебе Господь, Бог твой, - Его слушайте». Слушать Его означает на деле слушать Слово, ставшее плотью, в К-ром верующий видит славу Божию (ср Ин 1.14).

3. Цель и плоды этого события. - П. подтверждает веру, исповеданную в Кесарии (Мк 8.29), и закрепляет откровение Иисуса, Сына Человеческого, страждущего и прославленного, смертью и воскресением К-рого исполнятся Писания. Оно приносит откр. о личности Иисуса, Сына возлюбленного и трансцендентного, обладающего славой Самого Бога. Оно являет Христа и Его слово как новый Закон. Оно предвосхищает и прообразует пасхальное событие, к-рое крестным путем вводит Христа в полноту Его славы и Его Богосыновнего достоинства. Это переживание славы Христа, предвосхищающее Воскресение, должно поддержать учеников в их участии в тайне Его крестной Смерти.

Став через крещение участниками тайны Воскресения, прообразованной П-м, хр-не призваны к тому, чтобы уже на земле быть все более преображенными действием Господа (2 Кор 3.18), в ожидании окончательного П., в к-ром будет участвовать их тело при втором пришествии (Флп 3.21). В их земном участии в страданиях Христовых всякая подлинная встреча с Господом Иисусом имеет для поддержки их веры значение подобное тому, к-рое П. имело для поддержки веры учеников.

PdS

белый 2 - гора III 1 - Илия НЗ 3 - Моисей 3 - облако 4 - одежда II 3 - свет и тьма НЗ I 3 - слава IV 3 - явления Христа 1

ПРЕСВИТЕР [image] священство НЗ III 2 - служение II

ПРЕСТОЛ [image] Давид - ковчег Завета 0, III - царь

ПРЕУСПЕВАНИЕ [image] бегать 2 - возрастание - воспитание - время ВЗ III 1 - путь - совершенство НЗ 5

ПРИГЛАШАТЬ [image] призвание - увещевать

ПРИЗВАНИЕ

Описания П. относятся к числу тех страниц Библии, к-рые оставляют наиболее сильное впечатление. П. Моисея у неопалимой купины (Исх 3), П. Исаии в Храме (Ис 6), беседа Ягве с Иеремией (Иер 1) ставят лицом к лицу Бога во всем Его величии и в Его тайне и ч-ка в его истинной сущности: в состоянии страха и готовности идти на жертву, в борении сил сопротивления и приятия. Эти повествования занимают в Библии такое место, что становится очевидным, какую важную роль играет П. в откровении Божьем и в спасении человека.

I. ПРИЗВАНИЯ И ПОСЛАННИЧЕСТВА В ВЗ

Все П. в ВЗ имеют целью определенные посланничества: Бог призывает, чтобы послать; Аврааму (Быт 12.1), Моисею (Исх 3.10,16), Амосу (Ам 7.15), Исаии (Ис 6.9), Иеремии (Иер 1.7), Иезекиилю (Иез 3.1,4) Он дает одно и то же повеление: Иди! П. есть зов, к-рый Бог дает услышать ч-ку, Им избранному и предназначенному к определенному делу в Его спасительном замысле и в судьбе Его народа. Итак, в исходной точке П. лежит избрание Богом, а в конечной точке - воля Божия, к-рая должна быть исполнена. П. добавляет к избранию и к посланничеству еще нечто другое: личный призыв, обращенный к глубинам совести данного ч-ка и потрясающий его во всем его существе, не только во внешних условиях, но и в самом его сердце, так что это делает ч-ка иным.

Эта личная сторона П. выражена в текстах: нередко слышно, как Бог произносит имя призываемого Им (Быт 15.1; 22.1; Исх 3.4; Иер 1.11; Ам 7. 8; 8.2). Иногда, чтобы яснее отметить Свое овладение ч-ком и означаемую этим перемену жизни, Бог дает Своему избраннику новое имя (Быт 17.1; 32.29; ср Ис 62.2). На Свой призыв Бог ожидает ответа, сознательного согласия в вере и послушании. Иногда это согласие дается мгновенно (Быт 12.4; Ис 6.8), но часто ч-к приходит в страх и пытается уклониться (Исх 4.10 слл; Иер 1.6; 20.7). Причина этого в том, что обычно П. отделяет избранного от его среды и делает призванного чужим среди своих (Быт 12.1; Ис 8.11; Иер 12.6; 15.10; 16.1-9; ср 3 Цар 19.4).

Такой призыв бывает обращен не ко всем, кого Бог избирает Своими орудиями: напр., цари, хотя они и являются помазанниками Господними, не слышат такого зова; Саулу (1 Цар 10.1) и Давиду (16.12) об их П. сообщает пророк Самуил. Священники также имеют свое священство не в силу полученного от Бога призыва, а по своему рождению. Даже Аарон - хотя в Евр 5.4 он и назван «призываемым от Бога», получил этот призыв лишь через Моисея (Исх 28.1), и ничего не сказано о том, как он его принял внутренне. Хотя Посл., к Евр. и не говорит этого прямо, можно без искажения его мысли видеть в опосредствованном характере этого призыва признак того, что священство левитов, даже самого Аарона, ниже качеством, чем священство Того, к Кому Бог непосредственно обратил Свое слово: «Ты Сын Мой... Ты священник... по чину Мелхиседекову» (Евр 5.5 слл).

II. ПРИЗВАНИЕ ИЗРАИЛЯ И ПРИЗВАНИЕ ИИСУСА ХРИСТА

Получил ли Израиль некое П.? В обычном смысле слова, очевидно, что да. В точном библ. смысле, - хотя целый народ, разумеется, не может быть поставлен в такое же положение и не может отзываться так же, как отдельная личность, - Бог все же поступает с ним, как со всеми, кого Он призывает. Правда, Он обращается к нему через посредников, в частности через Моисея, но за исключением этой разницы, основанной на природе вещей, мы видим у Израиля все характерные черты П. 3авет - это прежде всего Божий призыв, слово, обращенное к сердцу. 3акон и Пророки полны этого зова: «Слушай, Израиль!» (Втор 4.1; 5.1; 6.4; 9.1; Пс 49.7; Ис 1.10; 7.13; Иер 2.4; ср Ос 2.16; 4.1). Эти слова направляют народ на особый жизненный путь, за выбор к-рого поручается сам Бог (Исх 19.4 слл; Втор 7.6) и к-рое возбраняет ему опираться на кого бы то ни было, кроме Бога (Ис 7.4-9; ср Иер 2.11 слл). Наконец, этот призыв ожидает ответа, послушания от всего сердца (Исх 19.8; Ис Нов 24.24) и всею жизнью. Всё это - черты, свойственные П. В нек-ром смысле верно, что эти черты снова встречаются во всей полноте в личности Иисуса Христа, совершенного Раба-Отрока Божия, непрестанно слушающего голос Отца и повинующегося Ему ( послушание). Однако, особый язык П. в действительности почти не применяется в НЗ в отношении к Господу. Хотя Иисус и упоминает постоянно о посланничестве, о миссии, полученной Им от Отца, нигде не говорится, что Бог Его призвал, и отсутствие такого указания многозначительно. П. предполагает перемену существования; Божий зов внезапно настигает ч-ка при его обычных занятиях, среди его близких, и направляет его к цели, к-рую Бог держит в тайне, - «к земле, которую я укажу тебе» (Быт 12.1). Между тем, нет никаких указаний, чтобы Иисус Христос осознал какой-либо призыв; Его крещение одновременно представляет собою и поставление Его Царем («Ты Сын Мой», Мк 1.11), и явление Богом Отрока, в к-ром все Его благоволение; но здесь нет ничего, что напоминало бы эпизоды П.: от начала до конца Евангелий Иисус знает, откуда Он пришел и куда идет (Ин 8.14), и хотя Он идет туда, куда следовать за ним невозможно, хотя Его судьба - единственная в своем роде, это происходит не в силу какого-либо призвания, а по самому Его существу.

III. ПРИЗВАНИЕ УЧЕНИКОВ И ПРИЗВАНИЕ ХРИСТИАН

Хотя Иисус Сам не слышал Божия призыва, от Него все время исходят призывы следовать за Ним; П. есть то средство, к-рым Он объединяет вокруг Себя Двенадцать (Мк 3.13), но подобный же призыв Он обращает и к другим (Мк 10.21; Лк 9.59-62); во всей Его проповеди есть нечто, говорящее о П. следовать за Ним по новому пути, тайна к-рого Ему известна: «Если кто хочет идти за Мною ...» (Мф 16. 24; ср Ин 7.17). И если есть «много званных, но мало избранных», то это потому, что приглашение войти в Царство представляет собою личный призыв, к к-рому нек-рые остаются глухими (Мф 22.1-14).

Первохр-ская Церковь сразу же восприняла состояние хр-нина как П. Первая проповедь Петра в Иерусалиме обращается к Израилю с призывом, напоминающим призывы пророков, и стремится вызвать личное решение: «Спасайтесь от этого извращенного рода» (Деян 2.40). Согласно Павлу, существует действительный параллелизм между им самим, как «призванным апостолом» и Римскими или Коринфскими христианами, как «призванными святыми» (Рим 1.1,7; 1 Кор 1.1 сл). Чтобы вернуть Коринфян к истине, он напоминает им о их П., так как, благодаря ему, Коринфская община есть то, что она есть: «Посмотрите, кто вы призванные: не много из вас мудрых по плоти» (1 Кор 1.26). Давая им правило поведения в этом мире, образ к-рого проходит, он увещает их оставаться каждому в том «звании, в каком кто призван» (7.24). Христ-ская жизнь - П., потому что она - жизнь в Духе, потому что Дух представляет собою новый мир, потому что Он «свидетельствует с духом нашим» (Рим 8.16), дабы мы могли услышать Слово Отца, и пробуждает в нас сыновний ответ. Так как хр-ское П. рождено Духом, а Дух, оживляющий все Тело Христово, един, в лоне этого единого П. имеются различные «дары служения..., различные действия», но в этом многообразии харизм, в конечном итоге, есть только одно Тело и только один Дух (1 Кор 12.4-13). Так как Церковь - община призванных - сама есть 'Еххλήσια «Призванная», как она есть и 'Ехλεхτή, «Избранная» (2 Ин 1), все те, кто в ней слышит Божий зов, отвечают, каждый на своем месте, единому П. Церкви, слышащей голос Жениха и Ему отвечающей: «Гряди, Господи Иисусе!» (Откр 22.20).

JG

Авраам I - Апостолы II 1 - благодать IV - брак НЗ II - воля Божия 0 - Давид 1 - избрание - имя ВЗ 1, НЗ 4- искать III - Моисей 1 - народ AM, - Петр 1 - предопределять 2 - пророк ВЗ II 1 - следовать - ученик НЗ 2 а - харизмы II 2

ПРИЗЫВ [image] избрание - имя - призвание - Церковь

ПРИМЕР

Если слово просвещает, П. призывает к действию. Поэтому как хороший воспитатель Бог дает ч-ку П., к-рым надлежит следовать, образцы, к-рым нужно подражать.

ВЗ

Пути Божии и примеры человеческие. - Бог считается со слабостью людей, к-рые являются одновременно и детьми, к-рых нужно воспитать, и грешниками, к-рых нужно исправлять. Еще невозможно призывать их к подражанию Тому, Кто, однако, создал их именно по Своему образу (Быт 1.26 сл), ибо этот образец показался бы им недоступным по причине своей трансцендентности. Притязание «быть как Бог» свойственно грешнику (Быт 3.5); праведник стремится только отвечать на призыв своего Создателя, «ходить перед Ним», т.е. жить в непорочности, к-рой требует Присутствие Божие (17.1; ср 5.22; 6.9). В заповеди Божией «святы будьте, ибо свят Я, Господь Бог ваш», речь идет о двух различных святостях: святости Божией, к-рая есть трансцендентность Его тайны, и святости ч-ской, к-рая есть чистота, требуемая культом Божества и присутствием Трисвятаго посреди Своего народа (Лев 19.2; ср Исх 29.45). Следовательно, здесь еще нет призыва подражать Богу. Однако в учении пророков есть уже указания на то, что Бог предписывает ч-ку следовать путям, по к-рым угодно ходить Ему Самому (ср Иер 9.23; Мих 6.8).

Народ должен находить П., достойные подражания, глядя на своих отцов; судя о дереве по его плодам, он должен различать в их поведении то, чему следует подражать, и то, чего следует избегать; вот, с одной стороны, вера и верность Авраама (Быт 15.6; 22.12-16), с другой же стороны, сомнение и непослушание Адама и Евы (3.4 слл). История изобилует личностями, П. к-рых просвещает; мудрецы представляют множество таких П. своим ученикам (Сир 44.16-49.16; ср 1 Макк 2. 50-60). Старшие должны, следовательно, чувствовать себя, как Елеазар, ответственными за народ и в особенности за молодежь; они должны оставить благородный П., даже если им приходится умирать мучениками (2 Макк 6.24-31).

НЗ

От человеческих примеров к Божественному образцу - В НЗ даются еще П. из прошлого: не следует подражать Каину, к-рый убил брата своего (1 Ин 3.12), непокорному поколению пустыни (Евр 4.11), но нужно брать себе в образец долготерпение пророков (Иак 5.10), веру и постоянство «облака свидетелей Божиих» (Евр 12.1). К тому же верующие имеют подобных Свидетелей перед глазами (6.12); они должны подражать вере своих наставников (13.7) и поведению тех, кто, как сам Павел, являются образцами (Фил 3.17). Апостол часто предлагает верным подражать ему (1 Кор 4.16; Гал 4.12), в частности, работать, как работал он сам, чтобы служить им П-м (2 Фес 3.7 слл). Пастыри должны быть, как и он, образцами (1 Тим 4.12; Тит 2.7; 1 Пет 5.3), чтобы их общины служили в свою очередь П-м (1 Фес 1.7; 2.14).

Для хр-на есть только один совершенный образец - Иисус Христос; все другие - лишь Его отражение. Павлу надо подражать только потому, что он подражает Христу (1 Фес 1.6; 1 Кор 11.1). В том и заключается основная новизна домостроительства НЗ: благодаря Иисусу, Сыну Божию, ставшему ч-ком, ч-к может подражать своему Господу (1 Фес 6) и т. обр. подражать самому Богу (Еф 5.1). В самом деле, Иисус - источник и образец совершенной веры, к-рая есть упование и верность (Евр 12.2); верующему в Него он дает власть быть чадом Божиим и жить Его жизнью (Ин 1.12; Гал 2.20). С этого времени ч-к может подражать примеру Господа, следовать Ему по пути смиренной любви, в силу к-рой он предал Свою жизнь (Ин 13. 15; Еф 5.2; 1 Петр 2.21; 1 Ин 2.16; 3.16); ч-к может любить своих братьев, как возлюбил их Христос (Ин 13.34; 15.12). Иисус же возлюбил их, как Отец возлюбил Его(Ин 15.9); подражать Иисусу - значит подражать Отцу, ответить на наше призвание, быть подобными Христу (Рим 8.29), совершенному образцу Отца (Кол 1.15), обновиться по образу нашего Создателя (3.10; ср Быт 1.26 сл: связь этих двух текстов открывает глубокий смысл, до сих пор оставшийся сокровенным). Мы можем и должны быть святы, как свят наш Отец небесный (1 Петр 1.15 сл, где цитируется Лев 19.2, к-рому дается новый смысл); поступая так, мы следуем заповеди самого Иисуса: Он хочет, чтобы мы подражали Отцу, Его совершенной благости (Мф 5.48) и Его милосердной любви (Лк 6.36; ср Еф 4.32); если мы будем так поступать, придет день, когда мы станем подобны Богу, Кому мы подражали, потому что увидим Его, как Он есть (1 Ин 3.2).

JR & MFL

воспитание II 2 - образ - прообраз - путь - следовать 2 в - ученик

ПРИМИРЕНИЕ

Уже в ВЗ Бог положил начало П. с Ним людей, непрестанно предлагая им Свое прощение. Он открыл Себя как Бога «человеколюбивого и милосердного» (Исх 34.6), всегда готового «отвратить лютость гнева» Своего (Пс 84.4; ср 102.8-12) и «сказать: мир» народу Своему (ср Пс 84.9). Грехи Израиля нарушили Союз-Завет Синая; но Бог с этим не примирился, и Сам взял почин нового и вечного Союза-Завета (Иер 31.31 слл; Иез 36.24-30). Именно П. - даже если это слово здесь отсутствует - предлагает Ягве Своей неверной жене (Ос 2. 16-22), Своим мятежным чадам (Иез 18.31 сл). И все обряды умилостивления, по Моисееву Закону приуроченные к очищению от самых различных прегрешений, были в конечном итоге направлены на П. ч-ка с Богом. Однако время полного отпущения грехов тогда еще не пришло, и верующие в истинного Бога оставались в ожидании чего-то лучшего (ср 2 Макк 1.5; 7.33; 8.29).

Совершенное и окончательное П. осуществилось во Христе Иисусе, « Посреднике между Богом и людьми» (1 Тим 2.5); и оно было лишь одним из аспектов Его искупительного дела. Тем не менее можно рассматривать тайну спасения с этой особой точки зрения, в свете нек-рых текстов Павла (Рим 5.10 сл; 2 Кор 5.18 слл; Еф 2.16 сл; Кол 1.20 слл): это и составляет особый предмет настоящих строк.

I. НАШЕ ПРИМИРЕНИЕ С БОГОМ ЧЕРЕЗ ХРИСТА

1. Божий почин. - Сам по себе ч-к не в состоянии примириться с Творцом, К-рого он оскорбил своим грехом. Действие Бога здесь основоположно и решающе: «Все же от Бога, Иисусом Христом примирившего нас с Собою» (2 Кор 5.18). Он уже любил нас, когда мы были Его «врагами» (Рим 5.10), и именно тогда Его Сын «умер за нас» (5.8). Тайна нашего П. соприкасается с тайной креста (ср Еф 2. 16) и «великой любви», к-рою Бог возлюбил нас (ср Еф 2.4).

2. Плоды примирения. - Отныне Бог не вменяет людям грехов их (ср 2 Кор 5.19). Это не простая юридическая фикция: по словам Павла, действие Божие является как бы новым творением (2 Кор 5.17). В П. включается полное обновление тех, кому оно даруется, и оно совпадает с оправданием (Рим 5.9 сл), с освящением (Кол 1.21 сл). Быв до сих пор врагами Бога по нашему дурному поведению (Рим 1.30; 8.7), мы можем теперь «хвалиться Богом» (Рим 5.11), К-рому угодно «представить нас святыми и непорочными и неповинными перед Собою» (Кол 1.22); мы все «имеем доступ к Отцу, в одном Духе» (Еф 2.18).

3. «Служение примирения». - Со стороны Бога все дело спасения уже совершено, но с иной точки зрения оно продолжается теперь вплоть во Второго Пришествия, и Павел определяет апостольскую деятельность как «служение примирения» (2 Кор 5.18). Апостолы, «посланники от имени Христова», являются вестниками «слова примирения» (5.19 сл). В одном древнем папирусе, в этом месте говорится даже об «Евангелии примирения» и таково, действительно, содержание апостольского благовествования (ср Еф 6.15: «благовествовать мир»). Т. обр., служители Евангелия, по примеру Павла, стремятся в своем служении быть тружениками для мира, ими возвещаемого (2 Кор 6.4-13).

4. Принятие Божия Дара. - Из того, что Бог является первым и главным Деятелем П., нельзя заключить, что ч-ку здесь остается быть только пассивным: он должен принять дар Божий. Действие Божие действенно только для тех, кто принимает Его верою. Отсюда настойчивый призыв Павла: «От имени Христова просим: примиритесь с Богом» (2 Кор 5.20).

II. ВСЕМИРНОЕ ПРИМИРЕНИЕ

1. Примиренное творение. - Говоря о П. мира (2 Кор 5.19; Рим 11.15), Павел имел в виду прежде всего грешных людей, не упуская из виду, что и материальный мир солидарен с ч-ком и должен иметь свою долю в освобождении (Рим 8.19-22). В посланиях «из уз» - Кол. и Еф. - кругозор Апостола расширяется и охватывает всю вселенную: «и земное и небесное» (Кол 1.20). Примиренные с Богом кровью креста, люди примирены также и с духами небесными; нет больше той враждебности, к-рую могли проявлять по отношению к нам силы ангельские в период господства закона, ныне отмененного (ср Кол 2.15).

2. Примирение Иудеев и язычников. - Увенчание своего учения Павел дает в Еф 2.11-22. Здесь проливается полный свет на действие Христа, К-рый есть «мир наш» (2.14), и в особенности на дивные благодеяния. Им сообщаемые бывшим язычникам: теперь они включены в избранный народ наравне с Иудеями, время разделения и ненависти кончилось, все люди образуют отныне во Христе только одно Тело (2.16), один святой храм (2.21). И Апостола языч. народов мало заботят те страдания, к-рые навлекает на него возвещение этой тайны (ЕфЗ.1-13).

Павел был богодухновенным богословом и неутомимым служителем П. Истинным же примирителем «в теле плоти Своей» (Кол 1.22) Своим жертвоприношением был Иисус; Он первый подчеркнул глубинные требования этого П.: грешник, примиренный с Богом, не может воздавать Богу угодное Ему поклонение, если сам не примирится сначала с братом своим (Мф 5.23 сл).

LR

Брат ВЗ 3; НЗ 1 - Враг III - грех I 2 - Искупление - Иудей I 2 - мир II 36, III 2 - насилие IV 2 - прощение - суд. процесс II - языч. народы III 1 б

ПРИНИМАТЬ [image] бодрствовать I - вера ВЗ I, НЗ I 1,2, II 2 - воля Божия - гостеприимство - дар - дитя II - ожесточение II 1 - посещение НЗ 1 - призвание - примирение I 4- простой - сердце II 2 а - Слово Божие ВЗ III 2, НЗ I 2, II 2, III 2 - слушать - спасение НЗ I 1 а - ученик - учить ВЗ II 2, НЗ I 3

ПРИНОШЕНИЕ [image] благовония 2 - вино I 2 - Евхаристия IV 2, V - жертва - жертвенник - культ - начатки - хлеб II

ПРИОБЩЕНИЕ / ОБЩЕНИЕ

Евхаристическое приобщение является одним из действий, выявляющих самобытность веры хр-нина, его уверенность в том, что он находится с Господом в таком контакте, близость и реальность к-рого даже невозможно выразить. Этот религиозный опыт сказывается и в словоупотреблении: в ВЗ нет специального термина для его обозначения, а в НЗ греч. слово xοινωνία выражает отношения хр-на с истинным Богом, К-рого открыл Иисус, и отношения хр-н между собой.

Искание некоего общения с Божеством свойственно ч-ку. Религия эквивалентна для него стремлению установить связь с Богом, и она часто находит выражение в жертвоприношениях или свящ. трапезах, в к-рых, по его представлению, божество разделяет пищу верных. С другой стороны, общие трапезы у людей служат для закрепления братских и дружеских связей.

Только Иисус Христос, наш единственный посредник, может исполнить это желание, хотя ВЗ, до самого воплощения столь ревниво оберегавший границы между Богом и ч-ком, уже предуготовлял его исполнение.

ВЗ

1. Израильский культ отражает потребность вступить в общение с Богом. Это выражается прежде всего в так наз. «мирных жертвах», т.е. жертвах благодарения, при к-рых часть жертвы предоставляется принесшему ее; вкушая ее, он как бы участвует в Божией трапезе. Поэтому во многих переводах Библии эта жертва называется «жертвой приобщения» (ср Лев 3). На самом же деле в ВЗ никогда не говорится о приобщении к Богу, а только о трапезе, принимаемой «перед Богом» (Исх 18.12; ср 24.11).

2. Союз-Завет. - Эта потребность оставалась бы бесплодной мечтой, если бы Бог не предложил Своему народу реальной формы обмена и общности жизни: через Союз-Завет Ягве берет на Себя заботу о существовании Израиля, встает на сторону его интересов (Исх 23.22), желает встречи (Ам 3.2) и стремится привлечь его сердце (Ос 2.16). Этот замысел общения вытекает из Союза-Завета, раскрывается в проявлениях, к-рыми Бог сопровождает Свой почин: в Его долгих беседах с Моисеем (Исх 19.20-25; 24.12-18), в названии «Скинии собрания», где Он встречается с ним (33.7-11).

3. Закон. - Хартия Завета, закон, имеет целью объяснить Израилю волю Божию (Втор 24.18; Лев 19.2). Поэтому быть послушным Закону, сообразовывать свое поведение с Его предписаниями - значит обретать Бога и быть в общении с Ним (Пс 118), а любить Бога и искать Его - значит соблюдать Его заповеди (Втор 10.12 сл).

4. Молитва. - Израильтянин, живущий в верности Союзу-Завету, особенно чувствует близость Бога в двух основных формах молитвы: в непосредственном порыве восхищения и радости при виде дивных дел Божиих, вызывающем благословение, хвалу и благодарение, и в страстной мольбе, жаждущей присутствия Божия (Пс 41.2-5; 62.2-6), - такой встречи, к-рую даже и смерть не может прервать (Пс 15.9; 48.16; 72.24).

5. Общение сердец в народе является плодом Союза-Завета: естественная солидарность в семье, роде, племени становится общностью мысли и жизни в служении Богу - собирателю Израиля. Чтобы быть верным этому спасающему Богу, Израильтянин должен смотреть на своего соплеменника как на своего « брата» (Втор 22.1-4; 23.20) и щедро заботиться о наиболее обездоленных (24.19 слл). В священнических преданиях богослужебное собрание является вместе с тем национальным обществом, идущим к своему, Богом данному, уделу (ср Числ 1.16 слл; 20.6-11; 1 Пар 13.2), - «обществом Ягве» и «всем Израилем» (1 Пар 15.3).

НЗ

Во Христе П. к Богу становится реальностью; разделяя со всеми людьми их общую природу даже в ее немощи (Евр 2.14), Иисус Христос делает их причастниками Божеского естества (2 Петр 1.4).

1. Приобщение к Господу, переживаемое в Церкви. - С самого начала Своей общественной жизни Иисус присоединяет к Себе двенадцать спутников, от к-рых Он ожидает близкого участия в Своей миссии учительстве и милосердия (Мк 3.14; 6.7-13): те, кто Ему принадлежит, должны, чтобы быть достойными Его, делить с Ним и Его страдания (Мк 8.34-37 п; Мф 20.22; Ин 12.24 слл; 15.18). Он воистину Мессия, Царь, неотделимый от Своего народа. Он Сам подчеркивает основное единство обеих заповедей любви (Мф 22.37 слл).

Братское единение первых хр-н проистекает из их общей веры в Господа Иисуса, из их желания сообща подражать Ему, из их любви к Нему, естественно порождающей и их взаимную любовь: у них было «одно сердце и одна душа» (Деян 4.32). Это общение осуществляется прежде всего в «преломлении хлеба» (2.42), а в Иерусалимской Церкви и посредством общности имущества (4.32 - 5.11), затем в сборах, устраивавшихся в общинах из обращенных язычников в пользу Иерусалимской общины, к-рые рекомендует Павел (2 Кор 8-9; ср Рим 12.13). Это О. проявляется также в материальной помощи, оказываемой проповедникам Евангелия и выражающей духовную признательность (Гал 6.6; Флп 2.25). Совместно претерпеваемые гонения создают единство сердец (2 Кор 1.7; Евр 10.33; 1 Петр 4.13), так же как и участие в распространении Евангелия (Флп 1.5).

2. Значение этого общения

а) Согласно Павлу, верный, примкнувший ко Христу верою и крещением, участвует в Его тайнах (ср глаголы с префиксом συν, по-русски - со). Умерший греху со Христом, хр-н с Ним воскресает к новой жизни (Рим 6.3 сл; Еф 2.5 сл); его страдание и его собственная смерть приобщают его к Страстям, смерти и воскресению Господа (2 Кор 4.14; Рим 8.17; Флп 3.10 сл; 1 Фес 4.14). Приобщение к евхаристическому Телу Христову (1 Кор 10.16) осуществляет одновременно «общение с Сыном» (1.9) и единство членов Тела (10.17). Дар Духа Св. всем хр-нам запечатлевает теснейшее общение между ними (2 Кор 13.13; Флп 2.1).

б) Согласно Иоанну, ученики, принимающие возвещение «Слова жизни», входят в общение с его свидетелями (апостолами) и через них с Иисусом и Отцом (1 Ин 1.3; 2.24). Итак, хр-не, объединенные между собой, пребывают в любви Отца и Сына, как Отец и Сын пребывают один в другом: «Я и Отец - одно» (Ин 10.30; 14.20; 15.4,7; 17.20-23; 1 Ин 4.12). Соблюдение заповедей Иисуса есть подлинное доказательство стремления к такому постоянному О. (Ин 14.21; 15.10), к-рое осуществляется силою Духа Св. (14.17; 1 Ин 2.27; 3.24; 4.13) и питается хлебом Евхаристии (Ин 6.56).

Так хр-н заранее вкушает вечную радость, мечту каждого ч-ского сердца, надежду Израиля: «Всегда быть с Господом» (1 Фес 4.17; ср Ин 17.24), приобщаясь к Его славе (1 Петр 5.1).

OS & JG

возложение рук ВЗ - Евхаристия - единство - желание IV - жертва - жертвенник 3 - знать НЗ 2 - культ ВЗ I, НЗ III 2 - любовь II НЗ 3 - одиночество II - пребывать II 3 - присутствие Божие НЗ II - Союз-Завет - Тело Христа II 2, III 1 - трапеза - хлеб - Церковь - чаша 1

ПРИСУТСТВИЕ БОЖИЕ

Бог Библии не только Всевышний, Он и совсем близкий (Пс 118.151), Он есть высшее Существо, но не в том смысле, что Его совершенство отделяет Его от мира; тем более на Него нельзя смотреть как на некую реальность, просто совпадающую с миром. Он - Бог Творец, соприсутствующий Своему творению (Прем 11.25; Рим 1.20), Бог Спаситель, соприсутствующий Своему народу (Исх 19.4 слл). Бог Отец, соприсутствующий Своему Сыну (Ин 8. 29) и всем тем, кого животворит Дух Сына Его и кто Его любит сыновней любовью (Рим 8.14,28). Он соприсутствует всем временам, ибо Он владычествует над временем, будучи Первым и Последним (Ис 44.6; 48.12; Откр. Ин 1.8,7; 22.13). П. Б. реально, однако не материально; хотя и являя себя в доступных чувствам знамениях, оно тем не менее всегда есть П. того духовного Существа, любовь К-рого объемлет каждую Его тварь (Прем 11.24; Пс 138) и животворит ее (Деян 17.25-28), сообщается ч-ку, принимающему ее, и делает его просветленным свидетелем этого П. (Ин 17.21).

ВЗ

Бог, сотворивший ч-ка, всегда желает ему соприсутствовать; если же ч-к, вследствие греха, бежит этого присутствия, на протяжении всей истории его преследует Божий зов: «Адам, где ты?» (Быт 3.8 сл).

I. ОБЕТОВАНИЕ ПРИСУТСТВИЯ БОЖИЯ

Бог сначала являет Себя избранным, обещая им Свое присутствие, напр., праотцам, с к-рыми Он заключает Союз-Завет (Быт 17.7; 26.24; 28.15), и Моисею, призванному освободить Его народ (Исх 3.12). Этому народу Он открывает Имя Свое и значение этого Имени; тем самым Он, Бог отцов его, дает этому народу заверение в том, что, как Он был с его праотцами, так останется и с ним; Бог именует Себя Ягве и так определяет Себя Самого: «Я есмь Сущий», т.е. вечный, неизменный и верный; или же: «Я есмь Тот, Кто есть», т.е. Тот, Кто здесь, всегда и везде, Идущий со Своим народом (3.13 слл; 33.16). Обетование этого всемогущего П., данное при заключении Союза-Завета (34.9 сл), возобновляется посланцам, с помощью к-рых Бог ведет Свой народ: Иисусу Навину и Судьям (Ис Нов 1.5; Суд 6.16; 1 Цар 3.19), царям и пророкам (2 Цар 7.9; 4 Цар 18.7; Иер 1.8,19). Многозначительно также имя Младенца, рождение К-рого предрекает Исаия и от К-рого зависит спасение народа: Еммануил, что значит «с нами Бог» (см Ис 7.14; ср Пс 45.8).

Бог не покидает Своего народа, даже когда Он должен карать его изгнанием; Он продолжает быть Пастырем (Иез 34.15 сл,31; Ис 40.10 сл), Мужем и Искупителем (Ис 54.5 сл; 60.16) этого народа, остающегося Его служителем и свидетелем (Ис 41.8 слл; 43.10 слл); поэтому Он возвещает, что спасет его по одному Своему благоволению, верностью Своим обетованиям (Ис 52.3,6), что Его слава войдет в святой город, имя к-рого впредь будет «Ягве там» (Иез 48.35), что т. обр. Он явит Свое П. всем народам (Ис 45.14 сл) и соберет их в Иерусалиме в свете Своем (Ис 60); наконец, в последний день, Он будет присутствовать как Судия и Царь вселенной (Мал 3.1; Зах 14.5,9).

II. ЗНАМЕНИЯ ПРИСУТСТВИЯ БОЖИЯ

Бог являет Себя различными знамениями. Богоявление на Синае вызывает свящ. страх грозой, громом, огнем и ветром (Исх 20.18 слл), к-рыми сопровождаются и другие проявления Божия могущества (Пс 28; 17.8-16; Ис 66.15; Деян 2.1 слл; 2 Петр 3.10; Откр 11.19). Бог является и в совсем иной обстановке, в обстановке Едемского мира, «в прохладе дня» (Быт 3.8), или же беседуя со Своими друзьями, с Авраамом (Быт 18.23-33), Моисеем (Исх 33.11) и Илией (3 Цар 19.11 слл).

К тому же, как бы ярки ни были знамения Его присутствия, Бог остается облеченным в тайну (Пс 103.2); Он в столпе облачном и огненном ведет Свой народ по пустыне (Исх 13.21) и пребывает среди него, наполняя Своею славою Скинию, где находится ковчег Завета (Исх 40.34), а впоследствии Святое Святых (3 Цар 8.10 слл).

III. УСЛОВИЯ ПРИСУТСТВИЯ БОЖИЕГО

Чтобы получить доступ к этому таинственному и святому присутствию, надо соблюдать условия, указанные для этого Богом.

1. Искание Бога. - Ч-к должен откликнуться на знамения, к-рые дает ему Бог; поэтому он и воздает Ему поклонение в таких местах, с к-рыми связано воспоминание о Богоявлениях, как Вирсавия или Вефиль (Быт 26.23 слл; 28.16-19). Но Бог не связан ни с какой определенной местностью, ни с каким материальным местопребыванием. Его П., знаком к-рого является ковчег Завета, сопровождает народ, к-рый оно ведет через пустыню с тем, чтобы его сделать своей живой и святой обителью (Исх 19.5; 2 Цар 7.5 сл,11-16). Богу угодно обитать с потомством Давида в его доме. Соглашаясь на то, чтобы Соломон воздвиг Ему храм, Он в то же время утверждает, что этот храм не может Его вместить (3 Цар 8.27; ср Ис 66.1); Его будут там находить в той мере, в какой будут призывать Его Имя в истине (3 Цар 8.29 сл,41 слл; Пс 144.18), т.е. будут искать Его П. через истинное поклонение - поклонение верным сердцем.

Чтобы поклонение было именно таким, предписания Втор, воспрещали культ на высотах с его разлагающим влиянием и обязывали каждый год совершать трижды паломничество в Иерусалим и больше не приносить жертв в других местах (Втор 12.5; 16.16). Это не значит, что достаточно прийти в Храм, чтобы найти Господа: необходимо также, чтобы совершаемое там поклонение выражало благоговение, к-рое подобает Богу, видящему нас, и верность, к-рой мы обязаны Богу, к нам говорящему (Пс 14; 23). Иначе сердцем остаются далеко от Него (Иер 12.2), и Бог покидает храм, возвещая его предстоящее разрушение, потому что люди сделали из него вертеп разбой никое (7.1-15; Иез 10-11).

Бог близок, напротив, к тем, кто идет к Нему, подобно праотцам (Быт 5.22; 6.9; 48.15), и стоит перед Ним, подобно Илии (3 Цар 17.1); к тем, кто живет с упованием пред лицом Его (Пс 15.8; 22.4; 118.168) и призывает Его в своих скорбях (Пс 33. 18 слл); кто ищет добра (Ам 5.4,14) сердцем смиренным и сокрушенным (Ис 57.15), и кто помогает несчастным (58.9); таковы верные, к-рые будут пребывать вовек нетленными у Бога (Прем 3.9; 6.19).

2. Дар Божий. - Но доступна ли ч-ку такая верность? В П. Бога Святого ч-к осознает свою греховность (Ис 6.1-5), некую свою порочность, исцелить от к-рой может один Бог (Иер 17.1,14). Да придет Бог изменить сердце ч-ка, да вложит Он в него закон Свой и Дух Свой (31.33; Иез 36.26 слл)! Пророки предрекают это обновление - плод нового союза-завета, к-рый соделает освященный народ обителью Бога (Иез 37.26 слл). Мудрецы, в свою очередь, возвещают, что Бог пошлет людям Свою Премудрость и Своего Духа Св., чтобы они познали Его волю и стали бы Его друзьями, принимая в себя эту Премудрость, радость к-рой - обитать среди них (Притч 8.31; Прем 9.17 слл; 7.27 сл)

НЗ

I. ДАР ПРИСУТСТВИЯ ИИСУСА

Сойдя на Деву Марию, Дух Св. исполнил обетование дара Израилю: отныне Господь с Нею и с нами (Лк 1.28,35; Мф 1.21 слл). Действительно, Иисус, сын Давидов, - также и Господь (Мф 22. 43 сл п), Сын Бога Живаго (Мф 16.16), П. К-рого открывается младенцам (11.25 слл); Он - Слово Божие, воплотившееся, чтобы обитать среди нас (Ин 1.14) и даровать нам присутствие славы Отца Своего, истинным храмом К-рого является Его Тело (2.21). Как Отец Его, всегда пребывающий с Ним, Он именует Себя «Я есмь» (греч Ин 8.28 сл; 16.32) и приводит к свершению обетования П-я, заключенные в этом имени; действительно, «в Нем обитает вся полнота Божества» (Кол 2.9). Закончив же Свое посланничество, Он дает Своим ученикам уверенность в том, что Он пребудет с ними навеки (Мф 28.20; ср Лк 22.30; 23.42 сл).

II. ТАЙНА ПРИСУТСТВИЯ В ДУХЕ

Иисус воскресший является Своим ученикам не для того, чтобы вернуть им Свое телесное П. Он говорит: «Лучше для вас, чтобы Л пошел» (Ин 16.7), чтобы призвать их искать Его верою там, где Он обитает: обитает Он со Отцом (20.17); Он пребывает также во всех несчастных, в лице к-рых и надлежит по Его воле Ему служить (Мф 25.40); Он в тех, кто возвещает Его слово и кого надлежит слушать, ибо через них говорит Он (Лк 10.16); Он среди тех, кто объединяется для молитвы во имя Его (Мф 18.20).

Но Христос не только пребывает среди верующих, Он - в них самих, как Он открыл Павлу, явив ему и славу Свою: «Я Иисус, К-рого ты гонишь» (Деян 9.5); Он живет в тех, кто принял Его верою (Гал 2.20; Еф 3.17) и кого Он питает Телом Своим (1 Кор 10.16 сл). Дух Его обитает в них, животворит их (Рим 8.9,14) и делает их храмом Бога (1 Кор 3.16 сл; 6.19; Еф 2.21 сл) и членами Христа (1 Кор12.12сл,27).

Этим же Духом Иисус живет в ядущих Его Плоть и пьющих Его Кровь (Ин 6.56 сл,63); Он в них, как Отец Его в Нем (14.19 сл). Этим причащением предполагается, что Иисус возвратился к Отцу и послал Духа Своего (16.28; 14.16 слл); вот почему лучше, чтобы Он отсутствовал телесно (16.7); это отсутствие является условием внутреннего П-я, осуществляемого дарованием Духа. Благодаря этому дару, ученики имеют в себе любовь, соединяющую Отца и Сына (17.26): поэтому Бог пребывает в них (1Ин4.12).

III. ПОЛНОТА ПРИСУТСТВИЯ В СЛАВЕ ОТЦА

Это П. Господа, к-рое Павел желает всем (2 Фес 3.16; 2 Кор 13.11), станет совершенным только после освобождения от наших смертных тел (2 Кор 5.8). Тогда, воскрешенные Духом, пребывающим в нас (Рим 8.11), мы узрим Бога, К-рый будет всем во всех (греч 1 Кор 13.12; 15.28). Тогда на месте, приготовленном нам Иисусом, у Него, мы увидим славу Его (Ин 14.2 сл; 17.24), свет нового Иерусалима, скинию Бога с ч-ками (Откр 21.2 сл, 22 сл). Тогда П. в нас Отца и Сына через дар Духа будет совершенным (1 Ин 1.3; 3.24).

Таково П., предлагаемое Богом каждому верующему. «Се, стою у двери и стучу» (Откр 3.20). Это П. не открывается плоти (Мф 16.17), не предназначено только одному народу (Кол 3.11), не связано с определенным местом (Ин 4.21); это дар Духа (Рим 5.5; Ин 6.63), предлагаемый всем в теле Христовом, где Он находится в полноте (Кол 2.9), и обитающий в верующем, входящем в эту полноту (Еф 3.17 слл). Господь дарует эту благодать отвечающему Ему с невестой и Духом: «Прииди!» (Откр 22.17).

MFL

Бог ВЗ III 1, НЗ 2 - видеть - гроза 2 - День Господень НЗ 0, III 2 - Дух Божий - жертвенник - имя ВЗ 2,4 - ковчег Завета - культ ВЗ I, НЗ III 2 - лицо - манна 1 - надежда B3III - небо III, V 1 - облако - огонь ВЗ I - Параклет 1 - поклонение 0 - посещение - пребывать II - прощание НЗ 1 - свети тьма ВЗ I 2, II2 - светильник 1 - слава III 2 - тень II 2,3 - Храм - явления Христа 4 в, 7 - Ягве

ПРИТЧА

Со времени первохр-нской Церкви П-ей называется история, рассказанная Иисусом как иллюстрация к Его учению. В основе греч. слова παραβολή есть идея сравнения. Восточному складу ума свойственно говорить и учить в форме сравнения, ему свойственно выражаться загадками, к-рые возбуждают любознательность и располагают к размышлению; библ. книги, в особенности изречения Мудр, дают нам пример этих наклонностей (Притч 10.26; 12.4; Суд 14.14). Это, однако, не является самым главным для объяснения жанра притч: П. надо понимать как некую игру символов, т.е. образов, взятых из земных реальностей, чтобы обозначить ими (знак) реальности богооткровенные (свящ. история, Царство...) и нуждающиеся в большинстве случаев в глубинном объяснении.

I. СИМВОЛЫ В СВЯЩЕННОЙ ИСТОРИИ

1. Распространение метода. - С самого начала своей истории Израиль столкнулся с трудной проблемой: обладая складом ума очень конкретным, он должен был говорить о трансцендентном Боге, не допускающем никакого чувственного изображения (Исх 20.4). Надо было постоянно говорить о жизни Бога, опираясь на земные реальности, к-рые приобретали смысл знаков. Столь частые в древних текстах антропоморфизмы являются символами, содержащими в зародыше настоящие П. (Быт 2.7 сл,19, 21 ...). В дальнейшем они становятся более редкими, но забота о символическом изображении будет тем сильнее (Иез 1.26 слл). Нравственная и религиозная жизнь ч-ка имела потребность в такого рода сближениях. Пророки постоянно прибегают к ним как в своих обличениях (Ам 4.1; Ос 4.16; Ис 5.18...), так и для провозглашения Божественных обетовании (Ос 2.20 сл; Ис 11.6-9; Иер 31.21...); в то же время они прибегают к символическим действиям, т.е. к проповедям в мимодраматической форме (Ис 20.2; Иер 19.10; Иез 4-5). Настоящие П. встречаются также в исторических книгах для иллюстрации какого-либо значительного события свящ. истории (Суд 9.8-15; 2 Цар 12.1-4; 14.5 слл). Этот способ выражения расширяется в позднейшем иудаизме, так что становится подлинным педагогическим методом раввинов. Факт, выраженный образом, или история прошлого, приведенные как ответ на традиционный вопрос: «Чему это подобно?» иллюстрируют преподавание Писания. Иисус включается в это течение, часто возвещая символы, передающие Его благовестив подобным же введением: «Чему уподобим ... какою притчею изобразим?» (Мк 4.30; Лк 13.18). «Царство небесное подобно ...» (Мф 13.24-31).

2. Религиозное назначение притчей. - Иллюстрируя конкретными реальностями повседневной жизни свое учение о смысле свящ. истории, пророки выделяют их как особые темы: Пастырь, брак, виноградник, снова встречающиеся в евангельских П. Безвозмездная любовь и благоволение Божий с одной стороны, и закоснелость в ответах народа с другой, являются как бы тканью этих воображаемых эпизодов (ср Ис 5.1-7; Ос 2; Иез 16), хотя в них можно также найти более точные указания на ту или иную моральную установку (Притч 4.18 сл; 6.6-11; 15.4) а равно и на определенную социальную ситуацию (Суд 9.8-15). В Евангелии перспектива сосредоточивается на окончательном осуществлении Царствия Божия в лице Иисуса. Этим объясняется значительное место, занимаемое П. о Царстве (главным обр. Мф 13.1-50 п; 20.1-16; 21.33-22.14 п; 24.45-25.30).

3. Притча и аллегория. - Случается, что символический рассказ содержит не только поучение общего характера, но что все детали имеют определенное значение, требующее особого толкования. П. становится тогда аллегорией. Пример этого мы находим в нек-рых текстах ВЗ (напр. Иез 17), а затем в паремиях (притчах) IV Еванг. (Ин 10.1-16; 15.1-6). П. часто содержат по крайней мере несколько аллегорических черт; так, напр., Иисус говорил о Боге и об Израиле в образе хозяина виноградника (Мф 21.33 п). Евангелисты подчеркивают этот аспект, наводя мысль на интерпретацию; напр., Мф. аллегоризирует, употребляя выражение: «Ваш Господин», тогда как Иисус говорил в П. о «Хозяине дома» (Мф 24.42; Мк 13.35), а Лк. приводит П. о милосердном Самарянине в таких выражениях, что мысль переносится на Христа (Лк 10.33,35).

II. АПОКАЛИПТИЧЕСКОЕ ИЗОБРАЖЕНИЕ

1. В ВЗ-ном пророчестве. - Для толкования таинственного смысла нек-рых евангельских П. надо обращаться не столько к загадочным речениям Мудр. (3 Цар 10.1-3; Сир 39.3), сколько к нарочито таинственным образам позднейших писаний. Начиная с Иез., пророческие прорицания будущего постепенно превращаются в апокалипсисы: в них содержание откр. сознательно обволакивается целым рядом образов, требующих толкования, чтобы быть понятыми. Присутствие «ангела-толкователя» обычно подчеркивает и глубину пророческой вести и трудность данного откр. Так, аллегория об орле (Иез 17.2-10), называемая «загадкой» и «притчей» (машал), объясняется затем самим пророком (17. 12-21). В видениях Захарии является ангел толкователь (Зах 1.9 слл; 4.5 сл...); апокалиптические видения Даниила так грандиозны, что сам тайнозритель нуждается в объяснениях (Дан 7.15 сл; 8.15 сл; 9.22). Т. обр. представляется тройная схема: символ - просьба истолковать его - применение символа к действительности.

2. В Евангелии. - Тайна Царства и личности Иисуса настолько необычна, что она может проявить себя только постепенно и согласно степени восприимчивости слушателей. Поэтому Иисус в первый период своей общественной жизни требовал сохранения «мессианской тайны», как это особенно подчеркнуто у Мк. (1.34,44; 3.12; 5.43...). Этим объясняется и то, что Он предпочитал говорить П-ми, к-рые, давая первоначальное понятие о Его учении, заставляют думать и нуждаются в объяснении, чтобы быть совершенно правильно понятыми. Т. обр. учение преподается как бы на двух уровнях, ясно разграниченных у Мк. (4.33 сл): применение традиционных тем (царь, пир, виноградник, пастырь, посев...) наводит собрание слушателей на путь понимания П.; ученикам же дается Самим Иисусом более глубокое толкование этого учения. Их вопросы напоминают в этих случаях вопросы тайнозрителей в апокалипсисах (Мф 13.10-13,34 сл, 36,51; 15.15; ср Дан 2.18 сл; 7.16). Итак, П. являются необходимым посредничеством для того, чтобы ум открылся вере: чем более верующий проникает в открывающуюся тайну, тем более он понимает смысл П.; наоборот, чем больше ч-к отвергает благую весть Христа, тем труднее ему понять смысл П. Царства. Евангелисты подчеркивают этот факт, когда, удивленные ожесточением многих Иудеев, не принимающих евангельского благовестил, они представляют Иисуса, отвечающего ученикам цитатой из Исайи: П. лучше дают понять слепоту тех, кто сознательно отказывается принять учение Христово (Мф 13.10-15 п). Однако, кроме П. , сродных с апокалипсисами, встречаются также более ясные П., в к-рых содержится общедоступное нравственное учение (напр. Лк 8.16 слл; 10.30-37; 11.5-8).

III. ТОЛКОВАНИЕ ПРИТЧ

Если перенестись в библ. и восточную среду, в к-рой учил Иисус, и учесть Его метод прогрессивного преподания Своего учения, становится легче толковать П. Материалом для них служат и скромные факты повседневной жизни, и, может быть преимущественно, великие события свящ. истории. Их традиционные темы, к-рые легко схватываются слушателями, уходят корнями в ВЗ и следовательно уже насыщены богатым содержанием, когда Иисус обращается к ним. Никакая неправдоподобность не должна удивлять в свободно составленных рассказах, всецело направленных к преподанию учения; читатель не должен удивляться роли нек-рых персонажей этих рассказов, введенных для подтверждения какого-либо суждения a fortiori или от противного (напр. Лк 161-8; 18.1-5). Во всяком случае необходимо представить сначала в полном свете теоцентрический, точнее христоцентрический аспект большинства П. Какой бы характер ни носила аллегория, в конечном итоге центральный персонаж должен чаще всего олицетворять Отца небесного (Мф 21.28; Лк 15.11) или Самого Христа - либо в Его исторической миссии («сеятель» у Мф 13.3,24,31 п), либо в Его будущей славе («тать» у Мф 24.43; «господин» - 25.14; «жених» - 25.1); когда же говорится о двух главных персонажах, то они: Отец и Сын (Мф 20.1-16; 21.33,37; 22.2). Поистине любовь Отца, засвидетельствованная людям посланием Его Сына, есть главное откр., принесенное Иисусом. Ему служат П., показывая окончательное завершение, данное новым царством замыслу Божию о мире.

DS

мудрость НЗ I 1 - Откровение НЗ I 1 б - Слово Божие - тайна НЗ I

ПРИЧАСТИЕ [image] приобщение

ПРИШЕСТВИЕ [image] бодрствовать I - День Господень - посещение

ПРИШЕСТВИЕ ГОСПОДНЕ [image] День Господень - облако 3,4 - посещение

ПРОБУЖДАТЬ [image] бодрствовать I 2 - Воскресение - ночь ВЗ 3 - сон III

ПРОВИДЕНИЕ, ПРОМЫСЛ

Лицо Бога в Библии есть лицо отца, К-рый заботится о Своих творениях и о их нуждах: «И Ты даешь им пищу их в свое время» (Пс 144.15 сл; 103.27 сл), как животным, так и людям (Пс 35.7; 146.9). Именно эта идея выражается словом П., не имеющим равноценного выражения в евр. языке; соответственное же греч. слово προνοία встречается лишь два раза для обозначения божественного П. (Прем 14.3; 17.2). Однако неусыпная забота Создателя утверждается в Библии повсюду (Иов 10.12). В особенности она проявляется в ходе истории, но проявляется она не наподобие рока, доводящего ч-ка до фатализма, и не наподобие чар некоего волхва (магия), ограждающих верующего от несчастий, не даже наподобие снисходительного отца. Нет, П., утверждая ч-ка в надежде, требует, чтобы он был Его соработником.

1. Провидением обосновывается совершенное упование. - Замысел Божий, замысел любви (Пс 102.8 слл), осуществится неминуемо (Пс 32.11). Следовательно, ч-к должен жить в уповании. Бог бдит над порядком вселенной (Быт 8.22). Он обеспечивает плодородие земли (Деян 14.17), дает дождь и солнце всем, праведным и неправедным (Мф 5.45). Он располагает всё так, чтобы все искали Его (Деян 17.24-28).

а) Бог бдит над праотцами (Быт 20.6 сл; 28.15), но Его таинственное и верховное действие особенно проявляется в истории Иосифа, где даже зло обращается на служение замыслу Божию о спасении. Иосиф говорит своим братьям: «Не вы послали меня сюда, но Бог... Вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы... сохранить жизнь великому числу людей» (Быт 45.8; 50.20). Итак, народ Божий может безбоязненно войти в пустыню: Бог даст ему пропитание на каждый день по нужде его (Исх 16.15-18).

Пророки провозглашают это всемогущество Бога, К-рый провидит в вечности все, что случится (Ис 44.7), и от К-рого зависит счастье или бедствие (Ам 3.6; Ис 45.7), К-рый всем располагает и дает власть, кому хочет (Иер 27.5 сл). Согласно мудрецам, ч-к предполагает, а Бог располагает (Притч 16.1,33; 19.21; 20.24). « Доброе и худо<% жизнь и смерть, бедность и богатство - от Господа» (Сир 11.14), у К-рого власть над миром и всё исполняет повеления Его (Сир 10.4; 39.31).

Этой уверенностью вдохновлена молитва: Боже, господствующий над Своим созданием и дарующий ему плодородие (Пс 64.7-14), сохрани народ Свой во всем и навеки (Пс 120). Без Него тщетны усилия и бдительность людей (Пс 125.1). Благодаря Ему, Пастырю Доброму, овцы Его во тьме дольней идут уверенно к счастью (Пс 22). Словом, «Предай Господу путь свой, и уповай на Него, и Он совершит» (Пс 36.5).

б) Иисус обновляет это учение, открывая людям, что Бог - их Отец. Они должны просто просить Его: « Хлеб наш насущный дай нам на сей день» (Мф 6.11). И пусть они не тревожатся о завтрашнем дне, не боятся за свою жизнь, ибо Отец их Небесный знает всё, в чем они имеют нужду и что случится с ними (Мф 6.25-34; 10.28-31; Лк 6.34; 12.22-32; 21.18). Этого достаточно для утверждения верующего в нерушимой надежде, ибо, по слову Ап. Павла, «любящим Бога... все содействует ко благу», и ничто не сможет отлучить его от любви Божией в Иисусе Христе (Рим 8.28,31-39), даже самые страшные испытания. Напротив, благодаря им он сможет открыть братьям своим подлинное лицо Промысла своего Отца.

2. Провидение требует постоянной верности. - Бог не призывает ч-ка ни к пассивности, ни к отказу от своей свободы. Напротив, Он хочет его воспитать. Путем испытаний Бог по Своему свободному почину приводит ч-ка к сотрудничеству с Собой, а Своими обетованиями Он вызывает в ч-ке упование. Так ч-к освобождается от страха, к-рый может возникнуть у него перед перспективой такого призвания. Он заботится о нуждах тех, кого Он призывает быть Его детьми; заботится для того, чтобы они могли быть верными своему призванию свидетельства о Его любви.

а) Уже в ВЗ друзья Бога понимают, что они должны отвечать совершенной верностью Тому, Кто, избрав их, осеняет их Своей защитой. Авраам, уверенный в том, что «Бог усмотрит» (Быт 22.8, 13 сл), не колеблется принести в жертву своего сына из повиновения Господу. Иосиф, не желая согрешить против Господа, не колеблется вызвать гнев жены своего господина (Быт 39.9 сл).

Народ Израилев, однако, с самого начала проявляет себя неверным, именно потому, что не имеет полного упования на Бога, К-рый освободил его и питал в пустыне. Напр., вместо того чтобы ждать от Него каждый день обещанной пищи, он, вопреки повелению Божию, делает запасы (Исх 16.20).

Именно для того, чтобы напомнить Израилю, чего требует от него его призвание, была написана кн. Юдифь. Юдифь отказывается искушать П. (Иф 8.12-16), но она, не обинуясь, становится его орудием, оставаясь в то же время верной всем обязательствам Закона (9.9; 12.2; 13.18 сл). О том же говорит премудрый псалмопевец: «Уповай на Господа и делай добро» (Пс 36.3).

6) Иисус, открывая людям, какую бесконечную любовь выражает П., учит их также Своим примером и словом, как следует отвечать на эту любовь. Ответ заключается в искании прежде всего Царства этой любви и в отказе подчинения какому-либо другому господину (Мф 6.33,24); он заключается и в молитве Отцу, дабы воля Его была на земле, как на небе, и в ожидании и хлеба насущного, и всего, в чем нуждается чадо Божие для исполнения воли своего Отца (Мф 6.10 сл).

Прежде всего ему нужно быть верным в испытаниях. П. не избавило от них Иисуса, К-рый познал оставленность Своим Отцом (Мф 27.46) и, быв послушным даже до смерти, утвердил Свое сыновнее упование Своим последним словом на кресте: «Отче! в руки Твои предаю дух Мой» (Лк 23.46).

Благодаря этой верности, основанной на уповании, Пастырь Добрый прошел через смерть и дал нам единый свет, позволяющий нам пройти через ночь, в к-рую ввергают нас иногда зло и несчастье. Подражая Христу, ученик Его, следуя по таинственным путям П., получит радость быть свидетелем и верным сотрудником любви, к-рой он вверяет себя.

MFL

Бог - доверие - заботы 2 - замысел Божий - могущество II 1,2 - молитва - мудрость ВЗ III 3 - отцы и Отец III 3, IV, VI - пища - посещение - предопределять 3

ПРОВОЗГЛАШАТЬ [image] Евангелие III 1 - замысел Божий НЗ II - проповедовать I 2 - учить НЗ II

ПРОЗЕЛИТ [image] крещение I 2 - народы ВЗ IV 2, НЗ - плодовитость II 3 - рассеяние 1 - чужестранец

ПРОКАЗА

Наряду со словом П. в собственном смысле (нега' - значит первоначально «язва», «удар»), в Библии упоминаются под разными названиями различные сильно заразные накожные болезни и даже плесень, разъедающая одежды или стены (Лев 13.47...; 14.33...).

1. Проказа как нечистота и наказание Божие. - Закон рассматривает П. как заразную нечистоту; поэтому прокаженный и исключается из общины впредь до своего выздоровления и совершения над ним очистительного обряда, требующего принесения жертвы за грех (Лев 13-14). Эта проказа есть «язва» по преимуществу, к-рой Бог поражает («ударяет» - «нага ») грешников. Израиль находится под этой угрозой (Втор 28.27,35). Она обрушивается на Египтян (Исх 9.9 слл), а также на Мариам (Числ 12.10-15) и на Озию (2 Пар 26.19-23). Т. обр., П. по существу - признак греха. Однако, если страждущий Отрок Ягве изъязвлен (нагуа' Вульг: leprosum) Богом, так что от Него отворачиваются, как от прокаженного, то это потому, что Он - Сам безвинный - несет на Себе грехи людей, к-рые исцелятся Его язвами (Ис 53.3-12; ср Пс 72.14).

2. Исцеление прокаженных. - Оно может быть естественным, но также и чудесным, как исцеление Неемана в водах Иордана (4 Цар 5), как знамение Божиего благоволения и пророческой силы. Когда Иисус исцеляет прокаженных (Мф 8.1-4; Лк 17. 11-19), Он побеждает язву по преимуществу; Он исцеляет людей, чьи болезни Он берет на Себя (Мф 8.17). Очищая прокаженных и возвращая их в общину. Он чудом упраздняет разделение между чистым и нечистым. Если Он при этом также велит принести установленные по Закону жертвоприношения, то это - в целях свидетельства: священники т. обр. удостоверятся в Его уважении к Закону и в Его чудотворной силе. Исцеление прокаженных, дополняя все другие совершаемые Им исцеления, есть, следовательно, знамение того, что Он действительно «Тот, Который должен прийти» (Мф 11. 3-5). Поэтому и Двенадцать, когда Он их посылает, получают повеление и власть показывать посредством того же знамения, что приблизилось Царство Божие (Мф 10.8).

PG

болезнь ВЗ I 1 - чистый ВЗ I

ПРОКЛЯТИЕ

Древнеевр. язык богат словами, означающими П.; он выражает бурные реакции страстных темпераментов: проклинают в гневе (з'м), чтобы унизить ('рр) из презрения (клл), из ненависти (кбб), при клятве ('лх). В греч. переводе Библии LXX употребляются преимущественно слова с корнем ара, означающим молитву, пожелание, заклятие и ассоциирующимся с идеей обращения к высшей силе против того, что проклинается.

П. приводит в действие некие глубинные силы, превосходящие ч-ка; сквозь силу произнесенного слова, к-рое как будто автоматически вызывает гибельные последствия, П. напоминает о страшной силе зла и греха, о неумолимой логике, ведущей от зла к несчастью. Формула П. в своей полной форме содержит два, тесно связанные между собой положения, т.е. причину (или условие) и вытекающее из нее следствие: «так как ты это сделал (или: если ты это сделаешь), такое-то несчастье постигнет тебя.»

Нельзя проклинать легкомысленно без опасности навлечь на самого себя то П., к-рое призывается (ср Пс 108.17). Чтобы проклясть кого-либо, надо обладать известным правом на самое его существо: либо основанным на власти законной или отцовской, либо порожденным бедственным положением или необходимостью сопротивления против угнетения (Пс 136.8 сл; ср Иов 31.20,38 сл; Иак 5.4), либо, наконец, правом Самого Бога.

I. ДОИСТОРИЧЕСКОЕ ВРЕМЯ: ПРОКЛЯТИЕ МИРА

П. существует уже от первых времен (Быт 3.14, 17), но еще раньше его возникло и всегда ему противостоит благословение (1.22,28). П. есть как бы отрицательное эхо благословения в абсолютном смысле, т.е. созидающего Слова Божия. Когда Слово, К-рое есть свет, истина и жизнь, достигает до Князя тьмы, отца лжи и смерти, благословение, к-рое оно приносит, наталкивается на губительный отказ Сатаны и обертывается при этом своей противоположностью, т.е. П-м. Грех есть зло, к-рое Слово не создает, но вскрывает и как бы доводит до конца несчастье, порожденное им: П. есть уже Суд.

Бог благословляет, ибо Он Бог живый, источник жизни (Иер 2,13). Искуситель, восстающий против Него (Быт 3.4 сл) и вовлекающий ч-ка в свой грех, вовлекает его и в свое П.: вместо Присутствия Божия наступает изгнание вдали от Бога (Быт 3. 23 сл) и от Его славы (Рим 3.23), вместо жизни - смерть (Быт 3.19). Однако только главный виновник, диавол (Прем 2.24), проклят навеки (Быт 3. 14 сл). Женщина продолжает рождать, земля производить, изначальное благословение на всякое плодоношение не уничтожено, но П., как тень, распространяет на него страдание, неблагодарный и тяжкий труд, предсмертное борение (3.16-20). Жизнь, однако, сохраняет перевес, предзнаменование конечного поражения проклятого (3.15).

От Адама до Авраама П. распространяется все дальше: ч-к сам становится причиной смерти (Быт 4.11; о связи «проклятие-кровь» ср. 4.23 сл; 9.4 слл; Мф 27.25); развращение приводит к гибели (Быт 6. 5-12) в потопе, когда вода - первичная жизнь - становится бездной смерти. Однако, в кульминационный момент действия П. Бог посылает Свое утешение в лице Ноя, начатка нового ч-ства, к-рому обещано навсегда благословение (8.17-23; 9.1-17; 1 Петр 3.20).

II. ПРАОТЦЫ: ПРОКЛЯТИЕ НА ВРАГОВ ИЗРАИЛЯ

В то время как П. разрушает Вавилон и рассеивает объединившихся против Бога людей (Быт 11.7), Бог воздвигает Авраама, чтобы вокруг него и его потомства собрать все народы для благословения или П. (12.1 слл). Благословение избавляет избранный род от двойного П.: неплодного чрева (15.5 сл; 30.1 сл) и враждебной земли (27.27 сл; 49.11 сл, 22-26); П. же, к-рое навлекают на себя противники избранного племени, отбрасывает их далеко «от тука земли... и от росы небесной свыше» (27,39); П. становится отвержением, отстранением от единственного благословения. «Проклят да будет проклинающий тебя!». Фараон (Исх 12. 29-32) и позже Валак (Числ 24.9) испытывают это на себе. В довершение своего посрамления Фараон вынужден умолять сынов Израиля призвать на него благословение их Бога (Исх 12.32).

III. ЗАКОН: ПРОКЛЯТИЕ НА ВИНОВНЫЙ ИЗРАИЛЬ

Чем дальше проявляется благословение, тем больше сказывается и П.

1. 3акон постепенно раскрывает грех как таковой (Рим 7.7-13), возвещая, наряду с требованиями и запретами, роковые последствия их нарушения. От Свода Завета до величественных богослужебных уставов Второзакония угрозы П. становятся с каждым разом все точнее, а размах их все трагичнее (Исх 23.21; Ис Нов 24.20; Втор 28; ср Лев 26.14-39). Благословение есть тайна Избрания, П. - тайна отвержения: недостойные избранные кажутся отвергнутыми от избрания (1 Цар 15.23; 4 Цар 17. 17-23; 21.10-15), к-рое, однако, продолжает относиться и к ним (Ам 3.2).

2. Пророки, свидетели ожесточения Израиля (Ис 6. 9 сл; Ам 6.1...; Авв 2.6-20), его ослепления перед надвигающимися бедствиями (Ам 9.10; Ис 28.15; Мих 3.11; ср Мф 3.8 слл), вынуждены возвещать «о насилии, о разорении» (Иер 20.8), непрестанно прибегать к языку П-тий (Ам 2.1-16; Ос 4.6; Ис9.7-10.4; Иер 23.13 слл; Иез 11.1-12,13-21), видя при этом, что П. поразит весь Израиль и не пощадит ничего и никого: ни священников (Ис 28.7-13), ни лжепророков (Иез 13), ни неверных пастырей (Иез 34.1-10), ни страну (Мих 1.8-16), ни Город (Ис 29.1-10), ни Храм (Иер 7.1-15), ни дворец (22.5), ни царей (25.18).

Тем не менее П. никогда не является полным. Иногда без видимой причины и без ощутимого перехода, в некоем порыве любви (благоутробие) за угрозой следует обетование о спасении (Ос 2.8, 11,16; Ис 6.13), чаще же всего в самой глубине П. расцветает благословение (Ис 1.25 сл; 28.16 сл; Иез 34.1-16; 32.2-12,13-38).

IV. ПРАВЕДНИКИ, ПРИЗЫВАЮЩИЕ ПРОКЛЯТИЕ

Бывает, что вопль о П. раздается из уст тех представителей Остатка, через к-рых Бог передает дальше благословение Авраама; так обстоит дело, напр., с Иеремией (Иер 11.20; 12.3; 20.12) или псалмопевцами (Пс 5.11; 34.4 слл; 82.10-19; 108.6-20; 136.7 слл). В этих призывах к отмщению, к-рое нас шокирует (как будто мы сами умеем прощать!), содержится, несомненно, известная доля личной или национальной уязвленности. Но будучи очищены, они могут быть перенесены в НЗ, ибо выражают не только муку ч-ства, подпавшего под П. греха, но и призыв к Божией правде, в к-рую с необходимостью входит уничтожение греха. Может ли Бог отвергнуть вопли об отмщении, исходящие из уст угнетенного, к-рый в то же время исповедует свой собственный грех (Вар 3.8; Дан 9.11,15)? Отрок даже отказывается от того права на отмщение, к-рое Он имеет как невинно страдающий. Он предает себя П-ю за наши грехи и страдает «не отверзая уст своих» (Ис 53.7). Его предстательство будет для грешников залогом спасения в ожидании, когда придет конец греха; и тогда «проклятия не будет больше» (Зах 14.11).

V. ИИСУС ХРИСТОС - ПОБЕДИТЕЛЬ ПРОКЛЯТИЯ

«Нет ныне никакого осуждения тем, к-рые во Христе Иисусе» (Рим 8.1), нет и П. Сделавшись за нас «грехом» (2 Кор 5.21) и «проклятием», отожествив Себя с грехом и с проклятием, навлеченным грехом, Христос «искупил нас от проклятия Закона» (Гал 3.13) и привел к обладанию благословением и Духом Божиим. Т. обр. Слово может начать новые времена, в к-рых, по словам Иисуса, нет больше П. в собственном смысле слова (хατάρα), но только констатирование некоего бедственного состояния (ούαί), сочетающегося с блаженством (Лк 6.20-26); оно не отвергает, но привлекает (Ин 12.32), не рассеивает, но объединяет (Еф 2.16). Оно освобождает ч-ка от проклятой цепи: Сатаны - Греха - Гнева - Смерти - и дает ему возможность любить. Отец, все простивший в Сыне Своем, может научить Своих детей, как побеждать П. прощением (Рим 12.14; 1 Кор 13.5) и любовью (Мф 5.44; Кол 3.13); хр-нин уже не может проклинать (1 Петр 3.9) - здесь нечто обратное ВЗ-ому «проклят да будет проклинающий тебя!» - он должен, по примеру Господа, «благословлять проклинающих» его (Лк 6.28).

Побежденное Христом П. тем не менее остается реальностью, но эта реальность уже не является непреложной участью, какой она была бы без пришествия Христа, хотя и остается участью возможной. Предельное проявление благословения даже и на своей вершине несет ожесточение П-я, от начала следует за ним. «Так как немного ему остается времени» (Откр 12.12), П. разражается со всей своей силою в тот именно час, когда совершается спасение (8.13). Этим и объясняется, почему НЗ содержит еще немало формул П.; Откр. Ин. возглашает одновременно: «ничего уже не будет проклятого» (22.3) и произносит окончательное П.: «Вне... всякий любящий неправду и делающий ее» (22.15), т.е. Дракон (12), Зверь и лжепророк (13), народы Гога и Магога (20.7), блудница (17), Вавилон (18), Смерть и Ад (20.14), тьма (22.5), мир (Ин 16.33) и Власти мира сего (1 Кор 2.6). Это полное П., это безвозвратное «вне» произносится Иисусом Христом. Ужасающим делает его то, что у Христа оно - и не страстная мстительность, и не рассудочное требование «око за око». Оно чище и ужаснее: оно оставляет при сделанном ими самими выборе тех, кто сам себя исключил из любви.

Иисус не пришел проклинать и осуждать (Ин 3. 17; 12.47); напротив, Он принес благословение. Никогда за всю Свою жизнь Он не проклял никого; правда, Он нередко вынужден был прибегать к грозным предостережениям пресыщенным благами мира сего (Лк 6.24 слл), не уверовавшим Галилейским городам (Мф 11.21), книжникам и фарисеям (Мф 23.13-31), « роду этому», в к-ром сосредоточились все грехи Израиля (23.33-36), «ч-ку тому, через к-рого Сын Ч-ский предается» (26.24), - но всегда это была речь предупреждения и скорбные пророчества, а не взрывы гнева. Слово П. в подлинном смысле появляется на устах Сына Ч-ского лишь при Его втором пришествии: «Идите от Меня, проклятые» (Мф 25.41). И тут еще Он предупреждает нас, что даже в этот час Он не изменяет Своего принципа: «Если кто услышит Мои слова и не сохранит, Я не сужу его ... Слово, к-рое Я изрек, оно будет судить его в последний день» (Ин 12.47 сл).

JCo & JG

ад ВЗ II, НЗ I - анафема НЗ - благословение - богатство III 1 - богохульство - болезнь ВЗ I 3 - гнев Б НЗ I 2, III 1 - добро и зло II 2 - звери и Зверь 2 - земля ВЗ I 3 - сбор винограда 1 - страдание О, ВЗ II, НЗ I 2

ПРООБРАЗ

Греч, слово τύπος и лот. figura применяются богословами для обозначения символов, особенно характерных для библ. языка, а именно П. В свящ. книгах то же назначение имеют несколько других терминов, выражающих близкие понятия: άντίτυπος (как бы негатив τύπος' α), ύπόδειγμα (пример и, следовательно, предвозвещающий образ, предизображение), παράδειγμα (пример), παραβολή (сравнение, символ), σхιά (тень), μίμημα (уподобление). По общему смыслу все эти термины родственны изображению (έίхών), образцу (τύπος 1 Фес 1.7); но чаще всего они носят особый оттенок, придающий им смысл прообраза.

B3

Как любой язык религии, язык ВЗ часто обращается к символике, не задерживаясь на определении ее природы и источников. Нетрудно, однако, опознать основные представления, из к-рых проистекает применение данных символов.

I. СИМВОЛИКА ЭКЗЕМПЛЯРИСТИЧЕСКАЯ:

НЕБЕСНЫЙ ОБРАЗЕЦ И ЕГО ЗЕМНЫЕ ОТРАЖЕНИЯ

Как и все древние религии, ВЗ представляет себе божественный мир, мир небесный, как некий священный прототип, по образу к-рого устроен мир земной. Подобно царю, Бог обитает в небесном дворце (Мих 1.3), окруженный Своими служителями (Ис 6.1 слл) и т.д. И так как цель культа есть установление некоего отношения между ч-ком и Богом, то в нем стараются так воспроизвести этот идеальный образец, чтобы небесный мир стал бы в какой-то степени доступным ч-ку. Иерусалим и его храм представляют собою своего рода воспроизведение чертога Божия, с к-рым они как бы отожествляются (ср Пс 47.1-4). Вот почему в священническом кодексе говорится, что Бог на Синае дал Моисею образец, согласно к-рому надлежало соорудить ковчег Завета (евр табнит; греч τύπος, Исх 25.40, или παράδειγμα, Исх 25.9); этот образец является своего рода архитектурным проектом (ср 1 Пар 28. 11: табнит, παράδειγμα), к-рый Бог установил по типу Своей собственной обители. Согласно Прем. 9.8, храм, построенный Соломоном, является «подобием (μίμημα) священной скинии, к-рую Бог предуготовил от начала». Такая экземпляристическая символика (лат: exemplum - образ, пример, подлинник, прообраз) недалека от платоновской теории «идей». В этом отношении Платон осуществил всего только философскую разработку того, что уже было дано и широко распространено в религиозных преданиях древнего Востока.

II. ЭСХАТОЛОГИЧЕСКИЙ СИМВОЛИЗМ:

ИСТОРИЯ СПАСЕНИЯ И ЕГО КОНЕЧНОЕ СВЕРШЕНИЕ

1. Библейское понимание священной истории. - В древних мифологиях к космическим циклам (круговорот дней, времен года и т.д.), а также к основным данным исторического опыта (вступление царя на престол, война и пр.) применялся тот же экземпляристический принцип. Как в том, так и в другом они видели земные отблески некоей божественной истории, совершившейся раньше всех времен и представляющей собою первичный архетип всякого космического становления и всякого ч-ского действия. Этот архетип, становясь во времени предметом бесконечных подражаний, придавал этим вещам их свящ. значение. Вот почему миф актуализировался в культе посредством ритуальной драмы, чтобы ставить людей в связь с действиями богов. Библейское же откровение, устраняя многобожие, лишило содержания единственную свящ. историю соседних языческих религий, утверждая, что действование Бога относится только к Его творениям. Но в этой новой перспективе обнаруживается свящ. история иного рода, совершенно неизвестная язычеству: история замысла Божия, от начала развивающаяся во времени прямолинейно, а не циклически, вплоть до своего полного осуществления, которое совершится в конце времен в плане эсхатологическом.

2. Смысл событий священной истории. - Завершение замысла Божия будет открыто с полной ясностью только тогда, когда оно осуществится в эсхатологическом Событии. Все же, нек-рые указания на это Бог уже начал давать Своему народу через события его истории. Такой исторический опыт, как исход, синайский союз-завет, поселение в земле обетованной и т.п., не был лишенной смысла случайностью. Все это было историей Бога в ч-ском времени, носившей на самой себе отпечаток той цели, к-рую Бог преследует, направляя ход истории и постепенно проясняя эту цель. Вот почему они могли питать веру народа Божия. Поэтому же, когда пророки в своих эсхатологических предсказаниях касаются завершения замысла Божия, они представляют будущее как более совершенное повторение прошлого опыта; новый исход (Ис 43. 16-21), новый союз-завет (Иер 31.31-34), новое вступление в землю обетованную на пути к новому Иерусалиму (Ис 49.9-23) и т.д. Т. обр., в свящ. истории, со всеми ее составными элементами (событиями, лицами, институциями), имеется то, что можно назвать эсхатологическим символизмом: как частичное проявление замысла Божия на уровне еще несовершенном она показывает, как бы сквозь туман, к какому завершению весь этот замысел направляется.

3. Эсхатология и сотворение. - Тот же принцип применим в высокой степени и к исходной точке свящ. истории, к сотворению. В библ. откр. нет больше первичной истории богов, но в нем сохранилось то первичное действие, к-рым Бог начал осуществление Своего замысла, раскрывая с самого начала то, что Он хотел осуществить в этом мире. В эсхатологии, конечном действии Божием, должны снова появиться те же черты. Согласно пророчествам, она будет не только новым исходом и т.п.: она будет новым творением (Ис 65.17), аналогичным первому, поскольку она вернется к тому же замыслу, но творением более совершенным, ибо она устранит препятствия - грех и смерть, - в самом начале помешавшие исполнению Божиих предначертаний. Поэтому одни и те же образы совершенства и блаженства служат, чтобы в начале и в конце времени дать представление о первоначальном рае и о рае вновь обретенном (напр. Ос 2. 20-24; Ис 11.5-9; 51.3; 65.19-25; Иез 36.35). Между тем и другим раем развертывается свящ. история, сознательно переживаемая ВЗ-ным народом, ожидающим ее завершения в НЗ.

4. Богослужение и священная история. - Богослужению ( культ) ВЗ не приходится актуализировать мифическую историю богов в ритуальной драме, с целью дать людям возможность в ней участвовать. Но так как свящ. история остается Божиим действием, совершаемым в ч-ском времени, богослужебные праздники постепенно приобретают следующее значение: воспоминание (и в этом смысле актуализацию для веры Израиля) выдающихся событий, на к-рых эта вера основывается. Суббота становится напоминанием о сотворении (Быт 2.2 сл; Исх 31.14 слл), Пасха - об исходе (Исх 12.26 сл), Пятидесятница - о Синайском союзе-завете (в после-библ. иудаизме), Кущи - о пребывании в пустыне (Лев 23.42 сл). А так как, с другой стороны, эти события прошлого были предзнаменованиями грядущего спасения, их богослужебное воспоминание несет с собой надежду: исторические благодеяния Божий Израиль вспоминает лишь для того, чтобы с большей верой ожидать эсхатологического благодеяния, прикровенно возвещаемого этими предзнаменованиями, вписанными в ход истории.

III. НРАВСТВЕННЫЙ ЭКЗЕМПЛЯРИЗМ

Наконец, ВЗ располагает категорией нравственных примеров: замечательные люди прошлого даны Богом как примеры для научения Его народа. Так, Енох был примером (ύπόδειγμα) покаяния (Книга Прем. Сир 44.15). Учение о примерах такого рода часто используется в книгах Мудр. Оно приобретает особую силу, когда опирается на эсхатологическую символику свящ. истории в том ее смысле, к-рый мы только что определили (ср Прем 10-19).

Как мы видим, учение о П. уже ярко представлено в ВЗ. Вытекая из понимания свящ. истории, свойственного библ. откр., оно глубоко отличается от обыкновенной экземпляристической символики, к-рая, впрочем, также встречается в ВЗ. П. этого рода пользуются пророки, когда предвещают тайну спасения. Учение о П. т. обр. связывается с диалектикой откр. Свое окончательное выражение оно находит в НЗ.

НЗ

I. ОТНОШЕНИЕ ИИСУСА ХРИСТА К ПРООБРАЗАМ ВЗ

Иисус Христос сознает Себя Тем, Кто приводит к завершению подготовительные времена (Мк 1.15) и полагает начало положению вещей на земле, возвещенному пророчествами (ср Мф 11.4 слл; Лк 4. 17 слл). Тем самым вся свящ. история, принадлежавшая домостроительству первого союза-завета, приобретает свое окончательное значение в делах, совершаемых Им, и в установлениях, Им учреждаемых, в драме, Им переживаемой. Поэтому, чтобы охарактеризовать Свое дело и сделать его понятным, Он намеренно сближает его с П., содержащимися в этой истории. Община, Им создаваемая, будет называться Церковью (Мф 16.18), т.е. неким культовым собранием, наподобие существовавшего у Израиля в пустыне (ср Деян 7.38); она будет зиждиться на двенадцати апостолах, число к-рых напоминает двенадцать колен, основную структуру народа Израилева (ср Мф 19.28). Так и Тайная Вечеря, разъясняющая смысл Его крестной смерти и актуализирующая ее реальность в таинствах, должна пониматься в связи с Пасхой (Лк 22.16 п) и с Синайским заветом (22.20); обетованный хлеб жизни, к-рый есть Тело Его, превосходит своим действием манну - его несовершенный П. (Ин 6. 58). Эти примеры показывают, как Иисус, воспринимая наследие эсхатологической символики свящ. истории, использует его для конкретного напоминания о тайне спасения, приходящей в конце времен, начавшейся в Его лице и в Его жизни, предназначенной актуализироваться в истории Его Церкви и завершиться в вечности, когда ч-ское время придет к концу. Всем этим Он дает понять, как в Нем приобретают свой полный смысл события и установления ВЗ, тот смысл, к-рый прежде оставался частично прикровенным, но теперь полностью раскрыт Событием, к к-рому они вели.

II. УПОТРЕБЛЕНИЕ БИБЛЕЙСКИХ ПРООБРАЗОВ

Вслед за Иисусом, все свящ. писатели НЗ непрестанно обращаются к П-ному началу, чтобы показать развитие тайны спасения «по Писаниям» или чтобы определить эту тайну языком, насыщенным религиозным значением. Так, Матфей переносит на личность Иисуса наименование, к-рое Осия давал Израилю: «Сын Божий» (Мф 2.15; ср Ос 11.1), а Иоанн применяет к распятому Христу описание пасхального агнца (19.36). В обоих случаях исполнение Писаний обосновано исполнением библ. П. Во многих местах язык НЗ при изложении учения принимает, т. обр., за исходную точку исторический опыт израильского народа, данные к-рого либо уже были переработаны пророчествами путем их перенесения в эсхатологию (напр. Откр 21, воспроизводящее Ис 62), либо переносятся туда самими писателями НЗ (напр. 1 Петр 2.9, воспроизводящее Исх 19.5 сл). Однако, богословский принцип П. определяется с отчетливостью только Павлом и Посл., к Евр.

III. АПОСТОЛ ПАВЕЛ

Согласно Павлу, в лицах и фактах свящ. истории содержатся П. (таков смысл, к-рый он придает слову τύπος), предвозвещающие тайну Христа и христианские реальности. Уже в начале Адам был П-м Адама грядущего (Рим 5.14). События Исхода тоже носили характер прообразный (1 Кор 10.11); то были «образы для нас, достигших последних веков» (10.6); реальность, ими прообразованная, это - наше действительное участие в тайне Христа, обеспечиваемое хр-скими таинствами. Соответственно этому, в 1 Петр 3.21 крещение определяется как άντίτυπος потопа. Из этого прообразного истолкования свящ. истории естественно вытекает моральное поучение на основании данных примеров: наказания наших отцов в пустыне являются уроком для нас (ср 1 Кор 10.7 слл) и возвещают окончательное осуждение неверных хр-н; разрушение Содома и избавление Лота - это примеры (ύπόδειγμα) для будущих нечестивцев (2 Петр 2.6); наоборот, вера Авраама имеет также «отношение к нам» (Рим 4.24), так что «верующие суть сыны Авраама» (Гал 3.7).

Следуя дальше такому типологическому методу. Павел истолковывает аллегорически нек-рые страницы Св. Писания, где он находит символы хр-ских реальностей. Он говорит это прямо в Гал 4.24, когда относит к хр-нам то, что в Бытии было сказано об Исааке как чаде обетования. Это аллегорическое истолкование не сливается автоматически с типологией, обосновывающей его; оно остается практическим приемом, применяемым для приспособления библ. текстов к предмету, отличному от того, к-рый первоначально имелся ими в виду; при этом ко всем содержащимся в них подробностям добавляется второе и более высокое значение. Павел сознает, что библ. П. не были совершенны по сравнению с реальностями, ныне открытыми. Так, иудейский культ был лишь «тенью будущего» (σxιά), а реальное тело (σώμα) есть Христос (Кол 2.17).

IV. ПОСЛАНИЕ К ЕВРЕЯМ

У Павла в семантических парах τύπος-άντίτυπος и σxιά-σώμα выражалась эсхатологическая символика, уже применявшаяся в пророческих изречениях. В Посл., к Евр. она переплетается с символикой экземпляристической, свойственной восточным религиям, платонизму и самому ВЗ. Тайна Христа и приносимое ею спасение являют собою одновременно и нечто «небесное» (Евр 8.5; 9.23; 12.22), вечное по своей природе (5.9; 9.12; 13.20), и нечто «будущее» (6.5; 10.1), свершающееся «к концу веков» (9.26). Таковы истинные реальности (8.2; 9.24), к к-рым наши Отцы в вере, т.е. люди ВЗ, могли только стремиться (11.16,20), тогда как мы, хр-не, уже вкусили их через просвещение крещением (6.4). Первый союз содержал только предызображения (ύπόδειμα: 8.5; 9.23), тени (σхιά: 8.5), копии (άντίτυποι: 9.24) образца, существовавшего и тогда на небе, хотя на земле он был открыт только Христом. Этот образец (τύπος), к-рый был показан на горе Моисею при построении скинии (8.5 = Исх 25.40; ср Деян 7.44), есть жертва Христа, вошедшего в небесное святилище как Первосвященник будущих благ для исполнения нового завета (9.11 сл). Реальности же Церкви содержат уже не только тень (σхιά) будущих благ, но такое их изображение (είхών), к-рое заключает в себе всю их сущность и позволяет таинственно в них участвовать. Так определяется домостроительство таинств НЗ, противополагаемое древнему домостроительству и прообразующему его культу.

На этом специальном языке слово τύπος; приобретает смысл обратный тому, к-рый мы видели у Павла, ибо оно служит для обозначения уже не преобразований НЗ в ВЗ, а действия, к-рым Христос в конце времен осуществляет Событие Спасения. Здесь имеются определенные элементы экземпляристической символики: отношение между ВЗ и тайной Христа подобно отношению между земными культовыми предметами и действиями и их небесным архетипом. Поскольку же этот архетип представляет собой также завершение свящ. истории, предметы ВЗ становятся в эсхатологической символике его отражениями (άντίτυποι): во Христе, принадлежащем и времени, и вечности, соотношение неба и земли с одной стороны, прообразующей истории и ее завершения - с другой, совпадают или, вернее, отожествляются.

Нельзя не заметить, что в других местах автор Послания, как и Павел, придает значение и горизонтальному плану типологии, даже если его язык вызывает представление в первую очередь о плане вертикальном. И действительно, в событиях ВЗ он находит П. События спасения: Исаак на жертвеннике есть символ (παραβολή) Христа умершего и воскресшего (11.19); покой земли обетованной, в к-рый вступили наши Отцы, символизирует божественный покой, куда нас вводит хр-ское домостроительство (4.9 сл; ср 12.23). Из этой эсхатологической символики естественно вытекает нравственный экземпляризм: Евреи в пустыне являют собою для нас пример (ύπόδειγμα - 4.11) непослушания и их наказание служит предзнаменованием того, к-рое ожидает нас, если мы, подобно им, станем неверными; святые же ВЗ являются для нас примерами веры (11.1-40).

Принцип преобразований, намеченный уже в ВЗ, постоянно используемый в НЗ, получивший свое ясное определение (со значительными различиями в оттенках) у Павла и в особенности в Посл., к Евр., представляет собой, т. обр., нечто весьма существенное для библ. откр., развитие к-рого он помогает понять. При переходе от ВЗ к НЗ этот принцип проливает свет на непрерывность жизни в вере, к-рую вел народ Божий на различных уровнях, причем первый из них предвозвещал «к прообразах» последовавший за ним.

PG

Адам II 2 - исполнить - образ - Откровение ВЗ II 1 а

ПРООБРАЗОВАНИЕ [image] прообраз

ПРОПОВЕДОВАТЬ

Проповедовать означает в наши дни как «возвещать событие спасения», так и « увещать» (παραхαλεĩν) или « учить» (διδάσxειν). В НЗ же глаголы xηρύσσειν и εύαγγελίζεσθαι сводят проповедь к торжественному провозглашению (хήρυγμα) определенного факта: Иисус есть Господь и Спаситель. Однако такое сужение не обедняет проповеди в широком смысле слова, так как оно вскрывает источник, из к-рого должно питаться всякое учение и всякое увещание: пасхальное благовестив. Это провозглашение имеет корни в ВЗ; тогда Слово Божие проповедовал пророк: движимый Духом Божиим, он возвещал своим современникам Божий суд; его слово было Словом Божиим. В НЗ слово проповедников есть также Слово Божие, но с тех пор, как оно воплотилось в Иисусе, мерилом их слова и их существования является Христос.

I. ЧТО ВОЗВЕЩАЕТ ХРИСТИАНСКАЯ ПРОПОВЕДЬ?

Несмотря на различие времен, мест и слушателей проповеди Иоанна Крестителя, Иисуса, Петра или Павла как бы построены по одной и той же схеме и с одинаковой направленностью: призывать к обращению и возвещать некое событие.

1. Призыв к обращению. - Проповедь Иисуса и Его Предтечи открывается одним и тем же словом, к-рое и увенчивает первые проповеди апостолов: «Покайтесь!» (Мф 3.2; 4.17; Деян 2.38; 3.19; 5.31; 10.43; 13.38 сл). Следовательно, возвещенная истина не имеет ничего общего с какой-либо теорией, к-рую можно принять или нет; она требует от слушателя принять некое обязательство, так как в библ. смысле Слово и истина равноценны жизни. Всякая проповедь, не выливающаяся в призыв к покаянию, подвергается опасности перестать быть Евангелием и превратиться в доклад.

2. Провозглашение события. - Проповедь требует обращения, но не в силу какого-либо морализирующего увещания, а потому, что она возвещает событие спасения.

Евангелисты, в особенности Матфей, стремились показать, как Иисус в течение Своей земной жизни положил начало апостольской проповеди. «Близко Царство Небесное» (Мф 4.17), - провозглашает Он вслед за Предтечей (3.2); и, вторя Ему, ученики (10.7) возвещают то же самое: пророчества исполнились. Иоанн - это «голос вопиющего в пустыне», «о ком сказано чрез Исайю пророка» (3.3); Иисус указывает на Себя как на Отрока, благовествующего нишим: «ныне исполнилось писание это перед вами» (Лк 4.17-21; Ис 61.1 сл).

В день Пасхи возвещенное царство явилось во славе Воскресшего; в день Пятидесятницы дарованием Духа родилась Церковь, актуализируя Царство на земле. Отныне проповедь возвещает уже не просто близкое будущее, как во времена Иисуса; она провозглашает актуальный факт, показывающий Духа Св. в действии, факт, отсылающий к событию прошлому (Пасха Христова) и к событию будущему (Второе пришествие Господа). Краткий обзор первых проповедей показывает новый характер этого хр-ского «сегодня».

Петр поясняет, что если в день Пятидесятницы его слышат говорящим на чужом языке, то это означает, что дарован Дух (Деян 2.4,11,15 слл). Идет ли речь о таком чуде как исцеление хромого (3.1-10) или об удивительном дерзновении этих проповедников (4.13; 5.28), проповедь всегда ставит слушателей перед неким фактом, ставящим определенный вопрос; она сопровождается силой в Духе Св. и великой уверенностью (1 Фес 1.5 греч.). Это постоянное «сегодня», эта возобновляемая Пятидесятница (Деян 10.44-47) оправдывается, в свою очередь, только отношением к тому прошлому и к тому будущему, к-рые оба связаны со Христом. Иисус воскрес из мертвых, Он жив: вот о чем свидетельствует Дух чудом Пятидесятницы (2.22-36) и что знаменуется исцелением хромого (3.12-16). Иисус есть Господь, прославленный на небе (3.21), и Он вернется победоносно для Суда (1 Фес 1.10; 2 Фес 1.7). Проповедь, в основном, - пасхальная весть и тем самым откровение тайны свящ. истории.

3. Представление события. - Само по себе, «хήρυγμα» есть торжественное провозглашение, восклицание глашатая, официально возвещающего о некоем факте; а так как этот факт - победа Христа над смертью, то для слушателя его собственное настоящее внезапно приобретает измерение вечности. Этого могло бы быть достаточно; но нужно еще, чтобы слушатели могли понять возвещаемое соответственно своей эпохе и среде. Афиняне, слушая, как Павел благовествует Иисуса и «воскресение», подумали, что речь идет о двух новых божествах и обозвали его «суесловом» (Деян 17.18). Оттого Павел и старается быть понятым, хотя и не желает при этом оправдывать свое благовествование ч-ческим разумом. Коринфяне полагали, что Аполлос, «муж красноречивый», к-рый «был силен в Писаниях» (Деян 18.24), тем самым представлял собою образец проповедника; Павел рассеивает их заблуждение: он отвергает премудрость слова, дабы не упразднить крест Христов (1 Кор 1.17). Следовательно, всякая проповедь должна знаменовать искупительное событие в понятном изложении. Для этого нужны соответствующие вариации возвещаемой благой вести.

а) Слушатели апостолов, как и слушатели Иисуса, верили в Бога и в Его замысел спасения. Чтобы представить искупительное событие, проповедь исходит из текстов Писания. Как Иисус и Иоанн Креститель, ученики указывают в нем на исполнение пророчеств. Мы достигли последних дней», предреченных Иоилем (Деян 2.17) и всеми пророками (3.24); обетование, данное отцам, исполнилось (13.33). крест, являющийся соблазном, был провиден Самим Богом (2.23), Он есть то «древо», о к-ром говорилось в ВЗ (5.30; 10.39; 13.29; ср Втор 21.23); участь Христа была возвещена пророками (Деян 3.18; 13.27), в особенности песнью об Отроке (8.32 сл; 3.13,26), псалмами (2.25-28,30,34 сл; 13.22, 33,35), Моисеем (3.22). Предсказана была также и необходимость обращения (2.21,39). Т. обр. проповедь всегда исходит из Писания, и выражение «по Писаниям» звучит уже в древнейшем исповедании веры (1 Кор 15.3 сл).

б) Среди слушателей многие не знали Иисуса при Его земной жизни; пасхальное благовестив являлось тогда как бы сжатым ее описанием: так, напр., для сотника Корнилия (Деян 10.37-42) Петр вкратце представил Евангелие жизни Иисуса. Это была настоящая проповедь, озаренная светом пасхального благовестия.

в) Наконец были случаи, когда слушатели даже не знали истинного Бога и нуждались в ознакомлении с данными, составляющими основу библ. веры. В Листре Павел прежде всего говорит своим слушателям о «Боге живом, К-рый сотворил небо и землю... подает с неба дожди и времена плодоносные» (Деян 14.15 слл); в Афинах он показывает, каким обр. Воскресение Христа является заключением домостроительства истории, исходную точку к-рой составляет сотворение мира и ч-ческое искание Бога (17.22-31); что касается Фессалоникийцев, то они «обратились к Богу от идолов, чтобы служить Богу живому и истинному, и ожидать с небес Сына Его, К-рого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева» (1 Фес 1. 9 сл). Во всех случаях прямо или косвенно проповедь должна в конце концов приводить ко Христу, Владыке истории.

4. От проповеди к научению. - Исходя из пасхальной тайны, к-рая вкратце выражена в принятом Павлом исповедании веры (1 Кор 15.3 слл) и к-рую надлежит непрестанно повторять, чтобы вера была надлежащим обр. центрирована, проповедь становится научением (учение). Сам Иисус поступал так, когда учил на горе (Мф 5.2) или в синагогах (9.35); так поступают и ученики, согласно повелению, полученному ими от Воскресшего (28.20; Деян 4.2). Павел, исходя из пасхальной тайны, разрабатывает свое учение, когда, напр., учит премудрости Христа (1 Кор 1.23) или крещению, как участию в смерти и воскресении Иисуса (Рим 6). Проповедники становятся катехизаторами и богословами; но и богослов достоин своего звания только тогда, когда он беспрестанно связывает свое учение с пасхальной вестью.

II. ТАЙНА ПРОПОВЕДИ

Проповедь есть тайна по содержанию своего благовестия; такова она и по форме, в к-рой это содержание возвещается: тайна произносимого Слова, тайна возвещающего Слово проповедника.

1. Тайна Слова. - Проповедь равносильна действию и требует действия, т.е. обращения, потому что она сама - действие Божие. По свидетельству Павла она ставит людей пред лицом тайны, ею возвещаемой. Оттого и вера может родиться из проповеди (Рим 10.17). Слушатель поставлен перед Христом умершим и воскресшим, ставшим Владыкой истории, раздающим дары и Духа тем, кто принимает Слово, предупреждающим о грядущем гневе тех, кто Его отвергает (1 Фес 1.10). Как возвещение глашатая, провозглашающего и открывающего Царство Божие (Ис 40.9), проповедь есть действие Божие, к-рым открывается владычество Христа в мире. Она не предлагается на рассмотрение слушателей, но требует «послушания веры» (Рим 1.5 греч. Ύπαхοήν πίστεως) до конца мира (Мф 24.14).

2. Слово Божие и слово человеческое. - Для спасения необходима вера; но нет веры без слышания П.; а «как проповедовать, если не будут посланы?» (Рим 10.15). Проповедник имеет миссию и власть от Иисуса Христа через Его Церковь.

а) Только миссия может претворить слово ч-ское в Слово Божие. Не как у пророков наитием Духа, но в силу посланничества, доверенного Христом: «Как бы сам Бог увещает через нас» (2 Кор 5.20) в целях примирения с Ним. Проповедник, подобно глашатаю, должен возвещать Слово с такой точностью, чтобы оно оказывало всю свою действенность, даже если проповеднику недостает бескорыстия (Флп 1.15-18): так или иначе, Христос возвещается. Тогда не так важно, каков служитель, через к-рого вера передается. Существенно основание - Иисус Христос; остальное - только добавление, ценность к-рого будет испытана огнем суда (1 Кор 3.5-15). Первохр-ская Церковь заботится о том, чтобы вера проповедовалась: иногда она поддерживает инициативу, к-рая исходит не от нее (Деян 8.14-17; 11.22 слл), иногда же она возложением рук направляет миссионеров на проповедь (13.2 сл).

Авторитет проповедника проистекает также из его Свидетельства о пасхальной тайне; это есть свидетельство апостолов в широком понимании этого слова, связанное с уникальным свидетельством Двенадцати (Деян 2.32; 3.15; 5.32; 10.39,41; 13.31), возвещаемым по повелению Воскресшего (1.8). Благодаря непрерывной передаче предания через верных свидетелей, хр-ская проповедь поистине дает возможность слышать само Слово Божие.

б) Дерзновение происходит у проповедника из этого апостольского поставления. Он имеет полную власть и, как первые Апостолы, говорит с уверенностью (Деян 2.29; 4.13,29,31). Он должен «проповедовать слово вовремя и не вовремя» (2 Тим 4.2). Он с уверенностью говорит (доверие: 1 Фес 2.2; Флп 1.20), ибо он верует (2 Кор 4.13); способность к подобному служению ему дана от Бога (2.16 сл; 3.4 слл). Иначе он был бы только корыстным разносчиком Слова (2.17 греч; 1 Фес 2.4). Его идеалом должен быть тот, о к-ром Павел говорит Фессалоникийцам: «Приняв от нас слышанное Слово Божие, вы приняли не как слово ч-ское, но как Слово Божие, каково оно есть поистине» (1 Фес 2.13).

3. Проповедь и искупление. - Тайна проповедника не исчерпывается только благородством порученного ему посланничества. Он - «соработник у Бога» (1 Кор 3.9); ему Бог «дает торжествовать во Христе, и благоухание познания о Себе распространяет (через него) во всяком месте». В судьбе проповедника, являющегося «благоуханием Христовым» Богу в спасаемых и погибающих (2 Кор 2.14 слл), есть нечто трагичное. Он подвергается прежде всего опасности «самому оказаться недостойным» (1 Кор 9.27); в особенности же он должен разделять участь Того, Чьим глашатаем он является: Бог сделал Своих апостолов «последними» среди людей (1 Кор 4.9): проповедники Христа сами являются живыми распятыми (2 Кор 4.7-15; 6.4-10). Им ли еще быть тщеславными (ср Деян 14.12 слл)? Но они должны хвалиться тем, что т. обр. соединены с Искупителем умилостивительной Жертвой (вероятный смысл 1 Кор 4.13), так что, если смерть действует в них, то жизнь действует в тех, кому они проповедуют (2 Кор 4.12). Тогда уже не только слово проповедника есть Слово Божие, сама жизнь его есть пасхальная тайна в действии.

XLD

Апостолы - вера НЗ II 2 - Воскресение НЗ I 3 - Евангелие - свидетельство III 1 - Слово Божие НЗ II 1 - увещевать - учить - царство НЗ I

ПРОПОВЕДЬ [image] Евангелие III 1 - исповедовать НЗ 1 - проповедовать I 2,3 - учить 0, НЗ II 1,2

ПРОРИЦАНИЕ, ПРОРОЧЕСТВО [image] искать I - ковчег Завета II - Откровение ВЗ I 1 - священство ВЗ II 2

ПРОРОК

I. РАЗНООБРАЗИЕ И ЕДИНСТВО ПРОРОЧЕСКОГО СЛУЖЕНИЯ В ИЗРАИЛЕ

На древнем Востоке повсюду были люди, занимавшиеся магией или прорицанием будущего (ср Числ 22.5 сл; Дан 2.2; 4.3); их считали способными получать разного рода сообщения от божества. У них иногда просили совета, прежде чем начать какое-либо дело. Подобные же функции выполняли иногда и П. Израиля (3 Цар 22.1-29); специфику пророческой деятельности можно лучше всего понять, исходя из критерия ее преемственности.

1. Происхождение. - Где начинается библ. пророчество? Наименование П. дается Аврааму, но ретроспективно (Быт 20.7). Что же касается Моисея, подлинного посланца Божия (Исх 3-4), то он является в сущности источником по отношению к пророчествам (Исх 7.1; Числ 11.17-25); следовательно, он больше чем П. (Числ 12.6-8). Второзаконие - единственная книга Закона, к-рая дает ему это наименование (Втор 18.15), но не как одному из П. среди других: после него не было равного ему (Втор 34.10). Под конец эпохи Судей появляются сонмы «сынов пророческих» (1 Цар 10.5 сл), возбужденное поведение к-рых (1 Цар 19.20-24) в известной мере объясняется ханаанским окружением. С тех пор входит в употребление слово наби («призванный»?). Но наряду с ним сохраняются старые наименования: «прозорливец» (1 Цар 9.9) или «провидец» (Ам 7.12), «человек Божий» (1 Цар 9.7 сл) - главное наименование Илии и в особенности Елисея (4 Цар 4.9). Звание наби дается не только подлинным пророкам Ягве: наряду с ними существуют наби Ваала (3 Цар 18.22), а также люди, делающие из пророчества профессию, но говорящие без вдохновения Божия (3 Цар 22.5 сл...). Изучение этих наименований показывает, что понятие пророчества включает различные аспекты; но его внутреннее единство проявляется все сильнее по мере его развития.

2. Непрерывность. - Имелась настоящая традиция пророчества, продолжавшаяся благодаря ученикам П-в. Дух, как в случае Моисея (Числ 11.17), может быть передан другим; так же произошло с Илией и Елисеем (4 Цар 2). Исаия упоминает своих учеников (Ис 8.16), Иеремию сопровождает Варух. Образ Отрока Ягве, еще более чем образ Моисея, превосходит образ П., принимает черты пророка-ученика, к-рый в то же время и учитель (Ис 50.4 сл; 42.2 слл). В пределах этой живой традиции письменность играет, естественно, известную роль (Ис 8. 16; Иер 36.4), возрастающую с течением времени: Иезекиилю Ягве вкладывает в уста уже не только слова, но и книгу. Со времени плена Израиль ретроспективно проникается сознанием, что у него существовала давняя пророческая традиция (Иер 7.25; ср 25.4; 29.19; 35.15; 44.4). Кн. Утешения школы Исайи опирается на это предание, когда напоминает о древних предсказаниях Ягве (Ис 45.21; 48.5). Но у пророческого предания есть источник единства иного порядка, нежели такая внешняя книжная зависимость: все П. с самого начала вдохновляются одним Духом Божиим (даже если нек-рые из них не говорят о Духе, как об источнике пророчества; ср. однако 1 Цар 10.6; Мих 3.5-8; (евр.); Ос 9.7; Иоиль 2.28 сл; Иез 11.5). Какова бы ни была их взаимозависимость, они имеют Слово от Бога. Пророческая харизма есть харизма откровения (Ам 3.7; Иер 23.18; 4 Цар 6.12), дающая познать ч-ку то, что он не мог бы открыть одними собственными силами. Ее предмет одновременно и многообразен, и един: это - замысел спасения, к-рый свершится и придет к единству в Иисусе Христе (ср Евр 1.1 сл).

3. Пророк в общине. - Составляя некую традицию, пророчество имеет также свое определенное место в общине Израиля; оно является ее неотъемлемой частью, но ею не поглощается; мы видим П. выступающим, наряду со священником, при помазании царя (3 Цар 1). Царь, священник, П. являются долгое время как бы тремя осями израильского общества, достаточно различными, чтобы иногда друг другу противостоять, но обычно друг другу необходимыми. Пока существует государство, в нем находятся П., чтобы просвещать царей: Нафан, Гад, Елисей, особенно Исаия и в нек-рые моменты Иеремия. Им дано говорить, является ли данное действие угодным Богу, укладывается ли вполне данная политика в историю спасения. Тем не менее пророчество в узком смысле этого слова не есть учреждение подобное царству и священству: Израиль может дать себе царя (Втор 17.14 сл), но не П.; П. - всецело дар Божий, предмет обетования (Втор 18.14-19), но свободно даруемый. Это ясно чувствуется в тот период, когда пророчество прерывается (1 Макк 9.27; ср Пс 73.9): Израиль живет тогда в ожидании обетованного Пророка (1 Макк 4.46; 14.41). В этих условиях можно понять восторженный прием, с к-рым Иудеи встретили проповедь Иоанна Крестителя (Мф 3.1-12).

II. ЛИЧНАЯ СУДЬБА ПРОРОКА

1. Призвание. - П-ку принадлежит в обществе определенное место, но дается оно призванием. Это до очевидности ясно в призваниях Моисея, Самуила, Амоса, Исайи, Иеремии, Иезекииля и, конечно, Отрока Ягве. Исполненные подлинного лиризма признания Иеремии вращаются вокруг этой же темы. Почин целиком принадлежит Богу, владычествующему над личностью пророка: «Господь Бог сказал, - кто не будет пророчествовать?» (Ам 3.8; ср 7.14 сл). Иеремия, посвященный от утробы матери своей (1.5; Ис 49.1), говорит о «влечении» (20.7 слл). Иезекииль чувствует руку Божию, «крепко» лежащую на нем (Иез 3.14). У Иеремии призыв пробуждает сознание собственной слабости (Иер 1.6); у Исайи - сознание греха (Ис 6.5). Он всегда ведет к определенной миссии, орудие к-рой - уста пророка: они будут говорить Слово Божие (Иер 1.9; 15.19; Ис 6.5 сл; ср Иез 3.1 сл).

2. Слово пророка и его жизнь. - Символические действия (их более тридцати) предшествуют устным изложениям или сопровождают их (Иер 28.10; 51. 63 ...; Иез 3.24-5.4; Зах 11.15...). Дело в том, что Слово Откр. не исчерпывается словами; оно - жизнь и сопровождается символическим (не магическим) участием в деяниях Ягве, выполняющего то, что Он говорит. Нек-рые из этих символических действий имеют немедленные последствия: покупка поля (Иер 32), болезни или смятение души (Иез 3.25 сл; 4.4-8; 12.18). Особенно поражает, что у наиболее крупных П. супружеская и семейная жизнь составляет одно с откровением. Так это обстоит с браком Осии (1-3). Исаия, правда, ограничивается простым упоминанием о «пророчице» (Ис 8.3), но наличие у него детей составляет знамение для народа (8.18). К моменту плена подобного рода знамения принимают как бы обратный характер: безбрачие Иеремии (Иер 16.1-9), вдовство Иезекииля (Иез 24.15-27). Все это символы не воображаемые, а переживаемые, и этим связанные с истиной. Возвещение не может быть внешним для своего носителя: оно - не просто умственное построение, к-рым он мог бы владеть, а проявление в нем Бога живого (Илия), Бога святого (Исаия).

3. Испытания. - Те, к-рые говорят от своего собственного имени (Иер 14.14 сл; 23.16), не будучи посланными (Иер 27.15), и следуют своему собственному духу (Иез 13.3), - лжепророки. Истинные П. настолько сознают, что их побуждает говорить Другой, что им порой приходится поправляться, если они говорили от себя самих (2 Цар 7). Присутствие этого Другого (Иер 20.7 слл), бремя принятого призвания (Иер 4.19), нередко вызывают внутреннюю борьбу. Это лишь слабо проскальзывает сквозь невозмутимость Исайи: «Надеюсь на Господа, скрывшего лицо Свое» (Ис 8.17)... Но у Моисея (Числ 11.11-15) и Илии (3 Цар 19.4) бывали кризисы. Особенно характерно это для Иеремии, к-рый горько сетует и порой как будто готов отказаться от своего призвания (Иер 15.18 сл; 20.14-18). Иезекииль - «в огорчении, с встревоженным духом», «в изумлении» (Иез 3.14 сл). Отрок Ягве проходит через состояние кажущейся бесплодности и тревоги (Ис 49.4). Наконец бывает, что Бог почти не дает П-ам надежды на успех их миссии (Ис 6. 9 сл; Иер 1.19; 7.27; Иез 3.6 сл). Миссия Исайи должна привести только к тому, что народ ожесточится (Ис 6.9 сл = Мф 13.14 сл; ср Ин 15.22). Иезекииль должен говорить независимо от того, «будут ли (его) слушать или не будут» (Иез 2.5,7; 3.11,27); так люди «узнают, что я - Господь» (Иез 36.38 и др); но это признание произойдет только впоследствии. Пророческое слово во всяком случае превосходит свои непосредственные результаты, ибо его действенность - эсхатологического порядка: в конечном итоге оно относится к нам (1 Петр 1.10 слл).

4. Смерть. - П-в истребляли при Ахаве (3 Цар 18.4,13; 19.10,14), также, вероятно, при Манассии (4 Цар 21.16) и, несомненно, при Иоакиме (Иер 26. 20-23). Иеремия не видит в этих избиениях ничего исключительного (Иер 2.30); во времена Иеремии упоминание об этом стало общим местом (Неем 9.26), и поэтому впоследствии Иисус говорит: «Иерусалим, убивающий пророков» (Мф 23.37)... В результате этого опыта постепенно созревает убеждение, что смерть П-в есть не что иное, как увенчание делом всех их пророчеств. Миссия Отрока Ягве - завершение миссии П-в - начинается в «безгласности» (Ис 42.2) и приходит к своему окончательному исполнению в молчании агнца, ведомого на заклание (Ис 53.7). Но этот конец составляет вершину, к-рую начинали различать уже раньше: со времени Моисея П. ходатайствовали за народ (Ис 37.4; Иер 7.17; 10.23 сл; Иез 22.30); Отрок, ходатайствуя за грешников, спасет их Своею смертью (Ис 53.5,11 сл).

III. ОТНОШЕНИЕ ПРОРОКА К ОБЩЕПРИЗНАННЫМ ЦЕННОСТЯМ

Драматическое столкновение П. с народом происходит сначала в условиях древнего союза-завета: Закона, учреждений, богослужения.

1. Закон. - Пророчество и 3акон не составляют альтернативы, двух расходящихся течений: речь идет о двух разных назначениях внутри одного целого, о двух областях, отнюдь не непроницаемых одна для другой. Закон объявляет то, что должно быть для всех времен и для каждого ч-ка. П. начинает с обличения нарушений Закона. От представителей Закона отличает его следующее: он не дожидается, чтоб на его рассмотрение предложили какой-либо определенный случай, и высказывается, не ссылаясь на власть, полученную от общества, или на то, что он узнал от других. В свете того, что Бог открывает ему в данный момент, он устанавливает связь между Законом и жизнью; он называет имена, он говорит грешнику, как Нафан Давиду: «Ты тот человек» (2 Цар 12.7), захватывает врасплох, уличает на месте (3 Цар 21.20) и часто с полной неожиданностью (3 Цар 20.38-43). Осия (4.2), Иеремия (7.9) напоминают о десяти заповедях; Иезекииль (Иез 18.5-19) - о законах и обычаях. Неуплата за работу (Иер 22.13; ср Мал 3.5), хищение (Ам 8.5; Ос 12.8; Мих 6.10 сл), продажность судей (Мих 3.11; Ис 1.23; 5.23), отказ освободить рабов в надлежащее время (Иер 34.8-22), бесчеловечность заимодавцев (Ам 2.8) и тех, кто «угнетает бедных» (Ис 3.15; ср Ам 2.6-8; 4.1; 8.4 слл), - все это преступления против Закона, против Союза-Завета! Но суть Закона, о к-рой напоминают П., не сводится к написанному тексту; слово написанное не может оказать того действия, к-рое оказывает живое слово П. на своих слушателей. Своею харизмой П. проникает в каждом ч-ке до того тайника души, где происходит выбор - принять или отвергнуть свет. В реальной ситуации, в к-рой возникает пророческое слово, людям не только отказывают в правосудии, но и извращают право (Мих 3.9 сл; Иер 8.8; Авв 1.4), «суд превращается в отраву» (Ам 5.7; 6.12); добро называют злом, и наоборот (Ис 5.20; 32.5); такова та ложь, к-рую неустанно осуждает Иеремия (Иер 6.6...). Пастыри мутят воду овец (Иез 34.18 сл), слабых сбивают с пути (Ис 3.12-15; 9.15; Ам 2.7). Виновен и сам народ, незаслуживающий поэтому снисхождения (Ос 4.9; Иер 6.28; Ис 9.16); но П. наиболее резко клеймят священников и всех вообще, кто, неся ответственность за хранение правил Закона (Ис 3.2; Иер 5.4; Ос 5.1; Ис 10.1), наоборот, извращает их. Против такого положения Закон бессилен. При ложном толковании знамений единственный выход - в различении духов: духа зла и Духа Божия; при такой ситуации бывают даже столкновения между П. (Иер 28).

2. Традиции. - Дело не только в грехе; изменилось общество. П. отдают себе отчет в перемене нравов, будь то в одежде (Ис 3.16-23), в музыке (Ам 6.5) или в общественных взаимоотношениях. Так как возросли обмены всякого рода, Израиль пришел к тому положению, к-рое предвидел Самуил (1 Цар 8. 10-18): после пребывания в Египте соотношение раб-хозяин перешло в структуру народа. Несмотря на нек-рые антимонархические установки (Ос 13. 11), П. не ищут возврата к прежнему состоянию. Не таково их назначение. Они даже противостоят народу, к-рый держится за радужную картину прошлого, как за свою собственность, и полагает, что оно будет бесконечно возобновляться. Такова безмятежность тех, кто говорит: «Не среди ли нас Господь?» (Мих 3.11), кто называет Ягве «путеводителем юности своей» (Иер 3.4; Ос 8.2), кто думает дешевой ценой добиться того, что Ягве «сотворит с нами что-либо такое, как все чудеса Его» (Иер 21.2), тех, для кого вообще ничего не происходит «и завтра то же будет, что сегодня» (Ис 56.12; ср 47.7)... Эти люди узнают самих себя в убаюкивающей проповеди лжепророков (Иер 23.17) и не хотят, чтоб им открыли глаза на настоящее положение вещей. Но П. Божий не отрекаются от прошлого, наоборот: Илия возвращается на Хорив; Осия (11.1-5) и Иеремия (2.2 сл) с величайшей любовью хранят предания о пустыне, Второисаия (Ис 43.16-21) - об Исходе. Они не отождествляют это прошлое с мертвыми пережитками. Оно им помогает возвращать веру народа на ее истинный путь.

3. Культ. - Часто мы встречаем у П. резкие выражения, относящиеся к жертвоприношениям (Иер 7.21 сл; Ис 1.11 слл; Ам 5.21-25), даже к ковчегу Завета (Иер 3.16) и к самому храму (7.4; 26.1-15) - тому самому Храму, где Исаие было открыто его призвание (Ис 6), где проповедовал Иеремия (Иер 7), подобно тому, как Амос пророчествовал в Вефильском святилище (Ам 7.13). Эти слова относятся к современности; они осуждают такие жертвоприношения, к-рые по сути являются кощунством; при аналогичных условиях их можно вполне приложить и к хр-ским богослужебным действиям. Они напоминают также, что эти символические знаки имеют лишь относительную ценность, что они не всегда были и не всегда останутся теми, какие они есть теперь (Ам 5.25; Иер 7.22): сами по себе не могут ни очищать, ни спасать (ср Евр 10.1). Эти жертвоприношения обретают смысл только в своем отношении к единой жертве Христа. Критические высказывания П-в прокладывают путь именно откровению этого конечного смысла. К тому же со времени плена организация культовой деятельности и пророчество совпадают у Иезекииля (40-48; ср Ис 58.13), у Малахии, у Аггея. Иудейский культ позднейшей эпохи есть культ очищенный, и это в очень значительной степени заслуга П., к-рые никогда не представляли себе религии без культа, равно как и общества без закона.

IV. ПРОРОК И НОВОЕ ДОМОСТРОИТЕЛЬСТВО

Пророки устанавливают связь между Богом живым и Его тварью в единственности настоящего момента. Но по этой же причине то, что они возвещают, обращено и к будущему. Они видят это будущее, к-рое уже приближается.

1. Наказание. - Исаия, Иеремия, Иезекииль видят за всякого рода нарушениями Закона некую непрерывность всенародного греха (Мих 7.2; Иер 5.1), коренящегося в истории Израиля (Ис 48.8; Иез 20; Ис 64.5). Он «написан резцом» (Иер 17.1), держится также крепко, как накипь или цвет коми (Иер 13.23; Иез 24.6). Как это свойственно П-м, они выражают это положение словами, относящимися к данным историческим моментам. Они говорят, что грех ныне достиг своего предела; Бог это показал им, как показал Аврааму участь Содома (ср Ам 4.11; Ис 1.10...). Поэтому наряду с увещаниями они объявляют о вынесении приговора, указывая или не указывая срок такого приговора, к-рый никогда не бывает неопределенным: Израиль нарушил Союз-Завет (Ис 24.5; Иер 11.10); дело пророков заявить ему об этом и о вытекающих отсюда последствиях. Народ ожидает Дня Ягве как торжества; они предвещают, что приход этого Дня будет носить диаметрально противоположный характер (Ам 5.18 слл). Виноградник, не оправдавший надежд, будет уничтожен самим виноградарем (Ис 5.1-7).

2. Спасение. - Однако П. уже со времени Амоса знают, что Бог не только наказывает. Иеремия приходит «искоренять и разорять, губить и разрушать, созидать и насаждать» (Иер 1.10). Израиль нарушил Союз-Завет, но этим еще не все сказано: разве Бог, Основатель этого Союза, может желать его уничтожения? Никакой мудрец не мог бы ответить на этот вопрос, так как в прошлом Израиль спекулировал на этой верности Бога, позволяя себе самому всякого рода неверность, и т. обр. погрузился в грех. Но когда мудрец молчит (Ам 5.13), говорит П. Он один имеет власть сказать, что после наказания Бог восторжествует прощением, но не в силу Союза (Иез 16.61 евр), а во имя славы Своей (Ис 48.11). Эта перспектива становится более понятной, когда, начиная с Осии, учение о С.-Завете развивается в образе брака, - как ответ П-в на кажущиеся внутренние противоречия союза: брак есть некий договор, но смысл ему дает только любовь; при любви же невозможен расчет, но вполне возможно прощение.

3. Глашатаи нового завета. - Пленение и последовавшее за ним рассеяние были приведением приговора в исполнение. Закон дал Израилю изведать на опыте свою немощь (ср Рим 7), благодаря тому, что П. открыли ему глаза. Тогда наступил час милосердия. Уже со времени плена пророки говорят об этом, когда возвещают обетования на будущее. Они обещают уже не возвращение (Иер 31.32) к установлениям, отныне принадлежащим прошлому; будет заключен новый Союз-Завет. Это возвещает Иеремия (Иер 31.31-34); это повторяют Иезекииль (Иез 36.16-38) и Второисаия (Ис 55.3; 54.1-10). В этой новой перспективе Закон не упраздняется, но меняет свое место: из условия обетования он становится одним из предметов обетования (Иер 31.33; 32.39 сл; Иез 36.27). В этом большое новшество; но пророки вносят и много других во всех областях библ. откровения: пророческий опыт овладевает ими всеми, чтобы всех их обновить. По своему образу жизни, как и по своему учению, П. выступают в первом ряду тех, кого Паскаль назвал «христианами ветхого Закона».

4. Окончательное «ныне». - Это преобразование представлений о спасении неотделимо от обстоятельств плена и возвращения из него, так как П. охватывает одним взглядом вечные истины и факты, в к-рых они проявляются. И те, и другие открываются ему в силу благодати его харизмы, но среди тех познаний, к-рых ч-к сам не может достигнуть, знание будущего представляет собой особо значимый случай. Его предречения принимают различные формы. Порою оно касается близких и малозначительных событий, осуществление которых тем более поражает (Ам 7.17; Иер 28.15 сл; 44.29 сл; 1 Цар 10.1 сл; ср Лк 22.10 слл). Такие предсказания, однажды осуществившись, служат знаками в отношении отдаленного будущего, к-рое одно имеет решающее значение. Это будущее, этот конец истории и есть тот основной предмет, к-рый пророчество имеет в виду. То, каким обр. на него указывается, всегда бывает укоренено в истории плотского Израиля, но также выявляет всегда окончательное и вселенское значение этой истории. Если прозорливцы описывают спасение в масштабе переживаемых ими событий, это связано с ограниченностью их опыта, а также и с тем, что будущее уже действует в настоящем; П. связывают настоящее с будущим, ибо последнее не что иное, как абсолютное «ныне»; применение гипербол подчеркивает, что реальность превзойдет все исторические предвидения, намеченные в настоящем. Такая речь должна не столько вызывать у нас восхищение своей поэтической формой, сколько помогать нам подыматься на уровень некоего абсолютного События. В дальнейшем именно на это Событие непосредственно направлена своей структурой времен, своими числами, своими образными представлениями (ср кн. Дан) апокалиптика - откр. по преимуществу, более отрешенное от политических установок, чем древние пророчества. По ту сторону земной истории она дает предчувствие абсолютного События - центра истории и ее конечной цели.

НЗ

I. ИСПОЛНЕНИЕ ПРОРОЧЕСТВ

НЗ проникнут сознанием, что в нем исполняются обетования 3 Ветхого. Между тем и другим кн. Исайи, уже представляющая собой своего рода свод пророчеств, в особенности Песни об Отроке Господнем, составляет как бы главное звено, предвещая заранее образ его осуществления. Оттого и Евангелия заимствуют из нее тексты, описывающие неприятие спасения, приобретенного для всех Иисусом Христом (Ис 6.9 приведено в Мф 13.14 сл; Ин 12.39 сл и Деян 28.26 сл; Ис 53.1 в Рим 10.16 и Ин 12.38; Ис 65.2 в Рим 10.21).

Действительно, если в НЗ подчеркиваются те особые черты в жизни Иисуса, в к-рых выражено исполнение Писания, то из-за этого нельзя забывать о полном согласии «всех пророков» (Деян 3.18-24; Л к 24.47) относительно основного содержания тайн: Страстей и Воскресения. О Страстях несколько раз упоминается особо как о предмете пророчеств (Мф 26.54-56; Деян 3.18; 13.27); чаще упоминаются вместе и Страсти, и Воскресение. Урок толкования Писаний, данный Иисусом на пути в Еммаус, примененный при составлении Евангелий, содержит ряд выражений, рассыпанных и в других книгах НЗ, где речь идет о возвещении тайны Христа: «Пророки», «Моисей и все Пророки», «все Писания», «Закон Моисеев и Пророки и Псалмы» (Лк 24. 25,27,44: ср Деян 2.30; 26.22; 28.23; Рим 1.2; 1 Петр 1.11; 2 Петр 3.2...). Весь Ветхий Завет становится пророчеством о Новом, - «пророческим словом» (2 Петр 1.19 сл).

II. ПРОРОЧЕСТВО О НОВОМ ДОМОСТРОИТЕЛЬСТВЕ

1. Вокруг Иисуса. - Пророческая среда окружает Иисуса, пришедшего в мир, она представлена Захарией (Лк 1.67), Симеоном (2.25 слл), пророчицей Анной (Лк 2.36) и превыше всех Иоанном Крестителем. Нужно было присутствие Иоанна, чтобы дать почувствовать различие между пророчеством и его темой - Христом. Все смотрят на Иоанна, как на П. Действительно, как и П. прежних времен, он передает Закон, применяя его к жизни (Мф 14.4; Лк 3.11-14). Он возвещает непосредственную близость гнева и спасения (Мф 3.2,8). Главное же, он пророческим взором узнает Того, Кто уже здесь, хотя Его и не знают, и указывает на Него (Ин 1.26,31). В нем все П. приносят свидетельство об Иисусе: «все пророки и Закон пророчествовали до Иоанна» (Мф 11.13; Лк 16.16).

2. Иисус. - Хотя образ действий Иисуса Христа и Иоанна Крестителя ясно различаются (Мф 9.14), у Иисуса заметно много пророческих черт. Он открывает содержание «знамений времен» (Мф 16. 2 сл) и возвещает их конец (Мф 24-25). В Его оценке общепринятых ценностей вновь звучат пророческие обличения: строгость к тем, кто, имея ключи, препятствует другим входить (Лк 11.52); гнев против религиозного лицемерия (Мф 15.7; ср Ис 29.13); взятие под сомнение права называться сынами Авраамовыми, к-рым хвалятся Иудеи (Ин 8.39; ср 9.28); прояснение разнородного духовного наследия, основные линии к-рого стали трудно различимыми; очищение Храма (Мк 11.15 слл п; ср Ис 56.7; Иер 7.11) и возвещение совершенного поклонения Богу после разрушения материального святилища (Ин 2.16; ср Зах 14.21). Наконец, - черта, особо связывающая Его с П. прежних времен, - Его благую весть не приемлют (Мф 13.13 слл п), ее отвергает Иерусалим, к-рый убивал пророков (Мф 23.37 сл; ср 1 Фес 2.15). По мере того, как сроки приближаются, Он их возвещает и разъясняет их смысл, Сам будучи Своим собственным П. Так Он показывает этим, что продолжает владеть Своею судьбой и приемлет ее для того, чтобы исполнить замысел Отца, выраженный в Писаниях.

Неудивительно, что, видя Его дела, сопровождаемые чудесными знамениями, народ сам дает Иисусу наименование П. (Мф 16.14; Лк7.16; Ин 4.19; 9.17), к-рое в некоторых случаях обозначает того Пророка в абсолютном смысле, к-рого возвещали в Писаниях (Ин 1.21; 6.14; 7.40). Сам Иисус применяет к Себе это наименование лишь при нек-рых обстоятельствах (Мф 13.57 п), и в дальнейшем оно не занимает значительного места в мышлении зарождающейся Церкви (Деян 3.22 сл. Ср Лк 24.19), ибо личность Иисуса проявляет себя во всех отношениях шире прежних пророков: Он - Мессия, Отрок Божий, Сын Человеческий. Власть, к-рую Он имеет от Отца Своего, принадлежит целиком и Ему Самому: это власть Сына, что и ставит Его выше всех пророков (Евр 1.1 слл). Свои слова Он получает от Отца, но вместе с тем, по выражению

Ин., Он Сам есть Слово Божие, ставшее плотию (Ин 1.14). Действительно, какой П. когда бы то ни было мог представить себя самого как источник истины и жизни? Пророки говорили: «Говорит Ягве». Иисус же: «Истинно, истинно, Я говорю вам ...». Следовательно, Его посланничество и Его личность - уже иного порядка.

3. Церковь. - «И пророчества прекратятся», - поясняет Павел (1 Кор 13.8). Но это будет только в конце времен. Пришествие Христа на землю не только не устранило пророческой харизмы, но напротив, вызвало ее распространение, как это было предсказано. Моисей восклицал: «О, если бы все в народе Господнем были пророками!» (Числ 11.29). Иоиль прозревал осуществление этого пожелания «в последние времена» (Иоиль 3.1-4). В день Пятидесятницы Петр объявляет это пророчество исполнившимся: Дух Иисуса излился на всякую плоть; в новом народе Божием тайновидение и пророчество стали общим достоянием. Действительно, харизма пророчеств часто встречается в апостольской Церкви (ср Деян 11.27 слл; 13.1; 21.10 сл). Павел желает, чтобы ее должным образом ценили в основанных им Церквах (1 Фес 5.20). Он ставит ее выше дара языков (1 Кор 14.1-5), оговаривая однако, что этим даром надо пользоваться упорядоченно и на благо всей общины (14.29-32).

Назначение НЗ-ного П., как и ВЗ-ного, отнюдь не только в том, чтобы предсказывать будущее: он «говорит людям в назидание, увещание и утешение» (14.3); это служение близко соприкасается с проповедью. Наделенный пророческим даром автор Откр. начинает с того, что раскрывает семи Церквам, что именно каждая из них представляет собою (Откр 2-3); подобным же образом поступали и древние П. Будучи подчинен контролю со стороны других П. (1 Кор 14.32) и церковному авторитету (14.37), П. не может притязать ни на центральное место в общине (ср 12.4-11), ни на управление Церковью. Подлинное пророчество всегда можно будет узнавать благодаря правилам различения духов. Уже во Второзаконии указывается, что учение П. есть критерий, по к-рому можно судить о подлинности их божественного посланничества (Втор 13.2-6). Так это остается и поныне. Пророческая деятельность не угасла в апостольские времена. Смысл миссии многих святых Церкви можно понять, лишь признавая за ним и пророческую харизму, осуществляемую согласно указаниям ап. Павла.

РВр

бегать - благословение III 4 - вера ВЗ II, III - гонение I 1,2 - грех III - Дух Божий ВЗ II, IV - избрание ВЗ I 3 в - Иисус Христос II 1 в - Илия - Иоанн Креститель - исполнить ВЗ 2, НЗ 1 - книга II - ложь II 3 а - любовь I ВЗ 2- Мессия ВЗ II 1, НЗ II 2 - Моисей - молитва I 2 - одежда I 2 - Откровение ВЗ I 2 - плен II 1 - покаяние ВЗ II, НЗ I - помазание III 4 - посредник I 1 - проклятие III 2 - Раб-Отрок Божий I - свидетельство - священство ВЗ III 2 - Слово Божие - сновидения ВЗ - учить - увещевать - харизмы - чудо I 2 а

ПРОСИТЬ [image] молитва - хлеб III

ПРОСЛАВЛЕНИЕ ХРИСТА [image] Вознесение - дерзновение - Иисус Христос II 1 а - сила II - слава - смирение IV -

ПРОСТИТУЦИЯ [image] брак ВЗ II 3 - Вавилон 6 - пол II,III - прелюбодеяние - супруг

ПРОСТОТА, ПРОСТОЙ

Простота есть свойство ребенка. В понятии простота (русское простой соответствует евр. nemu, греч. νήπιος, Вульг parvulus, innocens) можно различить следующие аспекты: неопытность и неосмотрительность, послушание, отсутствие расчетливости, сердечную прямоту, выражающуюся в искренности речи и исключающую недоброжелательность во взглядах и действиях. Т. обр. П. противопоставляется или рассудительности, или двоедушию.

1. Простота и мудрость. - Итак, простота может быть недостатком; если она заключается в невежестве (Притч 14.18), побуждающем действовать неосторожно (Притч 22.3), верить первому встречному (Притч 14.15), поддаваться соблазнам дурных удовольствий (Притч 7.7; 9.16; Рим 16.18), - она губительная беспечность (Притч 1.32), недостойная хр-нина (1 Кор 14.20). Премудрость избавляет от всего этого тех, кто по ее зову (Притч 1.22; 8.5; 9.4 слл) прислушивается к ее притчам (Притч 1.4). Она умудряет тех, кто приоткрывается для света Слова Божия (Пс 18.8; 118.113 слл) с той простотой, к-рой не оказалось у Евы (2 Кор 11.3) и к-рой недостает тем, кто полагается на собственную мудрость (Мф 11.25). Эта смиренная вера, являющаяся условием спасения (Мк 10.15; 1 Петр 2.2), составляет главнейшее отличие простоты детей Божиих и не имеет ничего общего с инфантилизмом; она предполагает, наоборот, прямоту и непорочность (Флп 2.15), образцом к-рых остается Иов (Иов 1.8; 2.3).

2. Простота и прямота. - Тот, кто ищет Бога, должен избегать всякого двоедушия (Прем 1.1): ничто не должно раздваивать его сердца (Пс 118. 113; Иак 4.8), извращать его сердечные намерения (3 Цар 9.4; Сир 1.28 слл), тормозить великодушие, доходящее до пожертвования жизнью (1 Пар 29.17; 1 Макк 2.37,60), колебать его упование (Иак 1.8). Он не должен извращать ни путей своих, ни слов (Притч 10.9; 28.6; Сир 2.12; Сир 5.11).

Он принимает в простоте дары Божий (Деян 2.46) и дает без расчета, с искренней любовью (Рим 12.8 сл; 1 Петр 1.22). Ибо взгляд его прост, неискусен во зле, он считается только с волей Бога и Христа, когда ему приходится повиноваться людям (Кол 3.22 сл; Еф 6.5 сл). Это единственное стремление озаряет его жизнь (Мф 6.22; Лк 11.34); оно делает его мудрее змия; эта чистота намерений символизируется простотой голубя (Мф 10.16).

CS & MFL

дитя II - лицемер 1,3 - ложь - чистый НЗ I 3

ПРОТИВНИК [image] Антихрист - война - враг - ненависть - Сатана

ПРОХОЖДЕНИЕ [image] время НЗ II 2 - испытание НЗ III 2 - мир ВЗ III 3 - Пасха - посещение - пребывать - смерть

ПРОЧНОСТЬ [image] аминь - верность - истина ВЗ - камень - скала

ПРОЩАНИЕ

Как в ВЗ, так и в НЗ нек-рые люди на смертном одре обращают к своим наследникам прощальное слово, составляющее их подлинное завещание.

B3

Праотцы, П. к-рых приводятся в ВЗ, - чаще всего люди ответственные за Народ Божий: Иаков, Моисей, Иисус Навин, Самуил, Давид ... (в более позднем иудаизме - 12 Патриархов). Помимо особых черт, вызванных разными обстоятельствами, их слова имеют много общего. Умирающий вспоминает о дарах Бога Своему Народу; провидит обещанное спасение (Быт 49.8-12; Втор 32.36-43; Зав. Патр.), призывает своих преемников к верности (Втор 31-32; Ис Нов 24; 1 Цар 12); в более поздних текстах ставит в пример отцов (1 Макк 2.51-61; Зав. Патр.).

Т. обр. отцы и вожди Израиля предстают как свидетели Союза-Завета. Они передают полученное предание и данную им власть. Они заповедуют остающимся продолжать их дело.

НЗ

1. Прощание Иисуса. - Эсхатологическое пророчество (Мк 13) было последним поучением, преподанным Иисусом народу. В нем Он возвещает исполнение обетовании, призывает верных готовиться к этому времени. Но в силу полной новизны своей личности, Он вводит совершенно новую тему: возвещение Своего Второго Пришествия, что превращает П. в обетование новой встречи.

Тайная Вечеря - наиболее знаменательный момент П. Иисуса. У Мк и у Мф установление Евхаристии завершается обещанием встречи в Царстве Божием (Мк 14.25). У Лк Тайная Вечеря продолжается словом Иисуса к Апостолам, призывающим их следовать Его примеру служения (Лк 22.24-27) и обещающим им в виде завещания часть Своей царской власти (Лк 22.28-30). У Ин обширное повествование (13-19) начинается с омовения ног; Иисус дает пример Своего служения. Две сходные речи (14 и 16.16-33) заключают в себе подлинное П.: Иисус возвещает в нем близкую горестную разлуку и радость Своего возвращения (явления Иисуса по воскресении - Ин 16; Его Присутствие в Церкви - Ин 14). Он призывает Своих учеников к вере, к любви, к миру. Его отсутствие временно; оно только кажущееся.

Явления Воскресшего Одиннадцати знаменуют собой, как П. Моисея, Самуила, Давида, передачу власти. Иисус вверяет Своим продолжение Своей миссии. Он им поручает проповедовать, крестить, отпускать грехи (Мф 28.19) и обещает им Свое вечное Присутствие (Мф 28.20).

2. Прощание Апостолов, служителей замыслов Божиих, более сходно с П. праотцев ВЗ.

2 Тим - настоящее завещание. Павел, зная, что близок день его смерти (4.6-8), напоминает своему верному ученику о спасении, совершенном в Иисусе (1.9-10), предупреждает его об опасности ереси (2.16-18) и устремляет все свои упования ко пришествию Дня Господня (1.12,18; 2.11-12). Те же темы мы находим во 2 Петр: близкая смерть Апостола (1.2-15), дарованное спасение (1.3-4), опасность ереси (2.1-3,10-22), ожидание Дня Господня (1.16,19:3.8-10,12-13,18).

Но из всех завещаний самое показательное - слово Павла пресвитерам Ефесским (Деян 20.17-38). Здесь Павел приводит в пример свою деятельность (18-21,31,35), предвидит ожидающие его «узы и скорби» (22-24), утверждает, что он исполнил данную ему миссию (25-27): призывает быть его преемниками в служении Церкви (28) и защищать паству от еретиков (29,30).

В отличие от слов Иисуса, в словах Апостолов не говорится о встрече. Не потому, что они не надеются встретить вновь своих верных в День Господень, но представляя себе этот День, они думают прежде всего о встрече со своим Учителем, Единым Победителем смерти и разлуки.

AG

присутствие Божие НЗ I - смерть ВЗ I 1 - трапеза III - явления Христа 4

ПРОЩЕНИЕ

В Библии грешник представляется как должник, к-рому Бог Своим П-м отпускает долг (евр салах: Числ 14.19); это отпущение настолько действенно, что Бог больше не видит греха, к-рый как бы брошен за хребет Его (Ис 38.17), снят (евр носа; Исх 32.32), уничтожен (евр киллер: Ис 6.7). Христос, пользуясь этими выражениями, подчеркивает, что должник несостоятелен и отпущение долгов ему дается даром (Лк 7.42; Мф 18.25 слл). Предметом первохр-ской проповеди является, наряду с даром Духа, отпущение грехов, к-рое и есть ее первый результат и именуется «окрести;» (Лк 24.47; Деян 2.38). В апостольских посланиях, настаивающих на положительной стороне П., как примирения и воссоединения, появляются и другие слова: очищать, омывать, оправдывать.

I. БОГ ПРОЩАЮЩИЙ

Именно пред лицом греха Бог-ревнитель (Исх 20.5) открывает Себя как Бог прощающий. Отступничество, к-рое последовало за установлением Союза-Завета и заслуживало такого наказания, как уничтожение народа (Исх 32.30 слл), служит Богу поводом объявить Себя «Богом человеколюбивым и милосердым, долготерпеливым и многомилостивым и истинным...»; оттого Моисей и может молиться с уверенностью: «Народ сей жестоковыен; прости беззакония наши и грехи наши, и сделай нас наследием Твоим (Исх 34.6-9).

С точки зрения ч-ской и юридической П. не может быть обосновано. Не должен ли Бог святый проявлять Свою святость и справедливость (Ис 5.16) и поражать тех, кто презирает Его слово (5.24)? Как могла бы рассчитывать на П. неверная жена Союза-Завета, даже не краснеющая от своего блуда (Иер 3.1-5)? Но сердце Божие - не сердце ч-ское, и Святый не хочет уничтожать (Ос 11.8 сл); Он хочет не смерти грешника, а его обращения (Иез 18.23), чтобы даровать ему Свое П.; ибо «Его пути - не наши пути» и «Его мысли - не наши мысли», они выше их, как небо выше земли (Ис 55.7 слл).

Это и вносит столько упования в молитву псалмопевцев: Бог прощает обличающего себя грешника (Пс 31.5; ср 2 Цар 12.13), отнюдь не желая его гибели (Пс 77.38), отнюдь не презирая его. Он творит его заново, очищая и исполняя радостью его сокрушенное и уничиженное сердце (Пс 50.10-14,19; ср 31.1-11); Он - неистощимый источник милости и Отец, прощающий все Своим детям (Пс 102.3, 8-14). После плена Его непрестанно призывают как «Бога любящего прощать» (Неем 9.17): «у Него милосердие» (Дан 9.9), Он всегда готов «сожалеть о бедствии», к-рым раньше грозил грешнику, если тот обращается (Иоил 2.13). Иона - типичный представитель узкой обособленности Израиля - смущается при виде того, что П. предлагается всем людям (Ион 3.10; 4.2); кн. Премудрости, напротив, воспевает Бога, любящего все Им сотворенное и жалеющего всех, покрывающего грехи людей для того, чтобы они раскаялись, наказывающего их постепенно и напоминающего им, в чем они согрешили, чтобы они, отступившись от зла, уверовали в Него (Прем 11.23-12.2); всем этим Он проявляет Себя как Всемогущий, К-рому свойственно прощать (Прем 11.23,26).

II. ПРОЩЕНИЕ БОЖИЕ ЧЕРЕЗ ХРИСТА

Как весь Израиль (Лк 1.77), Иоанн Креститель ожидает отпущения грехов и проповедует крещение как условие для этого: «Покайтесь, иначе Грядущий будет крестить вас огнем»; в его представлении, огонь этот - огонь Гнева и Суда, в к-ром сгорает мякина после отсева доброго зерна (Мф 3.1-12). Этот взгляд на будущее остается и у учеников Иоанновых, последовавших за Иисусом: они хотят низвести огонь с неба на тех, кто не принимает Учителя (Лк 9.54). И сам Иоанн Креститель недоумевает (ср Лк 7.19-23), когда слышит о том, что Иисус не только призывает грешников обратиться и веровать (Мк 1.15), но и утверждает, что пришел лишь исцелять и прощать.

1. Возвещение прощения. - Если Иисус и в самом деле пришел низвести огонь на землю (Лк 12.49), Он послан Отцом не судить, а спасать (Ин 3.17 сл; 12.47). Он призывает к обращению всех, кто в этом нуждается (Лк 5.32 п), и вызывает это обращение (Лк 19.1-10) тем, что открывает Бога как Отца, радость К-рого - прощать (Лк 15) и воля К-рого в том, чтобы никто не погиб (Мф 18.12 слл). Иисус не только возвещает это П., к-рое принимается смиренной верой, тогда как гордыня замыкается от него (Лк 7.47-50; 18.9-14); Он дарует П. и удостоверяет Своими делами, что имеет эту власть, принадлежащую Одному Богу (Мк 2.5-11 п; ср Ин 5.21).

2. Жертва для отпущения грехов. - Христос увенчивает Свое дело тем, что приобретает грешникам П. от Отца Своего. Он молится (Лк 23.34) и изливает Свою кровь (Мк 14.24) для отпущения грехов (Мф 26.28). Истинный Отрок Божий, Он оправдывает многих, грехи к-рых Он берет на Себя (1 Петр 2.24; ср Мк 10.45; Ис 53.11 сл), ибо Он есть Агнец, К-рый, спасая мир, снимает грех мира (Ин 1.29). Его кровью мы очищены, омыты от грехов наших (1 Ин 1.7; Откр 1.5).

3. Сообщение власти прощать. - Обладая всякой властью на небе и на земле, Христос воскресший сообщает Апостолам власть отпускать грехи (Ин 20.22 сл; ср Мф 16.19; 18.18). Первое отпущение грехов дается при крещении всем тем, кто обращается и верует во имя Иисуса (Мф 28.19; Мк 16.16; Деян 2.38; 3.19).

Итак, Апостолы проповедуют отпущение грехов (Деян 2.38; 5.31; 10.43; 13.38; 26.18), но в своих посланиях подчеркивают не столько юридическую сторону П., сколько роль Божией любви, к-рая спасает нас через Иисуса (напр. Рим 5.1-11). Следует отметить значение церковной молитвы и исповедания грехов друг другу как средства получить исцеление и прощение своих грехов (Иак 5.15 сл).

III. ПРОЩЕНИЕ ОБИД

Уже в ВЗ Закон не только ставит пределы мести по правилу «око за око» (Исх 21.25), но и запрещает ненависть к своему брату, месть и злопамятство по отношению к ближнему (Лев 19.17 сл). Мудрый Сын Сирахов продумал эти предписания; он открыл связь, существующую между П., к-рое ч-к дарует ближнему своему, и П., к-рого он просит у Бога: «Прости ближнему твоему обиду, и тогда по молитве твоей отпустятся грехи твои. Ч-к питает гнев к ч-ку, а у Господа просит прощения. К подобному себе ч-ку не имеет милосердия, и молится о грехах своих» (Сир 28.2-5). Кн. Премудрости дополняет это поучение, напоминая праведному о том, что в своих суждениях он должен брать пример с милосердия Божия (Прем 12.19-22).

Иисус возвращается к этому двойному поучению и преобразует его. Как и Сын Сирахов, Он учит, что П. Божие не может быть дано тому, кто сам не прощает, и что нужно простить брата своего, чтобы просить П. у Бога. Притча о немилосердном должнике уясняет эту истину (Мф 18.23-35), на к-рой Христос так настаивает (6.14 сл) и заповедует нам повторять ее каждый день, чтобы мы ее не забыли: в «Отче наш» мы должны искренно сказать, что прощаем; это утверждение связано с нашим прощением, то через ибо (греч γάρ), так что это становится условием Божиего П. (Лк 11.4), то через как (греч ώς), чем определяется мера этого прощения (Мф 6.12).

Иисус идет дальше: как и кн. Премудрости, Он указывает на Бога как на пример милосердия (Лк 6. 35 сл); те, кому Бог - Отец, должны Ему подражать, чтобы быть истинными Его детьми (Мф 5. 43 слл,48). П. не только предварительное условие новой жизни; оно - один из ее основных элементов: поэтому Иисус и повелевает Петру прощать неустанно, в противоположность грешнику, стремящемуся мстить без меры (Мф 18.21 сл; ср Быт 4.24). Следуя примеру Господа (Лк 23.34), Стефан умирает прощая (Деян 7.60). Чтобы подобно им побеждать зло добром (Рим 12.21; ср 1 Петр 3.9), хр-нин должен прощать всегда, и прощать из любви, как Христос (Кол 3.13), как Его Отец (Еф 4.32).

JGi & MFL

Авель 2 - благоутробие - враг II 3, III 1 - грех III 3, IV 1 в, г - долготерпение I 1, II 2 - исповедовать ВЗ 2, НЗ 2 - любовь I ВЗ 2, II НЗ 2 - милосердие - насилие IV 3 - отмщение 2 б, 4 - память 2- покаяние ВЗ I 2, H3 III 1 - правда Б II ВЗ - примирение - проклятие V - умилостивление 3

ПСАЛМЫ [image] благодарение ВЗ 3 - благословение III 5 - Давид 3 - молитва II - хвала

ПУСТЫНЯ

Религиозное значение слова П. имеет различный смысл в зависимости от того, идет ли речь о географическом месте или об особой эпохе в истории спасения. С первой точки зрения П., - это земля, к-рую Бог не благословил: вода в ней редкость, как это было в райском саду до появления дождя (Быт 2.5), растительность скудна и жизнь невозможна (Ис 6.11); превратить страну в П. - значит уподобить ее первобытному хаосу (Иер 2.6; 4.20-26), чего и заслуживают грехи Израиля (Иез 6.14; Плач 5.18; Мф 23.38). В этой неплодородной земле обитают демоны (Лев 16.10; Лк 8.29; 11.24), сатиры (евр козлы; Лев 17.7; ср 2 Пар 11.15) и другие злокозненные звери (Ис 13.21; 14.23; 30.6; 34.11-16; Соф 2. 13 сл). Короче говоря, в этой перспективе П. противопоставляется обитаемой земле, как проклятие благословению.

Однако в Библии есть и другой, и притом преобладающий, взгляд: Бог хочет провести Свой народ через эту «страшную пустыню» (Втор 1.19), чтобы ввести его в землю, где текут молоко и мед. Т. обр. изменилась прежняя символика. Хотя образ П. продолжает сохранять характер унылой местности, он с этих пор напоминает об определенной эпохе свящ. истории - эпохе рождения народа Божия. Итак, библ. символику П. нельзя смешивать с какой-либо мистикой одиночества или бегством от цивилизации; имеется в виду не возвращение в идеальное одиночество П-ни, а лишь временный переход через П., конечным прообразом к-рого является исход Израиля.

В3

I. ПУТЬ К ОБЕТОВАННОЙ ЗЕМЛЕ

В отличие от воспоминаний, связанных с исходом из Египта, воспоминания о переходе через П. были идеализированы лишь позднее. В теперешней их форме предания рассказывают одновременно, что это было временем испытаний для народа и даже его отступничества, но также и временем славы для Господа. В этих воспоминаниях преобладают три элемента: Божий замысел, неверность народа и торжество Божие.

1. Божий замысел. - Переход через П. определяется двойной направленностью. Это, во первых, путь, особо выбранный Богом, хотя Он и не самый краткий (Исх 13.17); Бог хотел Сам вести Свой народ (13.21). Во-вторых, Евреи должны были поклониться Богу именно в П. Синая (Исх 3.17 сл = 5.1 слл); и действительно, они там получили 3акон и заключили Союз-Завет, превративший это кочующее племя в настоящий народ Божий: можно даже было произвести его перепись (Числ 1.1 слл). Итак, Бог хотел, чтобы народ Его родился в П., но в то же время Он обещал ему Землю, делая т. обр. пребывание в П. эпохой исключительной, хотя и непродолжительной.

2. Неверность народа. - Путь, по к-рому Бог вел Свой народ, проходил по земле, не имевшей ничего общего с плодородной землей Египта, где не было недостатка в пище и обеспеченности; это был путь чистой веры в Того, Кто вел Израиля. Однако, почти с первых же шагов Евреи начали роптать: ни безопасности, ни воды, ни мяса! Ропот как первого, так и второго поколения в П. слышится во всех повествованиях (Исх 14.11; 16.2 сл; 17.2 сл; Числ 14.2 сл; 16.13 сл; 20.4 сл; 21.5). Поводы к нему ясны: сожаление о нормальной жизни; как бы тяжела ни была доля их в Египте, все-таки она казалась лучше этой необычной жизни, предоставленной единому попечению Бога. Лучше жизнь в рабстве, чем под угрозой смерти. Египетский хлеб и мясо народ предпочитал безвкусной манне. Так в П. познается сердце ч-ка, неспособного преодолеть данное ему испытание.

3. Торжество милосердия Божия. - Хотя Бог попускает гибель в П. всех ожесточившихся в своей неверности и неверии, Он не отказывается от Своего замысла и обращает совершённое зло на служение добру. Ропщущему народу Он дает чудесным обр. пищу и воду; наказывая грешников, Он им в то же время дает неожиданные средства спасения, как, напр., медного змея (Числ 21.9). Бог всегда проявляет Свою святость и славу (20.13). Эта слава особенно ярко явила себя, когда подлинный народ Божий под водительством Иисуса Навина вошел в 3емлю обетованную. Это конечное торжество говорит о том, что время пребывания в П. - не столь период неверности народа, сколь время милосердной верности Бога, всегда предупреждающего строптивых и приводящего в исполнение Свой замысел.

II. РЕТРОСПЕКТИВНЫЙ ОБЗОР ПРЕБЫВАНИЯ В ПУСТЫНЕ

Народ, поселившись в обетованной Земле, скоро превращает ее в место идолопоклоннического и нечестивого благополучия, предпочитая дары союза союзу с Дарующим. По сравнению с этими временами, тяжелое время пребывания в П. будет идеализировано и окружено ореолом божественной славы.

1. Призыв к обращению. - Вызывая в памяти события в П., Второзаконие актуализирует их (8.2 слл, 15-18): это чудесное время отеческой заботы Божией; народ не погиб, но был подвергнут испытанию, дабы познать, что ч-к жив не только хлебом, но всяким словом, исходящим из уст Божиих. Строгая простота культа в П. призывает Израиль не довольствоваться внешним благочестием (Ам 5.25 = Деян 7.42). С другой стороны, воспоминание о непослушаниях является призывом к обращению и упованию только на Бога: призывом - по крайней мере теперь - не быть больше жестоковыйным, не искушать Бога (Пс 77.17 сл,40; 94.7 слл; Деян 7.51), с терпением ожидать Его решений (Пс 105. 13 сл), созерцать победу Его милосердия (Неем 9; Пс 77; 105; Иез 20).

2. «Дивные дела Божии». - Даже в напоминаниях об этих непослушаниях пребывание в П. не представлялось как кара. Тем более, что этот период воспринимался как время обручения Бога с Израилем, ознаменовавшееся всяческими чудесами. Такое прошлое казалось идиллическим и противополагалось настоящему в Ханаане. Так Илия, идя к Хориву, ищет не только убежища в П., но и вдохновения (3 Цар 19). Наказав Израиля, неверную жену Свою, Бог поведет ее в П. и будет говорить к ее сердцу (Ос 2.16), и будет опять время обручения (2.21 сл). Дивные дела прошлого идеализируются в воспоминании людей: манна становится небесной пищей (Пс 77.24), хлебом по вкусу каждого (Прем 16.21). В то же время эти дары - залог и сегодняшнего присутствия, ибо Бог верен. Он любящий Отец (Ос 11), Пастырь (Ис 40.11; 63.11-14; Пс 77.52). Обращаясь мысленно к той эпохе, когда народ жил так близко к Богу, как не иметь полного упования на Того, Кто ведет и питает (Пс 80.11)?

3. Идеальная пустыня. - Если время пребывания в П. есть время идеальное, почему не продолжать его постоянно? Так, напр., Рехавиты жили в шатрах, чтобы выражать свое неприятие ханаанской цивилизации (Иер 35), и кумранские монахи прекратили сношения со священническим сословием Иерусалима. У такой мистики, связанной с бегством в П., есть свое величие, она может даже наполнить содержанием жизнь гонимого (1 Макк 2.28 слл; Евр 11.38). Если же она отрывается от конкретного явления, ее породившего, она может выродиться в бесплодное бегство от жизни: Бог призвал Израиль не жить в П., а пройти через нее и жить в Земле обетованной. К тому же П. сохраняет свое значение прообраза. Спасение, на к-рое надеялись Вавилонские пленники, представляется как новый исход: П. зацветет под их стопами (Ис 32.15 сл; 35.1 сл; 41.8; 43.19 сл). В нек-рых апокалипсисах спасение последних времен представлено как превращение П. в рай; тогда Мессия появится в П. (см Мф 24.26; Деян 21.38; Откр 12.6,14).

НЗ

I. ХРИСТОС И ПУСТЫНЯ

Хотя общины Ессеев, как, напр., Кумранская, проповедовали удаление от города и искали убежища в П., Иоанн Креститель не создает какой-либо мистики П-и; он проповедует в П., чтобы вновь как бы пережить благодатное пребывание в ней; а когда его крещение обновило сердца, он отсылает крещеных к их повседневному труду (Лк 3.10-14). П. является лишь средством к обращению для встречи грядущего Мессии.

1. Христос в пустыне. - Иисус восхотел Сам пережить различные этапы истории народа Божия. Поэтому, как некогда Евреев, Дух Божий ведет Его в П., чтобы там пройти через испытания (Мф 4. 1-11 п). Но в отличие от Своих отцов, Он преодолевает испытание и остается верным Отцу Своему, предпочитая Слово Божие хлебу, упование на Отца - сенсационному чуду, служение Ему - надежде на земное владычество. Испытание, окончившееся неудачей во время исхода, обретает теперь свой смысл: Иисус - Единородный Сын, в К-ром исполняется судьба Израиля. Весьма возможно также, что в этом эпизоде заложена и тема вновь обретенного рая (Мк 1.12 сл).

2. Пустыня наша - во Христе. - В течение Своего мессианского служения Иисус иногда уходил в П., чтобы удалиться от толпы (Мф 14.13; Мк 1.45; 6.31; Лк 4.42) и предаться уединенной молитве (Мк 1. 35 п), но эти действия не имеют прямого отношения к символическому значению П. С другой стороны, Иисус приходит, являя Собою чудесные дары прошлого. Он - вода живая, хлеб небесный, путь и путеводитель, свет в ночи, змей, животворящий всех, взирающих на Него, чтобы быть спасенными; наконец, Он тот, в К-ром осуществляется глубокое познание Бога через приобщение к Его Плоти и Крови. В нек-ром смысле можно сказать, что во Христе наша П.: в Нем мы преодолели испытание, в Нем у нас полное общение с Богом. Отныне П. как место и как время исполнилась в Иисусе; прообраз уступает место реальности.

II. ЦЕРКОВЬ В ПУСТЫНЕ

Символизм П. продолжает играть значительную роль в деле понимания жизни Церкви. Церковь живет, укрывшись в П. до возвращения Христа, К-рый положит конец власти Сатаны (Откр 12. 6,14). Однако этот символ находится в еще более тесном отношении со своим библ. фоном: умножая хлеб в П., Иисус показывает этим Своим ученикам не то, что надо жить в П., а что положено начало новому времени, когда люди будут жить чудесным обр. от самого слова Христа (Мф 14.13-21 п).

У Павла мы находим ту же перспективу. Он учит, что события прошлого произошли для нашего назидания, ибо мы подошли к последним временам (1 Кор 10.11). Крещеные в облаке и в море, мы питаемся живым хлебом и напоены водой Духа, текущей из камня; и камень этот - Христос. Мы живем в П. посредством таинств. Образ П. остается т. обр. необходимым, чтобы уразуметь сущность хр-ской жизни.

Эта жизнь пребывает под знаком испытания, до тех пор пока мы не войдем в покой Божий (Евр 4.1). Итак, вспоминая прежние события, не будем ожесточать сердец наших; наше «сегодня» победоносно, ибо мы «причастники Христу» (3.14), К-рый пребыл верен в испытании.

СT & XLD

бесы ВЗ 1 - вода III 1 - голод и жажда ВЗ 1 а б - гора III 1 - град ВЗ 1 - Илия ВЗ 1 - испытание ВЗ I 1, НЗ - Исход ВЗ 1 - манна 1 - неверие I 1 - одиночество II 2 - скала 2 - соль 1 - путь I

ПУТЕШЕСТВИЕ [image] паломничество - путь - чужестранец II

ПУТИ БОЖИИ [image] воля Божия - Закон Б I 4 - путь

ПУТЬ

Древний Семит был кочевником. П., дорога и тропа играли важнейшую роль в его жизни. Вполне естественно, что он применял этого рода выражения, говоря о религиозной и нравственной жизни; такое словоупотребление прочно сохранилось в древнеевр. языке.

I. ПУТИ БОЖИИ

По зову Божию Авраам отправился в путь (Быт 12.1-5); с того времени началась великая эпопея, главным содержанием к-рой было познавать П. Божий и по ним следовать. П. эти могут приводить ч-ка в замешательство: «Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь» (Ис 55.8), но они приводят в конце концов к дивным свершениям.

1. исход особо яркий пример этому. Народ узнал на опыте, что значит «ходить пред Богом» (Мих 6.8) и вступить в союз с Ним. Бог Сам стал во главе народа, чтобы пролагать П., и Его присутствие конкретно выражалось столпом облачным или огненным (Исх 13.21 сл). Море не могло Его остановить: «Путь Твой в море, и стезя Твоя в водах великих» (Пс 76.20). Так Израиль ускользает от Египтян и освобождается. Следует шествование по пустыне (Пс 67.8); Бог сражается за народ Свой и поддерживает его, «как ч-к носит сына своего»; Он дает ему пищу и питье, «ищет места, где остановиться (ему) ночью», заботится о том, чтобы ему не было ни в чем недостатка (Втор 1.30-33). Но Он проявляет Себя и тем, что наказывает Израиля за маловерие. Хождение с Богом, действительно, трудно. Время странствования по пустыне может рассматриваться как время испытания, в течение к-рого Ягве испытывал Свой народ до самой глубины его сердца и соответственно его исправлял (Втор 8.2-6). Поэтому П. Божий и был так долог и извилист (Втор 2.1 сл). Но он тем не менее привел к цели: Бог привел Свой народ к покою, в счастливую страну, где облагодетельствованный Израиль благословлял Ягве (Втор 8.7-10). Так становится явным, что «пути Господни - милость и истина» (Пс 24.10; ср Пс 135) и что «все пути Его праведны» (право) (Втор 32.4).

Воспоминание об Исходе, ежегодно оживляемое во время Пасхи и праздника Кущей, наложило глубокий отпечаток на евр. душу. Паломничества (в Сихем, Силом, позже в Иерусалим) содействуют закреплению понятия о свящ. П., ведущем к покою Божию. Когда идолопоклонство грозит вытеснить ягвизм, к горе Хориву отправляется в дальнюю дорогу Илия. Позже пророки идеализируют то время, когда Ягве ходил «с сыном Своим» (Ос 11.1 слл).

2. 3акон. - Достигнув Земли обетованной, Израиль должен тем не менее продолжать «ходить путями Господа» (Пс 127.1). 3нать их - его великое преимущество (ср Пс 147.8 сл). Бог открыл Своему народу «весь путь премудрости». «Вот книга заповедей Божиих и Закон, пребывающий вовек» (Вар 3.37; 4.1). Следовательно, надлежит «ходить в Законе Господнем» (Пс 118.1), чтобы устоять в Его Союзе-Завете и идти к свету, к миру, к жизни (Вар 3.13 сл). Закон - истинный П. ч-ка, потому что он - П. Божий.

Нарушать Закон - значит «блудно ходить» (Втор 31.17), т.е. идти к гибели. Последней санкцией является пленение (Лев 26.41), обратный П. Исхода (Ос 11.5). Но Бог не может примириться с падением Своего народа (Лев 26.44 слл); снова нужно «прямыми сделать в степи стези Богу» (Ис 40.3); Он Сам «проложит дорогу в степи» (Ис 43.19) и «все горы сделает путем» (Ис 49.11) для торжественного возвращения.

II. ДВА ПУТИ

В эпоху иудаизма учение о «двух путях» резюмирует нравственное поведение людей. Есть два рода поведения, два П.: П. добра и П. зла (Пс 1.6; Притч 4.18 сл; 12.28). П. добродетели - прямой и совершенный (1 Цар 12.23; 3 Цар 8.36; Пс 100.2,6; 1 Кор 12.31) - заключается в том, чтобы творить правду (Притч 8.20; 12.28), быть верным истине (Пс 118.30; Тов 1.3), искать мира (Ис 59.8; Л к 1.79). В писаниях Мудр, утверждается, что это П. жизни (Притч 2.19; 5.6; 6.23; 15.24); он обеспечивает долгую жизнь и благоденствие.

П. зла - П. превратный (Притч 21.8); по нему следуют глупцы (Притч 12.15), грешники (Пс 1.1; Сир 21.10), злые (Пс 1.6; Притч 4.14,19; Иер 12.1). Он ведет к погибели (Пс 1.6) и к смерти (Притч 12.28). Ч-к свободен выбирать между этими двумя П., и сам несет ответственность за свой выбор (Втор 30.15-20; Сир 15.12). В Еванг. говорится, что тесен П., ведущий к жизни, и малочисленны идущие по нему; тогда как многие идут пространным П., ведущим в погибель (Мф 7.13 сл).

III. ХРИСТОС - ПУТЬ ЖИВОЙ

Возвращение из плена было лишь прообразом грядущей и окончательной реальности. Именно ее возвещает Иоанн Креститель в тех самых выражениях, к-рые Второисаия применяет к новому Исходу: «Приготовьте путь Господу» (Лк 3.4 = Ис 40.3). Мессианская эра - поистине новый Исход, к-рый на этот раз действительно ведет к покою Божию (Евр 4.8 сл). Иисус, новый Моисей, и есть на этом пути Ведущий, Сопровождающий и Начальствующий (Лк 24.15; Евр 3.5 сл; 12.2 слл). Он призывает людей следовать за Ним (Мф 4.19; Лк 9.57-62; Ин 12.35 сл). Преображение, дающее предвкушение царства славы, озаряет на мгновение этот П., но предвозвещение Страстей напоминает о том, что сначала надо пройти через Голгофу; вхождение в славу не может произойти иначе как через крестный П. (Мф 16.23; Лк 24.26; 9.23; Ин 16.28). Поэтому Иисус решительно направляется в Иерусалим, и это восхождение приводит Его к принесению Себя Самого в жертву (Лк 9.51; 22.22,33). Но, в отличие от древних обрядов, вводящих в рукотворное святилище, это жертвоприношение вводит Его в самое небо (Евр 9.24) и прокладывает тот же П. и нам: кровью Иисуса мы отныне имеем доступ к истинному святилищу; через Свою плоть Иисус открыл для нас П. новый и живой (Евр 10.19 слл).

В кн. Деян. зарождающееся хр-ство именуется «путем» (Деян 9.2; 18.25; 24.22). У христиан есть, действительно, сознание того, что они нашли истинный П., к-рый до сих пор не был явлен (Евр 9.8), но этот П. уже не какой-либо закон, а живое Лицо Иисуса Христа (Ин 14.6). В нем совершаются их Пасха и Исход; в Нем они должны ходить (Кол 2.6), устремляться к цели (Флп 3.12 слл), следуя П-м любви (Еф 5.2; 1 Кор 12.31), ибо в Нем Иудеи и язычники имеют доступ в едином Духе к Отцу (Еф 2.18).

ADa

бегать - добродетели и пороки 1,3 - замысел Божий ВЗ IV - Исход - паломничество - плен II 4 - покой II - пример - пустыня ВЗ I 1 - следовать

ПРЯМОТА [image] истина ВЗ 1,2; НЗ 1 - правда 2

ПЯТИДЕСЯТНИЦА

Слово «Пятидесятница» (с греч πεντηхόστη) указывает, что этот праздник празднуется через пятьдесят дней после Пасхи. Содержание этого праздника изменялось: сначала это был земледельческий праздник, позже он был посвящен воспоминанию об историческом событии - установлении Союза-Завета и наконец стал праздником ниспослания Духа Св., открывшего на земле эру НЗ.

I. ВЗ И ИУДЕЙСТВО

П., наряду с Пасхой и Кущами, - один из тех трех праздников, когда Израиль должен являться пред лицо Ягве, в месте, Им избранном для обитания Имени Своего (Втор 16.16).

1. Первоначально это праздник Жатвы, день радости и благодарения (Исх 23.16; Числ 28.26; Лев 23.16 слл), в к-рый приносят в жертву начатки того, что произвела земля (Исх 34.22, где этот праздник назван праздником Седмиц, - наименование, указывающее, что он празднуется по истечении семи недель после Пасхи и принесения первого снопа: ср Лев 23.15).

2. Затем этот праздник стал отмечать определенную годовщину. Союз-Завет был заключен дней через пятьдесят (Исх 19.1-16) после исхода из Египта, празднуемого на Пасху; так П. естественно превращается в годовщину Союза-Завета, по всей вероятности уже со II века до Р.Х., ибо в качестве таковой она представляется общепринятой в начале нашей эры, судя по раввинистическим писаниям и по Кумранским рукописям.

II. ХРИСТИАНСКАЯ ПЯТИДЕСЯТНИЦА

1. Теофания. - Дар Духа Св. с сопровождающими его знамениями - ветром, огнем, - составляет как бы продолжение теофаний в ВЗ. Смысл этого события подчеркивает двойное чудо: сначала Апостолы для восхваления дивных дел Божиих «начали говорить на иных языках» (Деян 2.3-4); такой дар языков представляет собою харизматическую форму молитвы, к-рая потом встречается и в первохристианских общинах. Затем, хотя и непонятная сама по себе (ср 1 Кор 14.1-25), эта речь на «иных языках» понимается всеми присутствующими; это чудо понимания является знамением вселенского призвания Церкви, так как слушатели происходят из самых различных стран (Деян 2.5-11).

2. Смысл события

а) Эсхатологическое излияние Духа Се. - Приводя текст из Иоиля (2.28-32), ап. Петр указывает, что П-цей исполняются Божий обетования: в последние времена Дух должен быть дарован всем (ср Иез 36.27). Предтеча уже возвестил, что пришел Тот, Кто должен крестить Духом Св. (Мк 1.8). Иисус же после Своего воскресения подтвердил эти обетования: «Будете крещены Духом Святым по истечении немногих этих дней» (Деян 1.5).

б) Увенчание Пасхи Христовой. - Согласно первоначальному наставлению в вере, Христос, умерший, воскресший и вознесенный одесную Отца, завершает Свое дело тем, что изливает Духа на апостольскую общину (Деян 2.23-33). П. есть полнота Пасхи.

в) Собирание мессианской общины. - Пророки возвещали, что рассеянные будут собраны на горе Сионе и т. обр. собрание Израиля объединится вокруг Ягве; на П-цу осуществляется в Иерусалиме духовное единство Иудеев и прозелитов из всех народов; послушные учению Апостолов, они общаются в братской любви за евхаристической трапезой (Деян 2.42 слл).

г) Община, открытая всем народам. - Дух дарован для свидетельства, к-рое должно быть пронесено «до края земли» (Деян 1.8); чудом понимания языков подчеркивается, что первая мессианская община распространится на все народы (Деян 2.5-11). «П. язычников» (Деян 10.44 слл) показывает это окончательно. Разделение, происшедшее у Вавилонской башни (Быт 11.1-9), находит здесь свой антитезис и приходит к концу (ср кондак П-цы).

д) Начало проповеди. - День П-цы, в к-рый была собрана мессианская община, нужно считать и исходной точкой ее посланничества. Проповедь Петра, «ставшего с одиннадцатью» (Деян 2.14), представляет первое проявление посланничества, данного им Иисусом: «Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне Свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли» (1.8).

Св. Отцы сравнивали это «крещение в Духе Святом» (своего рода «апостольскую инвеституру» Церкви, т.е. поставление Церкви как проповедницы учения Христова) с крещением Иисуса - торжественным Богоявлением в начале Его общественного служения. Они указывали, что на П-цу произошло дарование Церкви нового 3акона (ср Иер 31.33; Иез 36.27) и новое сотворение (ср Быт 1.2): эти истины не выражены прямо в Деян 2, но они имеют реальное основание (внутреннее действие Духа и совершаемое Им новое творение).

3. Пятидесятница как тайна спасения. - Если внешняя сторона Богоявления была преходящей, то дар, полученный Церковью, окончателен. П-цей открывается время Церкви, к-рая в своем странствии навстречу Господу непрестанно получает от Него Духа, собирающего ее в вере и любви, освящающего ее и посылающего ее на проповедь. В Деяниях, - «евангелии Духа Св.», - раскрывается непреходящая актуальность этого дара, этой харизмы по преимуществу, как через действие Духа в управлении Церковью и в ее миссионерской деятельности (Деян 4.8; 13.2; 15.28; 16.6), так и через Его более непосредственные проявления (4.31; 10. 44 слл). Даром Духа определяются «последние времена», период, к-рый начинается с Вознесения и получает свое завершение в последний день, когда Господь придет опять.

PdS

Дух Божий H3 III, IV - жатва I, III 2 в - народ НЗ II 1 а - начатки I 1 - огонь НЗ II 2 - опьянение 3 - праздники ВЗ II 1 - рассеяние 2 - святой НЗ 0 - харизмы I 1 - Церковь IV 1 - язык 2


СЛОВАРЬ БИБЛЕЙСКОГО БОГОСЛОВИЯ

ПРЕДИСЛОВИЕ

ПРЕДСЕДАТЕЛЯ СЕКРЕТАРИАТА ПО ДЕЛАМ ХРИСТИАНСКОГО ЕДИНСТВА КАРДИНАЛА ИОАННА ВИЛЛЕБРАНДСА

Мы живем в эпоху быстрых изменений, что помогает понять, почему постоянное обновление, происходящее в жизни Церкви на протяжении веков, в наши дни становится все интенсивнее. Оно проявляется в самых различных областях христианской жизни, в частности в деятельности проповеднической и катехизаторской. Более чем когда-либо эта деятельность должна быть проникнута знанием Слова Божия, углубляемого и усвояемого в молитве.

Цепь словаря библейского богословия - помочь проповедникам, катехизаторам и образованным мирянам преуспевать в знании Св. Писания и таким образом приближаться к пониманию тайны Христовой. Этот труд, осуществленный благодаря широкому сотрудничеству франкоязычных библеистов, уже переведен на многие языки мира. Мы горячо приветствуем его появление и на языке русском. Надеемся, что это издание явится новым вкладом в развитие все более братского сотрудничества между католической и православной Церквами для служения Господу в деле созидания святого народа Божия.

Да даст Дух Святой, вдохновивший Писания и непрестанно ведущий нас в Церкви к полноте истины (Ин 16, 13), дабы этот труд способствовал углублению веры, возрастанию любви и укреплению надежды.

Кардинал Жан Виллебрандс

ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

Предлагаемый читателю словарь составлен интернациональной группой католических экзегетов - профессоров Духовных Академий. Авторы статей приняли во внимание последние данные библейской науки и дали в общедоступной форме объяснение важнейших имен, предметов и выражений Библии, понимание которых необходимо при изучении библейского богословия.

Словарь этот - не энциклопедия; авторы не ставят себе цепью дать исчерпывающие сведения археологического (названия мест, имена лиц и т.д.) или исторического (даты книг, подробности об установлениях и т.п.) характера. Читатель не найдет в нем и общих обзоров по экзегетике (методологические вопросы, критические теории и пр.). Однако, в той мере, в какой сведения такого рода могут непосредственно содействовать богословскому пониманию Библии, они попутно отмечаются, а в некоторых случаях составляют предмет целых параграфов. Во второй части Введения даны сведения о том, какое положение каждая из священных книг занимает во времени и развитии идей.

При всем стремлении к синтезу, этот труд, как и всякий словарь, имеет в основном аналитический характер. Чтобы устранить до некоторой степени это неудобство, во Введении уточняется, что именно составляет основу предлагаемой книги: это - ознакомление с языком Библии, с целью проложить путь к библейскому богословию.

В конце каждой статьи указаны другие статьи, которые могут послужить дополнениями к данной основной теме; кроме того, в самом тексте отмечены звездочкой слова, для точного понимания которых рекомендуется обращаться к соответствующим статьям словаря. Затем следуют в алфавитном порядке некоторые слова, имеющие прямое отношение к библейскому богословию с указанием статей (и §§) словаря, в которых говорится о них. Таким образом читатель может расширить свои познания о любой из этих тем. Хотя авторы статей постоянно ссылаются на библейские тексты, ссылки эти не носят исчерпывающего характера и пользование Симфонией продолжает быть необходимым.

Словарь вышел уже на немецком, английском, американском, испанском, итальянском, голландском, венгерском, польском, португальском, хорватском, японском и вьетнамском языках. Почти закончен перевод на китайский язык. Словарь стал доступен даже слепым благодаря частичному переложению на азбуку «Брай».

Настоящий перевод сделан со второго, переработанного и дополненного французского издания11 с учетом вариантов первого издания и некоторыми незначительными изменениями, внесенными (с согласия авторов статей) с целью облегчить понимание текста.

Помогая понять язык Библии, этот труд может способствовать более сознательному участию верующего в богослужениях (тексты которых сотканы из библейских выражений) и углублению его познания христианского учения и духовной жизни.

К этому словарю может обращаться и неверующий, чтобы понять христианское мировоззрение и христианскую символику. К изучению Библии - одной из основ мировой культуры - применимо то, что В. Соловьев писал о религиозной философии: «Понимание ее одинаково необходимо всем мыслящим людям - верующим и неверующим - потому, что, если первые должны знать объект своей веры, то вторые должны непременно знать, что они отрицают».

От понимания Библии во многом зависит наше понимание смысла жизни и исторического процесса, ибо, открывая «бездну богатства и премудрости и ведения Божия», (Рим 11.33) можно найти ответ на насущные вопросы нашего времени и всех времен, касающиеся и каждого человека и всего человечества.

Изучающий Библию обратит внимание на факт, что малочисленный еврейский народ, о котором повествует Библия, сохранил монотеизм на протяжении тысячелетий, хотя он и был окружен могущественными языческими соседями. Это «чудо еврейского монотеизма» промыслительно связано с еще более изумительным для историка явлением: личностью Иисуса Христа и Его учением.

И действительно, ничье учение, ни в какую эпоху не обладало действенной силой, подобной влиянию, излучающемуся из слов Галилейского Учителя: и в наши дни сотни миллионов людей продолжают провозглашать себя Его учениками. Библия стала самой распространенной книгой мира; число рукописей Библии, завещанных нам античной эпохой и средними веками, далеко превосходит число рукописей, запечатлевших все остальные великие произведения древности; и, как это ни парадоксально, в наши дни число ежегодных изданий Библии продолжает превосходить издания современных наиболее знаменитых авторов и трудов, посвященных самым актуальным проблемам.

Понимание Библии сопряжено с большими трудностями, и это вполне понятно : здесь мы имеем дело с текстами глубокой древности и переводами, дошедшими до нас иногда через другие переводы. Нужно учитывать то обстоятельство, что одинаковые слова могут иметь различное значение в разных книгах Библии, в зависимости от страны, культуры или эпохи составителя данной книги. Вот почему изучение Библии, получившее название «библеистика», объединяет целый комплекс наук: археологию, историю, лингвистику, палеографию, этнографию, психологию, философию и наконец богословие.

Да послужит по милости Божией русское издание Словаря Библейского Богословия (СББ) - плод экуменического сотрудничества - лучшему разумению слова Божия, делу примирения христиан и возрастанию чувства благодарности к Отцу светов, от Которого нисходит всякое даяние доброе (Иак 1.17).

Сентябрь 1972

Издательство

СОКРАЩЕНИЯ

1. НОВЫЙ ЗАВЕТ:

Гал | Послание к Палатам
Деян | Деяния Апостолов
Евр | Послание к Евреям
Еф | Послание к Ефесянам
Иак | Послание Иакова
Ин | Евангелие от Иоанна
1 Ин | Первое Послание Иоанна
2 Ин | Второе Послание Иоанна
3 Ин | Третье Послание Иоанна
Иуд | Послание Иуды
Кол | Послание к Колоссянам
1 Кор | Первое Послание к Коринфянам
2 Кор | Второе Послание к Коринфянам
Лк | Евангелие от Луки
Мк | Евангелие от Марка
Мф | Евангелие от Матфея
Откр | Откровение Иоанна
1 Петр | Первое Послание Петра
2 Петр | Второе Послание Петра
Рим | Послание к Римлянам
1 Тим | Первое Послание к Тимофею
2 Тим | Второе Послание к Тимофею
Тит | Послание к Титу
1 Фес | Первое Послание к Фессалоникийцам
2 Фес | Второе Послание к Фессалоникийцам
Флм | Послание к Филимону
Флп | Послание к Филиппийцам

2. ВЕТХИЙ ЗАВЕТ:

Авв | Аввакум
Авд | Авдий
Агг | Аггей
Ам | Амос
Быт | Бытие
Вар | Варух
Втор | Второзаконие
Дан | Даниил
Езд | Книга Ездры
Екк | Екклесиаст
Есф | Книга Есфирь
Зах | Захария
Иез | Иезекииль
Иер | Иеремия
Иов | Книга Иова
Иоил | Иоиль
Ион | Иона
Ис | Исаия
Ис Нов | Книга Иисуса Навина
Исх | Исход
Иф | Книга Иудифь
Лев | Левит
1 Макк | Первая Книга Маккавейская
2 Макк | Вторая Книга Маккавейская
Мал | Малахия
Мих | Михей
Наум | Наум
Неем | Книга Неемии
Ос | Осия
1 Пар | Первая Книга Паралипоменон
2 Пар | Вторая Книга Паралипоменон
Песн | Песнь Песней
Плач | Книга Плач Иеремии
По Иер | Послание Иеремии
Прем | Книга Премудрости Соломона
Притч | Книга Притчей
Пс | Псалтирь
Руф | Книга Руфь
Сир | Книга Премудрости Иисуса, сына Сирахова
Соф | Софония
Суд | Книга Судей
Тов | Книга Товита
1 Цар | Первая Книга Царств
2 Цар | Вторая Книга Царств
3 Цар | Третья Книга Царств
4 Цар | Четвертая Книга Царств
Числ | Числа

3. ДРУГИЕ:

ап. | апостол
арам. | по-арамейски
библ. | библейский
ВЗ | Ветхий Завет
Вульг. | Вульгата - латинский перевод Библии
греч. | по-гречески
Ев. | Евангелие
ев. | евангельский
евр. | по-еврейски
кн. | книга
к-рый | который
лат. | по - латински
мудр. | мудрецы, мудрые
напр. | например
НЗ | Новый Завет
нек-рый | некоторый
0 | введение к статье
откр. | откровение
п(ар) | параллельные места
пассим | (passim) во многих местах
посл. | Послание
Прим. пер. | примечание переводчика
рус. | по-русски
свящ. | священный
сл (л) | следующий (щие)
см | смотри
ср | сравни
стр | страница
ст(т) | стих(и)
т.е. | то есть
т. обр. | таким образом
хр-н | христианин
ч-к | человек
LXX | греч. перевод ВЗ Семидесятью Толковниками
 | для понимания точного значения слова см соответствующую статью
 | смотри статьи

ПРИМЕЧАНИЯ

Синоптик: значение слова синоптик в богословском лексиконе отличается от теперешнего значения этого слова. Синоптиками принято называть трех евангелистов: Матфея, Марка и Луку, которые при написании Евангелий руководствовались весьма сходными планами, что позволяет их сравнивать (по-греч. συνοπτιxóς; видящий одновременно).

Во французском оригинале некоторые слова, напр., «Завет, зло, Союз» пишутся то с прописной, то с маленькой буквы. Когда слово начинается с прописной буквы, этим подчеркивается его абсолютный или исторический характер: напр., Синайский Завет; Иерусалимский Храм. Поэтому в одной и той же статье то же слово бывает написано по-разному. В русском переводе воспроизведено франц. написание этих слов, за исключением случаев, когда по русским правилам прописная буква необходима.

При сравнении цитат русских и иностранных текстов следует иметь в виду, что расположение и нумерация стихов в русском и в западных изданиях Библии не всегда тождественны: это касается главным образом книг ВЗ (Псалмов и писаний Мудрых). В русском переводе мы сохранили нумерацию стихов, принятую в синодальном издании русской Библии.

СПИСОК АВТОРОВ СТАТЕЙ И ИХ ИНИЦИАЛЫ

(статьи подписаны французскими инициалами авторов)

AB | Andre BARUCQ, S.D.B., Lyon
AAV | Andre-Alphonse VIARD, O.P., Le Saulchoir, Essonne
ADa | Andre DARRIEUTORT, Dax
ADes | Albert DESCAMPS, Mgr, Tournai
AF | Andre FEUILLET, P.S.S.,
AG | Augustin GEORGE, S.M., Lyon
AN | Armand NEGRIER † P.S.S.
AR | Andre RIDOUARD, Poitiers
AV | Albert VANHOYE, S.J., Rome
BRe | Bernard RENAUD, Angers
BRi | Béda RIGAUX, O.F.M., Bruxelles
CA | Charles AUGRAIN, P.S.S., Angers
CH | Charles HAURET, Strasbourg
CL | Colomban LESQUIVIT, O.S.B., Bismark, N.Dak. U.S.A.
CS | Ceslas SPICQ, O.P., Fribourg, Suisse
CT | Charles THOMAS, P.S.S., Marseille
CW | Claude WIÉNER, Bobigny, Seine-St-Denis
DM | Donatien MOLLAT, S.J., Rome
DS | Daniel SESBOUE, Le Mans
EH | Edgar HAULOTTE, S.J., Lyon
EJ | Edmond JACQUEMIN, O.C.R., Scourmont
FA | Francois AMIOT, P.S.S., Paris
FD | Francois DREYFUS, O.P., Le Saulchoir, Essonne
FG | Félix GILS, C.S.Sp., Chevilly, Val-de-Marne
GB | Gilles BECOUET, f.m.c., La Houssaye-en-Brie, S. & M.
HC | Henri GAZELLES, P.S.S., Paris
HR | Henri RENARD, Lille
IdIP | Ignace de la POTTERIE, S.J., Rome
JA | Jean AUDUSSEAU, s.m.m., Marseille
JB | Jean BRIÈRE, P.S.S., Clermont-Ferrand
JBB | Jean-Baptiste BRUNON, Mgr, P.S.S., Toulouse
JCa | Jules CAMBIER, S.D.B., Kinshasa, Zaïre
JCan | Jean CANTINAT, C.M., Paris
JCo | Jean CORBON, Beyrouth
JDel | Jean DELORME, Lyon
JDt | Jacques DUPONT, O.S.B., St-André-les- Bruges
JDu | Jean DUPLACY, Lyon-Dijon
JdF | Jean de FRAINE † S.J.
JG | Jacques GUILLET, S.J., Aix-en-Provence
JGi | Jean GIBLET, Louvain
JLA | Jean-Louis d'ARAGON, S.J., Montreal
JMF | Jean-Marie FENASSE, O.M.I., Bruxelles
JP | Joseph PIERRON, M.E.P., Paris
JR | Jean RADERMAKERS, S.J., Eegenhoven- Louvain
JdV | Jules de VAULX, Nancy
LR | Léon ROY, O.S.B., Fontgombault
LS | Ladislas SZABO, S.J., Beyrouth
MD | Marcel DIDIER, Namur
MEB | Marie-Émile BOISMARD, O.P., Jérusalem
MFL | Marc-Francois LACAN, O.S.B., Hautecombe
MJL | Michel JOIN-LAMBERT, P.O., Strasbourg
MLR | Marie-Léon RAMLOT, O.P., Toulouse
MP | Maurice PRAT, S.M.A., Ouagbo, Dahomey
PA | Paul AUVRAY, P.O., Montsoult, Val d'Oise
PBe | Pierre BENOIT, O.P., Jérusalem
PBp | Paul BEAUCHAMP, S.J., Lyon
РЕВ | Pierre-Émile BONNARD, Lyon
PG | Pierre GRELOT, Paris
PL | Paul LAMARCHE, S.J., Lyon
PMG | Pierre-Marie GALOPIN, O.S.B., Tournay Hautes-Pyrénées
PS | Pierre SANDEVOIR, Paris
PdS | Paul de SURGY, Angers
PT | Paul TERNANT, P.B., Jérusalem
RD | Raymond DEVILLE, P.S.S., Angers
RF | René FEUILLET, P.S.S., Versailles
RG | Raymond GIRARD, P.S.S., Nantes
RM | René MOTTE, O.M.I., Solignac, Vienne
SL | Stanislas LYONNET, S.J., Rome
XLD | Xavier LÉON-DUFOUR, S.J., Lyon

ВВЕДЕНИЕ

I

Хотя Библия состоит из целого ряда отдельных книг, в библ. речи имеется некое глубокое единство: сквозь все разнообразие эпох, среды, событий, у свящ. авторов видна общность духа и выражений. Т. обр. единство Библии - одно из основных данных веры - подтверждается на конкретном уровне речи; в то же время становится ясным, что это единство, по существу, богословское. Рассмотрим подробнее этот вопрос.

I. БИБЛЕЙСКОЕ БОГОСЛОВИЕ

Св. Писание есть Слово Божие к людям, цель же богословия - быть человеческим словом о Боге. И если богословие ограничивает предмет своего изучения непосредственными данными богодухновенных книг, вслушиваясь в их голос, проникаясь их языком, одним словом, стремясь быть прямым отзвуком Слова Божия, оно является библейским в точном значении этого выражения.

Вслушиваться можно в различные высказывания Библии, воспринимая отдельные, более или менее разработанные и осознанные темы, отмечающие главные моменты в развитии Откровения. Ягвистское повествование и повествование Второзакония, священническое предание и предание Мудрецов, синоптические Евангелия, учение ап. Павла и учение, изложенное в посл, к Евреям, апокалиптическое видение Иоанна и четвертое Евангелие представляют - каждое само по себе - как бы целое «богословие», к-рое можно было бы изложить самостоятельно. Но можно также, с более широкой точки зрения, рассматривать Библию как одно целое и попытаться уловить органическую последовательность и умопостигаемую связь, обеспечивающие глубинное единство этих отдельных «богословии»; это мы и называем библейским богословием.

1. Принципы единства. - Единство Библии утверждается с полной достоверностью только верой, и она одна определяет его границы. Почему в канонический сборник Притчей вошли всякие поговорки - изречения народной мудрости - тогда как целые книги большой религиозной ценности, родственные лучшим каноническим писаниям, как напр., Притчи Еноха или Псалмы Соломона, остались вне канона? Критерий дается здесь только верою; только ею различные книги ВЗ и НЗ претворяются в органическое целое; и даже те, кто ее не разделяет, предполагают ее исходной точкой библ. богословия.

Единство Библии - единство не книжного порядка. Оно основано на Том, Кто есть ее средоточие. С христианской точки зрения книги евр. канона это только - книги ВЗ (неокончательного), возвещающие и предуготовляющие пришествие Иисуса Христа, К-рый будет их завершением. НЗ-ные книги, сосредоточенные на первом пришествии Иисуса Христа в истории, направлены к Его возвращению в конце времен. ВЗ - это Иисус Христос предуготовляемый и прообразуемый; НЗ - это Иисус Христос пришедший и грядущий. Этой основной истине Сам Иисус Христос дал окончательное выражение: «Я пришел не нарушить закон или пророков, но исполнить их». Отцы Церкви не перестают размышлять над этим основным принципом и искать в самой Библии те образы, к-рые выражают его с наибольшей ясностью, сравнивая, напр., НЗ с вином, в к-рое претворяется вода ВЗ. В статьях Словаря мы стараемся следовать этому глубинному течению христианской мысли, переходящему от образов к их исполнению, когда появляется новизна евангельского благовестия. Отсюда вытекают многочисленные следствия. Библ. богословие не может, напр., отделять учение о браке книги Бытия от учения Иисуса Христа и ап. Павла о девственности; первообраз человечества - не ветхий Адам, и люди - братья не в нем, а в Новом Адаме - Иисусе Христе.

Наконец, единство Библии - не только единство центра, поляризующего весь многообразный опыт людей и дающего направленность их истории; это единство вездесущей жизни, постоянно действующего духа. Библ. богословие - только отзвук Слова Божия, в том виде, как оно принималось определенным народом на различных этапах его существования, становясь самой сутью его мышления. Слово же это, прежде чем стать учением, уже было живой действительностью и призывом: оно - Сам Бог, К-рый пришел говорить Своему народу, непрестанно приходит и придет в Свой день все восстановить и увенчать Свой спасительный замысел во Христе Иисусе. Этому проявлению Божию в истории, благодаря к-рому между Богом и людьми завязывается внутренняя близость, библ. писатели дают различные наименования: 3авет, Избрание, Присутствие Божие и др. Но дело не в различиях, а в том, что библ. писатели, признавая эту связь между Богом и ч-ком, роднятся духовно благодаря общности мысли и веры. Это единство проявляется, напр., когда свящ. писатели пользуются элементами соседних культур и религий: если они их принимают, то лишь для того, чтобы, очистив их, отдать их на служение единственному Откр.; они пользуются различными приемами, но дух у всех один и тот же. Будь то образы, заимствованные из вавилонского мифа о сотворении мира, или же месопотамское предание о потопе, символика грозы из ханаанской мифологии, иранские представления об ангелологии или фольклорные сцены с сатирами и злокозненными зверями - все это фильтруется и как бы заново создается под действием веры в Бога Творца, спасительный замысел К-рого развивается во всей истории. Благодаря этому единству духа, на протяжении всей Библии оживляющему религ. предания и представления, и возможно библ. богословие, т.е. синтетическое понимание единого Слова Божия во всех его формах.

2. Освещение проблемы о вселенной и о Боге. - Единство Библии просто и обширно, как все Божие творение: только Бог может охватить его единым взглядом. Называясь богословским, наш труд предполагает синтез, основанный на единстве дела Божия. Представляя этот синтез в аналитич. форме словаря, мы совсем не препятствуем читателю пытаться понять единство Библии, но хотим лишь избежать навязывания ему какой-либо отвлеченной систематизации, по неизбежности всегда в чем-то произвольной, и предлагаем ему переходить от одной статьи к другой, сравнивать их и группировать, чтобы из этих сопоставлений вывести подлинное понимание веры.

Такой подход присущ основным методам самой Библии. Знакомясь последовательно с перспективой двух первых кн. Царств и Паралипоменон, мы можем составить себе более глубокое представление о том, каким был Давид в свое время и в памяти израильского народа; так же углубляется и тайна Иисуса Христа, когда мы подходим к ней в перспективе каждого из четырех евангелистов. Т. обр. Словарь позволяет лучше понять тайну союза Бога с ч-ком через ее различные выражения во времени: народ Божий, царство, Церковь; через образы ее ведущих деятелей: Авраама, Моисея, Давида, Илии, Иоанна Крестителя, Петра, Девы Марии; через связанные с нею конкретные установления: ковчег, жертвенник, храм, закон; через ее хранителей: пророков, священников, апостолов; через ее осуществление вопреки врагам: миру, Антихристу, Сатане, зверю. Равным обр. мы видим различные формы поведения ч-ка на молитве, пред лицом Бога грядущего: поклонение, хвала, молчание, коленопреклонение, благодарение, благословение.

Надо идти еще дальше и распознавать всюду и везде присутствие Бога. Ибо личность Ягве, Повелителя истории, отражается на всем Его творении. Конечно, надо определить значение некоторых антропологич. понятий, принятых Библией от определенной культурной среды и с точки зрения рациональной критики имеющих лишь относительную ценность: напр., синтетическая концепция ч-ка, не как сложного существа, делимого на «части» - душу и тело, но как существа личного, полностью проявляющегося в своих различных аспектах: духе, душе, теле, плоти. Эти точки зрения, к-рых нельзя игнорировать, остаются второстепенными, потому что относятся просто к изучению ч-ка. Библия не подвергает анализу ради него самого этот микрокосм, восхищавший греческих философов: Библия, по своей богословской сущности, видит ч-ка только перед лицом Бога, образом К-рого он является, через Христа, Восстановителя этого образа.

Таким же обр. из событий, установлений и лиц, о к-рых говорится в Библии, вырисовывается определенное богословие истории, определенное понимание путей, к-рыми Бог совершает Свое дело. Для понимания этой стороны учения важно знать, что по воззрениям семитов время не есть пустая рамка, заполняемая человеч. действиями; века образуются в нем поколениями, трепещущими жизнью Творца. Но, приняв это общее представление, свойственное культуре библ. среды, мы должны также видеть и различия и понимать специфику библ. концепции времени. В противоположность мифологиям соседних народов время не мыслится здесь как повторение в нашем мире первичного времени богов. В богослужебном культе Откр. выражается традиционным праздничным циклом, придавая ему новый смысл: распределяя праздники между двумя крайними пределами - началом и концом человеч. истории, т.е. сотворением мира и Днем Господним. История эта тоже следует ритму годов, недель, дней, часов; но все эти элементы нашего календаря освобождены от бесплодности повторений Присутствием Господа, памятью о Его пребывании среди нас и надеждой на Его возвращение. Сообразно с такой целью, конфликт двух градов, Иерусалима и Вавилона, столкновение добра и зла, борьба с Врагом перестают быть катастрофич. войной и становятся прологом нескончаемого мира, залог к-рого уже ныне дан существованием Церкви, в к-рой живет Дух.

Через Свои деяния Бог открывает Свое сердце и дает ч-ку познание Самого Себя. Если же ч-ку приходится говорить о гневе и ненависти применительно к Богу, осуждающему грех, то и в постигающих его наказаниях он приучается узнавать любовь, воспитывающую его и дающую жизнь. Поэтому и ч-к стремится сообразовать свои поступки с действиями Бога, явленными в Библии. Кротость, смирение, послушание, терпение, простота, милосердие, но также и сила и гордость приобретают свое подлинное значение и действенность благодаря живому присутствию Бога и Сына Его, Иисуса Христа, в силе Святого Духа. Подобно этому и все происходящее с ч-ством приобретает в библ. богословии полноту смысла: радость и страдание, утешение и печаль, мирная победа и гонение, жизнь и смерть - все должно быть включено в спасительный замысел, открываемый нам Словом Божиим; тогда все приобретает значение и ценность в смерти и воскресении Господа нашего Иисуса Христа.

II. СЛОВАРЬ

Психологическая и религиозная структура Библии, определяющая все ее умопостигаемое содержание, определяет и общую форму ее словесного выражения; можно говорить о языке Библии. Конечно, слова меняются с течением времени в библ. книгах так же, как в ч-ческих; но сила вдохновения такова, что ею проникнуты не только идеи, но и сами слова, их выражающие. Оказалось возможным установить евангельское хοινή, т.е. «общий язык», посредством к-рого выражается НЗ-ное Откр.; а эта хοινή находится в тесной зависимости от яз. LXX, т.е. греч. пер. Библии, к-рый в свою очередь «передает», приспосабливая его, евр. текст ВЗ. Не указывает ли такая непрерывность на существование, по крайней мере для чисто богословских понятий, настоящего технического языка? Один этот факт мог бы уже оправдать ту форму словаря, к-рую мы дали нашим очеркам по богословию. Речь идет здесь не только о чистой семантике, но о речи экспрессивной, сотканной из образов и символов. Конечно, для многих наших современников встает вопрос о том, какое значение этот язык сохраняет для нас, людей другого типа мышления. Нужно ли в наши дни возвещать о тайне неба посредством тех же самых образов, к-рыми пользовался НЗ: рая и небесных сфер, расположенных одна над другой, пира и брачного торжества? Можно ли еще говорить о гневе Божием? Что означает «восхождение» Иисуса Христа на небо и Его сидение «одесную Бога»? Довольно легко достигнуть согласия относительно содержания «библ. Богословия». Но не нарушится ли это согласие, когда нужно будет определять, в каких формах это богословие выражается? Не следует ли подвергнуть «демифологизации» язык Библ. для того, чтобы проникнуть в суть Откр.? Соединять словарь и богословие - не значит ли это продолжать некую вредную иллюзию? Не претендуя разрешить здесь общую проблему «демифологизации» языка, мы хотим лишь отметить, на двух разных уровнях глубины, в каком смысле этот язык является посредником истины.

1. Образы и язык. - Лицом к лицу с Бож. Откр. ч-веч. ум реагирует в двух противоположных направлениях. С одной стороны, он старается описать как можно проще событие, принесшее ему Откр.; с другой стороны, он ищет наиболее точной формулировки, чтобы выразить догматическое содержание Откр. Обе эти стороны - и экзистенциальное описание события, и эссенциальная формулировка его умопостигаемого содержания - обусловлены культурной средой, в к-рой они возникают, и не гарантированы от искажений. Но опасность в обоих случаях различна: описание события может быть сведено к простому буквальному отчету, лишенному всякого духовного содержания и не дающему духовной опоры для принятия его верой; вероучительная же формулировка, оторванная от породившего ее события, может снизить тайну до уровня отвлеченной игры ума. Язык Откр. предполагает этот двойной способ выражения, и отвлеченную формулировку, и образное описание. Но хотя в нем употребляются такие «твердые формулы», как символы веры (Втор.) или определения веры (посл. Евр.), он чаще представляет собою экзистенциальное описание, указывающее в образной форме на тайну Завета, к-рой живет народ Божий. Первая проблема - не в «демифологизации» этого языка ради приспособления содержания к современному мышлению, а в нахождении путей, ведущих к здравому пониманию этого содержания.

На низшем уровне находится простая метафора; так, Исаия описывает дерево, колеблющееся от ветра... Хотя метафора, как таковая, может обогатить словарь Откр., она не передает Откр. непосредственно. Оторванная от породившего ее первоначального опыта, применяемая в зависимости от вкусов и фантазии, метафора, когда она служит для выражения Откр., представляет собой всего только некую оболочку, к-рую всегда можно заменить другой. Но нам трудно даже себе представить, какое важное место занимает эта оболочка в библ. речи. Дело в том, что первоначальный образ, заключенный в метафору, сохраняет для семитов всегда живую силу внушения. Когда мы по-русски говорим, напр., о «даче» (загородном доме), мы едва ли еще вспоминаем о ее первоначальном смысле: «участок земли, пожалованный царем». Тогда как для семита кабод - слава, хотя и приобретает постепенно значение излучающегося сияния, сохраняет всегда на заднем плане и представление о массивности и богатстве: вот почему ап. Павел говорит о «весе славы» (греч.), уготованной избранным на небе.

Наряду с этой устойчивостью образа, связанной с определенным культурным явлением, можно наблюдать и жизнь этого образа, жизнь, вдохновляемую духом, сохраняющим подлинный смысл через все многообразие выражений. Это явление в особенности заметно в пер. LXX. Иногда в нем употребляется греч. слово, имеющее явно иной смысл, но с тем, чтобы влить в него полноту значения евр. слова. Так, напр., евр. слово кабод передает греч. δόξα, к-рое в противоположность представлению о реальном весе, означает «мнение», молву. Иногда переводчики избегают такого слова, к-рое своим культовым оттенком могло бы вызвать недоразумение: берака - благословение передается не словом εύφημία, а словом εύλογία; хотя второе не более чем первое выражает оттенок активности слова берака, оно имеет преимущество быть нейтральным и всюду применимым. Иногда греч. слово уточняет двойственный смысл еврейского. Διαθήхη означало «акт, к-рым кто-либо распоряжается своим имуществом (завещание) или заявляет о своих решениях, к-рые должны стать обязательными для других». Передавая так евр. слово берит, означающее собственно договор, контракт, перевод LXX подчеркивает «трансцендентность» Бога и Его снисхождение, благодаря к-рому возник израильский народ и его Закон. Такое мастерство языка показывает, что слово менее важно, чем дух, к-рый его проникает и прокладывает через него свой собственный путь. Но в этом мастерстве есть в то же время признание беспомощности: никакой ч-ский язык не может передать опыт богообщения; Бог неизбежно находится по ту сторону образов и метафор. Сохраняя образы и считаясь в то же время с их ограниченностью, язык Библ. обладает исключительным свойством оставаться конкретным средством выражения, укорененным в ч-ском опыте, и посредством этих материальных образов выражать реальности духовного порядка. Так напр., каждый из образов блаженства и воздаяния вызывает представление о земном счастье, к-рое ч-к испытывает как телом, так и душой. Когда надежда Израиля становится более духовной, эти образы не исчезают; но теперь они не столько прямые выражения переживания счастья, ожидающего ч-ка, сколько символы более высокой надежды, ожидания Бога, не поддающегося прямой словесной передаче. На этой стадии образ и метафора становятся постоянными опорами Откр.; сами по себе они не обладают «откровенной» силой, но благодаря их развитию в исторической перспективе, ассоциациям и отголоскам, к-рые они вызывают, они становятся посредниками Бож. Слова. Уже поэтому нельзя пренебрегать ими.

2. Символ и опыт. - В отличие от метафоры, к-рую можно переносить в любую область выражения, библ. символ остается в постоянной связи с породившим его Откр. Авторы Словаря стремятся показать, каким обр. космические элементы, переживаемые народом события и даже житейские обычаи включаются в диалог, в к-рый Бог вступает с ч-ком. Они - отзвук Слова, обращенного Богом к ч-ку; Бог говорит ч-ку чрез творение и чрез историю, к-рою Он руководит.

Так Библия не различает двух видов небес, из к-рых один материальный, а другой духовный. Но она в небе видимом открывает тайну Бога и Его дела. Конечно, первое небо и первая земля должны исчезнуть; но, пока они существуют, небо и впечатление, производимое им на ч-ка, необходимы для выражения трансцендентности и близости Бога небесного, напр, образного представления вхождения Иисуса в славу: «Мы видели Его восходящим на небо» (Деян 1.10,11). В Вавилонской мифологии дикое и страшное море олицетворяло беспорядочные хаотические силы, усмиренные богом Мардуком; в Библии оно только - подчиненная тварь, хотя и сохраняющая черты враждебных сил, к-рые Бог победит, осуществляя Свой замысел, и напоминающая в этом аспекте державу Смерти, угрожающую ч-ку. Так же дело обстоит и с большинством космических реалий - землей, камнем, скалой, горой, пустыней... Будучи всегда непосредственно подчинены верховной власти Бога Творца, они имеют полноценное значение символов Откровения.

Подлинное же значение библ. символа заключается в его связи с событиями спасения. Так, ночь - символ, общий для большинства религий, в качестве двойственной реальности, страшной как смерть и необходимой как время рождения миров. Библии не только известна эта символика, но она принимает ее в исторической перспективе, к-рая одна дает ей подлинный смысл. Центральное переживание, когда Израиль уразумел таинственный смысл ночи - это опыт пасхальной ночи. Из ряда других символов ( облако, день...) остановимся на символе пустыни. Народ должен пройти через безотрадную Синайскую область; но опыт этого странствования не дал пустыне значения в себе и не создал мистики ухода в пустыню. Бесспорно, пример Христа и НЗ-ое учение показывают, что христианин в каком-то смысле продолжает жить в пустыне; но этот образ отныне связан не с внешним поведением ч-ка, а с его жизнью в таинствах. Символ пустыни от этого не суживается, а остается необходимым, чтобы выразить подлинный стиль христианской жизни.

События, переживаемые народом Божиим и усваиваемые языком Откр., не являются, следовательно, простыми метафорами, к-рые можно отбросить как уже ненужный трамплин: они сохраняют свою посредническую роль. При мысли об египетском рабстве или о вавилонском пленении христианин осознает свое состояние искупленного из рабства грешника; крещеные - это уцелевшие от потопа; духовно обрезанные - иудеи по духу; они распяты для мира и его похотей; они питаются истинной манной; они - истинные дети Авраама. В виде символов история как бы вошла в язык Откр., и этот символич. язык продолжает сохранять исторический смысл и напоминать нам о нем.

Наконец, в этот язык входит и сама ч-ческая деятельность, с тех пор как она была усвоена Сыном Божиим. Труды земледельца, от сева до жатвы, иллюстрируют историю царства Божия. Все действия и состояния ч-ка: питание, работа, отдых, сон - говорят о реалиях Божиего мира. Брак, материнство, рождение, болезнь, смерть - все это исходные точки, помогающие ч-скому духу приблизиться к невидимым тайнам. Символ - это избранный путь для выражения встречи ч-ка с Богом, приходящим к нему; и когда он довел ч-ка до тайны, он вместе с ним погружается в безмолвие.

3. Слово, ставшее плотью. - Итак, Сын Божий, пришедший обитать среди нас, окончательно и полностью оправдал символический язык Откр. Слово, ставшее плотью, есть уже само Откр. в действии. Им осуществляется совершенное слияние слова и дела: каждое Его слово есть действие, каждый Его поступок говорит нам и зовет нас. По выражению бл. Августина: «так как Христос есть само Слово Божие, каждое действие Слова есть для нас слово (etiam factum Verbi, verbum nobis est)». В Нем приобретают смысл и самые малые реальности, и самые славные события в истории отцов. Завершая их, Он открывает их истинное значение. Путем обратным тому, к-рому следует ч-ское воображение, когда оно превращает реальность в метафору, Иисус Христос выявляет образную ценность всякой реальности, предшествовавшей Ему и Его возвещавшей. Отныне наши земные реальности являются символами единственной Реальности - Слова, ставшего плотью. Ни хлеб, ни вода, ни путь, ни дверь, ни человеческая жизнь, ни свет не являются непреходящими «реалиями», обладающими окончательной ценностью; их основное назначение - символически говорить нам об Иисусе Христе.

XLD

II

КАК СОЗДАВАЛАСЬ БИБЛИЯ

Изложение критических проблем, возникающих в связи со свящ. книгами, не входит в рамки богосл. библ. словаря, но обойти их здесь нельзя. Стремясь понять в их историч. развитии темы содержащегося в Писании вероучения, чтобы т. обр. проследить воспитательное действие Божие, авторы статей не могли ограничиться собиранием текстов и ссылок в чисто логической последовательности. Каждый богодухновенный текст включен в живой контекст, из к-рого его нельзя выделить без вреда, так как органическое развитие Откр. происходило согласно ритму истории. Все, что дает нам возможность лучше понимать развитие библ. письменности, позволяет вместе с тем и лучше познавать пути Божий. Ибо Бог «многократно и многообразно говорил издревле отцам», прежде чем, наконец, говорить нам в Сыне (Евр 1.1 сл). Важно познать эту «многократность» и это «многообразие», если мы хотим правильно оценить содержание Его Слова. Вот почему, прежде чем приступить к аналитическим статьям, посвященным отдельным темам, не бесполезно будет напомнить в синтетическом очерке, как сложился свод священных книг.

ВЕТХИЙ ЗАВЕТ

Не легко восстановить историю создания Библии. В современных изд. Библии книги распределены в логическом порядке, по крупным категориям, без учета времени их составления. В очень многих случаях сама эта хронология остается спорной в глазах критиков, и поэтому вопросу нельзя предложить ничего, кроме более или менее правдоподобных гипотез. Оставить в стороне эти гипотезы было бы слишком простым и притом невыполнимым решением; но среди них нужно уметь выбирать. Все предлагавшиеся критиками за последние сто лет решения не в одинаковой мере совместимы с богосл. подходом к Библии. Некоторые из них предполагают такой взгляд на религ. развитие Израиля, к-рый исходит из рационалистических предпосылок и не обязательно вытекает из объективного изучения текстов. В других случаях необходимо отличать вполне объективные критические замечания от тенденциозного использования их некоторыми авторами. Приступая к таким вопросам верующий не оказывается в неблагоприятном положении. Читая Библию «изнутри», при основной согласованности с духом ее свидетельства, он знает, что оно обусловливалось прежде всего Словом Божиим, всегда служившим ему нормой. Это не значит, что у свящ. книг не было своей, зачастую очень сложной, истории. По схематическому представлению, унаследованному Церковью от древнего иудейства, считалось, что все Пятикнижие написано Моисеем; все Псалмы приписывались Давиду, книги Премудрости Соломону, все 66 глав Исаии - одному единственному пророку VIII века. Теперь мы знаем, что в этом было упрощение. Конечно, мы должны принять то, что правильно в этих традиционных взглядах; но в остальном мы должны идти дальше их. Поступая так, мы в значительной степени обогащаем наше конкретное знание текстов, поскольку мы не только восстанавливаем каждый из них в его реальной исторической обстановке, но и выясняем те связи между ними, к-рые иначе оставались бы неразличимыми.

I. У истоков священной письменности

Библ. письменность своими корнями уходит в устное предание. Это важно отметить, потому что в своей письменной форме эти книги могли сложиться только в сравнительно позднюю эпоху, уже после установления монархии Давида. Все более ранние эпохи - времена патриархов, Моисея, обоснования Израиля в Ханаане, Судей и царствования Саула - относятся к периоду устного предания. Это не значит, что в те времена не было письменных памятников или литературных произведений, обладавших уже вполне определенными формами. Всеми признается, напр., высокая древность таких законодательных памятников, как Книга Завета (Исх 20.22-23.33) и Десятисловие (Исх 20 и Втор 5) или таких поэм, как песнь Деворы (Суд 5) и аполог Иофама (Суд 9.7-15). Но вокруг этих отдельных древних текстов, сохраненных израильскими писцами, устное предание оставалось основным средством передачи из века в век воспоминаний, обычаев, обрядов и веры древних времен. Т. обр., народ Божий на протяжении нескольких столетий жил этим сокровищем, унаследованным от предков и притом обогащавшимся с каждым поколением, но все еще не принявшим своей окончательной письменной формы. Религ. свидетельство патриархов, Моисея, древних посланников Божиих сохранилось т. обр. неприкосновенным, как живое, но мы не имеем возможности уловить его так непосредственно, как свидетельство Исаии или Иеремии.

После того как Давид и в особенности Соломон дали институту писцов официальное место в управлении царством, пришло время, когда все элементы предания смогли сложиться в ряд крупных произведений; в это же время возникает историография. Но собиратели этих материалов заботились не только о том, чтобы письменно зафиксировать культурное наследие прошлых веков и рассказать о происхождении израильской нации. Письменность у Израиля родилась под сенью Храма; с самого начала ее основной целью было питать веру народа Божия; следовательно целью историографии было писать свящ. историю.

Хотя при анализе Пятикнижия остаются некоторые неясности, в нем можно проследить руку редактора (или группы редакторов), условно называемого - Ягвист, к-рый в первом собрании преданий изложил эту свящ. историю от ее начала и до обоснования Израиля в Ханаане. Дух и проблематика Ягвиста чувствуются и дальше, в некоторых местах кн. Иисуса Навина и Судей, в одной из версий царствования Саула, сохраненной в первой кн. Царств (напр. 1 Цар 9.1-10.16), в истории Давида и его преемников (2 Цар 2 - 3 Цар 2). Этот корпус вероятно сложился в Иерусалиме в X веке, хотя надо считаться с возможными наращениями в следующем столетии. При использовании элементов этого сложного целого нельзя забывать о наличии в нем двойного свидетельства: свидетельства древнейших времен - писцы, собиравшие это наследие, главным обр. заботились о верности его передачи; и свидетельства самих писцов - создавая этот свод, они не могли не вносить в него своих богосл. размышлений. В их представлении история замысла Божия развивалась этапами от обетовании, данных патриархам, и Синайского Завета до окончательного избрания дома Давидова (2 Цар 7) и построения Иерусалимского Храма (3 Цар 8); народ Божий, возникший из союза 12 колен, сложился в централизованную нацию, управляемую Помазанником Ягве.

Важно отметить, что в значительно более позднюю эпоху то же наследие было использовано в несколько ином духе другими собирателями преданий, составителями так наз. элогистского сборника, у к-рых чувствуется влияние первых пророков, Илии и Елисея. В данном случае свящ. писатели собирали и записывали предания, унаследованные от израильской древности, по всей вероятности в северных святилищах (быть может в Сихеме?). Довольно схожие проблемы встречаются в жизнеописаниях Илии и Елисея и в одной из версий истории Саула, где проявляется мало благожелательности к учреждению царской власти (1 Цар 8; 10.17-25; 12). В дальнейшем, вероятно в царствование Езекии (конец VIII в.), ягвистские предания и предания элогистские были соединены в сборнике, элементы к-рого можно теперь найти в нескольких книгах, от Бытия до 3 Цар. Этот схематический обзор процесса возникновения первого свода свящ. писаний содержит в частностях немало расплывчатого и неопределенного. Но по крайней мере он помогает понять, какими путями дошли до нас воспоминания об эпохе, когда народ Божий образовался и затем обосновался на своей земле. Параллельно сборникам записанных преданий и передаваемым в них законодательным и поэтическим материалам сохраняется живое, непрерывно продолжающееся, предание. Обычное право и обряды, возникшие из постепенно развивавшегося Моисеева предания, определяли жизнь Израиля, даже не будучи сведенными в писанные тексты. Подобно этому культовая лирика, зародившаяся в глубокой древности (ср Числ 10.34-36), разрослась со времен Давида, к-рый и сам был поэтом (ср 2 Цар 1.17-27); она находила в Иерусалимском Храме благоприятную среду для своего расцвета. Наконец, в эпоху Соломона, к древнему стволу народной мудрости прививается в Израиле мудрость книжников (ср 3 Цар 5.9-14), обогатившаяся знанием других культур и переработавшая эти знания в соответствии с ягвистской религией. К этому времени восходят многие элементы как Псалтири, так и тех сборников Притчей, к-рые можно считать наиболее древними (10.1-22.16; 25-29). Таким обр. различные течения, на к-рые разделяется богодухновенная письменность, блестяще представлены уже до эпохи пророков-писателей. За ними можно обнаружить деятельность главных кругов, передававших библ. предания: священников, хранителей Закона и историч. записей, служащих ему обрамлением; пророков, как глашатаев Слова Божия; книжников, как учителей мудрости. Хотя Откр. еще не вышло из своей первой стадии, оно уже установило вполне твердые основы учения, к-рые в последующие века будут только углубляться.

II. Век пророков

Пророческое служение в Израиле очень древне. Но до VIII века мы имеем лишь немного подлинных пророческих изречений (2 Цар 7.1-17; 3 Цар 11.17) или сродных им текстов (Быт 49; Числ 23-24; Втор 33). Ученики Илии и Елисея сохранили память о деятельности этих пророков, но не передали буквально их речей, известных нам только из последующих пересказов. Начиная же с VIII в. ученики пророков, а иногда и сами пророки составляют сборники речей, пророческих видений и некоторых биографических повествований (гл. обр. относящихся к их призванию). Косвенные указания историч. характера, содержащиеся в этих текстах, нередко позволяют датировать их с достаточной точностью. Так можно восстановить историю этой письменности, тесно связанной с живой действительностью. Пророки-писатели, известные поименно, распределяются с VIII по V в.: в VIII в. в Израиле - Амос и Осия; в Иудее - Исаия и Михей; в последнюю четверть VII века Софония, Наум (612 г.), Аввакум, и особенно Иеремия, служение к-рого начинается с 625 г. и кончается после 587 г.; в VI веке - Иезекииль (671-593), Аггей и Захария (между 520 и 515 г.); в V веке - Малахия (ок. 450 г.), Авдий и, вероятно, Иоиль.

Этот сухой перечень не дает достаточного представления о сложности пророч. книг. Действительно, только что нами упомянутые подлинные сборники на протяжении времени разрослись благодаря привнесениям учеников, продолжателей или богодухновенных толковников. Даже сборник Иеремии, в составлении к-рого значительное участие принимал, несомненно, Варух (ср Иер 36), содержит и более поздние тексты (Иер 50-51); так же обстоит дело с книгами Амоса (9.11-15), Михея (7.8-20), даже Иезекииля (38-39?). Вторая часть Захарии (9-14) представляет собою анонимное добавление, современное Александру Великому (ок. 330 г.). Что касается Книги Исаии, в ней заметно столько рук и столько различных исторических контекстов, что в своем теперешнем виде она составляет настоящую систему пророч. учения. Кроме мелких глосс можно выделить в нем несколько самостоятельных частей: слово утешения пленникам (Ис 40-55), написанное между 545 и 538 гг.; пророческие предсказания о падении Вавилона, приблизительно того же времени (13-14); малый апокалипсис (34-35), современный появлению в Палестине первых вернувшихся туда иудеев; главы 56-66, истории, обстановка к-рых относится к последней четверти VI в.; великий апокалипсис (24-27), дату к-рого определяют по-разному (между 485 г. и III в.). Само собой разумеется, что внимание, уделяемое здесь точному происхождению различных текстов, собранных под известными именами, имеет целью не только выяснение проблемы литературной подлинности. При полном уважении к богодухновенности текстов, оно стремится правильнее оценить их вероучительное значение, связанное с конкретными проблемами, с к-рыми приходилось встречаться безымянным пророкам.

Хотя пророки лично явились носителями Слова Божия и были призваны передавать его своим современникам, нельзя представлять их себе одинокими. Ибо, с одной стороны, сплотившийся вокруг них народ Божий переживает свою драму; а с другой стороны, некоторые литературные направления, возникшие в предыдущий период, развиваются под благотворным влиянием пророческих писаний. Мы уже упомянули выше о древних редакциях свода Моисеева Закона как ядра обычного права и о первых сборниках преданий.

Пересмотр этого законодательства в vim и VII вв., завершившийся установлением кодекса «Второзаконие» (Втор 12-28), основывался, вероятно, на юридических традициях северных святилищ; эти традиции были приняты и приспособлены к потребностям того времени; во всем этом наблюдается несомненное родство духа с Осией и Иеремией. Эта переработка становится к тому же средоточием целой религиозной письменности, разрабатывающей ее темы: священнические проповеди во Втор. 1-11; труды по свящ. истории, охватывающие период от завоевания Земли Обетования до плена (кн. Иисуса Новина, Судей, Царств), включающие материалы, почерпнутые из древних источников. Содержание этих произведений завершается концом монархии и периодом плена. В эту же самую эпоху Иерусалимское священство в свою очередь занято письменным оформлением своих обычаев, обрядов и права. «Закон Святости» (Лев 17-26), соответствующий «Своду Законов» Второзакония и представляющий много родственного с Иезекиилем, вероятно был составлен около конца VII в. Вокруг него сосредоточивается затем основная часть религ. законодательства, собранного в Исх, Лев и Числ, в рамках священной истории, составленной на основе священнического предания, уже ранее использованного ягвистскими и элогистскими писцами. Параллельно с этим трудом, предание Премудрости, развиваемое придворными писцами, обогащается новыми изречениями, в к-рых нетрудно распознать нравственное учение пророков; в культовой лирике также сказывается их влияние. Когда, в эпоху плена, уведенные в Вавилон Иудеи собирают все это письменное наследие прошлых веков для сохранения не только своей нации, но и связанной с нею религии, у них в руках оказывается уже целая Библия. Дальнейшее развитие богодухновенной письменности происходит в тесной связи с этой Библией, налагающей на него глубокий отпечаток.

III. Век писцов-книжников

Пророческое течение, представленное до плена ревнителями веры, постепенно исчезает в течение двух первых столетий после восстановления иудаизма. Наступает век книжников - священников и мирян, посвящающих свои дарования служению Слову Божию. Древнее предание, в устной или письменной форме, по-прежнему составляет живую среду, в к-рой возникают их творения. Их интересы, установки и методы композиции находятся в заметной зависимости от их предшественников. Для историка, стремящегося восстановить все в подробностях, персидский период (520 - 330 гг.) и начало греч. периода (330-175 гг.) остаются темными, но с литературной точки зрения их плодотворность велика.

В первую очередь следует упомянуть о работе книжников из священнической среды. Объединяя в одном единственном корпусе все законодательные материалы и сопровождающие их предания, они придают Торе ту окончательную форму, к-рая сохраняется нашим Пятикнижием. Предполагают, что это закрепление Закона произошло в связи с деятельностью Ездры (447, 427 или 397 гг.). Сборник Ранних Пророков, от Иисуса Навина до Царств, также больше не подвергается изменениям. К сборникам Поздних Пророков (Ис, Иер, Иез и менее крупных) делаются только небольшие добавления, иногда простые глоссы издателей. Зато теперь развиваются новые формы письменности. Дидактическое повествование, составленное главным обр. в целях религ. назидания, приобретает в Израиле права гражданства, о чем свидетельствуют кн. Ионы и Руфь (V в.), возникшие на основе не поддающихся проверке преданий. Идя по аналогичному пути, но пользуясь более верными историческими источниками, составитель кн. Паралипоменон (вероятно в III в) вновь излагает полностью древний период истории Израиля до Неемии и Ездры включительно (1-2 Пар, Неем, Езд): в этом повествовании всегда содержится богословское учение, дающее определенное освещение фактам.

Однако наибольшим, все возрастающим, успехом пользуются после плена писания Мудрых, посвященные в начале практическим размышлениям о жизни; они постепенно расширяют поле своих интересов и доходят до постановки сложных богосл. проблем: о смысле существования и о смысле воздаяния. Древние книги дают традиционные элементы для решения этих вопросов, но иногда Мудр, решаются подвергнуть их критике и идти дальше, чем они. У истоков этого течения (V в.) мы находим сборник Притчей, снабженный предисловием составителя, написанным в довольно новом стиле (1-11). За ним следует кн. Иова (V или IV в.), Екклесиаст (IV или III в.), назидательная повесть о Товите (III в.), кн. Иисуса сына Сирахова (ок. 180 г.) Не приходится удивляться тому, что влияние того же течения заметно и в Псалтири, где некоторые более поздние псалмы трактуют вопросы жизненной мудрости (напр Пс 36; 72; 111) или восхваляют Божий Закон, как источник подлинной премудрости для ч-ка (Пс 1; 18; 118). Дело в том, что корпорации певцов, давшие этому сборнику его окончательную форму, живут в атмосфере храмового богослужения и размышления над Писаниями. Канонические псалмы, древние и позднейшие, отзываются на все течения свящ. письменности, на все многообразие израильского исторического опыта, на всю многогранность еврейской души, верным зеркалом к-рой они являются. Итак, в псалмах, исходной точке богодухновенной молитвы, встречаются все основные элементы Бож. Откр.

IV. На исходе Ветхого Завета

В критический Маккавейский период ВЗ-ная история достигает своего последнего поворотного момента. В последний раз в ВЗ слышится пророчество, но в уже новой форме - апокалиптической. Таков именно литературный жанр, к-рый применяет автор кн. Даниила (ок. 165 г), чтобы передать гонимым Иудеям весть утешения; к описанию эсхатологических видений, несущих эти обетования (Дан 2; 7-12), он присоединяет несколько назидательных рассказов в подтверждение этих поучений (1; 3-5; 13-14). Иудаизм того времени любит такого рода повествования: в кн. Есфирь представлен типический эпизод избавления народа Божия; кн. Иудифь прославляет религиозное воинское сопротивление, являясь как бы откликом на восстание Маккавеев. Гонение Антиоха Епифана и последовавшая за ним свящ. война известны также из источников, близких этим событиям, а именно, из двух Маккавейских кн., на к-рых сказывается более или менее глубокое влияние греч. историографии.

Кн. Варуха, сборник разнообразных текстов и кн. Премудрости Соломоновой, написанная по-греч. в Александрии в I в. до нашей эры заключают цикл тех писаний, к-рые александрийское иудейство и, вслед за ним, апостольская Церковь признали богодухновенными.

С этих пор евр. религ. литература развивается уже за пределами Библии, свидетельствуя о том, что в области живого предания учение продолжает развиваться, но часто искажается духом различных сект, с к-рыми связаны авторы или компиляторы. В искусственной группе Апокрифов заметно в разных отношениях сходство то с течением ессейским (Энох, кн. Юбилеи, Завещания XII Патриархов, Успение Моисея), то с фарисейством (Псалмы Соломона, IV кн. Ездры, Апокалипсис Варуха). Собственно ессейские произведения теперь нам доступны благодаря кумранским манускриптам (Устав секты, Дамасский документ, комментарии к Писанию). Александрийское Иудейство, помимо перевода Библии на греч. язык (перевод LXX толковников) создает еще целую литературу, в к-рой преобладают труды философа Филона. Наконец, в компилативных раввинистических трудах создавшихся начиная со II века под руководством ученых фарисеев, собраны предания более древнего происхождения (Мишна, сборник судебной практики, из комментариев к к-рому составились талмуды; Мидрашим или пояснение к текстам Писания; торгумы или арамейские толкования тех же текстов). Хотя эти произведения не рассматриваются нами как свящ. тексты, они все же дают представление о той живой среде, в к-рой возник НЗ.

НОВЫЙ ЗАВЕТ

Иисус Христос Сам ничего не написал. Свое учение и воспоминание о событиях, осуществляющих наше спасение, Он доверил живой памяти Своих учеников. Не следует забывать, что у истоков канонической письменности НЗ лежит это устное предание, не оставленное на произвол безымянной общины, но закрепленное с самого начала свидетельством тех, кому Христос поручил передачу Своего благовестия. Все Писания апостольского века так или иначе исходят из него. Развитие НЗ-ной письменности совершилось за гораздо более короткий период времени, чем развитие письменности ВЗ-ой - приблизительно за две трети столетия. В ней наблюдается однако значительное разнообразие, не вполне соответствующее логическим классификациям наших Библий.

I. Синоптические Евангелия (от Мф, Мк и Лк) и Деяния Апостолов

Самыми древними из дошедших до нас христианских памятников письменности являются апостольские Послания. Но они предполагают предшествующее им евангельское предание, в конце концов оформившееся в трех первых Евангелиях с одной стороны, в Еванг. от Иоанна - с другой. Согласно восходящему ко II в. преданию, первый еванг. сборник был составлен Матфеем «на евр. языке» (точнее - по-арамейски). Но мы больше не располагаем этим трудом и можем только догадываться о его существовании у истоков трех Синоптиков. Иерусалимская христианская община уже очень рано стала двуязычной (Деян 6) и поэтому содержание Еванг. должно было передаваться в ней в двух формах - арамейской и греческой. В Деяниях (2.22-39; 3.12-26; 4.9-12; 5.29-32; 10.34-43; 13.16-41) речи апостолов представляют собой первичные формы передачи ап. проповеди, содержащие свидетельства по очень важному вопросу: как группировались данные, освещающие личность Иисуса Христа, виновника нашего спасения (Евр 5.9).

Этими схематическими рамками определен ход изложения в Ев. от Марка. Являясь отзвуком проповеди ап. Петра, оно могло быть составлено между 65-70 гг на основе значительно более ранней документации. Труд Луки появился вероятно в следующем десятилетии. Он выходит далеко за пределы Ев. от Марка и состоит из двух книг: Евангелие повествует о Господе по воспоминаниям Его свидетелей, а Деяния Апостолов показывают, каким обр. благовестив спасения распространилось от Иерусалима по всему языческому миру и в его столице - Риме. Эти два тома составляют одно целое, в к-ром богословско-учительная направленность заметна еще более, чем в Ев. от Марка. Каноническое Ев. от Матфея несомненно находится в тесной связи с более ранним трудом, приписываемым древним преданием тому же автору. Во всяком случае эта расширенная переработка параллельна труду Луки и по времени, и по своей назидательной направленности.

Сам процесс, в к-ром Евангелия оформлялись, указывает, что следует изучать их на двух различных уровнях: на уровне их окончательной редакции, где изложение фактов, подбор и формулировка изречений Иисуса Христа определены богослов, перспективой каждого из авторов; и на уровне апостольского предания, из к-рого каждый автор черпал материал, нередко уже давно закрепленный письменно. Уже и на первом уровне заметно богословское размышление, т.к. апостольское свидетельство не есть безучастное описание прошлого. Это свидетельство было приспособлено и сформулировано для духовных потребностей христианской общины, выполняло очень важную роль в жизни Церкви и предназначалось прежде всего для того, чтобы питать веру, освещать тайну спасения, явленную в словах и делах Иисуса, осуществленную в Его жизни, смерти и воскресении.

II. Апостольские Послания

Устное и частично письменное Еванг. предание предшествовало, следовательно, другим писаниям, завещанным нам апостольскими временами, т.е. Посланиям. Это - не отвлеченные и систематические богосл. трактаты, а послания, относящиеся к текущему моменту и тесно связанные с пастырской деятельностью апостолов и их непосредственных учеников.

Павловы Послания составляют первую группу этих писаний; Деяния Апостолов дают ценный исторический материал для их понимания. Эти послания - вехи апостольской деятельности ап. Павла в языческом мире: посл, к Фессалоникийцам (51 г) отмечает его 2-ое миссионерское путешествие; посл, к Филиппийцам (ок. 56 г; по другим расчетам ок. 61-63 г), посл, к Палатам и посл, к Коринфянам (57 г), посл, к Римлянам (57-58) - следующее путешествие; посл, к Колоссянам, к Филимону и к Ефесянам относятся к периоду заключения в Риме (61-63). Об исторической обстановке, в к-рой написаны «пастырские» посл, к Тимофею и к Титу, Деяния Апостолов не дают указаний. Миссионерская деятельность последних месяцев жизни ап. Павла отражается в 1 Тим и Тит, а 2 Тим предполагает новое заключение, предваряющее мученичество. В связи с этими тремя писаниями возникает сложный вопрос литературного характера: можно предположить во всяком случае участие секретаря, наложившего отпечаток своего стиля, но в то же время полностью зависящего от учения ап. Павла. Особо стоит вопрос о посл, к Евреям. Древнее предание всегда включало его в корпус писаний ап. Павла. Но не подлежит сомнению тот факт, что писавший его сильно отличался от ап. Павла и по стилю и по образу мышления, указывающим на его александрийское происхождение. Написано это посл, все же по всей вероятности до 70 г, судя по тому, что его составитель очевидно не знает о разрушении Иерусалима и прекращении храмового культа.

Вторую, гораздо более разнородную группу ап. писаний составляют соборные послания. В 1-ом посл. Петра составитель сам называет себя; это - Силуан или Сила, бывший спутник ап. Павла (1 Петр 5.12). Его историческая обстановка - Нероново гонение, при к-ром ап. Петр принял мученическую смерть. Посл. Иакова, известного под именем «Иакова, брата Господня», к-рый после 44 г возглавлял Иерусалимскую общину, представляет собою сборник гомилетических отрывков. В посл. Иуды уже наблюдается борьба с влиянием лжеучителей, извращающих христианскую веру; оно могло возникнуть в обстановке 70-90 гг. Во 2-ом посл. Петра видна зависимость от посл. Иуды; его составитель видит ап. времена с довольно значительного расстояния; следовательно, свидетельство Петра звучит в нем уже не прямо, а только через посредство одного из его учеников.

III. Иоанновы писания

Наконец надо сгруппировать те писания, к-рые связаны с преданием, идущим от ап. Иоанна. Самым древним в этой группе является, по-видимому, Откровение; но оно имело, вероятно, несколько редакций, постепенно обогативших его содержание: одна после 70 г, другая ок. 95 г, во время Домицианова гонения. Оно относится к тому литературному жанру письменности, к-рому положила начало кн. прор. Даниила; этот жанр применяется иногда и в других НЗ-ных писаниях: в Еванг. (Мк 13 и пар), и в посл. ап. Павла (1 Фес 5; 2 Фес 1; 1 Кор 15). Тогда как 2-ое и 3-ье послания Иоанна представляют собой всего только короткие записки, 1-ое посл, носит характер гомилетического сборника, где очень своеобразная богосл. мысль имеет определенный семитический отпечаток. Тот же стиль появляется снова в 4-м Евангелии, к-рое вероятно проповедовалось, прежде чем быть собранным в книгу. Древние свидетельства (II и III в) указывают как дату его составления самый конец I в. Поэтому не приходится удивляться тому, что слова Иисуса и воспоминания о его жизни сообщаются здесь не в своем непосредственном виде, а в далеко идущей обработке, где представленные автором данные пронизаны его богослов, взглядами. Его долгие размышления о благовестии и тайне Христа помогли ему осветить глубинное значение сообщаемых им фактов и сокровенное звучание приводимых им слов. Языковые и стилистические различия во всех писаниях, идущих от Ин-ского предания, заставляют думать, что их окончательная редакция вероятно принадлежит ученикам ап. Иоанна.

Итак, в НЗ собрано свидетельство апостолов, чтобы Церковь пользовалась им во все века. Апостолы, носители Откровения, принятого ими от Христа и осознанного по благодати Св. Духа, доверили его сначала живой памяти христианских общин. Это наследие бережно передавалось в церквах через богослужения, проповеди, просвещение новообращенных, формы и содержание к-рых окончательно установились. Церковь последующих веков сохранила эту основу, развивая включенные в нее главные элементы. Но уже со времен апостольских на этой основе в богодухновенных писаниях были намечены руководящие линии свидетельства, сообщившие живому преданию норму, от к-рой это свидетельство не должно отходить никогда.

PG

СОКРАЩЕННЫЙ УКАЗАТЕЛЬ8 К СЛОВАРЮ БИБЛЕЙСКОГО БОГОСЛОВИЯ

А. - БОГ, ОТЕЦ И ТВОРЕЦ. ЕГО ЗАМЫСЕЛ

I. БОГ ЖИВЫЙ

Бог - святый - жизнь - любовь

- имя - (отцы и) Отец - Ягве

II. СЛОВО БОЖИЕ, ТВОРЧЕСКОЕ И ПРИНОСЯЩЕЕ ОТКРОВЕНИЕ

- Слово Божие - замысел Божий - воля Божия

А) БОГ СОТВОРИЛ ВСЕЛЕННУЮ

1. Сотворение | - сотворение - мудрость - добро и зло
2. Творения | - Мир (космос) - рай - небо - ангелы - светила - белый - земля - море - вода - огонь - гроза - гора - скала - камень - дерево - животные - голубь
3. Человек • структура человека | - Адам - мужчина - женщина - пол - дух - плоть - душа - тело - совесть, сознание - ответственность - желание - голод и жажда - сердце - чресла - лицо - уста - язык - рука и мышца - десница
• пища человека | - пища - трапеза - хлеб - вино - чаша - молоко - елей - соль
• деятельность и блага человека | - труд - покой - сон - богатство - одежда - светильник - печать - прощание - погребение
• его способы выражения | - слово человеческое - клятва - молчание - смех
• плодовитость | - брак - девство - вдовы - плодовитость - бесплодие - отцы (и Отец) - мать - поколение
• человеческие отношения | - ближний - брат - друг - чужеземец - враг - раб - бедные - старость
• жилище человека | - пребывать - град - дверь - дом

Б) БОГ ОТКРЫВАЕТ СВОЙ ЗАМЫСЕЛ

- Откровение

- истина - свет и тьма - мудрость

- писание - предание - свидетельство - учить - слушать

- ученик

- притча - сновидение - знамение - числа

В) БОГ ОТДАЕТ ЖИЗНЬ СВОЮ

- дар - присутствие Божие

- благодать - избрание - предопределять - призвание - верность - Провидение

- мир - блаженство - слава

Б. - ГОСПОДЬ ИИСУС, СПАСИТЕЛЬ

I. ВТОРОЕ ЛИЦО ПРЕСВЯТОЙ ТРОИЦЫ

- Сын Божий - Господь - Слово Божие - святый

- Иисус Христос - Иисус (имя) - Мессия - Раб, Отрок - Божий - Сын Человеческий

- посредник - царь - пастырь (и стадо) - Супруг (супруга)

- глава - священство - Агнец Божий - образ - путь

II. ЕГО МИССИЯ

- посланничество - тайна - время - час

А) ИИСУС ИСПОЛНЯЕТ ДОМОСТРОИТЕЛЬСТВО СПАСЕНИЯ

1. С нами Бог | - присутствие Божие - Союз-Завет - новый - прообраз - исполнить - полнота
2. Бог воспитывает | - воспитание - Закон - пророк - обетование - право - обрезание
3. Народ Божий | народ - земля - родина - наследство - Израиль - Еврей - Иудей - фарисеи - Остаток - языческие народы
4. Бог наказывает | - наказание - потоп - Вавилон - Египет - узничество - плен - рассеяние
5. Бог освобождает | - спасение - Исход - освобождение / свобода - Пасха - ковчег Завета - пустыня - облако - тень - ночь - манна
6. Избранники Божии | - Авель - Ной - Мелхиседек - Авраам - Моисей - Аарон - Иисус Навин-Давид-Илия - Иоанн Креститель - Мария

Б) ИИСУС СПАСАЕТ ОТ ЗЛА И БЕДСТВИЙ

1. Пришествие Спасителя | - посещение - Преображение - чудо - мудрость - кровь - Крест - жертвоприношение - Воскресение - явления Христа - Вознесение
2. Дело спасения | спасение - справедливость - милосердие - прощение - Искупление - умилостивление - примирение - оправдание
3. Грех | - грех - неверие - ересь - нечестивый - раскол - богохульство - волшебство - прелюбодеяние - гордыня - любостяжание - гнев (человеческий) - отмщение - ненависть - заблуждение - ложь - лицемерие - ожесточение - безумие - опьянение - соблазн
4. Лукавый и несчастье | - Сатана - бесы - идолы - звери и Зверь - Антихрист - испытание/искушение - насилие - бедствия - война - болезнь - проказа - страдание - заботы - страх - одиночество - печаль - разочарование - стыд - гонение - смерть

В) ИИСУС - СУДЬЯ В КОНЦЕ ВРЕМЕН

- День Господень - судебный процесс - суд - воздаяние - жатва - сбор винограда

- гнев (Божий) - наказание - проклятие - анафема - ад и преисподняя

- царство - победа - книга - слава

В. - ДУХ СВЯТЫЙ И ЖИЗНЬ ЦЕРКВИ

I. ДУХ И ЕГО ДАРЫ

- Дух Божий - Параклет - святый - харизмы

II. ЦЕРКОВЬ

A) ЕЕ ТАЙНА

Тайна церкви

- Пятидесятница - миссия - Церковь - Тело Христа - народ - (Супруг) супруга - виноградник - Храм - (пастырь и) стадо

Б) ЕЕ СВИДЕТЕЛЬСТВО

1. Весть | - Евангелие - проповедовать - сеять - свидетельство - исповедовать - увещевать - утешать
2. Вестники | - Апостолы - Петр (апостол) - мученик - власть - служение

B) КУЛЬТ, ВОЗДАВАЕМЫЙ ЕЮ

- культ - чистый

- Евхаристия - благословение - благодарение - причащение

- священство - возложение рук - Храм - жертвенник - жертвоприношение

- молитва - хвала - поклонение - колено - аминь

- служить - бодрствовать - пост - начатки - помазание

- благовония - пепел

- память - праздники - седмица - суббота - паломничество

Г) ЖИЗНЬ ЦЕРКВИ

- новое рождение - крещение - покаяние/обращение - возрастание - дела - совершенство - вера - надежда - любовь

- добродетели и пороки - дитя - простой - доверие - смирение - кротость - благочестие - благоутробие - верность - гостеприимство - милостыня - сила - долготерпение

- ревность - гордость дерзновение - страх Божий - искать - бегать - следовать - пример

- плод - знать - видеть - вкушать - радость - единство


Словарь Библейского Богословия :: P

P

РААВ, РАХАВА [image] звери и Зверь 1,2

РАВВИ [image] Иисус (имя) III - Иисус Христос II 1 а - учить НЗ I 1

РАБ

Рабство существовало в Израиле. Не мало Р. были иностранного происхождения: военнопленные, обращенные в рабство, согласно общему обычаю древности (Втор 21.10), или невольники, купленные у торговавших ими купцов (Быт 17.12). Иногда и Евреев продавали в рабство, или сами они добровольно себя продавали (Исх 21.1-11; 22.2; 4 Цар 4.1).

Однако в Израиле рабство никогда не получало такого широкого распространения и таких форм, к-рые оно имело в классической древности. На Израиле остался отпечаток его обоих первоначальных опытов: бедственного положения в стране неволи и дивной истории его освобождения Богом (Втор 26.6 слл; Исх 22.20). Отсюда его особый взгляд на социальную проблему рабства, с одной стороны, и религиозные размышления по поводу этого явления с другой.

I. СОЦИАЛЬНАЯ ПРОБЛЕМА

Не бесполезно отметить сначала, что в Библии одно и то же слово обозначает и слугу, и Р. Конечно, закон допускал рабство в собственном смысле слова как утвердившийся обычай (Исх 21.21); но в нем была заметна тенденция смягчить его суровость, свидетельствующая о подлинной ч-чности. Хотя и являясь владельцем Р., хозяин все же не имел права своевольно притеснять его (Исх 21.20, 26 слл). Если Р. был Евреем, Закон высказывался еще более ограничительно. Он воспрещал пожизненное рабство за исключением случая, когда сам Р. отказывался от освобождения. Свод Завета повелевает освобождать Р-ов каждые семь лет (Исх 21.2); впоследствии Втор, предписывает оказывать освобожденному братскую помощь (Втор 15.13 сл); законодательство Левита в свою очередь устанавливает общее освобождение Р-ов в юбилейный год, может быть в противовес несоблюдению предшествующих мер (Лев 25.10; ср. Иер 34.8). Наконец, в Законе заметна тенденция перевести Р. - Еврея на положение наемного работника (Лев 25.39-55), так как дети Израиля, выкупленные Богом из египетского рабства, больше не должны быть Р. людей.

Проблема рабства снова встала в христианских общинах греко-римского мира. Ап. Павел столкнулся с ней, в частности, в Коринфе. Его ответ очень определенен: отныне важно не то или другое социальное положение, важен Божий призыв (1 Кор 7.17...). Поэтому Р. будет выполнять свой хр-ский долг, служа своему хозяину «как Христу» (Еф 6.5-8). Со своей стороны, хозяин-хр-нин должен понимать, что Р. - его брат во Христе; он должен обращаться с ним по-братски и в особых случаях даже отпускать его на волю (Еф 6.9; Флм 14-21). Действительно, в новом ч-ке старая антиномия Р. и свободного ч-ка перестала существовать; важно только быть «новой тварью» (Гал 3.28; 6.15).

II. РЕЛИГИОЗНАЯ ТЕМА

Освобожденный Богом из рабства Израиль снова впадал в него, когда становился неверным (Суд 3. 7 сл; Неем 9.35 сл). Так он научился тому, что грех и рабство одно другому сопутствуют, и почувствовал, что он действительно нуждается в освобождении от своих провинностей (Пс 129; 140.3 сл). НЗ еще яснее вскрывает это глубочайшее бедствие: с тех пор как через Адама грех вошел в мир, все люди ему внутренне порабощены и тем самым угнетаются страхом смерти, являющейся неизбежным возмездием за него (Рим 5.12...; 7.13-24 сл; Евр 2. 14 сл). Сам Закон только усиливал это рабство.

Христос, и только Он, был в состоянии порвать цепи рабства, ибо только над Ним князь мира сего не имеет власти (Ин 14.30). Он пришел освободить грешников (Ин 8.36). Чтобы расторгнуть их рабство, Он послушно принял на Себя Самого состояние Р. (Флп 2.7), восприял плоть подобную плоти греховной (Рим 8.3) и был послушен «даже до смерти крестной» (Флп 2.8). Он сделался служителем не только Бога, но и людей, к-рых Он искупил (Мф 20.28 п; ср Ин 13.1-17).

Т. обр., принявшие крещение, в еще более совершенном смысле, чем выкупленные из Египта Евреи, могут называться вольноотпущенными Господа, другими словами, Р-ми Бога и правды (1 Кор 7.22 сл; Рим 6.16-22; ср Лев 25.55). Отныне они освобождены от греха, от смерти, от Закона (Рим 6 - 8; Гал 5.1). Из Р. они стали сынами в Сыне (Ин 8.32-36; Гал 4.4-7,21-31). Но став свободными в отношении всех, они сами ставят себя в услужение и «порабощают» себя всем, по примеру своего Господа (1 Кор 9.19; Мф 20.26-27 п; Ин 13.14 слл).

СA

власть НЗ II 2 - освобождение - служить I - труд

РАБ (ОТРОК) БОЖИЙ

Наименование Р.Б. в Библии почетно. Ягве называет «Раб Мой» того, кого Он призывает сотрудничать для осуществления Своего замысла.

Чтобы исполнить этот замысел, Он послал Сына Своего, Р.Б. в высшем значении этого слова. Наименование это даже выражает самый таинственный аспект Его искупительной миссии: в самом деле, Своей жертвой Христос искупает отказ от служения Богу, т.е. грех, и объединяет всех людей в едином служении Богу.

I. РАБЫ БОЖИИ И НАРОД СОЮЗА

Наименование Р.Б. дано людям, миссия к-рых всегда относится к избранному народу. Часто даваемое Моисею, посреднику Союза-Завета (Исх 14.31; Числ 12.7; Втор 34.5; 3 Цар 8.56), и Давиду, образцу мессианского царя (2 Цар 7.8; 3 Цар 8.24 сл; Пс 77.70; Иер 33.26), оно также дается патриархам: Аврааму (Быт 26.24), Исааку (Быт 24.14), Иакову (Исх 32.13; Иез 37.25), затем Иисусу Навину, приведшему народ в Землю обетованную (Ис Нав 24. 29). Оно применяется к пророкам, имеющим миссию поддерживать Союз-Завет (Илия: 3 Цар 18.36; «Мои рабы, пророки»: Ам 3.7; Иер 7.25; 4 Цар 17.23), равно как и к священникам, к-рые совершают богослужения, во имя народа-священника (Пс 133.1; см Исх 19.5 сл). Избрание всех этих рабов Божиих совершается с определенной целью: сделать народ таким верным служению, ожидаемому Богом от него (Пс 104.6 слл.26,45), как верны Ему ангелы, рабы воли Божией (Пс 102.20 сл).

II. ОТ НЕВЕРНЫХ РАБОВ К РАБУ ВЕРНОМУ

Однако с самого начала избранный народ не был верен своему призванию Р. и непокорен Р-ам Б-м (Втор 9.24; Иер 7.25); поэтому он понес кару изгнания, посланную через языческого царя Навуходоносора, к-рый на этом основании тоже называется Р.Б. (Иер 27.6). Но Бог, К-рый хочет не смерти грешника, но его жизни, избирает Остаток, ставший верным во время правления Его Р., нового Давида (Иез 34.23 сл; 37.24 сл). Именно к этому Остатку обращены прорицания кн. Утешения (Ис 40-55).

1. Неверный раб. - Пророк, развивающий в этой книге тему Израиля, Р.Б-жия, сплетает ее с темой Сиона, жены Бога. Эта супруга была покинута только потому, что ее сыны были неверными (Ис 50.1). Израиль, отступник еще от чрева матери своей (48.8), был по своей вине Р. нерадивым, глухим и слепым (42.18 сл,24; 43.8,22 сл; см 30.9 слл). Однако Бог не только не забыл этого избранного Р., но простил его (44.21 сл) и даровал незаслуженное спасение (41.8 слл) через языч. царя Кира, Своего пастыря, Своего Помазанника, Своего друга (44.28; 45.1; 48.14). Возможно даже, что этот царь-освободитель и есть тот Отрок, к к-рому обращена похвала в 42.1-7. Позднее эта песнь, не считаясь с ее контекстом, была применена к Р. Израилю, призвание, миссия и жертва к-рого являются темой трех других песнопений (49.1-6; 50.4-9; 52.13-53.12). Таково уже толкование LXX, к-рому следует и Матфей (Мф 12.18-21). Во всяком случае, благодаря Киру, Израиль, Р. неверный и освобожденный, свидетельствовал среди язычников о бессилии Вавилонских идолов пред лицом Бога единого, истинного и спасающего (Ис 43.10 слл; 45).

2. Верный Раб. - Однако из этого пассивного свидетеля Бог решил сделать верного Р., к-рый своим свидетельством принесет язычникам свет спасения. Во второй половине кн. Утешения (Ис 49-55), где изложен этот замысел, господствует таинственный образ некоего пророка, к-рого Бог называет Своим Р. (49.6; 52.13). Подобно тому, как патриарх Иаков неотделим от народа, к-рый носит его имя и в к-ром он продолжает жить, так и Р., обладающий просветленными чертами Иеремии (Ис 49.1; 50.7; 53.7; см Иер 1.5; 15.20; 11.19), неотделим от этого «Израиля», имя к-рого он носит, того Остатка, в к-ром Бог прославится (Ис 49.3). Все же Он отличен от этого Израиля в той мере, в какой Он имеет миссию его собрать (49.5 сл) и его наставить (50. 4-10). Его терпение (50.6) и Его смирение (53.7) делают его способным принести в жертву Свою жизнь и исполнить через Свои страдания замысел Господень (53.4 слл.10): оправдать грешников всех народов (53.8,11 сл). Этой жертвою утешен Сион, бесплодная жена снова соединена с Богом вечным Союзом и становится матерью множества Р.Б. (Ис 54.1-55.4).

По возвращении из Плена, Израиль как будто забыл перспективы всемирного спасения, исполнителем к-рого должен стать Р.Б. через Свои страдания. В этот момент появился пророк. Он возвестил плененным славу нового Иерусалима, но он больше не указывал на искупление посредством Р. (Ис 61. 1 слл). Теперь наименование «Раба» дается Богом Зоровавелю (Агг 2.23), «Отрасли», к-рую Он восстанавливает в роде Давидовом (Зах 3.8; см Иер 23.5). Что касается Р.Б-х, то радость, к-рую они ожидают (Ис 65.13 сл,17 сл), действительно будет концом их страданий; но она больше не представлена как плод приношения, преображающего смерть в жертву и открывающего в ней источник жизни (см 53.10 сл).

III. ИСТИННЫЙ РАБ, СПАСИТЕЛЬ ЛЮДЕЙ

1. Иисус принял на Себя миссию Р. Учитель кроткий и смиренный сердцем (Мф 11.29), возвещающий спасение нищим (см Лк 4.18 сл), Он - среди Своих учеников «как служащий» (Лк 22.27), хотя Он их Господь и Учитель (Ин 13.12-15), и Он доходит до предела того, что требует любовь, внушающая Ему это служение (Ин 13.1; 15.13), отдавая «душу Свою для искупления многих» грешников (Мк 10. 43 слл; Мф 20.26 слл). Вот почему Он, «причтенный к злодеям» (Лк 22.37), умирает на кресте (Мк 14.24; Мф 26.28), зная, что воскреснет, согласно «написанному... о Сыне Человеческом» (Мк 8.31 п; 9.31 п; Лк 18.31 слл п; 24.44; см Ис 53.10 слл). Следовательно, если Он есть ожидаемый Мессия, Сын Ч-ский пришел не для того, чтобы восстановить земное царство, но чтобы войти в славу Свою и через смерть Р. ввести в нее Свой народ.

2. Апостольская проповедь применила к Иисусу наименование Раба, чтобы возвестить тайну Его смерти (Деян 3.13 сл,18; 4.27 сл - в русск. тексте «Сын»; греч Паи;), источника благословения и света для народов (Деян 3.25 сл; 26.23). Иисус, Агнец закланный неправедно, как Р. (Деян 8.32 сл), спас Своих заблудших овец. Язвы тела Его исцелили души грешников (1 Петр 2.21-25). Согласно Матфею, Иисус есть Р.-Отрок, К-рый возвещает суд народам, и Имя К-рого - их упование (Мф 12. 18-21 = Ис 42.1-4). Павел в форме своего рода гимна представил тайну Христа и Его любви в кратких и сильных словах: он возглашает, что Христос, приняв образ Р. и умерев на кресте, дабы быть послушным Богу, Своему Отцу (Фил 2.5-11), вошел в славу Свою. Пророчество о Р. возвещало, следовательно, искупительную жертву вочеловечившегося Сына Божия. Поэтому Имя святого Раба-Отрока Божия Иисуса, распятого и воскресшего, есть единственный источник спасения (Деян 4. 10 слл,29 слл).

3. Рабы Божии - отныне Р. Христа (Рим 1.1; Гал 1.10; Флп 1.1; см Тит 1.1). Как Господь избрал Своей Матерью ту, К-рая называла себя рабою (Лк 1.38, 43,48), так и Р. Своих Он делает Своими друзьями (Ин 15.15) и сынами Своего Отца (20.17). Они должны, однако, как и их Учитель, пройти тот же путь страдания (15.20). Одержав победу над испытаниями, Р.Б. войдут в славу царства (Откр 7.3, 14 сл; 22.3 слл).

СА & MFL

Агнец Божий I - гордость (дерзн.) ВЗ 3 - Дух Божий ВЗ , НЗ I 2 - Евхаристия IV 1 - жертва ВЗ III 3 - избрание ВЗ III 2, НЗ I - Иисус Христос I 3, II 1 б - Мессия ВЗ II 3 - Моисей 1,3 - насилие I 2, III 3, IV 2 - остаток ВЗ 3 - победа ВЗ 3 а, НЗ 1 - посланничество ВЗ III 1 - послушание III - посредник I 2 - правда А I, ВЗ 2 - пророк - служить II, III - Союз-Завет ВЗ III 2, НЗ - страдание ВЗ III - Сын Человеческий НЗ I 1 б - умилостивление - человек II 2

РАБОТНИК, ДЕЛАТЕЛЬ [image] дела - жатва III 2 б - труд

РАДОСТЬ

Откровение Бога Творца и Спасителя вызывает в ч-ке преизбыточествующую Р. Можно ли созерцать творение Божие и не воскликнуть :«Буду веселиться о Господе» (Пс 103.34) и не пожелать, чтобы «веселился Господь о делах Своих» (Пс 103.31)? Пред лицом Бога, действующего в истории, Р. охватывает каждого ч-ка, не лишенного разума (91. 5 слл), и эта Р. передается другим: «Приидите, воспоем Господу, воскликнем твердыне спасения нашего» (94.1). «Да веселятся небеса, и да торжествует земля... пред лицем Господа; ибо идет...» (95.11 слл). А идет Он, дабы призвать Своих верных «войти в радость господина» их и открыть доступ к ней (Мф 25.21).

B3

I. РАДОСТИ ЖИЗНИ

Р. ч-ской жизни включена Богом в Его обетования (Втор 28.3-8; Иер 33.11), а за неверность Ему Он карает лишением Р. (Втор 28.30-33,47 сл; Иер 7.34; 25.10 сл). Смиренную Р., разделяемую ч-ком с женой, к-рую он любит (Еккл 9.9), Р. при виде плодов своих дел (3.22), Р. «есть и пить и услаждать душу свою от труда своего» (2.24; 3.12 сл) щадит беспощадная критика самого Екклезиаста. Он даже восхваляет эту Р. (8.15), позволяющую ч-ку забывать о жизненных невзгодах, ибо она дана ему Богом, так как это «его доля» (5.17 слл). Вино создано, чтобы «веселить ч-ков» (Суд 9.13; Пс 103. 15), к-рые умеют им умеренно пользоваться (Сир 31.33). Оттого время сбора винограда есть время Р. (Ис 16.10), так же как и время жатвы (Пс 125. 5 сл). Р. же, к-рую жена дает в избытке мужу своей нежностью и добродетелью (Притч 5.18; Сир 26. 2,16), является прообразом высших Р. (Ис 62.5). Чадородие - источник веселия для супругов (1 Цар 2.1,5; Пс 112.9; см Ин 16.21), в особенности если их сын мудр (Притч 10.1).

Наряду с шумными Р. в дни больших событий - венчания царя на царство (3 Цар 1.40), победы (1 Цар 18.6) или возвращения из Плена (Пс 125. 2 сл), существуют и другие Р., настолько сокрытые в сердце, что их не поверяют чужому (Притч 14.10). Мудрый знает цену этой Р. сердца, Р. благотворной как врачевание (Притч 17.22), к-рую можно укрепить добрым словом (12.25) или светлым взглядом (15.30). Бог осуждает только порочные Р., вызываемые деланием зла (2.14), в особенности же ту злую Р., к-рую доставляет его врагам несчастье праведного (Пс 12.5; 34.26).

II. РАДОСТИ СОЮЗА-ЗАВЕТА

Бог, от К-рого исходят здоровые Р. жизни, предлагает Своему народу самые высокие из них: а именно те, к-рые народ обретает в сохранении верности Союзу-Завету.

1. Радости совместного служения Богу. - В культе Израиль находит Р. хвалить Бога (Пс 32.1), К-рый соблаговолил стать его царем (Пс 149.2) и К-рый призывает радоваться в Его Присутствии (Втор 12.18). Израиль вкушает также Р. от братского общения (Пс 132). В этом он находит средство действенно противостоять соблазну ханаанских культов, чувственные ритуалы к-рых - мерзость перед Господом (Втор 12.30 сл; 23.18 сл). Праздники, к-рые проходят в атмосфере восторга и ликования (Пс 41.5; 67.4 сл; 99.2), напоминают народу, что «Сей день сотворил Господь: возрадуемся и возвеселимся в оный» (Пс 117.24). Нек-рые из этих празднеств отмечены в истории, как, напр.. Пасха Езекии (2 Пар 30.21-26), возвращение из Плена (Езд 6.22) и в особенности праздник Кущей, когда Ездра, после оглашения Закона, пригласил народ на радостный пир и возвестил: «День сей свят... Господу нашему. И не печальтесь, потому что радость перед Господом - подкрепление для вас» (Неем 8.10). И закон для сохранения этой полноценной Р. предписывает народу черпать ее в самом ее источнике, собираясь в Иерусалим по случаю трех годовых праздников, чтобы получить благословение Божие (Лев 23.40; Втор 16.11,14 сл). И Бог желает, чтобы все народы приходили черпать из этого источника (Ис 11.3; 55.1; 56.6 сл).

2. Радость личной верности. - Эта Р., предлагаемая всем, есть доля смиренных, составляющих истинный народ Божий (Пс 149.4 сл). Подобно Иеремии, они «съедают» Слово Божие и это Слово им в Р. (Иер 15.16). Сердце их «веселится о Боге» (Пс 32.21; 36.4; Иоил 2.23) и о Законе Его (Пс 18.8 сл), к-рый является их богатством (118.14,111,162) и к-рый их утешает в скорбях и горестях (118.143). Эти смиренные, взыскующие (искать Бога), могут ликовать (33.3; 68.33; 69.5; 104.3), будучи оправданными по милости Господней (31.10 сл) и по милосердию Божию (50.10,14). Их доверчивое единение с Господом, К-рый есть их единственное благо (15.2; 72.25,28), открывает перед ними перспективы вечной Р. (15.9 слл). Ее предвкушение - в их близости с Премудростию Божией (Прем 8.16).

3. Эсхатологические радости. - Израиль действительно живет надеждой. Культ напоминает о высоких деяниях Господа и прежде всего об исходе, дабы вызвать в нем желание Нового Исхода, когда Бог откроет Себя как единственный Спаситель всего мира (Ис 45.5-8,21 сл). Тогда настанет мессианская Р., преизобилие к-рой возвещал Исаия (9.2). «Возвеселится пустыня» (35.1) перед деяниями Бога, восторжествуют небеса, возвеселится земля (44.23; 49.13), в то время как освобожденные пленники «приидут на Сион с радостным восклицанием» (35.9 сл; 51.11), чтобы «облечься в ризы спасения» и в «одежды правды» (61.10) и чтобы обрести «веселие вечное» (61.7), что будет осуществлением их надежды (25.9). Тогда воспоют рабы Господа с веселием в сердце, в новом творении, ибо Бог сотворит Иерусалим «Радостью» и народ Свой «Веселием», чтобы радоваться в них и дать всем нескончаемое ликование (65.14,17 слл; 66.10). Такова та Р., к-рую Иерусалим ожидает от своего Бога, Пресвятого и Вечного, Чье милосердие принесет ему спасение (Вар 4.22 сл,36 сл; 5.9). Совершитель этого дела спасения есть Царь, грядущий к нему в смирении, Царь, К-рого он встретит ликованием (Зах 9.9).

НЗ

I. ЕВАНГЕЛЬСКАЯ РАДОСТЬ

Этот кроткий царь есть Иисус Христос, возвещающий смиренным Р. спасения и дающий ее Своей жертвой.

1. Радость спасения, возвещенная смиренным. - Пришествие Спасителя создает атмосферу Р., к-рая у Лк чувствуется больше, чем у других евангелистов. При посещении Девой Марией Елисаветы Иоанн Креститель взыграл радостно во чреве матери (1.41, 44), еще до того, как он принес людям Р. своего рождения (Лк 1.14). И Пресвятая Дева, К-рую ангел призвал к Р. (1.28; греч. χαĩρε = радуйся), воспела с Р. и смирением Господа, ставшего ее Сыном для спасения смиренных (1.42,46-55). Рождение Иисуса - великая Р. для ангелов, возвестивших его, и для людей, спасти к-рых пришел Иисус (2.10,13 сл; см Мф 1.21). Эта Р. - ответ на упования праведных (Мф 13.17 п), к-рые, подобно Аврааму, уже радовались, когда помышляли о ней (Ин 8.56).

В Иисусе Христе Царство Божие уже присутствует (Мк 1.15 п; Лк 17.21). Он - Тот Жених, Чей голос «Р. радует» Иоанна Крестителя (Ин 3.29) и в Чьем присутствии Его ученики могут не поститься (Лк 5.34 п). Они радуются сознанию того, что их « имена написаны на небесах» (10.20), ибо они в числе нищих (6едных), к-рых есть Царство Небесное (6.20 п), то сокровище, за к-рое люди с Р. отдают все, что имеют (Мф 13.44). И Иисус поведал Своим ученикам, что гонения, укрепляя их уверенность, должны еще усилить их Р. (Мф 5.10 слл п).

Ученики правы, когда радуются Чудесам Иисуса, к-рые удостоверяют Его миссию (Лк 19.37 слл), но радоваться они должны не от сознания чудотворной силы, сообщенной им Христом (10.17-20), ибо их Р. не должна быть подобной суетной Р. тех людей, к-рые, как Ирод (23.8), испытывают любопытство ко всяким чудесам, но быть только средством, чтобы призывать чистые души возносить хвалу Богу (13.17) и привлекать грешников к Спасителю, располагая их к радостному приятию Его и к обращению (19.6,9). Ученики должны радоваться такому обращению, как истинные братья (15.32), как радуется этому на небесах Отец Небесный и ангелы (15.7,10,24), как радуется этому Пастырь Добрый, Чья любовь спасла заблудших овец (15.6; Мф 18.13). Но чтобы разделить с Ним эту Р., нужно любить, как Он любил.

2. Радость Духа - плод Крестной смерти. - Иисус, К-рый возрадовался духом тому, что Отец Небесный открылся через Него малым сим (Лк 10. 21 сл), отдает жизнь Свою за них, Своих друзей, чтобы сообщить им ту Р., источник к-рой есть Его любовь (Ин 15.9-15), тогда как у подножья креста Его враги выражали злую Р. (Лк 23.35 слл). крестной смертью Иисус идет к Отцу. Ученики должны были бы радоваться этому, любя Иисуса (Ин 14.28), если бы понимали цель этого ухода, к-рая есть дар Духа Св. (16.7). Благодаря этому дару, они будут жить жизнью Иисуса (14.16-20) и, если чего попросят во Имя Его, они все получат от Отца. Тогда их печаль претворится в Р. Р. эта будет совершенна, и никто не отнимет ее у них (14.13 сл; 16.20-24).

Но ученики так мало поняли, что Страсти Христовы приводят к Воскресению, и крестные страдания так ослабили их надежду (Лк 24.21), что при явлениях Воскресшего они боялись предаваться захватывающей их Р. (24.41). Тем не менее, когда Воскресший, показав им исполнение Писания и обещав им силу Духа Св. (24.44,49; Деян 1.8), вознесся на небо, ученики пребывали в великой Р. (Лк 24. 52 сл). Сошествие Св. Духа сделало эту Р. столь же заразительной (Деян 2.4,11), сколь и непоколебимой: «они пошли... радуясь, что за имя Господа Иисуса удостоились принять бесчестие», за имя их Спасителя, Чьими Свидетелями они были (Деян 5.41; см 4.12; Л к 24.46 слл).

II. РАДОСТЬ НОВОЙ ЖИЗНИ

Слово Иисуса принесло свой плод: «Те, кто веруют в Него, имеют в себе радость совершенную» (Ин 17.13), их община живет «в веселии и простоте сердца» (Деян 2.46), и возвещение Благой Вести всюду является источником великой Р. (8.8). Крещение исполняет верующих Р., исходящей от Духа Св. (13.52; см 8.39; 13.48; 16.34), и это дает Апостолам силу воспевать Бога, перенося самые жестокие испытания (16.23 слл).

1. Источники духовной радости. - Р. есть, поистине, плод Духа Св. (Гал 5.22) и характерное свойство Царства Божия (Рим 14.17). Она не есть преходящий восторг, вызываемый Словом и исчезающий при испытаниях (см Мк 4.16 сл), но духовная Р. верующих, к-рые в испытаниях становятся нашим образцом (1 Фес 1.6 сл) и к-рые своей радостной щедростью (2 Кор 8.2; 9.7), своим совершенством (2 Кор 13.9), своим единодушием (Флп 2.2), своей покорностью (Евр13.17) и своей верностью истине (2 Ин 4;3. Ин 3 сл) пребывают ныне и будут в День Господень Р-тью Апостолов (1 Фес 2.19 сл).

Любовь, приобщающая верующих к истине (1 Кор 13.6), доставляет им постоянную Р., к-рая укрепляется их молитвой и непрестанным благодарением (1 Фес 5.16; Флп 3.1; 4.4 слл). Как благодарить Отца за введение в Царство Сына Его Возлюбленного и не испытывать Р. (Кол 1.11 слл)? Источником Р. является и усердная молитва, ибо ее воодушевляет надежда, и Бог надежды отвечает на нее, исполняя всякой Р. верующего (Рим 12.12; 15.13). Поэтому Петр и призывает в ликовании славить Бога. Вера Апостола, к-рая испытывается скорбью, но к-рая сохраняет уверенность в спасении, доставляет ему неизреченную Р. - предвкушение славы (1 Петр 1.3-9).

2. Свидетельство радости при испытании. - Но такая Р. есть свойство только испытанной веры. Чтобы пребывать в веселии, когда откроется слава Христа, Его ученику следует радоваться в той мере, в какой он причастен к страданиям Христа (1 Петр 4.13). Подобно своему Учителю, он в мире сем предпочитает крест Р-сти (Евр 12.2), он с Р. приминает расхищение своего имения (Евр 10.34), почитая высшей Р. переносить всякие искушения (Иак 1.2). Для Апостолов, как для Христа, бедность и гонения приводят к совершенной Р.

Павел в своем апостольском служении испытывает эту крестную Р., она является одним из элементов его свидетельства: при огорчениях служители Божий всегда радуются (2 Кор 6.10). Апостол «преизобилует радостью при всей скорби» (2 Кор 7.4). Он радуется с полной самоотверженностью, лишь бы «проповедали Христа» (Флп 1.17 сл), и он находит Р. в страданиях за своих верных и за Церковь (Кол 1.24). Он даже призывает Филиппийцев сорадоваться тому, что он прольет свою кровь как высшее свидетельство веры (Флп 2.17 сл).

III. ПРИОБЩЕНИЕ К ВЕЧНОЙ РАДОСТИ

Но испытания придут к концу, и Бог отомстит за кровь Своих рабов, осудив Вавилон, упившийся этой кровью. Тогда будет Р. на небесах (Откр 18. 20; 19.1-4), где совершится брак Агнца; «званные на брачную вечерю Агнца» воздадут славу Богу с ликованием (19.7 слл). И это будет проявлением и расцветом той совершенной Р., к-рая уже отныне удел детей Божиих, ибо данный им Дух Св. приобщит их к Отцу и к Сыну Его Иисусу Христу (1 Ин 1.2 слл; 3.1 сл,24).

AR & MFL

бегать - белый - благовония 1 - благодарение 0, ВЗ 2 - блаженство - благословение - вино - виноградник - гонение II 3 - доверие 3 - елей 2 - жатва , III 1 - опьянение 3 - печаль НЗ 3 - покой - помазание I 1 - праздник - сбор винограда 1 - смех 2 - страдание НЗ III 2 - трапеза - утешение - хвала

РАЗВОД [image] брак ВЗ II 3, НЗ I 1 - прелюбодеяние 1

РАЗВРАЩЕНИЕ [image] грех - добро и зло I 4 - добродетели и пороки 2

РАЗДЕЛЕНИЕ [image] ересь - единство - раскол - рассеяние - человек II 1 а

РАЗДЕЛЯТЬ [image] любовь II - милостыня - приобщение ВЗ 5, НЗ - хлеб I 1

РАЗДОР, РАСПРЯ [image] единство - ересь - раскол

РАЗОЧАРОВАНИЕ, ПОСТЫЖЕНИЕ

В Библии нередко уделяется место изображению чувства Р. Глубоко чувствительными к жизненным Р. были древние Греки. Но, размышляя часто о печальной доле ч-ка, они заботились прежде всего о том, чтобы с достоинством перенести удары судьбы, не выражая во вне своего чувства. Подобная сдержанность не характерна для Библии. В ней звучат во весь голос вопли Иова, четко слышатся сарказмы Екклезиаста. Это - следствие различия темпераментов и культур, различия между чувством меры Грека и страстностью Еврея. Но, в основном, - это различие религиозной установки: в силу своей веры Израиль обладает острым сознанием ценности всего творения, но также и сознанием его бренности; ему свойственно болезненное восприятие всякой неудачи, с к-рой он никак не может примириться, но в то же время и совершенная уверенность в окончательной победе.

I. СТЫД, ЛОЖЬ И СУЕТНОСТЬ

В евр. словах, выражающих чувство Р., особенно выделяются два оттенка: суетность предмета, в к-ром разочаровываются, и смущение того, кто обманулся.

1. Ложность всего суетного. - Еврей обладает глубокой потребностью в устойчивости и чувствует ужас перед всем необоснованным и перед всякой иллюзорной видимостью. Во лжи он осуждает быть может не столько ее бесчестность, сколько выражаемое ею фундаментальное «ничто». Ложь, суетность, ничто - привычные слова для обозначения тех, кто приносят Р., тех, кто ничего не создает, «людей Велиала» (LXX переписали это выражение, не переводя его; см Втор 13.13). Для изображения суетности наиболее часто даются образы дуновения (гевел - «суета» Еккл), праха ('аюар), пустоты (рик).

2. Стыд постыженного. - В мире, где вся жизнь проходит на глазах людей, Р. неизбежно покрывает стыдом обманувшегося: положившийся на то, что не заслуживает доверия, оказывается постыженным перед людьми. В этом тяжкое испытание для гордости ч-ка, для его стремления быть признанным себе равными. Поэтому самые обычные синонимы для определения Р. - слова стыд и смущение, в особенности производные от корня буш. Слова Павла «надежда не постыжает» (греч ού хαταισχύνει) подчеркивают гордость, испытываемую апостолом при возвещении Евангелия и Креста (Рим 5.5).

II. ВСЕ - РАЗОЧАРОВАНИЕ

Два вида опоры, на к-рые Израиль полагался, чтобы обеспечить свою судьбу, приносят особенно глубокое Р.: великие державы и ложные боги, иначе говоря, Египет и идолы. За блестящей внешностью Египта (наз. «Рахав бездельная») - одна лишь тщета и пустота (Ис 30.7), его сильные всадники - только плоть и Египтянин - только ч-к (Ис 31.1 слл; см Иер 2.37). Египетская конница и воины все же реальные существа, а ложные боги просто ничто и их идолы - ложь и бессилие. Поэтому их служители и их изготовители обречены на посрамление (Иер 2.28; Ис 44.9 слл).

Но Екк. идет еще дальше и обобщает опыт Р.: «Под солнцем... все суета... суета сует» повторяет он (1.2.14 и т.д.), столь разочарованный жизнью, что вкладывает эти выражения в уста Соломона, Царя обладавшего в избытке всеми дарами. При этом Екк. не презирает всех вещей мира сего; напротив, он многого ожидал от них и отсюда его глубокая, но не безысходная горечь: она учит все принимать от Бога, как хорошее, так и плохое (7.13 сл).

III. БОГ НИКОГДА НЕ РАЗОЧАРОВЫВАЕТ

Ч-к - источник Р. для ч-ка (Иер 17.5; Пс 117.8), но также и для Бога. Виноградник, возделанный с любовью, принес только дикие ягоды (Ис 5.4). Иисус, К-рый «знал, что в человеке» (Ин 2.25), испытал Р.: непризнанный Своими сродниками (Мк 6. 3 сл), Он видел, как замыкаются сердца по мере того, как Он хотел их тронуть (Мф 23.37 сл; Ин 12. 37-40), Он видел, как бегут ученики, оставляя Его в тот момент, когда Он предавал Себя за них (Мк 14.50).

Порою кажется, что и Сам Бог оставляет ч-ка, или что «рука Господня коротка» (Числ 11.23). У Его самых верных служителей бывает искушение думать, что их усилия напрасны и что Бог их предоставил самим себе. Илия просит смерти, открыв, что он «не лучше отцов» своих (3 Цар 19.4). Иеремия доходит до сомнения в крепости Божией: «Неужели Ты будешь для меня как бы обманчивым источником, неверной водой?» (Иер 15.18, противопоставить Иер 2.13; Ис 58.11). Сам Иисус испытал предельную Богооставленность (Мк 15.34).

Утверждать, что только один Бог не постыжает, значит проникнуть глубже внешнего поверхностного впечатления в сущность вещей. Это опыт веры, часто переживаемый в ночи, обретенный ценою горестно пережитых Р. Эта основная уверенность может укрепиться в ч-ке только через приобщение к спасению, принесенному Иисусом Христом, К-рый, предавая дух Свой в руки Отца (Лк 23. 46), сохраняет верность Богу, кажущемуся отсутствующим и безразличным. При поддержке такой веры ничто не может нас постыдить (см Рим 8. 31-39), ибо Бог верен. Залогом этой верности, обеспечения против всякого Р., является дар Его Сына, К-рым мы призваны и К-рым хранимы до Его пришествия (1 Кор 1.9; 1 Фес 5.23 сл).

доверие - ложь II 1

РАЗРУШАТЬ [image] анафема ВЗ - созидать I 2 - Храм ВЗ I 2,3; НЗ

РАЗУМ [image] знать - мудрость - Откровение

РАЙ

Русским словом рай переводится греч. слово παράδεισος, происходящее от персидского pardès, что значит сад. У LXX слово παράδεισος иногда означает просто сад (Екк 2.5; Песн 4.12), а иногда имеет религиозное значение, о к-ром здесь и будет речь.

1. Сад Божий. - В религиях Среднего Востока представление о жизни богов заимствовало образы из жизни сильных мира сего: боги живут, наслаждаясь в дворцах, окруженных садами, где протекает « вода жизни», где среди других чудесных деревьев растет «древо жизни», чьи плоды питают бессмертных. На земле их храмы, окруженные священными садами, подражают этому первообразу. Эти образы, очищенные от их политеистического содержания, нашли применение в Библии: Бог - в условно антропоморфическом представлении - изображается «ходящим в раю во время прохлады дня» (Быт 3.8). Этот сад Господень и его деревья вошли даже в поговорку (Быт 13.10; Иез 31.8 сл,16 слл).

2. От рая потерянного к раю вновь обретенному

а) Потерянный рай. - При изложении хода свящ. истории, чтобы представить условия, в к-рых Бог сотворил ч-ка, и назначение, для к-рого Он поселил его на земле, применяются образы того же порядка. Бог насадил для ч-ка Р. в Едеме (Быт 2.8 слл; см Иез 28.13). Жизнь в этом саду связана с трудом (2.15) и сохраняет в то же время черты идеального счастья, к-рое во многом напоминает классические описания золотого века: близость к Богу, свободное пользование плодами сада, господство над животными (2.19 сл), гармоничное единение первозданной четы (2.18,23 сл), невинность, не ведающая чувства стыда (2.25), отсутствие смерти, к-рая войдет в мир земной лишь как следствие греха (см 3.19). Однако в этом первозданном Р. важную роль играет испытание ч-ка: Бог посадил там древо познания, там же змей искушал Еву. Несмотря на это едемское счастье, подчеркивается -по контрасту горестный опыт нашего нынешнего состояния, являющегося плодом ч-ского греха и связанного т. обр. с темой потерянного Р. (3.23).

б) Обещание рая. - Мечта, к-рую ч-к носит в своей душе, следовательно, не обманчива. Она соответствует его исконному призванию. Но она осталась бы навеки неосуществленной (см Быт 3.23), если бы по предначертанию Провидения весь ход свящ. истории не имел своей целью и смыслом вернуть ч-ка к его первоначальному состоянию. Поэтому, переходя из ВЗ в НЗ, тема вновь обретенного Р. с ее разнообразными вариациями проходит через эсхатологические пророчества, переплетаясь с пророчествами о новой святой земле и новом сотворении. Грехи народа Божия превратили его жизнь на земле в пребывание в месте разоренном и пустом (Иер 4.23), но в последние времена Бог претворит это место в едемский сад (Иез 36.35; Ис 51.3). В этом новом Р. поток воды живой будет течь из храма, где будет пребывать Господь. По берегам будут расти чудесные деревья, доставляющие новому народу пищу и врачевание (Иез 47.12). Т. обр. дорога к древу жизни вновь откроется людям (Откр 2.7; 22.2, в противоположность Быт 3.24). Райская жизнь, восстановленная в конце свящ. истории, будет обладать чертами, сходными с первозданным Едемом и даже превзойдет ее в нек-рых отношениях: чудесное плодородие природы (Ос 2.23 сл; Ам 9.13; Иер 31.23-26; Иоил 4.18), всеобщий мир не только среди людей (Ис 2.4), но и в природе и между животными (Ос 2.20; Ис 11.6-9; 65.25), чистейшая Радость (Иер 31.13; Ис 35.10; 65.18...), упразднение всякого страдания и даже самой смерти (Ис 35.5 сл; 65.19...; 25.7 слл; Откр 20.14; 21.4), уничтожение древнего Змия (Откр 20.2 сл,10), вхождение в вечную жизнь (Дан 12.2; Прем 5.15; Откр 2.11; 3.5). Действительность, к-рую выражают эти образы, являя противоположность тому ч-скому существованию, к к-рому привел грех, вновь обретает черты первозданного состояния ч-ка, но уже без какой-либо мысли об испытании и возможности грехопадения.

в) Предвосхищение вновь обретенного рая. - Вновь обретенный Р. есть реальность эсхатологическая. Народ Божий в своем историческом опыте познал только ее мимолетные тени, как, напр., обладание землей, где «течет молоко и мед» (Исх 3.17; Втор 6.3 и т.д.). Однако, благодаря духовному опыту, народ имел предвосхищение иного порядка. Ибо Бог даровал ему Свой 3акон, источник всякой премудрости (Втор 4.5 сл), а «премудрость есть древо жизни», обеспечивающее счастье (Притч 3. 18; см Сир 24.12-21); подобно райской реке, Закон «насыщает мудростью» ч-ка, соблюдающего его (Сир 24.25 слл; см Быт 2.10...). Мудрец Израиля, поучающий других премудрости, подобен реке, ведущей в Р. (Сир 24.32). Милость и страх Господень «как рай полны благословений» (40.17,27). Следовательно, Премудростью Бог снова дает ч-ку предвкушение райской радости.

НЗ дает познать последнюю тайну этого замысла Божия. Христос есть источник премудрости, Он Сам - эта Премудрость (1 Кор 1.30). Он в то же время и Новый Адам (Рим 5.14; 1 Кор 15.45), через К-рого ч-ство получает доступ к эсхатологическому состоянию. победив во время искушения древнего змия, к-рый есть диавол и Сатана (см Откр 20.2), Он живет затем «со зверями» в некоем подобии вновь обретенного Р. (Мк 1.13; см Быт 1.26; 2.19 сл). Его Чудеса показывают, что болезни и смерть отныне побеждены. Ч-к, верующий в Него, находит « хлеб жизни» (Ин 6.35), « воду живую» (4.14), « жизнь вечную (5.24 слл), т.е. - дары отныне открытого эсхатологического Р.

3. Рай - обитель праведных. - В библ. текстах описания эсхатологического Р. не изобилуют подробностями и постепенно еще очищаются, но апокрифы их значительно расширяют, свидетельствуя о некоторой эволюции в иудейских верованиях (напр. в кн Еноха). До возвращения в последние времена в св. 3емлю, Р. служит переходной обителью, куда Бог принимает праведных, в ожидании Дня Суда, Воскресения и жизни будущего мира. Такова обитель, обещанная Христом разбойнику благоразумному (Лк 23.43), но обитель уже претворенная присутствием Того, Кто есть жизнь: «Ты будешь со Мной ...». Что же касается состояния блаженства, обетованного в конце свящ. истории, то Иисус в него входит первым после Своей победы над смертью, чтобы дать туда доступ искупленным грешникам.

4. Рай и небеса. - Поскольку Р. есть место, где пребывает Бог, он находится вне мира сего. Но на библ. образном языке часто говорится о небе как обители Бога. Поэтому Р. иногда отождествляется с «вышним небом», где обитает Бог: туда был восхищен в духе ап. Павел, чтобы «слышать неизреченные слова» (2 Кор 12.4). Это также обычный смысл слова Р. на языке хр-н: In paradisum deducant te angeli -«да приведут тебя ангелы в рай» (заупокойная литургия лат. обряда). Р. отныне отверст для тех, кто умирают в Господе.

PG

Адам I 2 - дерево I - земля ВЗ I 3, II 2,4 - небо VI - родина ВЗ 2 - пустыня ВЗ II 3, НЗ I 1

РАСА [image] народ - языч. народы - отцы и Отец I, II - плодовитость - род

РАСКАЯНИЕ [image] исповедовать НЗ 2 - крещение I 3, III 2 - покаяние - прощение

РАСКОЛ

Согласно 1 Кор., только едва заметная черта отличает Р. (разрыв) от ереси. Прообразованные теми расколами, к-рые бывали в Израиле и противоречили природе «собрания Господня» (1 Пар 28.8), эти распри разделяют Церковь на соперничающие лагеря и противоречат природе Тела Христова.

ВЗ

1. Грех превращает естественные разделения в расколы. - Разделение (распределение) людей на народы, языки, различные государства представляет собою совершенно естественный (Быт 1.28; 9.1; 10), подготовительный к истории спасения процесс (Втор 32.8 сл), но грех превратил его в источник целого ряда конфликтов. Вот почему большинство слов, выражающих понятие разделения, часто принимают отрицательный смысл, выражая некий разрыв единства (Пс 54.10; см Быт 49.7; Плач 4.16) или рассеяние, карающее ч-скую гордыню (Быт 11.1-9). Авраамом, в потомстве к-рого благословятся все народы (Быт 12.7; 13.15; 22.17 сл; см Гал 3.16), кладется начало собранию верующих (Гал 3.7 слл) и восстановлению единства рода ч-ского. Но сколько еще будет конфликтов до конечного объединения вокруг Агнца (Откр 7.9)!

2. Раскол угрожает вере избранного народа и подрывает его свидетельство. - Единство избранного народа, непрочное в плане социологическом (2 Цар 5.5; 15.6,13; 19.41-20.2), было основано на единстве веры: это был прежде всего Союз-Завет с Ягве всех колен Израилевых, связывавший их между собой (Исх 24.4-8; Ис Нав 24) законом и культом. Паломничества и периодические собрания вокруг центрального святилища (Сихем, Силом ... потом Иерусалимский храм) поддерживали национальное и религиозное единство двенадцати колен. Уклонение же какого-либо колена от участия в свящ. войне (Числ 32.23; Суд 5.23) или установление новых мест культа, к-рые могли бы соперничать с центральным святилищем, считалось грехом (Ис Нав 22.29); распад же на два царства в качестве события политического нигде не осуждается, а представлен как совершившийся по воле Божией (3 Цар 11.31-39; 12.24; 4 Цар 17.21) в наказание за грехи Соломона (3 Цар 11.33). Наоборот, он осуждается в качестве религиозного Р.: грех Иеровоама в том, что он отклонил Израильтян от центрального Иерусалимского святилища, воздвигнув соперничающие с ним святилища (12.27 сл), и сделал в качестве пьедестала, над к-рым должно было покоиться присутствие Божие, изображение двух тельцов, чем дал повод к идолопоклонническому соблазну (12.28,32; 14.9; 16.26; 4 Цар 10.29; 17.16; Ос 8.5 сл); кроме того, в Вефиле он поставил священников не из сынов Певииных (3 Цар 12.31; 13.33; см 2 Пар 13.4-12). Книги, написанные в Плену, возвещая воссоединение Израиля и Иуды, показывают, что Р. не только препятствует жизни св. народа по его вере, но ослабляет силу свидетельства его перед языч. народами (Ис 43.10 слл; 44.8). Чтобы народы собрались в Сион (Иер 3.17), надо, чтобы пришел «Дом Иудин к Дому Израилеву» (3.18; см Ис 11.12 слл; Иез 37.11 сл,28). Единство св. народа есть как бы отражение единства его Бога и свидетельство о Нем.

НЗ

Как « знамение пререкаемое» (греч Лк 2.34) Иисус приносит разделение (12.51) даже в семьи (стихи 52 сл), между теми, кто за Него и теми, кто против Него (см Ин 7.43; 9.16; 10.19). Но этим Он нарушает лишь мир обманчивый или слишком косный, ибо Он пришел, чтобы «рассеянных собрать воедино» (Ин 11.52; см 10.16), «убить ненависть», разрушить преграды, установить между людьми подлинный мир, сделать их детьми одного Отца, членами одного Тела, одушевленными одним Духом (Еф 2. 14-18). Самая мысль о возможном разделении в этом Теле кажется чудовищной (1 Кор 12.25): это дело «плоти» (Гал 5.20; см 1 Кор 3.3 сл), толкающей на грех.

1. Расколы, возникшие из-за харизм. - Павел встречается со злом разделений между верными, особенно в Коринфе (1 Кор 1.10; 11.18 сл; 12.25). Он пишет: «Разве разделился Христос?» Не Его ли единым именем они крещены, не Он ли единый спас их Своею смертью? (1.13). Виновники распрей в действительности не являются ни «мудрыми» (2.6), ни «духовными» (3.1). Павел осуждает раздоры, порожденные торопливым и беспорядочным устремлением к показным харизмам. Коринфяне забывают божественный источник, единый в различных дарах. Забывают о цели назидания, преследуемой Св. Духом, К-рый распределяет Свои дары как Ему угодно (12.11). На вечерях некоторые чревоугодники и себялюбцы усугубляют соблазны разделения (11.22,27-32). И все, наконец, не ценят должным образом величайшего из духовных даров (12.31), единственно необходимого (13.1 слл): братской любви, к-рая ведет прямо к единению, назидает (8.1) и исключает разделения.

2. Расколы искажают свидетельство Церкви. - Если при Р. и сохраняется единство веры (к-рому Р. все же угрожают каждый раз, когда они являются следствием еретической пропаганды или даже поводом к ней), тем не менее внутренние «разрывы» противоречат природе Церкви и ослабляют любовь. Иоанн делает важный вывод из этого второго последствия: Р. препятствуют свидетельству Церкви о Христе, потому что хр-не как Его ученики узнаются по их взаимной любви (Ин 13.35). Быть может хитон «не сшитый» и не разодранный (19. 23 сл) означает, что Христос - Первосвященник Своего Жертвоприношения и что Церковь Его - неразделима. Он принес Себя в жертву (17.19), чтобы Его верные были «все едино» и этим открывали миру общение в любви, установленное Тем, Кого послал Отец (17.21,23).

РТ

единство II, III - ересь 1 - Израиль ВЗ 2 а - рассеяние - харизмы II 1 - Церковь IV 3 -

РАСПОЗНАНИЕ, РАЗЛИЧИЕ [image] бесы НЗ 2 - вкушать 1 - воля Божия НЗ II 1 - дух НЗ 1 - испытание НЗ III - пророк ВЗ III 1 - простой 1 - совесть

РАССЕЯНИЕ (ДИАСПОРА)

Р. людей по земле предстает с первых же глав Бытия как факт, имеющий двойное значение. Как следствие благословения Божия, согласно к-рому ч-к должен плодиться и наполнять землю (Быт 9.1; ср 1.28), такое Р. совершается в единстве; как кара за грех оно становится знамением разделения, первого раскола между людьми (11.7). Такая же двойная перспектива наблюдается затем и в истории спасения.

1. Рассеяние народа-нации. - Бог избрал Свой народ, к-рому Он дал землю. Но Израиль не был верен Богу и был рассеян (4 Цар 17.7-23); он вернулся в изгнание ( плен), как некогда в Египет (Втор 28.64-68). Несчастья, сопровождавшие изгнание, переданы LXX-тью посредством слова «диаспора» (28.25; 30.4; Ис 49.6...), и этот термин, фактически обозначающий «рассеяние», впоследствии обозначал совокупность всех Евреев, рассеянных в языческом мире после Вавилонского Плена. Это Р. имело целью очищение (Иез 22.15). Как только оно осуществится, Израиль вновь будет собран (Иез 36.24). До этого времени это Р. остается горестным фактом, удручающим благочестивые души (Пс 43). Да приидет время, когда Господь соберет всех членов Своего народа (Сир 36.12)!

Однако из этого зла Бог извлекает большее благо: Израиль в Р. проповедует истинную веру язычникам (Тов 13.3-6). От начала изгнания начинается прозелитизм (Ис 56.3); в эпоху эллинизма автор Премудрости желает, чтобы его слышали язычники, ибо таково, по его мнению, призвание Израиля (Прем 18.4). При этой новой перспективе Израиль стремится освободиться от статуса нации, дабы образовать церковь. Уже не раса, а вера обеспечивает Израилю живое единство, знамением чего являются паломничества в Иерусалим (Деян 2.5-11).

2. Рассеяние народа-Церкви. - Со Христом народ Божий выходит из рамок евр. национальности и становится по существу своему Церковью. В день Пятидесятницы Дух Св. даром языков и любви обеспечивает единение народов. Отныне поклонение Богу, объединяющее людей, совершается не здесь или там, но «в Духе и истине» (Ин 4.24). Верующие больше не боятся гонений, к-рые, рассеивая людей, отдаляют их от Иерусалима (Деян 8.1; 11.19). Они могут распространять сеет своей веры по повелению Воскресшего, чтобы собрать все народы во единой вере через единое крещение (Мф 28.19 сл).

Итак, иудейская диаспора по воле Божией заменяется другой диаспорой для обращения мира. К ней обращает Иаков свое послание (1.1). Петр обращается к «пришельцам, рассеянным» среди обращенных язычников, к-рые вместе с верными Иудеями создают новый народ Божий (1 Петр 1.1), чтобы привести к единству рассеянное ч-ство (Деян 2.1-11). Ибо у христиан единство веры постоянно торжествует над Р. Дети Божий «собраны воедино жертвой Христа» (Ин 11.52): где бы они ни находились, отныне Христос, «вознесенный от земли», привлекает их всех к Себе (Ин 12.32), даруя им Дух любви, соединяющий их в Его собственное Тело (1 Кор 12).

RM

единство - наказания - одиночество - плен - Пятидесятница II 2 в - раскол В31 - чужестранец I

РЕВНОСТЬ (РВЕНИЕ)

Греч, слово ζήλος происходит от корня, к-рый означает: быть горячим, закипать. Оно хорошо передает евр. слово кин'ах, корень к-рого обозначает красноту, вспыхивающую на лице ч-ка, охваченного какой-либо страстью. Эта страсть, часто сходная с гневом (Втор 29.20), напоминает об огне (Соф 1.18; Ис 26.11). Она может возникнуть от различных чувств, начиная от бескорыстной любви и кончая гнусной завистью. Любовь, ненависть, Р. (Екк 9.6), негодование, смущение (Сир 40.5), яростный гнев (Сир 30.26), Р. о счастье народа (2 Цар 21.2) или о Боге (Числ 25.11) - все эти чувства могут обуревать сердце ч-ка и завершиться гневом (Притч 27.4) или привести к смерти (Быт 4.5,8; Числ 25.7 сл). Это обуревание страстями само по себе не заслуживает осуждения; все зависит от побуждения, смотря по тому, бескорыстно оно или нет. Бывают побуждения эгоистические. Следует признать, вместе с мудрецами Израиля, что зависть - как «гниль для костей» (Притч 14.30), разрушает ч-ское сердце. Она восстает между братьями (Быт,4.5-11; 37.11), между женами (30.1), между супругами (Притч 6.34; Числ 5), между народами (Быт 26.14; Ис 11.13), и даже между праведным и нечестивым (Пс 36.1; 72.3; Притч 3.31; 23.17). Зависть разделяет хр-ские общины ссорами (Рим 13.13), спорами (1 Кор 3.3; 2 Кор 12.20), горечью и сварливостью (Иак 3.14,16). Но при виде этой картины не следует заключать вместе с Екклесиастом, что всякое усилие и рвение ч-ка происходит от зависти (евр Ек 4.4). Хотя за благонамеренной Р. может скрываться настоящая духовная ограниченность (Числ 11.29), наряду с этим бывает и очень чистое пламя любви (Песн 8.6). Именно таким пламенем светится Р. Бога.

I. БОГ РЕВНИТЕЛЬ

1. Ревность единого Бога. - В большей части мифологических систем боги, созданные ч-ком, разделяют его чувства. Они ревнивы к счастью людей, озабочены защитой своих привилегий. Люди стараются их умиротворить, воздавая каждому из них ту долю поклонения, к-рую он требует. Даже Израиль отдал дань этому уступчивому синкретизму (4 Цар 23.4-14), хотя знал, что должен был всецело принадлежать Ягве (Втор 18.13).

Р. Ягве не имеет ничего общего с мелочными чувствами, свойственными людям. Бог не ревнует к какому-либо «иному богу», к-рый был бы равен Ему. Но Он хочет, чтобы ч-к, к-рого Он создал по Своему образу, поклонялся только Ему одному. Библ. авторы выражают это требование в антропоморфических образах, как Р. к «иным богам». Уже в древнейших текстах находятся такие пояснения первой из десяти заповедей: «...Ты не должен поклоняться богу иному, кроме Господа, потому что имя Его «ревнитель»; Он Бог ревнитель» (Исх 20.5; 34.14; Втор 6.14 сл). Эта непримиримость, не имеющая аналогии в языч. религиях, отражается в древних и позднейших текстах. Она равносильна «огню поядающему» (Втор 4.24). Р. Бога возбуждается идолами (Пс 77.58; Втор 32.16, 21; 3 Цар 14.22), к-рых часто называют «идолами ревности» (Иез 8.3,5; 4 Цар 21.7). В конечном итоге Бог ревнив, ибо Он свят и не может допускать посягательства на Свою честь (Ис Нав 24.19 сл).

2. Ревность Ягве - Саваофа. - Чувство Р. лежит в основе деяний Бога во всей истории Союза-Завета: Бог с бурной Р. защищает угнетенных и карает злых. Любопытно отметить, что пророки Осия и Иеремия, к-рые представляли Союз в образе брака, не пользуются словом Р. Пламенную любовь Бога они выражают словом гнев. Начиная от самых древних текстов (Исх 20.3-6; 34.14) и до самого Плена (Втор 6.15; 29.19; Иез 5.13; 16.38,42; 23.25), Р. Божия касается исключительно отношений между Богом и Израилем, и она проявляет себя как следствие оскорбленной святости Божией (Ис Нов 24.19; Втор 4.23 сл), служению к-рой она отдает всю свою ярость (Иез 16.38,42; 23,25). Но во время Плена унижение Израиля, народа Ягве и носителя Имени Господня пред лицом языч. народов, влечет за собой унижение и Самого Имени Божия (39.25; см 36.23). В отмщение за это Р. Ягве обращается против язычников - орудия этой профанации (35.11; 36.5-6). Тем самым она совершает спасение Израиля и помогает делу искупления, совершаемому Ягве на благо Своего народа в качестве воина отмстителя (гоел см Ис 42.13; 59.17; 26.11). Когда Израиль выражает Ягве нетерпение, взывает к жалости Его и к Его отцовскому «благоутробию» во имя Его могущественной Р. (63.15), Бог обещает ему, что эта Р. положит начало мессианским временам (9.6). Тогда становится явным, что эта Р., пламенеющая в сердце Бога Святого, пребывающего среди Своего народа (Втор 6.15), выражает только непримиримость Его любви. Отныне эта Р. отождествляется с милосердием Божиим (Иоил 2.18; см Зах 1.14; 8.2) и с любовью, в к-рых Ягве и Израиль встречаются в совершенной полноте и покое (Песн 8.6).

II. РЕВНОСТЬ О БОГЕ

1. Ревнители Ягве. - Ягве по-разному вызывает у Израиля Р., по образу Своей Р. Так, напр., Он возбуждает Р. Своего народа, оказывая предпочтение другим народам (Втор 32.21). Обычно Он сообщает Свою пламенность тому или другому избраннику. Финеес «возревновал по Мне», говорит Господь, и это отвращает ярость Его (Числ 25.11). Пророк Илия, несмотря на ошибочное мнение относительно исключительности его случая, испытывает пламенную Р. о Господе (3 Цар 19.14; Сир 48.2). И псалмопевец восклицает: «Ревность по доме Твоем снедает меня» (Пс 68.10; 118.139). Маттафия - Маккавей сознательно становится преемником предшественников, ревнующих о Боге (1 Макк 2.54,58): при виде оскорбления Бога идолопоклонниками «затрепетала внутренность его» (2. 24,27).

В своем возмущении против языч. обрядов, приводящих к идолопоклонническим компромиссам (2 Макк 4.14), благочестивые (1 Макк 2.42 отсюда слово фарисеи) люди проявляют «ревность о добром» (Сир 51.24), усердно ищут (искать) его. Другие же, к-рых впоследствии назвали «ревнителями» (зилотами?), считают необходимым призывать к восстанию против языческих поработителей (Деян 5.35 слл) и к применению насилия против тех, кого они считали еретиками, как, напр., Павла (23.12 слл).

2. Христианская ревность. - Приверженцы Иисуса встретились с Р. Иудеев, хотевших их гибели (Деян 5.17; 13.45; 17.5). Такая же Р., подлинно религиозная, но не просветленная (Рим 10.2), воодушевляла Савла, когда он преследовал Церковь Божию (Флп 3.6; Гал 1.14; Деян 22.3). Хр-не не должны поддаваться соблазну подражать такой Р., но ее дух сохраняется у некоторых «ревнителей Закона» (Деян 21.20).

Тем не менее у Иисуса не было ничего от яростного ревнителя (зилота). Он отказывается оправдать восстание против Кесаря (Мф 22.15-21). Конечно, среди Его учеников находится Симон Зилот, т.е. ревнитель (Мк 3.18), но Он осуждает предложение «сынов Громовых» (3.17; Лк 9.54), принимая, однако, их готовность идти на мученичество (Мф 20.22). В момент, когда Его схватили, Иисус отказался защищаться с оружием в руках (Мф 26. 51 слл), ибо у Него нет ничего общего с «разбойником», т.е. в данном случае с «главою шайки» (26.55).

Отвергнув всякий зилотский дух, Иисус сохранил его пламенность по отношению к Царству Небесному, к-рое «силой берется» (Мф 11.12): тот, кто хочет следовать за Ним, должен пожертвовать всем, даже жизнью (16.24 сл). В изгнании торгующих из храма ученики увидели поступок Праведника, Р. к-рого простирается до готовности идти на смерть (Ин 2.17).

Христианскую Р. проявляет и Павел по отношению к Церквам, доверенным ему, как другу Жениха (2 Кор 11.2), чтобы сохранить их чистоту от всяческих ложных учений, подобно тому, как в ВЗ ревнующие о Боге обрушивались на идолопоклонство. Р. Павла по отношению к евр. народу

- отголосок Р. Ягве, К-рый вызывал Р. Своего народа, оказывая милости языч. народам (Рим 11.11,14; 10.19).

Р. может проявляться по-разному: как стремление служить Христу (Флп 3.12 сл), как помощь братьям (2 Кор 9.2). Она должна всегда проявляться в искании больших даров (1 Кор 12.31; 14.1,12,39), ибо спасение, обретенное через Христа, создает «народ ревностный к добрым делам» (Тит 2.14; см 1 Петр 3.13).

BRe & XLD

бегать - Бог ВЗ III 3 - гнев А 2, Б II 2 - Закон Б III 5, В II - Иисус (имя) IV - Илия ВЗ 2 - любовь I ВЗ 2 - насилие III 2 - огонь B3I 3, II 2 - фарисеи 1

РЕЛИГИЯ [image] благочестие - жертва ВЗ III - культ - милостыня ВЗ 3, НЗ 1 - страх Божий IV - Храм ВЗ II 3

РЕЧЬ [image] народ В II - соль 3 - язык 2

РИМ [image] Вавилон 6

РОД / ПОКОЛЕНИЕ

В Библии слово Р. обозначает или поколение, т.е. лиц, живущих в одну и ту же эпоху, современников, или же ряд чередующихся поколений, связанных во времени общностью происхождения (семейного или расового). И в том и в другом случае это слово служит для выражения некой особой солидарности между людьми. В Библии этим словом, как и употреблением родословных, подчеркивается солидарность людей как в благословении, так и в грехе от Адама до Христа и до скончания времен.

1. Расовая общность. - Каждый ч-к рождается в своем Р., что отмечается в родословных списках (евр toledoth от корня yalad - рождать; Быт 5.1; 11.10; 1 Пар 1-9). Ч-к наследует благословения и обетования Божий, дарованные его предкам. Когда речь идет об Иисусе Христе, Сыне Авраама и Сыне Адама, обетования и благословения находят в Нем свое осуществление (Мф 1.1-17 п). Чередование этих поколений составляет историю, к-рая, следовательно, есть история людей, а не пустая рамка, заполняемая разными происшествиями. «Род роду будет восхвалять дела Твои» восклицает псалмопевец (Пс 144.4), а Мать Иисуса, славя Бога, говорит: «Отныне будут ублажать меня все роды» (Л к 1.48).

2. Свободная солидарность. - Ч-к наследует как благословение, так и грех предшествующих поколений (Мф 23.35 сл). Во Втор, говорится о «роде строптивом и развращенном» (32.5), к-рый Иисус узнает в своих современниках (Мф 12.39; 17.17) и особенно в фарисеях, к-рых Он называет «порождением ехидниным» (Мф 12.34; 23.33). Их отец - диавол (Ин 8.44-47), их ожесточение вызывает негодование и гнев Божий (Евр 3.7-19; Пс 94.8-11). Но с тех пор как Христос послал Духа Св. для отпущения грехов, принадлежность к этому развращенному Р. уже не является роковой: можно «спастись от него» (Деян 2.40) и принадлежать к Р. Авраама - отца верующих (Рим 4.11 сл), быть в «роде избранном» (1 Петр 2.9; см Ис 43.20) тех, кто верует в Сына Божия и кто «рожден от Бога» (Ин 1.12 сл; 1 Ин 5.1). Следовательно, существует два Р., или два «мира», отчасти связанных между собой. И долг христиан стать «неукоризненными и чистыми чадами Божиими, непорочными среди строптивого и развращенного рода» и сиять в нем, как светила в мире, «содержа слово жизни» (Флп 2.15; см Лк 16.8).

АВ

отцы и Отец I 2, II, V 2 - плодовитость

РОДИНА, ОТЕЧЕСТВО

Понятие Р., «земля Отцов», есть один из основных видов народного опыта. У народа ВЗ Р. занимала важное место в его вере и надежде. Но это было только подготовительным этапом откровения, ибо Бог в конечном итоге дает познать о существовании другой Р., предназначенной каждому ч-ку.

ВЗ

1. Опыт пребывания на родине. - История народа Божия начинается с его отрыва от своей страны: Авраам должен оставить свою Р., чтобы отправиться в другую, совершенно ему неведомую землю (Быт 12.1 сл). Но новое укоренение его племени осуществляется не сразу. Во время своего пребывания в Ханаане патриархи лишь «пришельцы и странники» (Быт 23.4; Евр 11.13). Наследие земли им обещано, но еще не дано (Быт 12.7). И Египет, где они жили нек-рое время, также был для них чужой землей (см 15.13). Только после исхода и Синайского Союза-Завета осуществилось обетование Божие: Ханаан стал их собственной землей, землей, исполненной религиозного значения. Действительно, она не только получена от Бога как дар, в ней не только находятся гробницы их Отцов (47.30; 50.5; Неем 2.3 слл), но тот факт, что в ней Бог имеет место Своего пребывания - святилище ковчега Завета, а затем Иерусалимский Храм - придает ей свящ. ценность. Благодаря всему этому, земля эта связана с верой.

2. Опыт отрыва от родины. - Но Израиль переживает также и противоположный опыт. Двойное национальное бедствие опустошает эту возлюбленную Р. Народ же в это время был переселен далеко от нее и переживал опыт отрыва от своей земли. Изгнание только усилило привязанность Иудеев к Р. (Пс 136.1-6), и они оплакивали ее бедствия (см Плач). Тогда они поняли, что глубокая причина этой катастрофы - грех народа, за к-рый Бог строго покарал (Плач 1.8,18 сл; Ис 64.4...; Неем 9.29 слл). Поэтому за все то время, пока длилось испытание, Р., униженная и далекая, занимала первое место в их молитвах (Неем 9.36 сл), их заботах (2.3), их надеждах на будущее (Тов 13.9-17; Вар 4. 30-5.9). Будучи привязанными к традициям своего прошлого, Иудеи упорно старались их восстановить и преуспели в этом до нек-рой степени. Но в то же время они открыли в пророческих прорицаниях преображенный образ Р. грядущей: новая свящ. земля и новый Иерусалим, средоточие вновь объединенной земли, принимает облик вновь обретенного рая. Оттого Р. для Иудеев и конкретная реальность, сходная с другими, и идеальное представление, к-рое, благодаря своей чистоте и величию, резко отличается от всех националистических идеологий. Это представление не включало принцип многонациональности, к-рый включала в себя в ту эпоху концепция римской империи; но тем не менее в нем было стремление к универсальности как следствие призвания Израиля: в лице Авраама должны были «благословиться все племена земные» (Быт 12.3) и Сион должен был стать матерью всех Р. (Пс 86).

НЗ

1. Иисус и Его родина. - Приобщившись полностью к ч-скому естеству, Иисус пережил также опыт Р. Его Р. не была обыкновенной страной, но той землей, к-рую Бог дал в наследие Своему народу. Он любил эту Р. всем сердцем, тем более, что Его миссия была для нее причиной новой трагедии. В самом деле, как эта страна не признавала прежде своих пророков, так она не признала в конечном итоге Того, Кто ей открыл ее подлинное призвание. В Назарете, селении Его отцов, Иисуса отвергли: «Не бывает пророк без чести, разве только в отечестве своем...» (Мф 13.54-57 п; Ин 4.44). Иисус сознает, что идет в Иерусалим, национальную столицу только для того, чтобы умереть там (Лк 13. 33). Поэтому Он оплакивает этот виновный город, не узнавший времени, когда Бог посетил его (Лк19. 41; см 13.34 сл п). Итак, земное отечество Иудеев неуклонно приближается к своему разрушению, ибо не совершило того, что Бог ожидал от него. Новая катастрофа покажет, что Бог лишает его миссии, до того времени ему порученной в замысле о спасении (Мк 13.14-19; Лк 19.43 сл; 21.20-23).

2. Новая родина. - Новый народ, к-рый есть Церковь, не упраздняет укорененности людей в земном отечестве, как это пытаются доказать нек-рые современные идеологии. Любовь к Р. всегда будет для людей долгом, продолжением любви к семье. Так хр-не иудейского происхождения сохраняют, как и Иисус, привязанность к Р. Израиля. В другом плане Павел заявляет свое право на римское гражданство, принадлежавшее ему от рождения (Деян 22.27 сл). Но Р. Израиля отныне утеряла свое свящ. значение, перенесенное теперь в план более возвышенной реальности. Церковь есть «вышний Иерусалим - матерь всем нам» (Гал 4.26), подобно тому как Израильтяне были сынами земного Иерусалима: «Наше жительство (греч «гражданство» см град) - на небесах» (Флп 3.20). Т. обр. все люди могут принимать участие в опыте новой Р. Язычники некогда были «отчуждены от общества Израильского» (чужестранец) (Еф 2.12), но ныне они разделяют с Иудеями честь быть «согражданами святых» (2.19). Итак, небо есть истинная Р. Израиль, избранный среди земных Р., был только ее образом, полным значения, но временным. Мы «не имеем здесь постоянного града, но ищем будущего» (Евр 13.14). Именно это отечество Бог некогда уготовал патриархам, к-рые за землей Ханаанской провидели это лучшее отечество и стремились к нему со всей силой веры (Евр 11.14 слл). Каждый ч-к должен поступать, как они, и за клочком земли, где он укоренился со своими близкими, провидеть новую Р., где он с ними будет жить вечно.

PG

град НЗ 2 - земля - Иерусалим ВЗ - народ А II 4 - отцы и Отец I, II 1 - плен - чужестранец

РОДИТЕЛИ [image] воспитание 0, I 1 - дитя - мать - отцы и Отец

РОДОСЛОВИЕ [image] бесплодие - род

РОЖДАТЬ [image] бесплодие - мать - новое рождение - отцы и Отец - плодовитость

РОПОТ [image] неверие - пустыня ВЗ I 2

РОСА [image] вода I - небо IV

РУГАТЕЛЬ [image] смех

РУКА (МЫШЦА) БОЖИЯ

Рука (кисть руки и рука от плеча до кисти - греч. βραχίων, лат. - bracchium, слав. - мышца) представляет собою обычно орган и знак действия, выражения, связи. В символизм мышцы часто также входит оттенок могущества; в символизм руки - оттенок умения, обладания.

1. Рука и мышца Божия. - Р. Божия сотворила небо и землю (Ис 66.2). Как Р. горшечника, она придает облик (Иов 10.8; Иер 18.6; ср Быт 2.7). Так Бог проявляет силу М. Своей, и даже просто - «мышцу Свою» (Ис 53.1) в творении (Иер 32.17) и в истории (Втор 4.34; Л к 1.51). Часто Он действует «простертой рукою и мышцею сильною». Его «святая мышца» (Ис 52.10), «благодеющая рука» (Езд 7.9), « тень руки» Его (Ис 49.2), поднятая для клятвы Р. Его (Втор 32.40) вызывают представление о Его всемогущем покровительстве (ср Ин 10.29). В Р. Божией находят покой (Прем 3.1; ср Пс 30.6 = Лк 23.46), а когда Р. Божия «на» пророке, то это для того, чтобы овладеть им и как бы сообщить ему Дух видения (Иез 1.3...). Р. Божия не «коротка, чтобы избавлять» (Ис 50.2). Но она может и отяжелеть (Пс 31.4), может наносить удары (Ис 5.25; ср Евр 10.31), когда отвергается неизменная любовь, ею проявленная (ср Ис 65.2 = Рим 10.21). Как Р. Божия, Р. Христа всемогуща (Мк 6.2; ср Ин 10.28), она владеет всем (Ин 3.35), и она приходит на помощь (Мф 8.3; 9.25).

2. Рука и мышца человека. - По сравнению с М. Божией, «мышца плотская» бессильна (2 Пар 32.8; ср Ис 40.12; Притч 30.4). Однако, Р. и М. у ч-ка - орудие и символ мощного действия (Пс 17.35). Своими жестами Р. выражает движения души: радость (4 Цар 11.12), горе (Иер 2.37), благословение (Быт 48.14), клятву (Быт 14.22) и в особенности молитву и поклонение (Пс 27.2; 1 Тим 2.8; Иов 31.27); наконец, Р. взывающего к Богу должны быть чисты (Пс 23.4; Иак 4.8; ср Ис 1.15). Если Р. Божия «с» кем-либо (ср Лк 1.66), то это для охраны его, или для того, чтобы сообщать действиям ч-ка божественную силу (Деян 11.21; 5.12). Так, через возложение Р. Апостолы могут сообщать Самого Духа Божия (Деян 19.6; ср 1 Тим 4.14).

Еще и ныне Р. епископа или священника, как и Р. Христа и Апостолов, преподает жизнь, в особенности при совершении таинства.

АР


Словарь Библейского Богословия :: C

C

САВАОФ [image] ковчег Завета I - могущество I 1, III 2 - светила 2 - Ягве 3

САДИТЬ [image] виноградник - жатва II - сеять - созидать I 2, III 2,3

САМООТВЕРЖЕНИЕ [image] крест II - смерть НЗ III

САТАНА

Под именем Сатаны (по-евр шатан - противник) или диавола (греч διάβολος - клеветник) - оба эти имени одинаково часто упоминаются в НЗ, - в Библии обозначается некое личное существо, невидимое само по себе, но действие и влияние к-рого проявляются либо в действии других существ (бесы или нечистые духи), либо в искушении. В этом пункте, однако, в отличие от позднейшего иудаизма и большинства литературных памятников древнего Востока, Библия отличается крайней сдержанностью, ограничиваясь сообщением о существовании этого лица и его кознях, равно как и указанием на то, как противостоять им.

I. ВРАГ ЗАМЫСЛА БОЖИЯ О ЧЕЛОВЕЧЕСТВЕ

1. В ВЗ о С. говорится очень редко и при этом так, чтобы строго сохранялся принцип трансцендентности единого Бога и тщательно избегалось все, что могло бы толкнуть Израиля к дуализму, к к-рому он был слишком склонен. С. представляется не столько как прямой противник, сколько как один из ангелов, окружающих Ягве, выполняющий на суде Божием функции, аналогичные функциям суд. обвинителя, на к-ром лежит обязанность заставить уважать на земле правду и права Божий. Однако за этим мнимым служением Богу, уже в кн. Иова 1-3, можно заметить враждебную волю, если не по отношению к Самому Богу, то, по крайней мере, по отношению к ч-ку и его праведности. Он не верит в бескорыстную любовь (Иов 1.9); не будучи «искусителем», он все же ждет, чтобы Иов пал, он этого втайне желает и чувствуется, что он был бы этому рад. В Зах 3.1-5 обвинитель превращается в подлинного противника замысла любви Божией об Израиле. Чтобы Израиль был спасен, Ангел Господень должен прежде принудить диавола к молчанию во имя самого Бога: «Да запретит тебе Господь» (см Иуд 9).

2. С другой стороны, читающий Библию знает, что некое таинственное существо играло важную роль со времени создания ч-ка. В кн. Бытия упоминается только Змий. Этот Змий - творение Божие, как и все прочие (Быт 3.1), одарен, однако, знанием и хитростью, превышающими ч-ские. С первого же своего появления он представлен как враг природы ч-ской. Завидуя счастью ч-ка (см Прем 2.24), он преуспевает в своих происках, пуская в ход то оружие, к-рое и впредь будет употребляться им, а именно: хитрость и ложь - «хитрее всех зверей полевых» (Быт 3.1), «обольститель» (3.13; Рим 7.11; Откр 12.9; 20.8 слл), «человекоубийца от начала... лжец» (Ин 8.44). В кн. Прем, этому Змию дано его подлинное имя - диавол (2.24).

II. ПРОТИВНИК ХРИСТА

Начиная от первого эпизода своей истории, побежденное ч-ство предвидит тем не менее, что оно в какой-то момент восторжествует над своим противником (Быт 3.15). победа ч-ка над С. и есть главная цель миссии Христа, пришедшего, «дабы смертью лишить силы имеющего державу смерти, т.е. диавола» (Евр 2.14), чтобы разрушить дела диавола (1 Ин 3.8), иначе говоря, заменить Царством Отца Небесного царство С. (1 Кор 15.24-28; Кол 1.13 сл). В Евангелиях общественная жизнь Христа также представлена как борьба против С. Эта борьба начинается с эпизода искушения, где впервые после происшедшего в раю ч-к, представляющий ч-ство, «Сын Адамов» (Лк 3.38), встречается лицом к лицу с диаволом. Эта борьба утверждается исцелениями бесноватых (см бесы) в доказательство того, что пришло Царство Божие (Мк 3.22 слл) и что царство С. окончилось (Лк 10. 17-20). Борьба утверждается также и исцелением обыкновенных больных (см Деян 10.38). Она продолжается как бы исподтишка, когда Христу приходится сталкиваться с неверующими Иудеями, этими истинными «сынами диавола» (Ин 8.44; см Мф 13.38), этими «порождениями ехидниными» (Мф 3.7 слл; 12.34; 23.33). Она достигает высшей точки во время Страстей. Лука сравнивает ее с Искушением (Лк4.13; 22.53), и Иоанн подчеркивает в ней роль С. (Ин 13.2,27; 14.30; см Лк 22.3,31), чтобы затем ярче показать его окончательное поражение. Кажется, что С. властвует над событиями, но на самом деле «идет князь мира сего и во Мне не имеет ничего». Все совершается любовью и покорностью Сына (Ин 14.30; см искупление). В тот самый момент, когда князь мира уверен в своей победе, он «изгнан вон» (Ин 12.31; 16.11; Откр 12.9-13): «власть над всеми царствами», к-рую он некогда осмелился предложить Иисусу (Лк 4.6), отныне принадлежит Христу, умершему и прославленному (Мф 28.18; см Флп 2.9).

III. ПРОТИВНИК ХРИСТИАН

Воскресение Христово утвердило поражение С., но, согласно Павлу, борьба завершится только в конце «истории спасения», в « День Господень», когда Сын «упразднит всякое начальство и всякую власть и силу... Последний же враг истребится - смерть... Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем» (1 Кор 15.24-28).

Подобно Христу, хр-нин должен встречаться с Противником. Именно он помешал Павлу идти в Фессалонику (1 Фес 2.18) и «жало в плоти» - препятствие его апостольского служения - есть «ангел Сатаны» (2 Кор 12.7-10). Уже в Евангелии он обозначен как враг, сеющий плевелы на поле домохозяина (Мф 13.39) или похищающий из сердец людей семя Слова Божия (Мк 4.15 п). Петр, в свою очередь, представляет его «рыкающим львом», к-рый ходит вокруг верных, чтобы поглотить их (1 Петр 5.8). Как и в раю, его главное дело - искушение и старание ввести людей в грех (1 Фес 3.5; 1 Кор 7.5) и этим противопоставить их Самому Богу (Деян 5.3). Более того, за этой олицетворенной силой, к-рую Павел именует грехом, апостол, по-видимому, обычно предполагает действие С. - отца греха (ср Рим 5.12 и Прем 2.24; Рим 7.7 и Быт 3.13). И если Антихрист ныне уже действует на земле, за его злонамеренными делами скрывается власть С. (2 Фес 2.7 слл).

Следовательно, хр-нин - таков трагизм его судьбы - должен выбирать между Богом и С., между Христом и Велиаром (2 Кор 6.15), между злом и истиной (1 Ин 5.18 сл). В последний день хр-нин останется навеки с тем или другим.

С., дух опасный своими «умыслами», «кознями», «сетями» (2 Кор 2.11; Еф 6.11; 1 Тим 3.7; 6.9...), способен «принимать вид ангела света» (2 Кор 11.14), но тем не менее остается уже побежденным врагом. Хр-нин, соединенный со Христом верой (Еф 6.10) и молитвой (Мф 6.13; 26.41 п), - а молитва Христа укрепляет и его молитву (Лк 22.32; см Рим 8.34; Евр 7.25), - уверен в победе. Побежден будет только тот, кто согласится быть побежденным (Иак 4.7; Еф. 4.27).

Откр. Ин. дает, в особенности начиная от главы 12, как бы синтез библ. поучения об этом Противнике, против к-рого с самого начала всего сущего (Откр 12.9) и до завершения истории спасения ч-ство должно вести борьбу. Бессильный перед Женою и перед Рожденным Ею (12.5 сл), С. обращается против «прочих от семени Ее» (12.17). Но мнимая победа, к-рой он обязан чарам Антихриста (13-17), завершится окончательной победой Агнца и Церкви, Его невесты (18-22). Вместе со зверем и лжепророком, со смертью и Адом, со всеми людьми, попавшими в диавольские сети, С. будет «ввержен в озеро огненное и серное», что есть «смерть вторая» (Откр 20.10,14 сл).

SL

ангелы ВЗ 2 - антихрист - бедствие 1 - бесы - богохульство - бодрствовать II 2 - болезнь ВЗ I 2, НЗ I 1 - Вавилон 6 - враг III 2 - война ВЗ IV, НЗ - гнев Б ВЗ I 2, НЗ III 2 - гонение I 1, 4 а - гордыня 5 - грех - добро и зло I 4 - дух ВЗ 4, НЗ 1 - женщина ВЗ 1, НЗ 3 - заблуждение НЗ - звери и Зверь - испытание - ложь III - мир (космос) НЗ I 2 - море 2,3 - могущество III 2 - ненависть I 1 - победа НЗ - проклятие I - светила 4 - свет и тьма НЗ II 1 - смерть ВЗ II 1; НЗ I 1, II 3 - чудо

СБОР ВИНОГРАДА

Из бывших полукочевников сыны Израилевы стали в Земле обетованной земледельцами, сеющими злаки и насаждающими виноградники. Подобно жатве, С.В. является знаком и источником радости; но он может также быть символом несчастья.

1. Божественное благословение. - Праздник Жатвы (Исх 23.16; 34.22) стал праздником Кущей (Втор 16.13), «праздником» по преимуществу (3 Цар 8.2, 65), т.к. он был самым большим народным торжеством; однако он не имел ничего общего с культом Вакха, а происходил, скорее, от Ханаанского праздника жатвы (Суд 9.27). Видя в С.В. благословение Божие, Израиль во время народного празднества, выражающегося в плясках (Суд 21.19 слл), ликовании работников в виноградниках и при точилах (Ис 16.10; Иер 48.33), радости от молодого вина (Пс 4.8) и даже, может быть, в опьянении (1 Цар 1.14 сл), благодарит за него Бога. Так бывает, когда народ верен Союзу-Завету; удел же неверных - проклятие: виноградник разорен (Ос 2.12 слл; Ис 7.23), урожая нет (Втор 28.39), «болит» виноградная лоза (Ис 24.7), мужчины и женщины, вместо того, чтобы плясать, плачут (Ис 32.10-13; Иоил 1.5); у гордого Моава не слышно больше шумной радости (Ис 16.9 сл; Иер 48.32 сл). Лишь когда народ искупит свои грехи, саранча не будет больше истреблять плоды виноградника (см бесплодие) (Мал 3.11), богатые виноградники (Иер 31.12; Агг 2.19) вновь будут давать славное вино (Ос 14.8). Короче говоря, С.В. прекрасно выражает радость мессианской эры (Ам 9.13; Иез 28.26; Иоил 2.24; Ис 25.6).

2. Символ наказания Божия. - Подобно тому, как жатва, за к-рой следует молотьба и веяние, может символизировать наказание закоренелого грешника, образ С.В. может относиться к неверным, ибо ему предшествует обрывание молодых побегов винограда и за ним следует выжимание винограда в точиле. Чтобы наказать отрекшийся от Него народ, Бог предоставляет победителю добрать остатки Израиля, как виноград (Иер 6.9); Сам Он топчет в точиле деву, дочь Иуды (Плач 1.15). С.В., сортировка виноградных гроздей, топтание ягод - все эти образы иллюстрируют также наказание язычников, в частности, Едома, не помогшего Иуде при взятии Иерусалима: придут собиратели винограда, к-рые не оставят никаких остатков (Иер 49.9; Авв 2.5); Ягве истопчет Едом в точиле и кровь, брызнувшая из него, обагрит Его одежды (Ис 63. 1-6). Итак, образ С.В. часто символизирует Суд Божий. Так, на их несчастье, Ягве даст выпить народам Свою чашу ярости (Иер 25.15-30), или, по словам Откр., ангел, вооруженный серпом, снимет грозди винограда и высыпет их в огромное точило гнева Божия (Откр 14.17 и слл; 19.15).

ADa

гнев - вино - виноградник - жатва - праздники ВЗ I - суд ВЗ II 2

СБОРЫ [image] милостыня НЗ 3 б - Церковь IV 3, V 1

СВЕТИЛА

1. Светила в древнем язычестве. - Солнце, луна, планеты и звезды говорили древнему ч-ку о некоем таинственном мире: мире небесном, к-рый он себе представлял в виде входящих друг в друга полусфер, по к-рым светила описывали свои орбиты. Их равномерные циклы помогали ему в измерении времени и установлении календаря; но они внушали ему также мысли о том, что мир подчинен закону вечного круговорота и что они влияют на ход земных событий, включая их в некие свящ. ритмы, не имеющие ничего общего с зыбкими превратностями истории. Т. обр. эти сияющие небесные тела казались ему проявлением сверхъестественных сил, господствующих над ч-ством и определяющих его судьбу. Он, естественно, поклонялся этим силам, чтобы заслужить их милость. Солнце, луна, планета Венера были для него богами или богинями, а созвездия создавали в небе таинственные начертания, к-рым он давал мифические названия. Этот интерес к С. вел его к методическому наблюдению за ними: Египтяне и жители Месопотамии славились своими знаниями астрономии; но эти зачатки науки были тесно связаны с гаданиями и идолопоклонством. Древний ч-к оказывался как бы подавленным страшными силами, господствовавшими над его судьбой и скрывавшими от него истинного Бога.

2. Светила как служители Божии. - Достаточно открыть Библию, чтобы это впечатление совершенно изменилось. Конечно, в представлении библ. ч-ка С. еще не очень отличаются от ангелов, составляющих окружение Божие (Иов 38.7; Пс 148. 2 сл); это «воинство небесное» (Быт 2.1) рассматривается как одушевленные существа. Но они такие же твари, как и все мироздание (Ам 5.8; Быт 1.14 сл л; Пс 32.6; 135.7 слл). По призыву Ягве они сияют на своих местах (Вар 3.33 слл), по Его повелению они принимают участие в битвах, чтобы поддержать Его народ (Ис Нов 10.12 слл; Суд 5.20). Следовательно, С. не боги, а служители Ягве Саваофа. И они отмеряют время, управляют днем и ночью потому, что Бог дал им это определенное задание (Быт 1.15 слл). Можно любоваться сиянием солнца (Пс 28.5 слл), красотой луны (Песн 6.10), прекрасным порядком небесного движения (Прем 7. 18 слл); но все это говорит о славе единого Бога (Пс 18.2), определившего «уставы неба» (Иов 38.33). Т. обр., С. не скрывают своего Творца, а, наоборот, открывают Его (Прем 13.5). Очистившись от своего идолопоклоннического значения, они здесь символизируют земную реальность, проявляющую Промысл Божий: множество потомков Авраама (Быт 15.5), пришествие Царя из дома Давидова (Числ 24.17), свет грядущего спасения (Ис 60.1 слл; Мал 4.2) или вечную славу воскресших праведников (Дан 12.3).

3. Языческие обольщения. - Несмотря на категоричность библ. откровения, Израиль не избежал искушения астральных культов. В период религиозного упадка Солнце, Луна и все «Воинство небесное» сохраняют своих поклонников или приобретают их вновь (4 Цар 17.16; 21.3,5; Иез 8.16): из инстинктивного страха перед этими космическими силами их стараются умилостивить. Приносят жертвы «Царице неба» Иштар, планете Венере (Иер 7.18; 44.17 слл); следят за «знамениями небесными» (Иер 10.2) для предсказания будущего (Ис 47.13). Но голоса пророков восстают против этого воинствующего возвращения язычества; Второзаконие обличает его (Втор 4.19; 17.3); царь Иосия силой выкорчевывает этот культ (4 Цар 23.4 сл; 11); Иеремия предрекает поклонникам С. самые страшные наказания (Иер 8.1 сл). Нужны были, однако, испытания рассеяния и плена, чтобы обращенный Израиль наконец отказался от этого вида идолопоклонства (ср Иов 31.26 слл). Александрийская премудрость во весь голос провозглашает его тщетность (Прем 13.1-5).

4. Светила и злые ангелы. - Вековая борьба с астральными культами нашла отражение в области верований. Если С. представляют собою некий соблазн для отвращения людей от истинного Бога, не признак ли это того, что они сами связаны со злыми, враждебными Богу силами? Нет ли среди

ангелов, составляющих воинство небесное, падших ангелов, пытающихся увлечь за собой людей и заставить их поклоняться себе? Древняя мифическая тема борьбы богов дала богатый материал для поэтического описания падения небесных сил, восставших против Бога (Люцифер-Денница: Ис14. 12-15). Образ Сатаны в НЗ окружен символическими элементами того же рода (Откр 8.10; 9.1; 12.3 сл, 7 слл). Поэтому мы не удивляемся пророчеству Суда над всем Воинством небесным, наказанным вместе с его земными поклонниками в День Ягве (Ис 24.21 слл): С. здесь как бы представляют бесов.

5. В мире, искупленном Христом. - С. обретают вновь свое провиденциальное значение. Крестная смерть Христа освободила людей от космического страха, преследовавшего, напр., Колоссян: они больше не подчинены «стихиям мира» с тех пор, как Христос «отнял силу у начальств и властей», «восторжествовав над ними Собою» (Кол 2.8,15-18; Гал 4.3). Нет больше ни детерминизма, исходящего от С., ни предначертания судьбы в небе: Христос положил конец языч. суевериям. О Его рождении как бы возвестила звезда (Мф 2.2), указав на него как на абсолютную Утреннюю Звезду (Откр 2.28; 22.16) в ожидании того, что она взойдет в сердцах наших (2 Петр 1.19; ср стихиры Рождества и Пасхи). Он - истинное Солнце, освещающее обновленный мир (Лк 1.78 сл). Если достоверно известно, что потемнение светил будет знамением Его славного пришествия (Мф 24.29 п; Ис 13.9 сл; 34.4; Иоил 3.15), подобно тому, как оно было знамением Его смерти (Мф 27.45 п), это значит, что в грядущем мире эти тварные светильники не будут нужны: слава Божия будет освещать новый Иерусалим, а светильником ее будет Агнец (Откр 21.23).

ADa & PG

бесы ВЗ 3 - время ВЗ I 1 - знамение ВЗ II 2 - идолы II 2 - небо I - свет и тьма ВЗ I

СВЕТ И ТЬМА

Тема Света проходит через все библ. откровение Отделение С. от Т. было первым делом Творца (Быт 1.3 сл). В конце истории спасения Сам Бог будет С. (Откр 21.23) нового творения (21.5). От С., понятия физического, к-рый перемежается в мире сем с тенью ночи, т. обр. перейдут к С. незаходимому, К-рый есть Сам Бог (1 Ин 1.5). История, развивающаяся в промежутке между первым и новым творением, сама принимает вид конфликта, где сталкиваются С. и Т., подобно тому, как сталкиваются жизнь и смерть (см Ин 1.4 сл). Никакая дуалистическая метафизика не усугубляет драматизма этого мировоззрения, как древнеиранская религиозная мысль. Но ч-к остается тем не менее объектом этого конфликта: его окончательная судьба определяется в образах С. и Т., как и в образах жизни и смерти. Следовательно, эта тема занимает центральное место среди религиозных символов, к к-рым прибегает Писание.

I. БОГ СВЕТА

1. Творец света. - С., как и все остальное, существует только как творение Бога: С. дня, вышедший из первозданного хаоса (Быт 1.1-5), С. небесных светил, освещающих землю днем и ночью (1.14-19). Бог посылает этот С. и призывает его обратно, и он повинуется Ему с трепетом (Вар 3.33). Т., чередующаяся со С., находится в таком же положении, ибо Бог «образует свет и творит тьму» (Ис 45.7; Ам 4.13 XX). Поэтому С. и Т. вместе воспевают Творца, вознося Ему хвалу (Пс 18.2 слл; 148.3; Дан 3.71 сл). Т. обр., какая бы то ни было мифическая концепция в корне исключена, но это не мешает С. и Т. иметь символическое значение.

2. Бог, облеченный светом. - Как и все другие творения, С. есть знак, явно проявляющий нечто божественное. Он подобен отблеску Божией славы. Поэтому образ С. есть один из символических образов, связанных с теофаниями. С. есть одежда, в к-рую облекается Бог (Пс 103.2). Когда Он появляется, Он «как солнечный свет»; от руки Его лучи...» (Авв 3.7 сл). Свод небесный, на к-ром покоится Его престол, блестит как кристалл (Исх 24.10; Иез 1.22). В другом месте Его представляют окруженным пламенем огня (Быт 15.17; Исх 19.18; 24.17; Пс 17.9; 49.3) или же рассыпающим грозовые молнии (Иез 1.13; Пс 17.15). Все эти символические образы устанавливают связь между присутствием Божиим и впечатлением, к-рое производит на ч-ка ослепительный С. Что касается Т., то она не исключает присутствия Бога, ибо Он «открывает глубокое и сокровенное, знает, что во мраке» (Пс 138. 11 сл; Дан 2.22). Однако Т. по преимуществу, т.е. Т. шеола, есть то место, где люди «отринуты от руки» Божией (Пс 87.6 сл,13). Во Т. Бог видит, Сам оставаясь незримым. Он присутствует, не обнаруживая Себя.

3. Бог есть свет. - Хотя такое применение символики С. имело место всегда, только с появлением кн. Премудрости образ С. стал применяться для выражения божественной сущности. «Премудрость» - «чистое излияние славы Вседержителя» - есть «отблеск вечного света», превосходнее всякого сотворенного С. (Прем 7.27,29 сл). Символизм достигает здесь той стадии, к-рую еще шире использует НЗ.

II. СВЕТ - ДАР БОЖИЙ

1. Сеет живых. - «Сладок свет, и приятно для глаз видеть солнце» (Екк 11.7). Каждый ч-к испытывал это. Отсюда происходит тесное сопоставление С. и жизни: родиться - это «увидеть свет» (Иов 3.16; Пс 57.9). Слепой, не видящий «света Божия» (Тов 3.17; 11.7 LXX), чувствует предвкушение смерти (5.11 сл LXX). И напротив, больной, к-рого Бог отнимает у смерти, радуется, что видит на себе сияние «света живых» (Иов 33.30; Пс 55.14), ибо шеол есть область мрака (Пс 87.13). С. и Т., т. обр., являются для ч-ка противоположными ценностями, на к-рых основана их символика.

2. Символика света. - Прежде всего С. теофаний, подчеркивает ли он величие Бога, ставшего близким (Исх 24.10 слл), дает ли почувствовать Его грозную силу (Авв 3.3 сл), - заключает в себе экзистенциальное значение для тех, до кого он доходит. Этому таинственному представлению о присутствии Божием метафорический образ сияющего лика придает смягчающий и благожелательный характер (Пс 4.7; 30.17; 88.16; Числ 6.24 слл; см Притч 16.15). Присутствие Бога для ч-ка есть прежде всего присутствие охраняющее. Своим законом Он освещает путь ч-ка (Притч 6.23; Пс 118. 105). Т. обр. Он - светильник, направляющий его (Иов 29.3; Пс 17.29). Избавляя ч-ка от опасности, Бог «просвещает очи» ч-ка (Пс 12.4), ибо Он - его С. и его спасение (Пс 26.1). Если ч-к праведен, то в конечном итоге Он приведет его к радости сияющего дня (Ис 58.10; Пс 35.10; 96.11; 111.4), тогда как нечестивый спотыкается во мраке (Ис 59. 9 сл) и светильник его угасает (Притч 13.9; 24.20; Иов 18.5 сл). С. и Т. представляют т. обр. две судьбы, уготованных ч-ку: счастье и горе.

3. Обетование света. - Не удивительно, что символика С. снова встречается у пророков в связи с эсхатологической перспективой. Т., грозный бич, к-рый испытали Египтяне (Исх 10.21 ...), представляет собой одно из знамений, возвещающих День Господень (Ис 13.10; Иер 4.23; 13.16; Иез 32.7; Ам 8.9; Иоил 2.10; 3.4; 4.15): для грешного мира день этот будет Т., а не С. (Ам 5.18; см Ис 8.21 слл).

Однако у Дня Ягве должен быть и другой облик, облик радости и избавления для Остатка праведных, униженных и ужасающихся. И тогда «народ, ходящий во тьме, увидит свет великий» (Ис 9.2; 42.7; 49.9; Мих 7.8 сл). Этот образ имеет предостерегающий характер, и применяется различно. Сначала он вызывает мысль о С. чудесного дня (Ис 30.26), без чередования дня и ночи (Зах 14.7), освещенного «солнцем правды» (Мал 4.2). Однако заря, к-рая взойдет над новым Иерусалимом (Ис 60. 1 слл), будет иной природы, чем теперешняя: Сам Господь Живый будет вечным С. для Своего народа (60.19 сл). Его 3акон просветит народы (Ис 2.5; 51.4; Вар 4.2), Его Отрок будет С. для язычников (Ис 42.6; 49.6).

Т. обр и перед праведниками и перед грешниками снова предстанут в День Господень две судьбы, чему дается яркий пример в истории исхода: Т. для нечестивых и полный С. для праведников (Прем 17.1-18.4). Они «будут сиять как светила... как звезды, во веки, навсегда», нечестивые же останутся навеки в ужасе Т. шеола (Дан 12.3; см Прем 3.7). Так открывается перспектива мира, преображенного по образу Бога света.

НЗ

I. ХРИСТОС, СВЕТ МИРА

1. Осуществление обетования. - В НЗ эсхатологический С., обещанный пророками, становится реальностью. Когда Иисус начинает проповедовать в Галилее, осуществляется прорицание Ис 9.2 сл {Мф 4.16). Он воскресает, тем исполняя пророчества, чтобы «возвестить свет народу и язычникам» (Деян 26.23). Оттого песнопения, сохраненные у Луки, славословят Его с самого детства как Солнце Востока, К-рое должно «просветить сидящих во тьме и тени смертной» (Лк 1.78 сл; см Мал 3.20; Ис 9.2; 42.7) и «Свет к просвещению язычников» (Лк 2.32; см Ис 42.6; 49.6). Призвание Павла, возвестителя Евангелия среди язычников, соответствует тем же пророческим текстам (Деян 13.47; 26.18).

2. Христос, познаваемый как свет. - Иисус познается как С. мира главным обр. через Свои деяния и поучения. Исцеления слепых (см Мк 8.22-26) имеют в этом смысле особое значение, что подчеркнуто у Иоанна в повествовании о слепорожденном (Ин 9). Иисус говорит: «Доколе Я в мире, Я свет миру» (9.5). В другом месте Он поясняет: «Кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни» (8.12); «Я, свет, пришел в мир, чтобы всякий верующий в Меня не оставался во тьме» (12.46). Его просвещающее действие проистекает из того, что Он Сам есть Само Слово Божие, « жизнь и свет человеков», «Свет истинный, к-рый просвещает всякого ч-ка, приходящего в мир» (1.4,9). Драма, к-рая возникает вокруг Него, есть единоборство С. и Т. «Свет во тьме светит» (1.5) и злой мир пытается его погасить, т.к. «люди более возлюбили тьму, нежели свет, потому что дела их были злы» (3.19). В час Страстей, когда Иуда выходил из горницы, чтобы предать Иисуса, Иоанн подчеркивает: «была ночь» (13.30). Иисус же, в момент, когда Его берут под стражу, говорит: «Теперь ваше время и власть тьмы» (Лк 22.53).

3. Христос преображенный. - Пока Иисус жил на земле, божественный С., к-рый Он нес в Себе, оставался скрытым под уничиженностью плоти. Но был случай, при к-ром этот С. стал зримым для избранных свидетелей в исключительном видении, а именно - в Преображении. Лик «просиявший как солнце», одежды, ставшие «белыми как свет» (Мф 17.2 п), уже не свойственны смертным людям. Они предваряют состояние Воскресшего Христа, К-рый явился Павлу в ослепительном С. (Деян 9.3; 22.6; 26.13). Они напоминают символику теофаний ВЗ. С., сияющий на лице Христа, есть С. славы Самого Бога (см 2 Кор 4.6). Именно в качестве Сына Божия Он есть «сияние славы Его» (Евр 1.3). Через Христа, К-рый есть С., познается нечто от сущности Бога. Бог не только «обитает в неприступном свете» (1 Тим 6.16), Его можно называть не только «Отцом светов» (Иак 1.17), но, как объясняет Ин., Он Сам «есть свет и нет в Нем никакой тьмы» (2 Ин 1.5). Оттого все, что есть С., исходит от Него, - от сотворения С. в первый день творения (см Ин 1.4) и до одарения наших сердец С. Христовым (2 Кор 4.6). И все, что чуждо этому С., принадлежит к области Т.: Т. ночи, Т. шеола и смерти, Т. Сатаны.

II. СЫНЫ СВЕТА

1. Люди между тьмой и светом. - Иисус открыл, что Он - С. мира. Это откр. придает некоторую рельефность антитезе Т. и С. не в метафизической перспективе, но в плане нравственном: С. определяет область Бога и Христа, будучи областью добра и правды, Т. определяет область Сатаны, будучи областью зла и безбожия (2 Кор 6.14 сл), хотя Сатана, чтобы соблазнить ч-ка, выдает себя иногда за ангела С. (11.14). Ч-к находится между этими двумя началами, и ему надо сделать выбор: станет ли он «сыном тьмы» или «сыном света». Кумранская секта уже прибегала к этому образу для представления эсхатологической войны. Он же служит Иисусу, чтобы отличить современный мир от царства, к-рое Он основывает: для Него люди разделяются на «сынов мира сего» и на «сынов света» (Лк 16.8). Раздел между ними происходит, когда появляется Христос - Свет: творящие зло бегут от С., чтобы дела их не были открыты. Те, кто поступает по правде, приходят к С. (Ин 3.19слл) и веруют в С., чтобы стать сынами С. (Ин 12.36).

2. От тьмы к свету. - По своему рождению все люди принадлежат к области Т., в особенности язычники, «помраченные в разуме» (Еф 4.18). Бог нас «призвал из тьмы в чудный Свой Свет» (1 Петр 2.9). Избавив нас от власти Т., Он ввел нас в Царство Сына Своего, чтобы мы могли разделить участь святых во С. (Кол 1.12 сл). Это есть решающая благодать, являемая при крещении, когда Христос освещает нас (Еф 5.14) и просвещает (Евр 6.4). Мы «были некогда тьма, а теперь - свет в Господе» (Еф 5.8). Это определяет нашу линию поведения: «поступайте как чада света» (Еф 5.8; см 1 Фес 5.5).

3. Жизнь сынов света. - Иисус дал такое указание (см Ин 12.35 сл): важно, чтобы ч-к не дал потускнеть своему внутреннему С. и чтобы он следил за своим оком, «светильником для тела» (Мф 6.22 сл). У Павла такое наставление становится обычным. Нужно «облечься в оружие света и отвергнуть дела тьмы» (Рим 13.12 сл), чтобы День Господень не застал нас врасплох (1 Фес 5.4-8). Вся нравственность может быть включена в такую перспективу: «плод света» есть все доброе, справедливое и истинное; «бесплодные дела тьмы» заключают в себе всякие грехи (Еф 5.9-14). Иоанн говорит не иначе. Надо «ходить в свете», чтобы иметь общение с Богом, К-рый есть С. (1 Ин 1.5 слл). Мерило этому - братская любовь; по ней можно узнать, находимся ли мы во Т. или в С. (2.8-11). Тот, кто так живет, как истинный сын С. распространяет среди людей божественный С., хранителем к-рого он стал. Став в свою очередь С. мира (Мф 5.14 слл), он исполняет миссию, данную ему Христом.

4. К вечному свету. - Встав на такой путь, ч-к может уповать на чудесное преображение, обетованное Богом праведникам в Его Царстве (Мф 13. 43). Небесный Иерусалим, куда они в конечном итоге войдут, будет освещен С. славы Божией, согласно пророческим текстам (Откр 21.23 слл; см Ис 60). Избранные, созерцая лице Бога, будут озарены Его С. (Откр 22.4 слл). Таково упование Сынов С. Такова и молитва, к-рую Церковь обращает к Богу за тех, кто оставил землю: «Да не будут души умерших верных погружены во тьму, но да введет их св. Архангел Михаил в святой свет. Да сияет им вечный свет!» (Заупокойная служба латинского обряда).

AF & PG

белый - бодрствовать I 2 - видеть - грех IV 2 а - День Господень НЗ III 1 - елей - жизнь IV 2 - истина ВЗ 3, НЗ 3 - крещение IV 4 - ночь - облако - ожесточение II 1 - Откровение - светила 4 - светильник - слава - Слово Божие НЗ I 1 - смерть ВЗ I 2 - тень

СВЕТИЛЬНИК

С. светом своим знаменует живое присутствие Бога и ч-ка.

1. Светильник, символ присутствия Божия. - «Ты, Господи, светильник мой» (2 Цар 22.29). Этим возгласом псалмопевец исповедует, что Бог один дает свет и жизнь. Ведь Он Творец духа, к-рый пребывает в ч-ке, подобно «светильнику Господню» (Притч 20.27). Господь освещает Словом Своим, наставлениями Своими (Притч 6.23), как С., стезю верующего (Пс 118.105). Пророческие писания суть «светильник, сияющий в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших» (2 Петр 1.19). Когда придет этот последний день, «ночи не будет там и не будут иметь нужды ни в светильнике, ни в свете солнечном» ...ибо С. им будет «Агнец» (Откр 22.5; 21.23).

2. Светильник, символ присутствия человека. - Символика С. проявляется и в самом скромном плане присутствия ч-ского. Ягве обещает Давиду С., т.е. непреходящее потомство (4 Цар 8.19; 3 Цар 11.3; 15.4). Напротив, когда народ становится неверным, Бог угрожает «прекратить свет светильника» (Иер 25.10): тогда «не будет счастья нечестивому, светильник его угаснет» (Притч 13.9; Иов 18.6 сл).

Чтобы ознаменовать свою верность Богу и постоянство своей молитвы, Израиль возжигал вечный огонь С-ка в святилище (Исх 27.20-22; 1 Цар 3.3). Дать ему угаснуть - значило бы показать Богу, что Израиль покинул Его (2 Пар 29.7). Напротив, блаженны бдящие в ожидании Господа, подобно мудрым девам (Мф 25.1-8) или верному слуге (Лк 12.35), С. к-рых остаются горящими.

Бог ждет еще большего от верующего в Него: он не должен оставлять свечу свою под сосудом (Мф 5.15 сл п), но сиять светилом в мире среди развращенного рода (Флп 2.15), как некогда пророк Илия, чье «слово горело как светильник» (Сир 48.1), или как Иоанн Креститель, «светильник горящий и светящий» (Ин 5.35), дабы свидетельствовать о Свете истинном (1.7 сл). Итак, Церковь, основанная на апп. Петре и Павле - «двух маслинах и двух С., стоящих перед Богом земли» (Откр 11.4), должна до конца времен знаменовать сияние славы Сына Ч-ского (1.12 сл).

JBB

бодрствовать - свет и тьма ВЗ II 2, НЗ 3

СВИДЕТЕЛЬСТВО / СВИДЕТЕЛЬ

ВЗ

I. СВИДЕТЕЛЬСТВО ЛЮДЕЙ

Свидетельствовать - значит утверждать реальность какого-либо факта, придавая утверждению всю требуемую обстоятельствами торжественность. Естественной обстановкой для С. является Судебный процесс или тяжба. С. могут служить даже нек-рые условно взятые предметы: напр., холм Галаада свидетельствовал о соглашении между Иаковом и Лаваном (Быт 31.45-52), а залог, полученный Фамарью, послужил С. в ее пользу, когда ее обвинили в блуде (Быт 38.18,25). Но особо важное значение придается в Библии С. ч-скому. Нормы С. определяет Закон: без показаний свидетелей не может быть вынесен приговор (Числ 5.13); во избежание ошибки или недоброжелательности требуется по крайней мере два свидетеля (Числ 35.30; Втор 17.6; 19.15; ср Мф 18.16); в случае смертного приговора свидетели, несущие ответственность за него, должны приводить его в исполнение первыми (Втор 17.7; ср Деян 7.58). Однако в это действие, основанное на слове ч-ка, может вкрасться ложь: псалмопевец жалуется на преследующих его лжесвидетелей (Пс 26.12; 34.11), и нам известны трагические процессы, где они играли главную роль (3 Цар 21.10-13; Дан 13.34-41). Уже в десяти Заповедях лжесвидетельство строго запрещается (Втор 5.20); Второзаконие наказывает его по закону возмездия (Втор 19.18 сл); учение Мудр, его клеймит (Притч 14.5,25; 19.5,9; 21.28; 24.28; 25.18), ибо оно ненавистно Богу (6.19).

II. СВИДЕТЕЛЬСТВО БОЖИЕ

1. Бог - свидетель. - Выше С. людей - С. Божие, против к-рого не может возразить никто. При совершении брака Он С. между мужем и женой юности его (Мал 2.14). Точно так же, Он поручитель ч-ских обязательств, взятых на себя перед лицом Его (Быт 31.53 сл; Иер 42.5). Его можно призывать в С. в торжественном утверждении (1 Цар 12.5; 20.12). Он - наивысший С., к К-рому можно обратиться, чтобы опровергнуть лжесвидетельства людей (Иов 16.7сл,19).

2. Свидетельство Божие в Законе и Пророках. - Однако С. Божие подразумевается прежде всего в другом смысле, тесно связанном с учением Слова Божия. В первую очередь, Бог свидетельствует о Самом Себе, когда Он открывает Моисею значение Своего Имени (Исх 3.14) или когда говорит, что Он Бог Единый (20.2,3). В основе монотеизма Израиля лежит клятвенное С. Божие (Ис 45.21-24). Но Бог свидетельствует также о заповедях, содержащихся в 3аконе (4 Цар 17.13; Пс 18.8; 77.5,56; 118, много раз). Поэтому скрижали Завета называются Свидетельством (букв. Исх 25.16; 31.18); находясь в ковчеге Завета, они превращают его в Ковчег Свидетельства (букв. Исх 25.22; 40.3,5,21 сл), а скиния становится Пребыванием Свидетельства (букв. 38.21; Числ 1.50-53). Наконец, носителями С. Божия являются пророки. Это относится к торжественному С. (ср Ис 43.10) при Суде Божием над Его неверным народом (ср Пс 49.7). Будучи С-м, от зрения К-рого ничего не ускользает. Бог обличает все грехи Израиля (Иер 29.23), обличает (Мих 1.2; Ам 3.13; Мал 3.5), чтобы добиться обращения грешников.

III. СВИДЕТЕЛИ БОЖИИ

Как и в ч-ских договорах, обещания Израиля Богу засвидетельствованы предметами-символами, свидетельствующими против народа в случае его неверности: такова книга Закона (Втор 31.26) и песнь Моисея (31.19 и слл). Свидетельствовать могут даже небо и земля (4.26; 31.28). Однако есть особый вид С., к-рый могут давать только люди, но лишь в том случае, когда Бог их к этому призывает. Таковы пророки. Таков также Давид, к-рого Бог поставил верным С. (Пс 88.37 сл; ср 1 Цар 12.5), С. для народов (Ис 55.4). Таков весь Израильский народ: он призван свидетельствовать о Боге перед другими народами, утверждать, что Он - Единый Бог, и кроме Него нет Бога (Ис 43.10 слл; 44.8), в противоположность идолам, к-рые не могут поставить С. в свою пользу (43.9). Измены Израиля своему призванию народа-свидетеля не устраняют этого особого призвания: оно должно всегда оставаться для него источником упования (44.8).

НЗ

I. ОТ СВИДЕТЕЛЬСТВА ЛЮДЕЙ К СВИДЕТЕЛЬСТВУ БОЖИЮ

НЗ, как и ВЗ, осуждает лжесвидетельство, примеры к-рого мы встречаем в суде над Иисусом (Мф 26.59-65 п) и Стефаном (Деян 6.11 слл). Для внутренней дисциплины хр-ская община перенимает практику двух или трех С., предписанную Втор. (Мф 18.16; 2 Кор 13.1; 1 Тим 5.19). Но понятие С. расширяется особенно в менее юридической области: ч-ку добродетельному знающие его воздают доброе С. Так поступили Иудеи по отношению к Иисусу (Лк 4.22), к Корнилию (Деян 10.22), к Анании (22.12); хр-ская община - по отношению к первым диаконам (6,3), к Тимофею (16.2), к Димитрию (3 Ин 12; ср 3.6), даже по отношению к самому Павлу (1 Фес 2.10); а Павел, в свою очередь, по отношению к Коринфской (2 Кор 8.3) и Галатской церквам (Гал 4.15). В этих случаях С. приобретает определенно религиозную ценность. Хр-ство не обособляет нас. Наша хр-ская жизнь протекает на глазах у многочисленных свидетелей, поддерживающих наше горение, - не только живых (1 Тим 6.12), но и тех, кто нам предшествовал в вере (Евр 12.1 слл). Сам Бог - первый из этих свидетелей: Он воздает доброе С. ВЗ-ным святым (Деян 13.22; Евр 11.2,4 сл,39), а также новообращенным из язычества (Деян 15.8).

II. СВИДЕТЕЛЬСТВО ИИСУСА

Отныне проблема С. в том же смысле, какой она имела в Законе и проповеди пророков, сосредоточивается на личности Иисуса. Иисус - Свидетель верный в абсолютном смысле (Откр 1.5; 3.14); Он пришел в мир, чтобы свидетельствовать об истине (Ин 18.37). Он свидетельствует о том, что Он видел и слышал у Отца (3.11,32 сл): свидетельствует против лукавого мира сего (7.7) и свидетельствует о Самом Себе (8.13 сл). Его исповедание перед Пилатом - наивысшее С. (1 Тим 6.13), выявляющее Божественный замысел спасения (2.6). Но это С., не принятое неверующим миром (Ин 3.11; 8.13), имеет неоспоримое юридическое значение, ибо подтверждается другими С.: С. Иоанна Крестителя, определяющим сущность миссии Иисуса (1.6 слл,15,19; 3.26 слл; 5.33-36); C-м дел, совершенных Иисусом по велению Отца (5.36; 10.25); C-м Самого Отца (5.31 сл; 5.37 сл; 8.16 слл), ясно выраженным в Св. Писании (5.39; ср Евр 7.8,17; Деян 10.43; 1 Петр 1.11), к-рое мы должны принять, чтобы «не представлять Его лживым» (1 Ин 5.9 слл) В хр-ском опыте к этому прибавляется С. воды и евхаристической Крови, свидетельствующих на своем языке символов о том самом, о чем в нас свидетельствует Дух Св. (1 Ин 5.6 слл). Ибо Дух, К-рый нам дан, свидетельствует об Иисусе Христе (Ин 15.26), а также о том, что мы - сыны Божий (Рим 8.16). Такова совокупность С., подтверждающих С. Иисуса. Принимая их, мы подчиняемся С. Иисусову и вступаем в жизнь по вере.

III. СВИДЕТЕЛИ ИИСУСА

1. Свидетельство Апостолов. - Чтобы достичь людей, С. принимает конкретную форму: проповедь Евангелия (Мф 24.14). Дабы нести его всему миру, апостолы поставлены во свидетели Иисуса (Деян 1.8): они должны будут торжественно свидетельствовать перед людьми о всем происшедшем от крещения Иоаннова до Вознесения Иисуса и особенно о Воскресении, явившем Его как Господа (1.22; 2.32; и т.д.) Миссия Павла определяется таким же обр.: на пути в Дамаск он был поставлен как свидетель Христа перед всеми людьми (22.15; 26.16); повсюду в языч. странах он свидетельствует о Воскресении Иисуса (1 Кор 15.15), и по принятии этого С. в общинах рождается вера (2 Фес 1.10; 1 Кор 1.6). В писаниях ап. Иоанна мы встречаем то же отожествление Евангелия и С. Евангельское повествование - С. очевидца (Ин 19.35; 21.24); но будучи богодухновенным (Ин 16.13), С. говорит также о тайне, содержащейся в событиях: о тайне Слова жизни, пришедшего во плоти (1 Ин 1.2; 4.14). Верующие, принявшие апостольское С., имеют С. Самого Иисуса, к-рое есть пророчество новых времен (Откр 12.17; 19.10). Поэтому свидетели, к-рым поручено его передавать, напоминают древних пророков (11.3-7).

2. От свидетельства к мученичеству. - Задача свидетелей Иисуса еще более выявляется, когда они должны свидетельствовать перед властями и на суде, согласно той перспективе, к-рую Иисус уже открыл Двенадцати (Мк 13.9; Мф 10.18; Л к 21. 13 сл). Тогда С. принимает торжественный характер, но часто предшествует страданиям. Верующих преследуют «за свидетельство Иисуса Христа» (Откр 1.9). Первый Стефан запечатлел своей кровью свое С. (Деян 22.20). Та же судьба ожидает здесь на земле свидетелей Евангелия (Откр 11.7): сколько из них будет убито «за свидетельство Иисуса Христа и слово Божие» (6.9; 17.6)! Вавилон, враждебная сила, преследующая Небесный Град, упьется кровью этих свидетелей, этих мучеников (17.6). Но эта победа будет мнимой. В действительности же они вместе с Иисусом победят Диавола «кровию Агнца и словом свидетельства своего» (12.11). Мученичество - это С. веры, освященное C-м крови.

МР & PG

аминь - Апостолы - гонение - Дух Божий ВЗ II - жертвенник 1 - Иоанн Креститель - исповедовать 0, ВЗ 1, НЗ 1 - клятва - книга II - ковчег Завета II - ложь 1 - мир (космос) H3 III 2 - мученик - Параклет 2 - пример - проповедовать II 2 а - судебный процесс - раскол ВЗ 2, НЗ 2 - явления Христа 7

СВЯЗАТЬ [image] власть НЗ II 1 - прощение ИЗ - Церковь III 2 в

СВЯТИЛИЩЕ [image] ковчег Завета - культ - паломничество ВЗ 1 - Храм

СВЯТОЙ

Во время литургии взывают к Богу трисвятому, Христос провозглашается как «Един Свят» и поминаются святые. Мы говорим также о св. Евангелиях, о св. седмице. И мы призваны стать С. Святость, следовательно, является некоей сложной реальностью, к-рая соприкасается стайной Божией и в то же время с богослужением и нравственностью. Святость заключает в себе понятие священного и чистого, но она выше их. Она кажется относящейся только к Богу и недоступной, и в то же время ее постоянно приписывают его творениям.

Семитское слово кодеш (свящ. предмет, святость), к-рое происходит от корня, обозначающего, вероятно, «отрезать, отделить», содержит идею отделения от мирского. Свящ. предметы - это те, к к-рым не прикасаются и к к-рым приближаются только при определенных условиях ритуальной

чистоты. Являясь как бы носителями некоей силы, тайны и величия, в к-рых видится нечто сверхъестественное, они вызывают то смешанное чувство страха и притяжения, к-рое заставляет ч-ка осознать свое ничтожество перед этими проявлениями «священно-божественного».

Библ. понимание святости много богаче. В Библии показаны не только реакции ч-ка перед божественным и святость определяется не только как отказ от мирского, - она содержит откровение Самого Бога. Святость в ней определяется, восходя к своему источнику, т.е. к Богу, от К-рого исходит всякая святость. Но этим самым в Писании ставится проблема природы святости, к-рая есть в конечном итоге проблема тайны Божией и ее сообщения людям. Эта производная святость, вначале внешняя для лиц, мест и предметов, к-рые она делает «священными», становится подлинной и внутренней только через дар Самого Духа Св. Тогда любовь, к-рая есть Сам Бог (1 Ин 4.16), будет сообщена после победы над грехом, к-рый препятствовал излучению ее святости.

ВЗ

I. БОГ СВЯТ И ПРОЯВЛЯЕТ СВОЮ СВЯТОСТЬ

Святость Божия недоступна ч-ку. Для того, чтобы он ее узнал, надо чтобы Бог «освятил Себя», т.е. показал Свою святость, проявив Свою славу. Творение, теофании, испытания, наказания и бедствия (Числ 20.1-13; Иез 38.21 слл), а также и чудесная защита и нечаянные избавления открывают, в каком смысле Бог свят (Иез 28.25 сл).

Святость Ягве, проявленная сначала в величественных Синайских теофаниях (Исх 19.3-20), показывается как сила, одновременно ужасающая и таинственная, готовая уничтожить все, что к ней приближается (1 Цар 6.19 сл), но готовая также и благословить тех, кто принимает ковчег Завета, где она обитает (2 Цар 6.7-11). Следовательно, эту силу не следует смешивать ни с трансцендентностью Бога, ни с гневом Божиим, ибо она проявляется также в любви и в прощении: «Не сделаю по ярости гнева Моего... ибо Я - Бог, а не человек; среди тебя - Святый» (Ос 11.9).

В храме Ягве является Исайе как бесконечно величественный Царь, как Творец, чья слава наполняет всю землю. Ему подобает поклонение, совершать к-рое достойны только одни серафимы. Впрочем даже и они недостаточно С., чтобы видеть лицо Божие. Ч-к .же «не может увидеть Бога и остаться в живых» (Ис 6.1-5; Исх 33.18-23). Тем не менее, этот неприступный Бог уничтожает расстояние, отделяющее Его от Его созданий. Он есть «Святый Израилев», радость, сила, поддержка и искупление народа, с к-рым Он соединен Союзом-Заветом (Ис 10.20; 17.7; 41.14-20).

Так, вовсе не ограничиваясь отделенностью или трансцендентностью, святость Божия заключает в себе все обладаемые Богом богатства и всю жизнь, все могущество и благость. Она больше, чем один из атрибутов Божиих. Она - отличительная черта Бога. Оттого Имя Его свято (Пс 32.21; Ам 2.7; см Исх 3.14). Ягве клянется святостью Своей (Ам 4.2). Это убеждение отражается в самом языке Библии, в к-ром нет прилагательного «божественный»; оно заменяется в качестве синонимов именами Ягве и Святый (Пс 70.22; Ис 5.24; Авв 3.3).

II. БОГ ХОЧЕТ, ЧТОБЫ ПОЧИТАЛИ ЕГО СВЯТОСТЬ

Бог, ревнуя о Своем исключительном праве на поклонение ( культ) и послушание, хочет, чтобы Его признали С., чтобы Его почитали Единым Истинным Богом, дабы так проявлялась Его святость через людей. Он тщательно устанавливает подробности жертвоприношения (Лев 1-7) и условия необходимой для культа чистоты (Лев 12-15), Он требует, чтобы Его С. Имя не бесчестилось (Лев 22.32), потому что правильно совершаемое богослужение являет славу Господню (Лев 9.6-23; 3 Цар 8.10 слл; см Лев 10.1 слл; 1 Цар 2.17; 3.11 слл) и утверждает Его величие. Но этот культ имеет значение, только если он выражает соблюдение 3акона (Лев 22.31 слл), глубокую веру (Втор 20.12), личное восхваление (Пс 98.3-9) - все это и значит бояться Бога, святить Его (Ис 8.13).

III. БОГ ОСВЯЩАЕТ. ОН СООБЩАЕТ СВОЮ СВЯТОСТЬ

1. Святость и посвящение. - Предписывая правила культа, чрез к-рые Он проявляет Свою святость, Ягве сохраняет для Себя место (св. земля, святилище, храм) и людей (священники, левиты, первенцы, назореи, пророки), а равно и предметы (приношения, одежды и предметы культа) и время (субботы, юбилейные годы), к-рые посвящаются Ему посредством определенного ритуала (приношения, жертвы, посвящения, помазания, окропления кровью) и тем самым становятся запрещенными для мирского употребления. Так, на ковчег Завета левиты не должны смотреть (Числ 4. 1-20), субботы не должны быть нарушаемы (Иез 20. 12-24), поведение священников должно следовать особым правилам, более строгим, чем общие законы (Лев 21).

Все эти вещи - священны, но святость их может быть различной степени, соответственно связи, соединяющей их с Богом. Святость тех или иных лиц или священных предметов - не той же природы как святость Бога. Действительно, в отличие от того, как это происходит с передачей нечистоты (Лев 11.31; 15.4-27), она не приобретается автоматически от соприкосновения со святостью Божией. Она есть следствие свободного решения Божия по Его Закону, по обрядам, Им установленным. Бесконечное расстояние, отделяющее эту святость от святости Божией (Иов 15.15), выражается в ритуалах: так, первосвященник может входить в Святое-святых не больше одного раза в год, после тщательного очищения (Лев 16.1-16). Следовательно, надо отличать истинную святость, присущую Богу, от вида святости, отделяющей от мирской жизни нек-рых людей и нек-рые предметы и ставящей их в некое промежуточное положение, к-рое одновременно и прикрывает и проявляет святость Божию.

2. Святой народ. - Израиль, избранный и выделенный среди народов, становится личным достоянием Бога, народом священников, «народом святым». По Своей непостижимой любви Бог живет и «идет» среди Своего народа (Исх 33.12-17). Он является ему посредством облака, ковчега Завета, храма или славы Своей, к-рая сопровождает народ Его даже в изгнании (Иез 1.1-28): «среди тебя - Святый» (Ос 11.9). Это действительное присутствие Божие сообщает народу святость не только ритуальную, но и подлинное достоинство, требующее от народа нравственной святости. Ягве дает Свой закон именно для освящения народа (Лев 22.31 слл). Израиль, напр., не должен предаваться порокам хананейских племен, ему следует отказываться от браков с чужестранными девицами и «предавать заклятию» все, что может осквернить его (Втор 7.1-6). сила его не в войсках или в искусной дипломатии, но в вере в Ягве, Святого Израилева (Ис 7.9). Израиль обязан Ему не только Своим выделением из других народов, но и своей безопасностью (Ис 41.14-20; 54.1-5), достоинством (Ис 43.3-14; 49.7) и наконец несокрушимым упованием (Ис 60.9-14).

IV. ИЗРАИЛЬ ДОЛЖЕН СТРЕМИТЬСЯ К СВЯТОСТИ

Свободно избранный Богом, К-рый хочет его освящения, Израиль должен Ему ответить своим освящением.

1. Сначала он должен очиститься, т.е. омыться от всякой скверны, несовместимой со святостью Божией, прежде чем присутствовать при теофаниях или принимать участие в богослужении (Исх 19.10-15). Но в конечном счете только один Бог дает ему чистоту посредством жертвенной крови (Лев 17.11) или очищая его сердце (Пс 50).

2. Пророки и Второзаконие неустанно повторяли, что приношения жертвы за грех не достаточно, чтобы угодить Богу, но что требуются правда, послушание и любовь (Ис 1.4-20; Втор 6.4-9). Т. обр. заповедь: «Будьте святы, ибо свят Я, Господь Бог ваш» (Лев 19.2; 20.26) должна быть понимаема не только как чистота культа, но именно как переживание святости, согласно многочисленным предписаниям семейным, общественным и экономическим, равно как и ритуальным, содержащимся в различных сводах Законов (ср Лев 17-26).

3. Освящение ч-ка тоже может возрастать. Поэтому «святыми» смогут быть названы только те, кто сумеют пройти через испытания и получить эсхатологическое Царство (Дан 7.18-22). Это будут мудрецы, к-рые боялись Бога (Пс 33.10), Сионский «малый Остаток» спасшихся, тех, к-рых Бог «вписал в книгу для житья» (Ис 4.3).

НЗ

Апостольская община восприняла учение и словоупотребление ВЗ. Так, Бог есть «Отец Святы и» (Ин 17.11), трансцендентный Вседержитель и эсхатологический Судия (Откр 4.8; 6.10). Святы Его Имя (Лк 1.49), Его Закон (Рим 7.12) и Его Завет (Лк 1.72). С. также ангелы (Мк 8.38), пророки и св. писатели (Лк 1.70; Мк 6.20; Рим 1.2). С. Его храм, С. и небесный Иерусалим (1 Кор 3.17; Откр 21.2). Так как Сам Бог С., то и избранные Им тоже должны быть С. (1 Петр 1.15 = Лев 19.2), и святость Имени Его должна проявить себя в пришествии Царства Божия (Мф 6.9). Подлинное проявление Духа Св., к-рое лежит в основе собственно НЗ-ного понимания святости, произошло на Пятидесятницу.

I. ИИСУС СВЯТЫЙ

Святость Христа тесно связана с Его богосыновством и с присутствием Духа Божия в Нем. Он зачат от Духа Св. и, следовательно, будет С. «и наречется Сыном Божиим» (Лк 1.35; Мф 1.18). При крещении Иоанном «Сын Возлюбленный» получает помазание от Духа Св. (Деян 10.38; Л к 3.22). Он изгоняет нечистых духов, и они провозглашают Его «Святым Божиим» или «Сыном Божиим» (Мк 1. 24; 3.11); эти два выражения отныне равнозначны (Ин 6.69; см Мф 16.16). Христос, исполненный Духа Св. (Лк 4.1), проявляет Себя Своими деяниями ( дела). Чудеса и поучения должны быть не столько знамениями силы, вызывающими поклонение, сколько знамениями святости. Перед лицом Христа люди чувствуют свою греховность, как перед Богом (Лк 5.8; см Ис 6.5).

«Святый Сын» Божий (Деян 4.27,30), претерпевший смерть, хотя Сам Он - податель жизни, Христос - «Святый» в абсолютном смысле (3.14 сл). «Посему и Бог превознес Его» (Флп 2.9). Воскресший «по духу святыни» (Рим 1.4), Он не от мира сего (Ин 17.11). С того времени, воссев одесную Бога (Мк 16.19), Он может Как Бог именоваться С. (Откр 3.7; 6.10). Следовательно, святость Христа иной природы, чем совсем относительная святость святых ВЗ. Святость Христа тождественна со святостью Бога, Его С. Отца (Ин 17.11): та же духовная сила, те же чудесные проявления, та же таинственная глубина. В силу Своей святости Христос так любит Своих, что даже приобщает их к Своей славе, полученной от Отца, жертвует Собой для них. И Он т. обр. проявляет Свою святость: «За них Я посвящаю Себя, чтобы и они были освящены...» (Ин 17.19-24).

II. ХРИСТОС ОСВЯЩАЕТ ХРИСТИАН

В отличие от жертвоприношений и культа ВЗ, к-рые очищали Иудеев только внешне (Евр 9.11-14; 10.10), жертва Христа освящает верующих «истиною» (Ин 17.19), сообщая им подлинную святость. В самом деле, хр-не принимают участие в жизни воскресшего Христа через веру и Крещение, дающие им «помазание от Святого» (1 Кор 1.30; Еф 5.26; 1 Ин 2.20). Оттого они «освящены во Христе» (1 Кор 1.2; Флп 1.1) через присутствие в них Духа Св. (1 Кор 3.16 сл; Еф 2.22); они действительно «крещены Духом Св.», как возвестил Иоанн Креститель (Лк 3.16 п; Деян 1.5; 11.16).

III. ДУХ СВЯТОЙ

Следовательно, главная действенная сила освящения хр-нина есть Дух Св. Он щедро одаряет первые хри-ские общины дарами и харизмами. Однако Его действие в Церкви отличается от действия Духа Божия в ВЗ. Полнота и универсальность Его излияния обозначают, что мессианское время свершилось с момента воскресения Христа (Деян 2.16-38). С другой стороны, Его пришествие связано с крещением и с верой в тайну Христа, умершего и воскресшего (Деян 2.38; 10.47; 19.1-7). Его присутствие постоянно, и вот почему Павел говорит, что искупленные являют собой «Храм Духа Св.», «Храм Божий» (1 Кор 6.11,19; см 3.16 сл) и что у них подлинное общение с Богом (2 Кор 13.13). И т.к. «все водимые Духом Св. суть сыны Божий» (Рим 8.14-17), то хр-не не только пророки, подчиненные временному действию Духа Св. (Лк 1. 15; 7.28), но и дети Божий, всегда имеющие в себе источник святости Божией.

IV. СВЯТЫЕ

Слово «Святой» в своем абсолютном смысле употреблялось в ВЗ только в виде исключения, оно сохранялось для избранников эсхатологических времен. В НЗ оно обозначает хр-н. Сначала применяемое к членам первохристианской общины Иерусалима, в особенности к небольшой группе, собравшейся на Пятидесятницу (Деян 9.13; 1 Кор 16.1; Еф 3.5), оно стало применяться к братьям в Иудее (Деян 9.31-41), а затем и ко всем верующим (Рим 16.2; 2 Кор 1.1; 13.12). Действительно, через Духа Св. хр-нин приобщается Самой святости Божией. Образуя истинный «святой народ» и «царственное священство», слагая «святой храм» (1 Петр 2.9; Еф 2.21), хр-не должны воздавать подлинное служение Богу, предавая себя, вместе с Христом, «в жертву святую» (Рим 12.1; 15.16; Флп 2.17).

Святость хр-н, происходящая от их призвания (Рим 1.7; 1 Кор 1.2), требует от них отказа от греха и языч. обычаев (1 Тим 4.3): они должны поступать «не по плотской мудрости, но по благодати Божией» (2 Кор 1.12; см 1 Кор 6.9 слл; Еф 4.30-5.1; Тит 3.4-7; Рим 6.19). Это требование святости жизни лежит в основе каждой хр-ской аскетической традиции. Оно опирается не на идеал некоторого закона, еще внешнего, но на тот факт, что хр-нин, «достигнутый Христом», должен участвовать «в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения Его» (Флп 3.10-14).

V СВЯТОЙ ГОРОД

Святость Божия, уже обретенная по праву, на деле борется с грехом. Еще не настало то время, когда «святые будут судить мир» (1 Кор 6.2 сл). С. могут и должны «утверждать сердца непорочными во святыне... в пришествие Господа нашего Иисуса Христа» (1 Фес 3.13; Откр 22.11). В этот день будет явлен Новый Иерусалим, «святой город» (Откр 21.2), где зацветет древо жизни и откуда будет изгнано все нечистое и далекое от Бога (Откр 21-22; см Зах 14.20 сл). И Господь Иисус Христос тогда «прославится во святых Своих» (2 Фес 1.10; 2.14), «потому что Бог есть любовь» (1 Ин 4.8). В этом вероятно заключается тайна недостижимой святости Божией, сообщаемой людям.

JdV

анафема ВЗ - благословение II 3 - Бог ВЗ III 2,5; IV - гнев А 2, Б ВЗ II, НЗ II 1 - Дух Божий - жертва - жертвенник 3 - пол II - истина НЗ 3 в - культ ВЗ III - начатки I 3 б - новый I, III 3 б - Параклет 1 - правда О, А I НЗ 2 - пример - слава III - совершенство ВЗ - Церковь VI - чистый

СВЯЩЕННАЯ ИСТОРИЯ [image] Антихрист - воля Божия ВЗ I 1 - война ВЗ III - время ВЗ II - дела ВЗ I 1 - День Господень - Закон Б III 3 - Замысел Божий - Иисус Христос II 1 а г; - Израиль - исполнить НЗ 1 - мир ВЗ II 3 - молитва I - народ - Остаток - Откровение ВЗ I 3, II; НЗ IV - память - праздники - Провидение 0 - прообраз ВЗ II - род - Слово Божие ВЗ II 1 б, 2 а - сотворение ВЗ III 1 - Союз-Завет ВЗ II 3 - суд ВЗ I 2 - тайна НЗ II - час

СВЯЩЕННИК [image] Аарон - Закон Б III 1 - избрание ВЗ I 3 в - Мелхиседек 2,3 - Мессия ВЗ II 2 - помазание III 3 - священство - служение II 4 - учить ВЗ I 2

СВЯЩЕННОЕ [image] анафема ВЗ - жертва - пол II 1 - святой - страх Божий I - трапеза II - чистый ВЗ I 1

СВЯЩЕННОНАЧАЛИЕ [image] священство ВЗ I 4,5 - служение II - харизмы II 4

СВЯЩЕНСТВО

«А Сей, как пребывающий вечно, имеет и священство непреходящее» (Евр 7.24). Так, для определения посредничества Христа, Посл., к Евр. сближает это посредничество со служением священников, к-рое существовало и в ВЗ и в религиях всех соседних народов. Для понимания С. Иисуса необходимо поэтому иметь точное представление о С-ве ВЗ, приуготовляющем и прообразующем Его С.

ВЗ

I. ИСТОРИЯ УЧРЕЖДЕНИЯ СВЯЩЕНСТВА

1. У древних цивилизованных народов, окружавших Израиля, священническое служение часто совершалось царем, напр., в Месопотамии и в Египте. Царю помогало духовенство, организованное иерархически, по большей части наследственное, представлявшее собою подлинную касту. Ничего подобного не имелось у патриархов. У них не было ни храма, ни особых священников Бога Авраама. Исаака и Иакова. По преданию кн. Быт. патриархи поставили жертвенники в земле Ханаанской (Быт 12.7 сл; 13.18; 26.25) и приносили Богу жертвы (22; 31.54; 46.1). У них было семейное С., присущее большинству народов древности. Единственные священники, о к-рых упоминается - иноземцы: таковы царь-священник Салимский, Мелхиседек - священник Бога всевышнего (Быт 14.18 слл) и жрецы фараона (Быт 41.45; 47.22). Колено Левиино еще не имело тогда отношения к богослужению (34.25-31; 49.5 слл).

2. Со времени Моисея, к-рый сам был из колена Левиина, начинается, по-видимому, культовая специализация этого колена. Существенный характер его С. выражен в древнем рассказе Исх 32.25-29: колено Левиино избрано и посвящено Самим Богом на служение Ему. Благословение Моисея, в отличие от благословения Иакова, налагает на него специфически священнические обязанности (Втор 33.8-11). Правда, текст этот отражает более позднюю обстановку, когда левиты были уже священниками по преимуществу (Суд 17.7-13; 18.19) при разных святилищах страны. Но наряду со С. колена Левиина продолжало существовать и С. семейное (Суд 6. 18-29; 13.19; 17.5; 1 Цар 7.1).

3. В период монархии на царе лежали некоторые священнические обязанности, как и у соседних народов. От Саула (1 Цар 13.9) и Давида (2 Цар 6. 13-17; 24.22-25) до Ахаза (4 Цар 16.13) царь приносил жертвы. Он благословлял народ (2 Цар 6.18; 3 Цар 8.14)... Но он именуется священником лишь в древнем псалме (109.4), в к-ром он сравнивается с Мелхиседеком. Фактически же, несмотря на этот намек на царское С., как это было в Ханаане, царь скорее покровитель С., чем член священной касты. Эта каста теперь становится организованным учреждением при святилище Иерусалимском - культовом центре Израиля со времени Давида. Сперва два свящ. совершают служение. Авиафар, потомок Илия, служителя в Силоме, был, по всей вероятности, из колена Левиина (2 Цар 8.17), но его род был отстранен от Храма Соломоном (3 Цар 2. 26 сл). Садок - неизвестного происхождения, но его потомки впоследствии возглавляли С. Храма вплоть до 2-го века. Позднейшие родословные включают его, так же как и Авиафара, в потомство Аарона (см 1 Пар 6.1-12). Под началом главного священника в Иерусалимском храме были различные священнослужители. До Плена среди служителей Храма имелись даже необрезанные (Иез 44.7 слл; см Ис Нов 9.27). В других святилищах, особенно в уделе Иуды, левиты, вероятно, были довольно многочисленны. По-видимому, Давид и Соломон старались распределить их по всей стране (ср Ис Нов 21; Суд 18.30). Но при некоторых местных святилищах были священники разного происхождения (3 Цар 12.31).

4. Царь Иосия своей реформой 621 г. упразднил местные святилища и установил исключительные права колена Левиина и верховенство С. Иерусалимского. Идя дальше Второзакония (18.6 слл), реформа эта оставляет право на С. лишь за потомками Садока (4 Цар 23.5,9). Она предшествует т. обр. будущему различию между священниками и левитами, ставшему уже более определенным у Иезекииля (44.10-31).

Одновременная гибель Храма и царства (587 г.) кладет конец опеке царя над С., к-рое приобретает больший авторитет в глазах народа. С. избавляется от влияний и соблазнов государственной власти, отныне находящейся в руках язычников, и становится религиозным руководителем народа. Постепенное исчезновение пророков, начиная с V века, еще более усиливает авторитет С. С 573-го г. преобразовательные проекты Иезекииля исключают «князя» из святилища (Иез 44.1 слл; 46). С тех пор каста левитов пользуется неоспоримой прерогативой (единственное исключение у Ис 66.21 касается лишь «последних времен»). Священнические сборники Пятикнижия (VI-V века), а затем - труд составителя книги Пар. (III век), дают подробную картину священнической иерархии.

Она организуется по весьма строгим правилам. Во главе стоит первосвященник, сын Садока. Он преемник Аарона, первообраза священника. При каждом святилище всегда имелся главный священник. Наименование «первосвященник» появилось после исчезновения царской власти, когда ощутилась потребность в возглавителе теократии. Помазание, получаемое первосвященником, начиная с IV века (Лев 8.12; см 4.3; 16.32; Дан 9.25) напоминает былое помазание на царство. За первосвященником следуют по иерархической лестнице сыны Аарона. Левиты - низшее духовенство - объединены в три группы, при к-рых находятся певцы и привратники (1 Пар 25-26). Эти три класса составляют св. колено Израилево, всецело посвященное служению Господу.

5. С тех пор за исключением назначения первосвященника эта иерархия оставалась без перемен. В 172 г. последний первосвященник из рода Садока, Ония III, был убит вследствие политических интриг. С тех пор преемники его назначались царями Сирии из других родов. При Маккавеях первосвященником стал Ионафан из довольно скромного священнического рода. Его брат Симон стал его преемником (143 г.) и положил начало династии Асмонеев, священников и царей (134-37 г.). Они были вождями скорее политическими и военными, чем религиозными, что и вызывало оппозицию со стороны фарисеев. Со своей стороны, духовенство, приверженное к традиции, ставило Асмонеям в упрек их происхождение (не от Садока); кумранская священническая секта даже пошла на раскол. В конце концов, со времени царствования Ирода, первосвященники стали назначаться государственной властью из среды знатных священнических родов. Эти последние составили группу «первосвященников», неоднократно упоминаемую в НЗ.

II. СВЯЩЕННИЧЕСКИЕ ФУНКЦИИ

В древних религиях жрецы были служителями культа, хранителями свящ. преданий и, в качестве прорицателей - глашатаями божества. В Израиле, несмотря на социальную эволюцию и на догматическое развитие, наблюдаемое в течение веков, С. неизменно осуществляет два основных служения, две формы посредничества; служение культа и служение слова.

1. Служение культа. - Священник неразрывно связан со святилищем. Как хранитель ковчега Завета в древние времена (1 Цар 1-4; 2 Цар 15.24-29) он принимал верных в доме Господа (1 Цар 1), возглавляя богослужения на народных праздниках (Лев 23.11,20). Его главным делом было жертвоприношение, в чем выражалась в полной мере его роль посредника; он представлял Богу приношение Его верных, к-рым, в свою очередь, передавал благословение Божие. Таким был Моисей, когда совершал жертвоприношение Завета у Синая (Исх 24.4-8). Таким был Левий, глава всех поколений С. (Втор 33.10). В послепленную эпоху священники ежедневно совершают «жертву всегдашнюю» (Исх 29.38-42). Раз в год первосвященник предстает в своей миссии верховного посредника совершению богослужения в день Умилостивления (Очищения) для прощения всех грехов своего народа (Лев 16; Сир 50.5-21). Кроме того, священник совершал обряды посвящения и очищения: помазание на царство (3 Цар 1.39; 4 Цар 11.12), очищение прокаженных (Лев 14) или родильницы (Лев 12.6 слл).

2. Служение Слова. - В Месопотамии и в Египте жрец занимался прорицаниями. От имени своего бога он отвечал на вопрошания верных. В древнем Израиле священник выполнял подобное же служение, пользуясь ефодом (1 Цар 30.7 сл), уримом и туммимом (1 Цар 14.36-42; Втор 33.8). Однако после Давида эти способы прорицания больше не упоминаются.

С тех пор в Израиле, в связи с различными обстоятельствами, Бог обращает Слово к Своему народу иным путем: через пророков, движимых Духом. Есть также иной, традиционный вид Слова, берущий начало в великих событиях свящ. истории и в положениях Синайского Союза-Завета. Эта свящ. традиция оформляется, с одной стороны, в повествованиях, где вспоминаются великие события прошлого, а с другой стороны, в 3аконе, к-рый обретает в них свой смысл. Священники являются служителями этого Слова, как, напр., Аарон в Исх 4.14-16. За праздничными богослужениями они повторяют верным повествования, на к-рых основана вера (Исх 1-15; Ис Нов 2-6, вероятно, отклики этих повествований). При возобновлениях Союза-Завета, они возглашают Тору (Исх 24.7; Втор 27; Неем 8). Они, обычные истолкователи ее, дают практические наставления в ответ на вопрошания верных (Втор 33.10; Иер 18.18; Иез 44. 23; Агг 2.11 слл) и участвуют в совершении правосудия (Втор 17.8-13; Иез 44.23 сл). В связи с этой деятельностью они дают письменное изложение Закона в различных кодексах: Второзаконие, Закон святости (Лев 17-26), «Тора» Иезекииля (40-48), священническое законодательство (Исх, Лев, Числ), окончательное составление Пятикнижия (см Езд 7. 14-26; Неем 8). Т. обр. понятно, почему в св. Писании священник - ч-к «ведения» (знать - Ос 4.6; Мал 2.6 сл; Сир 45.21): он - посредник Слова Божия, передаваемого в традиционных формах истории и кодексов.

Однако в последние века иудаизма умножаются синагоги, С. же замыкается в своих ритуальных обязанностях. В то же время растет авторитет книжников-мирян. Принадлежа по большей части к секте фарисеев, они были во времена Христа главными учителями в Израиле.

III. К СОВЕРШЕННОМУ СВЯЩЕНСТВУ

Ветхозаветное С. было, в целом, верно своей миссии: богослужениями, наставлениями, составлением Св. Писания оно поддерживало в Израиле живое предание Моисея и пророков, хранило из века в век религиозную жизнь народа Божия. Но, в конце концов, оно должно было уступить место более совершенному С. НЗ.

1. Упреки Священству. - Миссия С. - очень высокая миссия. Между тем, всегда находились священники, к-рые оказывались не на высоте своего призвания. Пророки обличали нарушения ими священнического долга: осквернение культа Ягве хананейскими обычаями в местных святилищах Израиля (Ос 4.4-11; 5.1-7; 6.9), языческий синкретизм в Иерусалиме (Иер 2.26 слл; 23.11; Иез 8), нарушения Торы (Соф 3.4; Иер 2.8; Иез 22.26), противодействия пророкам (Ам 7.10-17; Ис 28.7-13; Иер 20.1-6; 23.33 сл; 26), личную корысть (Мих 3.11; см 1 Цар 2.12-17; 4 Цар 12.5-9), недостаток рвения в служении Господу (Мал 2.1-9) ... Было бы наивно усматривать в этих упреках лишь полемику между двумя противостоящими друг другу кастами: пророков и священников. Иеремия и Иезекииль сами были священниками. Священники, составившие Второзаконие и Закон святости, явным обр. стремились привести к совершенству свою касту. В последние века иудаузма Кумранская община, к-рая, сопротивляясь «Нечестивому священнику», отделилась от Храма, была в сущности священнической сектой.

2. Идеал Священства. - Главное значение этих упреков и планов реформы в том, что они все вдохновлялись идеалом С. Пророки напоминали священникам своего времени об их обязанностях, требовали от них непорочного культа, верности Торе. Священнические законники определяли, в чем заключается чистота и святость священников (Иез 44.15-31; Лев 21; 10).

По опыту, однако, известно, что ч-к, предоставленный самому себе, неспособен на такую чистоту, на такую святость. Поэтому уповают на Бога: Он Сам в день восстановления (Зах 3) и Суда (Мал 3.1-4) создаст совершенное С. Ожидают верного священника, к-рый станет рядом с Мессией, сыном Давидовым (Зах 4; 6.12 сл; Иер 33.17-22). Эта надежда на двух Мессий, Ааронова и Израилева, появляется несколько раз в Кумранских писаниях и в апокрифе «Заветы патриархов». В этих текстах, как и в нек-рых видоизменениях, внесенных позже в библ. тексты (Зах 3.8; 6.11), Мессия-священник стоит выше Мессии-царя. Это первенство священника находится в полном согласии с весьма важным аспектом учения о Союзе-Завете: Израиль - народ священник (Исх 19.6; Ис 61.6; 2 Макк 2.17 сл), единственный народ на свете, поклоняющийся истинному Богу. В своем окончательном завершении именно он воздаст Господу совершенное поклонение (Иез 40-48; Ис 60-62; 2.1-5). Но возможно ли это без С. во главе его?

В ВЗ имеются, однако, иные виды посредничества между Богом и Его народом, кроме посредничества священника. Царь ведет народ Божий его историческим путем, как его государственный, военный, общественный и религиозный вождь. пророк же призван лично возвещать подлинное Слово Божие в применении к особым условиям, при к-рых он ответствен за спасение своих братьев. Миссия священника, как и миссия пророка - строго религиозна, но он осуществляет ее в рамках церковных учреждений. Служение его наследственно, он связан со святилищем и с его правилами. Он несет народу Слово Божие не от себя, а основываясь на предании. Он празднует великие годовщины св. истории и учит Закону Моисеву. За богослужением он приносит Богу молитву народа и отвечает на эту молитву благословением Божиим. Благодаря свящ. преданию, он сохраняет в избранном народе непрерывность религиозной жизни.

НЗ

Духовные ценности ВЗ обретают свое полное значение лишь в Иисусе, к-рый их исполняет, превосходя их. Этот общий закон откр. относится в особенности к С.

I. ИИСУС, ЕДИНЫЙ СВЯЩЕННИК

1. Синоптические Евангелия. - Сам Иисус ни разу не называл Себя Священником. Это и понятно: в Его среде этот сан подразумевал особое назначение и был уделом колена Левиина. Для Иисуса же задача была совсем иной, гораздо более широкой и творческой. Он предпочитает называть Себя Сыном или Сыном Ч-ским. Тем не менее, Он определяет Свою миссию, пользуясь священнической терминологией. По обыкновению Он пользуется выражениями прикровенными и образными.

Это особенно заметно, когда Иисус говорит о Своей смерти. Для Его врагов, она - наказание за богохульство; для Его учеников - неудача и соблазн. Для Него же Самого это жертва, выражаемая Им в ВЗ-ных образах: Он сравнивает ее иногда с жертвой умилостивления Раба Божия (Мк 10.45; 14.24; см Ис 53), иногда с жертвой Союза-Завета, принесенной Моисеем у подножья Синая (Мк 14.24; см Исх 24.8). Кровь, изливаемая Им во время Пасхи, вызывает в памяти кровь пасхального агнца (Мк 14.24; см Исх 12.7,13,22 сл). Он приемлет смерть, на к-рую Его обрекают. Он Сам приносит ее, как священник приносит жертву. Вот почему Он ждет от нее искупления грехов, установления нового Завета, спасения Своего народа. Итак, Он - Священник, приносящий в жертву Самого Себя.

Второй обязанностью священников ВЗ было служение Торе. У Иисуса определенное отношение к

3акону Моисея: Он пришел, чтобы исполнить его (Мф 5.17 сл). Не держась за букву Закона, превзойденную Им (Мф 5.20-48), Он проливает свет на глубинную ценность его, заключенную как в первой заповеди, так и во второй, ей подобной (Мф 22. 34-40). В этом отношении Его служение продолжает служение священников ВЗ, но превышает его во всем, ибо Слово Иисуса - высшее откровение, Благая Весть спасения, окончательно исполняющая Закон.

2. От Павла к Иоанну. - Павел, к-рый так часто говорит о смерти Иисуса, представляет ее, вслед за Учителем, в прообразах пасхального Агнца (1 Кор 5.7), уничижения Раба (Флп 2.6-11), дня Очищения (Умилостивления - Рим 3.24 сл). Это понимание смерти Иисуса как жертвы находится также в образах приобщения Крови Христовой (1 Кор 10. 16-22), искупления кровью Его (Рим 5.9; Кол 1.20; Еф 1.7; 2.13, в рус. тек. «оправдание» и «умиротворение»). Смерть Иисуса для Павла - высшее проявление свободы, подлинное священнодействие, жертва в абсолютном смысле слова, принесенная Им Самим. Но, как и его Учитель, и видно по тем же причинам, Павел нигде не называет Иисуса священником.

То же самое мы встречаем во всех других Писаниях НЗ, кроме Посл., к Евр.: в них смерть Иисуса представлена как жертва Отрока (Деян 3.13,26; 4.27,30; 8.32 сл; 1 Петр 2.22 слл), Агнца (1 Петр 1.19). В них говорится о Крови Его (1 Петр 1.2,19; 1 Ин 1.7), но Иисус не называется священником. Писания Ин. открывают нам несколько больше: Иисус в них изображается в первосвященническом одеянии (Ин 19.23; Откр 1.13), а повествование о Страстях Господних, жертвенном деянии, начинается с «первосвященнической молитвы» (Ин 17). Подобно священнику перед принесением жертвы, Иисус освящает Себя, то есть «посвящает Себя» через жертву (17.19), осуществляя т. обр. действенное посредничество, на к-рое тщетно притязало ветхозаветное С.

3. Только Послание к Евреям прямо говорит о С. Христа. В нем снова появляются уже встречавшиеся темы, крестная смерть представлена как жертва умилостивления (9.1-14; см Рим 3.24 сл), жертва Союза-Завета (9.18-24), Отрока (9.28). Но главное в этом послании сосредоточивается наличной роли Христа в принесении этой жертвы. Иисус, как некогда Аарон, и больше чем он, призван Богом быть посредником между Ним и людьми и приносить жертвы за их грехи (5.1-4). Его С. имело своим прообразом С. Мелхиседека (Быт 14.18 слл), согласно пророчеству Пс 109.4. Для уяснения этого вопроса автор дает изощренное истолкование текстов ВЗ. Молчание кн. Быт. о родословной царя-священника знаменует, по его мнению, вечность Сына Божия (7.3). Десятина, данная Авраамом Мелхиседеку, означает, что С. Левия уступает С. Иисуса (7.4-10). Клятва Божия в Пс 109.4 возвещает непреходящее совершенство Священника вечного (7.20-25). Иисус - Священник святый, единый (7.26 слл). Его смерть кладет конец С. ВЗ-ному. Этим С. исполнено все Его существо; Он является т. обр. Посредником в абсолютном смысле: он подлинный Ч-к (2.10-18; 5.7 сл), разделяющий нашу немощь даже вплоть до искушения (2.18; 4.15), и одновременно подлинный Сын Божий, превосходящий Ангелов (1.1-13); Он - Священник единый и вечный. Он совершил Свою жертву однажды, на все времена (7.27; 9.12, 25-28; 10.10-14). Отныне Он - ходатай навеки (7. 24 сл), посредник Нового Завета (8.6-13; 10.12-18).

4. Никакое наименование не может, само по себе, разрешить до конца тайну Христа: Сын нераздельный от Отца, Сын Ч-ский, собирающий в Себе все ч-ство, Иисус в то же время Первосвященник НЗ, Царь-Мессия и Слово Божие. В ВЗ различалось посредничество царя и священника (светское и духовное), священника и пророка (учреждение и действие) - различия необходимые для понимания ценностей, присущих откровению. Так как трансцендентность Иисуса ставит Его выше каких бы то ни было многозначностей исторического процесса, Он соединяете Своем лице все эти различные виды посредничества. Он - Сын, вечное Слово, завершающее и превосходящее откр. пророков. Он - Сын Ч-ский, соединяющий в Себе все ч-ство, его Царь, власть и любовь К-рого обладают силой дотоле неведомой. Он - единый посредник между Богом и народом Божиим и совершенный священник, К-рым освящаются люди.

II. СВЯЩЕННИЧЕСКИЙ НАРОД

1. Иисус не говорит прямо ни о Своем С., ни о С. Своего народа. Но Он постоянно действует как священник и, по-видимому, думает о народе Н. Завета как о народе священническом. Иисус открывает Свое С. принесением Своей жертвы и служением Слова. Характерно, что Он призывает всех Своих учеников принять участие в осуществлении этих двух функций Своего С.: каждый ученик должен взять свой крест (Мф 16.24 п) и пить Его чашу (Мф 20.22; 26.27), каждый должен возвещать Его благовестив (Лк 9.60; 10.1-16) и свидетельствовать о Нем даже до смерти (Мф 10.17-42). Так Иисус, Сын и Царь-Мессия, приобщает к Себе и к своему священству всех людей.

2. Апостолы, следуя этой мысли Иисуса, представляют хр-скую жизнь как литургию, как участие в С. Единого Священника. Павел рассматривает веру верных как жертву и служение (Флп 2.17). «Присланное на нужду», полученное им от Филиппийской церкви - «благовонное курение, жертва приятная, благоугодная Богу» (4.18). Вся жизнь хр-н, согласно ему, есть некое священнодействие. Он призывает их: «Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего» (Рим 12.1; см Флп 3.3; Евр 9.14; 12.28). Это служение заключается и в «жертве хвалы» и в «благотворении и общительности» (Евр 13.15 сл). В посл. Иакова перечисляются конкретные действия, составляющие подлинное служение: обуздание языка, призирание сирот и вдов, хранение себя неоскверненным от мира (Иак 1.26 сл).

В 1 Посл. Петра и в Откр. Ин прямо сказано, что на хр-ский народ перешло «царственное священство» Израиля (1 Петр 2.5,9; Откр 1.6; 5.10; 20.6; см Исх 19.6). Говоря так о своем народе, ВЗ-ные пророки возвещали, что Израиль должен нести языч. народам Слово истинного Бога и утверждать поклонение Ему. Отныне хр-ский народ берет на себя исполнение этой задачи. Он способен на это, благодаря Иисусу, К-рый соделал его причастным Своему мессианскому достоинству царя и священника.

III. СЛУЖИТЕЛИ СВЯЩЕНСТВА ИИСУСА

Ни в одном тексте НЗ руководители Церкви не называются священниками. Молчание Писания обусловливается тем фактом, что Иисус не употребляет этого слова применительно к Себе и к Своим ученикам; трудно сделать из этого какой-либо определенный вывод. Иисус приобщил Свой народ к Своему С. В НЗ, как и в ВЗ, это С. народа Божия не может осуществляться на деле иначе как через служителей, призванных Богом.

1. Иисус призвал Двенадцать, чтобы доверить им ответственность за Свою Церковь. Он подготовил их к служению Слова. Он им передал нек-рые из Своих полномочий (Мф 10.8,40; 18.18). В последний вечер Он вверил им Евхаристию (Лк 22.19). Таково особое приобщение к Его С.

2. Апостолы следуют по Его пути. Для продолжения своей деятельности они, в свою очередь, ставят ответственных людей. Нек-рые их них называются Старейшинами (греч πρεσβύτεροι), откуда наше слово - пресвитеры (Деян 14.23; 20.17; Тит 1.5). Мысли Павла об апостольстве и о харизмах приводят его к идее С. Служителей Церкви. Он дает священнические наименования ответственным членам общин: «домостроители тайн Божиих» (1 Кор 4.1 сл), «служители Нового Завета» (2 Кор 3.6). Он называет апостольскую проповедь литургическим служением (Рим 1.9; 15.15 сл). Здесь исходная точка последующих истолкований предания о священническом служении. Итак, С. не образует никакой привилегированной касты. Оно не посягает ни на уникальное С. Христа, ни на С. верных. Служа тому и другому, оно представляет собою один из видов посредничества, необходимого при служении народу Божию.

AG

Аарон - возложение рук НЗ 2 - Евхаристия IV 2, V 1 - елей 2 - жертва - жертвенник 2 - Закон Б III 1,5 - избрание ВЗ I 3 в - культ ВЗ I 2 - Мелхиседек - Мессия ВЗ II 2, НЗ II 2 - помазание III 3 - посредник I 1 - призвание I - пророк ВЗ I 3 - служение II 4 - умилостивление 2 - царь ВЗ I 2

СЕДМИЦА (НЕДЕЛЯ)

1. Седмица в общественной жизни и в богослужении. - Вопрос о происхождении седмицы (недели) довольно сложен. Будучи тесно связанной с субботой и, может быть, с лунным кругооборотом, она получила с самого начала специфически религиозный характер, к-рым она четко отличается от семидневных периодов, засвидетельствованных в других местах на Ближнем Востоке (ср Быт 8.10 и вавилонскую поэму о Гильгамеше; Быт 29.27; Суд 14.12; 4 Цар 3.9). Вероятно более ранняя, чем Моисеево законодательство, она нередко фигурирует уже в самых древних текстах (Исх 20.8 слл; 23.12; 34.21). Так Бог дает Своему народу ритмическое чередование труда и отдыха.

С. играет значительную роль в обычаях и религиозных отправлениях ВЗ. Праздники Опресноков и Кущей продолжаются по одной С. (Втор 16.4; Лев 23.8,34). Пятидесятница или праздник Седмиц имеет место через семь недель после пасхальной субботы (Исх 34.22; Лев 23.15). Кроме того, после плена священники и левиты понедельно чередовались в Храме для богослужения. Наряду с календарем, к-рый стал официальным и сохранился у хр-н, другой, очень древний, богослужебный календарь согласовывал солнечный год в 364 дня с полным кругооборотом в 52 недели.

Каждая седмица годов заканчивалась субботним годом, в течение которого требовалось освобождать рабов и должников, а землю оставлять необработанной (Исх 21.2; 23.10 слл; Втор 15.1 слл; Лев 25.3 сл). В конце семи субботних годов предусматривался юбилейный год, год отпускания на свободу по преимуществу (Лев 25.8...). Пророчество о семидесяти седминах (Дан 9.24), возвещающее окончательное освобождение Израиля, построено на этом условном числе в десять юбилейных периодов, тогда как в тексте Иеремии, составляющем его исходную точку (Иер 25.11 сл), спасение приурочено к десяти субботним периодам.

2. Богословское значение. - Согласно богословию священнического кодекса, свящ. первообразом седмицы, определяющим ритм ч-ской деятельности, явилась творческая деятельность Самого Бога (Быт 1.1-2,3; Исх 20.9 слл; 31.17). Закон о семи днях рассматривается т. обр. как божественное установление, имеющее всемирное значение.

В НЗ седмица приобретает новую религиозную ценность. Отныне она начинается с воскресенья,

дня Господня, с еженедельного празднования Его победы (Откр 1.10; Деян 20.7; 1 Кор 16.2). Труд, к-рый затем в течение недели совершает хр-нин, исполняется т. обр. в зависимости от Христа-Искупителя, господствующего над временем. Но С. продолжает быть устремленной к восьмому дню, к-рый, за пределами седмичного круга-оборота, введет народ Божий в великий Божий покой (Евр 4.1-11); воскресный покой уже предвещает его наступление.

СT

время ВЗ I 1, НЗ II 3 - праздники - Пятидесятница I 1 - сотворение ВЗ II 2 - суббота - числа I 1,II 1

СЕКТЫ [image] ересь - Закон Б III 5 - Иоанн Креститель - предание ВЗ II 2 - священство ВЗ III 1 - фарисеи

СЕМЬ [image] Апостолы I 2 - служение II 2 - числа

СЕМЬЯ [image] брак - брат - власть B3 I 1,2; H3 II 2 - воспитание - дитя - дом - женщина ВЗ 2, НЗ 3 - мать - народ А II 1 - отцы и Отец - род - священство ВЗ I 1 - созидать I 1 - учить ВЗ I 1 - человек 11 г, II 1 а

СЕРАФИМЫ [image] ангелы ВЗ 1

СЕРДЦЕ

В евр. языке значение слова С. не вполне совпадает с его значением на современных европейских языках. Значение физиологическое, конечно, одинаково (2 Цар 18.14; Ос 13.8). Но другие значения весьма отличны. У нас слово «сердце» вызывает представление только о чувствах. В евр. же языке слово С. обозначает «внутреннюю» сущность ч-ка в очень широком смысле. Понятие С. включает в себя не только чувства (2 Цар 15.13; Пс 20.3; Ис 65.14), но и воспоминания и мысли, намерения и решения. Бог дал людям «сердце, чтобы мыслить» (Сир 17.6); псалмопевец говорит о «помышлениях сердца» Самого Бога: «Совет же Господень стоит вовек; помышления сердца Его - в род и род» (Пс 32.11). «Широта сердца» (3 Цар 4.29) означает широту знания, «отдай мне сердце твое» может означать «будь внимателен к словам моим» (Притч 23.26), а «ожесточенное сердце» говорит о тупом уме. В зависимости от контекста смысл может сужаться до чисто интеллектуального аспекта (Мк 8.17) или, наоборот, расширяться (Деян 7.51). Часто необходимо проникать за грань психологических различий в самый центр существа ч-ка, туда, где он ведет диалог с самим собою (Быт 17.17; Втор 7.17), берет на себя ответственность, открывается или замыкается действию Бога. В конкретной и глобальной антропологии Библии С. ч-ское является источником его сознательной личности, мыслящей и свободной, местом его окончательных решений, неписанного Закона (Рим 2.15) и таинственного действия Божия. В НЗ, как и в ВЗ, С. есть место, где ч-к встречает Бога, и эта встреча окончательно осуществляется в ч-ском сердце Сына Божия.

I. СЕРДЦЕ ЧЕЛОВЕКА

1. Сердце и видимость. - Понятно, что в отношениях между людьми важнее всего их внутреннее расположение. Но С. недоступно взору. Естественно, внешний вид ч-ка должен проявлять то, что у него в С. Т. обр. о С. узнают косвенно по выражению лица (Сир13.32), потому, что говорят уста (Притч 16.23), по тому, что показывают дела (Лк 6.44 сл). Однако ч-к может не только выражать, но и скрывать то, что гнездится в его С. (Притч 26.23-26; Сир 12.15). Он обладает опасной способностью быть двуличным. Тогда и в С. его возникает двойственность, т. к. оно подсказывает ч-ку принять то или иное внешнее выражение, само оставаясь в совсем ином расположении. Подобная двойственность - глубокое зло, к-рое энергично обличается в Библии (Сир 27.27; Пс 27.3 сл).

2. Бог и сердце. - Сопротивляясь призыву Божию, ч-к и в этом случае пытается выйти из положения при помощи двуличия. «Господь, Бог твой, есть огнь поядающий» (Втор 4.24), как же принять Его слишком строгие требования? Даже сам избранный народ постоянно прибегает к уловкам. Чтобы избежать подлинного обращения, он старается удовлетворить Бога внешним культом (Ам 5.21 ...) и льстивыми словами (Пс 77.36 сл).

Это решение обманчиво: нельзя обмануть Бога, как обманывают ч-ка. «Ч-к смотрит на лице, а Господь смотрит на сердце» (1 Цар 16.7). Бог «проникает сердца и испытывает внутренности» (Иер 17.10; Сир 42.18), и Он разоблачает ложь, утверждая: «Этот народ приближается ко Мне устами своими... сердце же его далеко отстоит от Меня» (Ис 29.13). Т. обр. ч-к перед Богом чувствует себя испытуемым в своей самой сокровенной глубине (Евр 4.12 сл). «Кто может решиться в сердце своем стать близ Меня? говорит Господь» (евр Иер 30.21).

3. Нужда в новом сердце. - Израиль стал все больше понимать, что внешняя религия не достаточна. Чтобы обрести Бога, следует « искать Его всем сердцем твоим» (Втор 4.29). Израиль понял, что он должен раз и навсегда «всем сердцем своим обратиться к Господу» (1 Цар 7.3) и « любить Господа Бога всем сердцем» (Втор 6.5), живя в полном повиновении Его закону. Но вся история Израиля свидетельствует о глубоком бессилии осуществить подобный идеал, потому что зло проникло в его С. «У народа сего сердце буйное и мятежное» (Иер 5.23), «сердце необрезанное» (Лев 26.41), «сердце разделенное» (Ос 10.2). Вместо того, чтобы всецело довериться Богу, «они жили по внушению злого сердца своего» (Иер 7.24; 18.12), так что на них обрушились неисчислимые бедствия. Им оставалось только «разодрать сердца свои» (Иоил 2.13) и предстать пред Богом с «сердцем сокрушенным и смиренным» (Пс 50.19), моля Его «сотворить им сердце чистое» (Пс 50.12).

II. НОВОЕ СЕРДЦЕ

4. Обетование. - Таков замысел Божий, возвещением к-рого обретает утешение Израиль. В самом деле, огнь Божий - это огонь любви. Бог не считает возможным уничтожение Своего народа, при одной мысли об этом «сердце в Нем поворачивается» (Ос 11.8). Он повел в пустыню Свою неверную жену только для того, чтобы «говорить к сердцу ее» (Ос 2.14). Следовательно, для испытания положен срок, после чего начнется новая эпоха, отмеченная внутренним обновлением, к-рое сотворит Сам Бог. «И обрежет Господь Бог твой сердце твое и сердце потомства твоего, чтобы ты любил Господа Бога твоего, от всего сердца твоего и от всей души твоей, дабы жить тебе» (Втор 30.6). Израильтяне больше не будут непокорными, ибо, заключив с ними Новый Завет, Бог «вложит Закон Свой во внутренность их и на сердцах их напишет его» (Иер 31.33). Более того, Бог даст им другое С. (Мер 32.39), С., чтобы знать Его (Иер 24.7; ср Втор 29.3). После того как Бог предписал: «Сотворите себе новые сердца» (Иез 18.31), Он обещает Сам осуществить то, что требует: «Очищу вас. И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное и дам вам сердце плотяное» (Иез 36.25 сл). Так будет обеспечено окончательное единение между Богом и Его народом.

5. Дар. - Это обетование исполнилось через Иисуса Христа.

а) В синоптических Евангелиях, вначале продолжая учение пророков, Иисус Назарянин предостерегает против формализма фарисеев; Он указывает на подлинное зло, то, к-рое исходит из С.: «Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния ... это оскверняет человека» (Мф 15.19 сл). Иисус напоминает о требовании Божием быть великодушным: Слово Божие надо принять в «доброе и чистое сердце» (Лк 8.15), надо любить Бога всем С. (Мф 22.37 п), надо прощать брату своему его прегрешения от С. своего (Мф 18.35). И Иисус обещает, что «чистые сердцем ... Бога узрят» (Мф 5.8). Превосходя в этом всех пророков, Сам Иисус и есть эта чистота, ибо Он «кроток и смирен сердцем» (Мф 11.29). Эту чистоту Он передает Своим ученикам (Мф 9.2; 26.28). Воскреснув, Он их просветляет. Когда Он обращается к ним, горят их С. (Лк 24.32).

б) Отныне вера в Христа всем С. создает внутреннее обновление, без этого недоступное. Павел говорит об этом: «Если будешь сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности» (Рим 10.9 сл). «Очи сердца нашего» просветляются верою (Еф 1.18), верою вселяется Христос в С. наши (Еф 3.17). С. верующих исполняются новым Духом, Духом Сына Божия «вопиющего: Авва, Отче!» (Гал 4.6) и вместе с Ним любовью Божией (Рим 5.5). Т. обр. «мир Божий, к-рый превыше всякого ума, соблюдет сердца ваши» (Флп 4.7). Таков Новый Союз-Завет, основанный на жертве Того, Чье «сердце сокрушило поношение» (Пс 68.21).

Иоанн говорит о С. только, чтобы оно «не смущалось и не устрашалось» (Ин 14.27), но он возвещает в иных выражениях осуществление тех же обетований: он говорит о знании (1 Ин 5.20; см Иер 24.7), об общении (1 Ин 1.3), о любви и жизни вечной. Все это мы обретаем через Иисуса, Распятого и Прославленного. Из Него истекает (Ин 7.38; ср 19.34) источник, внутренне обновляющий верующих (4.14), Сам Он пребывает в Своих, чтобы они жили Им (6.56 сл). Можно даже сказать, что, по Иоанну, Иисус есть сердце нового Израиля, С., к-рое приводит к близкому общению с Отцом и к-рое создает общение между всеми: «Я в них, и Ты во Мне; да будут совершены во едино» (17.23; см 11.52; Деян 4.32), «да любовь, к-рою Ты возлюбил Меня, в них будет, и Я в них (Ин 17.26).

JdF & AV

добродетели и пороки - душа I а - дух - Дух Божий B3 IV, НЗ V4 - желание II, III - Закон А, Б IV, В III 3, IV 1 - знать ВЗ 3 - лицо 1 - любовь I ВЗ 2, НЗ 3; II НЗ 1 - обрезание ВЗ 3, НЗ 2 - уста 1 - ожесточение - покаяние - простой 2 - совесть 1, 2 а - суд НЗ I 2 - чресла 2 - язык

СЕЯТЬ

Становление природы, история ч-ских поколений, творческое и искупительное действие - все это развертывается согласно единому кругообороту: посев, рост, плоды и, наконец, жатва. Прямой и переносный смысл слова «сеять» в совершенстве соответствуют друг другу.

I. ЗЕМНОЙ ПОСЕВ

1. Божественное действие. - В день сотворения мира Бог даровал земле способность производить растительность, «производящую по роду своему плод», могущую «сеять семя» (Быт 1.11 слл,29); «дающий же семя сеющему... подаст обилие посеянному вами» (2 Кор 9.10). Устанавливая времена посева и жатвы (Быт 8.22), Он благословляет семя праведника сторицею (Быт 26.12) или, наоборот, разочаровывает ожидания злых (Ис 5.10; Мих 6.15), «посеявших пшеницу» и «пожавших терны» (Иер 12.13; ср Быт 3.18). Но если ч-к обратится, Бог «даст дождь на семя его, к-рым засеяно поле» (Ис 30.23), и земля сможет быть засеяна (Иез 36.9). В Библии благословение Божие, к-рое выражается в благоприятном результате посева, всегда зависит от верности народа Союзу-Завету.

2. Роль человека. - Хотя посев благословляется Богом, сеять - дело ч-ка.

а) Его ответственность. - Бог поручил ч-ку сохранение всякого семени на земле и спасение его от потопа (Быт 7.3); даже во время голода он должен стараться найти семена для посева (Быт 47.19), предохранять их от нечистого прикосновения (Лев 11.37 сл). «Утром сей семя твое и вечером не давай отдыха руке твоей!» (Екк 11.6).

Ч-к должен также исполнять нелегкую работу пахаря (по палестинскому обычаю пахали после посева). Не так ли взращивается и Премудрость: «Малое время потрудишься в возделывании ее и скоро будешь есть плоды ее»? (Сир 6.20).

В переносном смысле эта ответственность распространяется и на выбор семени и почвы. Ибо «что посеет человек, то и пожнет» (Гал 6.7). Насаждать чужие (идолопоклоннические) черенки значит получить, быть может, раннее цветение, но не получить урожая (Ис 17.10 сл). Сеющие нечестие или неправду пожнут в семь раз более беды (Притч 22.8; Иов 4.8; Сир 7.3); «Сеющий ветер пожинает бурю» (Ос 8.7). Всегда должно помнить следующий опыт: «Кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет» (2 Кор 9.6). Вместо того, чтобы сеять в плоть, нужно сеять в дух (Гал 6.8), не между тернами (Иер 4.3), а в мире (Иак 3.18) и правде (Ос 10.12; Притч 11.18).

б) Проявление надежды. - Хотя пашущий и должен получить часть плодов (1 Кор 9.10) и идеал - пожать то, что посеял, все же часто исполняется пословица: «Один сеет, а другой жнет» (Ин 4.37). Поэтому сеющий должен довериться плодородной земле, надеяться на воду с небес, но не рассчитывать покорить себе эти силы. Он должен сеять, не наблюдая ветра (Екк 11.4), ибо иначе он ничего не сделает. Самое малое семя может стать большим деревом (Мк 4.31 сл), плодотворное семя может принести урожай сторицею (Мф 13.8 п). Как активный деятель посева, ч-к не должен забывать, что брошенное в землю семя всходит и растет само по себе (греч αύτομάτη - Мк 4.27). Субботний год, когда запрещалось засеивать землю (Лев 25.4), требовал полного доверия к Богу, К-рый в предыдущей году давал двойной урожай. Дабы научить Своих учеников полностью полагаться на Провидение небесного Отца, Иисус предлагает им в пример птиц небесных, к-рые не сеют и не жнут (Мф 6.26 п).

Именно благодаря этому доверию семя закапывают в землю, давая ему умереть, чтобы оно принесло плод (Ин 12.24); «сеявший со слезами» знает, что он «будет пожинать с радостью» (Пс 125.5 сл). Этот образ символизирует служение «в пользу святых» (Гал 6.7-10; 2 Кор 9.6-13) и апостольский труд (Ин 4.38; 1 Кор 3.8; 2 Кор 9.10 слл). Наконец, если семя должно умереть для того, чтобы ожить (1 Кор 15.36), то это касается и смертного ч-ка, к-рый должен воскреснуть: «сеется в тлении, восстает в нетлении;... сеется тело душевное, восстает тело духовное» (15.42 слл): преданное земле тело восстанет во славе Христовой.

II. БОЖЕСТВЕННЫЙ ПОСЕВ

Бог, действие К-рого можно сравнить с действиями сеятеля, представляется в образе сеятеля только в эсхатологическом контексте. Зная, что Сын есть одновременно и Слово Божие, и отрасль Господа, христианин видит в Боге Того, Кто сеет Свое слово в сердцах людей и К-рый сажает в землю Отрасль, Свое подлинное потомство.

1. Божественное семя. - Бог благословляет Адама плодородием. Слово «семя» (греч σπέρμα) обозначает потомство, род, расу. С самого начала подчеркивается разница между семенем ч-ка, передающимся в «поколения», и семенем, долженствующим победить змея (Быт 3.15).

С одной стороны - благословение, обеспечивающее потомство Ною (Быт 9.9), Аврааму (Быт 12.7), Исааку (26.4) и Иакову (32.13), к-рое будет столь же многочисленно, как песок земной (Быт 13.15 сл), песок морской (22.17) или звезды небесные (15.5; 26.4). Оно обеспечено также царственному потомству Давида (2 Цар 7.12; 22.51). Это имеет место в силу союза, заключенного не только с предком, но и с его «семенем».

Идет ли речь о семени Авраама или же Давида, неверность народа и его царей вынуждает Бога лишить их Своего благословения. Иессеево дерево должно быть срублено и только из его корня произрастет «святое семя» (Ис 6.13). Ибо Бог вновь станет Сеятелем (Ос 2.25; Иер 31.27), восстанавливающим семя Иудино, семя злого племени (Ис 1.4), в значительной степени истребленного наказанием. Точнее говоря, это семя будет собрано в одной отрасли, становящейся одним из имен Мессии. «Вот Муж - имя ему Отрасль; Он произрастет из Своего корня и создаст храм Господень» (Зах6.12сл).

2. Слово Божие. - В чисто переносном смысле семя это Слово Божие. Уже Утешитель Израиля возвещал действие Слова Божия, сравнивая его с дождем, оплодотворяющим семя (Ис 55.10 сл). Излагая притчу о сеятеле, Иисус связывает обязанность приносить плод не с жатвой, а с посевом; Он т. обр. как бы ретроспективно взирает на начало последних времен (см Ос 2.23), к-рое начинается в то время, как Он говорит. Такова пережитая на опыте история эсхатологической встречи между Отраслью Господа и Его народом. Надо быть доброй землей, ибо семя брошено уже в словах Иисуса. Тогда какой поразительный результат! И однако, одновременно с добрым семенем, посеянным Сыном Ч-ским, есть также и плевелы, к-рые сеет Лукавый (Мф 13.24-30,36-43).

Это Слово и есть Сам Христос, пожелавший умереть в земле, чтобы принести плод (Ин 12. 24-32). И Церковь видит свою собственную историю в притчах Иисуса. Она укреплялась в вере, чувствуя за скромным началом Царства небесного конечную Славу: горчичное зерно, становящееся большим деревом (Мф 13.31 сл; ср Иез 17.23; Дан 4.7-19) по обещанию, данному некогда Аврааму о многочисленном, как звезды небесные, потомстве. Наконец, Церковь, «семя» Иисусово (Откр 12.17), победоносно борется с драконом, ибо в ней обитает Христос (1 Ин 3.9).

XLD

возрастание - жатва II, III 2 а - плод - плодовитость - новое рождение - Слово Божие

СИЛА, КРЕПОСТЬ

Вся Библия пронизана темой С., превозношением С., но в то же время в ней возвещается конечное поражение прибегающих к насилию и торжество малых сих. Этот парадокс развивается вплоть до проповеди о кресте; в ней то, что кажется «немощным Божиим», оказывается сильнее ч-ка (1 Кор 1.25). Так, напр., гигант Голиаф, «воин от юности своей», идущий с мечом и копьем и щитом, побеждается Давидом, белокурым юношей, вооруженным одной только пращей с пятью камнями, но выступающим во имя Ягве (1 Цар 17.45). И Павел так определяет метод действия Бога: «Немощное мира избрал Бог, чтобы посрамить сильное» (1 Кор 1.27).

Это не похвала слабости, а прославление «силы Божией ко спасению всякому верующему» (Рим 1.16). Говоря так, Павел не превозносит, как впоследствии это делает Ислам, Божие могущество, резко противополагающееся ничтожеству смертных: он противопоставляет С., к-рую ч-к находит в Боге, бессилию, на к-рое ч-к обречен без Бога; с Богом можно победоносно сражаться одному против тысячи (Ис Нав 23.10; Лев 26.8); без Бога обращаются в бегство от шелеста опавшего листа (Лев 26.36). «С Богом мы окажем силу), - поет псалмопевец (Пс 59.14). «Все могу в укрепляющем меня», - восклицает Павел (Флп 4.13).

I. СИЛА ИЗБРАННЫХ БОЖИИХ

1. Сила, заставляющая себя уважать. - Израильтянин мечтает о С., потому что его мечта - постоянно импонировать окружающему миру: «Приобретай богатство в Ефрафе, - говорят Воозу, - и да славится имя твое в Вифлееме» (Руф 4.11). Чтобы внушить уважение к себе, нужна прежде всего С. рук (Пс 75.6) и чресл (Пс 92.1), С. не поддающихся дрожи колен, С. сердца крепкого в борьбе (Пс 56.8); это также С., к-рая представляет жизненную крепость данного существа, его здоровье и плодовитость (Быт 49.3); или же это его экономическая мощь, к-рую Израиль в себе истощает, если платит дань или покупает союзников (Ос 7.9; Ис 30.6). Наконец, если есть соблазн в С., к-рую злые извлекают из своего богатства (Иов; Пс 48.73), то, напротив, сила добродетели - напр., у жены добродетельной (Притч 31.10-31) - достойна похвалы.

Чтобы заставить другого признавать свою С., надо «быть сильнее» его. Сильный оказывает сопротивление врагу, как камень, как алмаз (Иез 3,9), как медь (Иов 6.12), как скала, к-рой не поколеблет яростный натиск морских вод (Пс 45.3 сл), как неприступная крепость (Ис 26.5), как убежище, воздвигнутое на недоступных высотах (Авд 3). Сильный стоит, когда слабый шатается, падает и лежит, как мертвый: «Господь крепость моя ... скала моя ... твердыня моя, спасение мое, убежище мое ... Бог препоясывает меня силою ... И на высотах поставляет меня» (Пс 17; 61.3).

Эта С., проявляемая при столкновениях, не может оставаться чисто оборонительной. В борьбе за жизнь или побеждают, или оказываются побежденными: промежуточного решения нет. Помазанник Ягве, к-рый С. Божией стоит пред лицом всего мира, объединенного против него, в конце концов увидит всех своих врагов поверженными у ног его (Пс 17.48), так что ни один из них не уйдет от него (Пс 20.9). В так наз. царских псалмах многократно подчеркивается, что мира нельзя достичь без полной и окончательной победы.

2. Сила на службе Богу. - Израиль мечтает быть сильным, ставя себе целью исполнение замысла Божия. Иначе разве мог бы Иисус Навин завоевать землю Ханаанскую (Ис Нав 1.6), разве мог бы избранный народ достигнуть спасения (Ис 35.3 сл)? Не меньше С. и даже насилования себя требуется, чтобы войти в Царствие (Лк 16.16). «Укрепляемые всякой силой по могуществу славы Его (вы утвердитесь) ко всякому постоянству и долготерпению» (греч Кол 1.11). Сила, необходимая хр-нину, в свою очередь представляется неким жизненным потенциалом и победоносной стойкостью в борьбе. Эта С. есть участие в силе Самого воскресшего Христа, восседающего одесную Отца (Еф 1.19 сл); она делает верующего победителем над миром (1 Ин 5.5), помогая ему укрощать всякую силу зла (Мк 15.17 сл), сначала в себе самом (1 Ин 2.14; 5.18) - на чем ВЗ отнюдь не настаивал, - а также и вокруг себя. Дух Господень является и для нас силой Воскресения (Флп 3.10 сл), Он укрепляет в нас внутреннего ч-ка (Еф 3.16), «дабы нам исполниться всей полнотой Божией» (3.19).

II. СИЛА В НЕМОЩИ

Ч-к не обладает в себе самом С., способной дать ему спасение: «Не спасется царь множеством воинства... не надежен конь для спасения» (Пс 32. 16 сл). Конечно, это признание бессилия входит как обычный элемент во всякую молитву. Чувствуя себя беззащитными перед миром, к-рый сильнее их, смертные стараются привлечь на свою сторону могущество богов. Но Библия тщательно избегает того, чтобы давать ч-ку готовые рецепты для возмещения его природного бессилия. Бог привлекает нас к служению Ему; Он делает ч-ка сильным, чтобы тот исполнял Его волю и осуществлял Его замысел (Пс 40.10; 2 Кор 13.8).

Между тем, в том, что касается С., как и всех прочих даров Ягве, Израиль в конце концов забыл, откуда они произошли; он приписал их себе самому, чтобы не зависеть от Того, от Кого он все получил: «И чтобы ты не сказал в сердце твоем: моя сила и крепость руки моей приобрели мне богатство сие» (Втор 8.17). Поддерживать это двусмысленное положение значило бы открыть путь к отступничеству. Поэтому, чтобы дать ясно понять, что только Им и с Ним можно быть сильным, Ягве избирает людей по виду скромных, но чье сердце отличается верностью (1 Цар 16.7), и дает им предпочтение перед теми, кто, как Саул, ростом выше всех других на целую голову (1 Цар 10.23). Ему угодно действовать все более смиренными ч-скими средствами: «Народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: моя рука спасла меня» (Суд 7.2; Ис 30.15 слл). Подобно этому Господь открывает Павлу: «Довольно для тебя благодати Моей; ибо сила Моя совершается в немощи» (2 Кор 12.9).

Его слава и не может проявиться иначе. Когда ч-к не в С. больше сделать ничего, Бог приходит на помощь (Ис 41.12 слл), причем так, чтобы было ясно, что действует Он один. Он нисколько не считается с величинами естественного порядка; изливая бесчестие на князей (Пс 106.40), Он из «праха подымает бедного» и призывает его воссесть рядом с Ним (Пс 112.7 сл). Слава Его - в прославлении Раба-Отрока Его, отвергнутого обществом, отказывающегося защищаться собственными силами и ожидающего спасения лишь от Бога: и Он проявляет ее полностью в Воскресении распятого Иисуса, - тайне, проповедь к-рой составляет само благовествование всемогущества Божия (1 Кор 1.18).

Хр-ское смирение - это смирение Девы Марии в ее гимне - «Величит душа Моя Господа». Оно несводимо к одному только чувству слабости твари, или грешника, а является одновременно и осознанием С., исходящей всецело от Бога: «Сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная С. была приписываема Богу, а не нам» (2 Кор 4.7).

EB

бесы НЗ 1 - десница 1 - Дух Божий - Египет 1 - женщина ВЗ 3 - могущество

СИЛЫ НЕБЕСНЫЕ [image] ангелы - Вознесение II 2 - могущество III 2 - небо - примирение II 1 - светила

СИМВОЛ [image] ангелы ВЗ 2 - Антихрист ВЗ 1 - животные 0 - Откровение ВЗ I 2, II 2 - притча I 1 - прообраз - числа

СИНАГОГА [image] Иудей II - Церковь I

СИНАЙ [image] гора II 1,3; III 2 - Закон Б I 1, II 2 - облако 2 - огонь ВЗ I - Преображение 2 - Союз-Завет ВЗ I

СИОН [image] гора 0, II 2,3; III - единство II - Иерусалим - Мария I 2, III 4, V 2 - мать II 3 - Раб-Отрок Божий II 1 - родина ВЗ 2

СИРОТА [image] бедные - вдовы 1 - утешать 2

СКАЛА

Павел, отождествляя Господа Иисуса со С. в пустыне (греч 1 Кор 10.4), объединяет две темы, до тех пор разделенные. Бог есть «скала Израилева» (2 Цар 23.3). Из С., являющей собой знамение засухи, Бог вызвал воду, дающую жизнь.

1. Бог, крепкий как скала. - Благодаря своей крепости С. такое же верное убежище, как и гора для беглеца. Углубление в С. дает убежище и спасение (Иер 48.28). Бог именуется С. Израиля, ибо обеспечивает ему спасение. Этот смысл подчеркивается и другими аналогичными наименованиями Бога: Он есть твердыня, крепость, прибежище, защита, ограда, щит, каменная гора (2 Цар 22.2; Пс 17.3,32; 30.4; 60.4; 143.2). Надо уповать на Господа, ибо Он есть твердыня вечная (Ис 26.4; 30.29) и единственная (44.8). С. - это верное убежище, но также и крепкое основание: Бог - твердыня верности (Втор 32.4; Пс 91.16), «верующий в Него не постыдится» (Ис 28. 16). Но для того, кто не хочет избрать Его своей опорой, Он окажется «к мнем преткновения», «скалою соблазна», о к-рую тот разобьется (Ис 8.14).

В НЗ Христос есть краеугольный камень (Рим 9.33; 1 Петр 2.6 слл), на к-ром мы можем «стоять», не в силу ч-ской уверенности в себе, а благодатью Бога верного (1 Кор 10.12 сл). Тот, кто слушает Его слово, строит свой дом на камне (Мф 7.24). Петр, камень, на к-ром создана Церковь, причастен к этой устойчивости (Мф 16.18).

2. Скала в руке Божией. - С., на к-рой ничто не растет, есть символ бесплодия. Авраам был С., ибо был одинок, прежде чем Бог благословил его и дал ему потомство (Ис 51.1 сл; см Мф 3.9). Существование народа Израильского, происшедшего от этой С., есть знамение всемогущества Божия. В руках Господних на палестинских С. произрастает пшеница (Втор 32.13). Более того, в безводной пустыне Бог утверждает Свою власть над сотворением, заставляя у всех на глазах забить ключем водный источник из иссохшей почвы: вода потекла из С. в Хориве (Исх 17.6; Числ 20.10 сл).

В этом деянии ( дело) Бога благочестивые прозревают предвосхищение эсхатологических чудес (Пс 77.15-20; 104.41; Ис 43.20). Во время спасения поток выйдет из Храма и преобразит св. землю в рай (Иез 47.1-12; Зах 14.8). Это чудо благодати осуществляется в Евангелии: Иисус, на К-ром почиет Дух Св., открывает для Своих источник воды живой, посылая им Духа Св. (Ин 7.37 слл; 19.34). Он есть С. нового народа на пути к избавлению. Начиная от ВЗ, говорит Павел, Он был Скалой, от к-рой народ получал в пустыне истинные благословения (1 Кор 10.4).

МР

Бог ВЗ IV - жертвенник 1 - камень - Петр - сила I 1 - соблазн I 1 - тень II 1

СКВЕРНА [image] чистый

СКИНИЯ [image] ковчег Завета - праздники - свидетельство ВЗ II 2 - Храм ВЗ I 1

СКОРБЬ [image] бедствие - гонение - испытание - страдание

СКОРБЬ [image] бедные - вдовы 0 - гонение - печаль - радость - страдание - утешение

СКРИЖАЛИ [image] Закон Б - книга II - ковчег Завета 0, II - свидетельство ВЗ II 2 - Союз-Завет B3I 3

СКРОМНОСТЬ [image] смирение

СКУПОСТЬ [image] богатство II, III - гордыня 3 - грех IV 3 а - любостяжание

СЛАБОСТЬ [image] бедные - болезнь - вдовы 1 - дитя - женщина ВЗ 3 - могущество IV, V 3 - ответственность 1 - плоть I 3 б - сила

СЛАВА

I. СЛАВА ВООБЩЕ

В евр Библии слово, означающее С.(кавод), включает понятие о весе. Вес ч-ка в жизни определяет его значительность, уважение, к-рое он внушает, его С. Следовательно, в евр. языке, в противоположность греч. и русскому, С. означает не столько доброе имя, сколько подлинную ценность, как бы измеряемую весом.

В основе С. может быть богатство. Авраам назывался славным, потому что он был «очень богат скотом, серебром и золотом» (Быт 13.2). С. обозначает также высокое общественное положение, занимаемое ч-ком, и авторитет, к-рый оно ему сообщает. Иосиф говорит своим братьям: «Скажите же отцу моему о всей славе моей в Египте» (Быт 45.13). Иов, разоренный и униженный, восклицает: «Он совлек с меня славу мою» (Иов 19.9; 29.1-25). Так же как и могущество (Ис 8.7; 16.14; 17.3 сл; 21.16; Иер 48.18), С. заключает в себе сияние. Она означает блеск красоты. Говорят о свящ. одеждах Аарона, сделанных «для славы и благолепия» (Исх 28.2,40), о С. храма (Агг 2.3,7,9), или Иерусалима (Ис 62.2), о «славе Ливана» (Ис 35. 1 сл; 60.13).

С. есть удел царя по преимуществу. Она, наряду с могуществом и богатством, выражает блеск его царствования (1 Пар 29.28; 2 Пар 17.5). Соломон получает от Бога «богатство и славу, так что не будет подобного (ему) между царями во все дни (его)» (3 Цар 3.9-14; см Мф 6.29). Ч-ка, царя творения. Бог увенчивает «славою и честью» (Пс 8.6).

II. ОЦЕНКА ЧЕЛОВЕЧЕСКОЙ СЛАВЫ

Писатели ВЗ сознавали непрочность ч-ской С. «Не бойся, когда богатеет человек, когда слава дома его умножается, ибо умирая не возьмет ничего; не пойдет за ним слава его» (Пс 48.17 сл). В Библии С. связывается с нравственными и религиозными ценностями (Притч 3.35; 20.3; 29.23). Повиновение Богу важнее всякой ч-ской С. (Числ 22.17 сл). Бог есть единственное прочное основание С. (Пс 61.6,8). Мудр., размышляющий об эфемерной С. нечестивых, хочет иметь только Бога С. своей: «Ты примешь меня в славу» (Пс 72.24 сл). Такое отношение к С. достигнет совершенства у Христа. Когда Сатана предлагает Ему «все царства мира и славу их», Иисус отвечает: «Господу Богу твоему поклоняйся и Ему Одному служи» (Мф 4.8 слл).

III. СЛАВА ЯГВЕ

Выражение «слава Ягве» означает Самого Бога в проявлении Его величия, могущества, сияния Его святости, действенной силы Его существа. С. Ягве проявляется в богоявлении. В ВЗ наблюдаются два вида явлений С. Божией: великие деяния Бога и Его явления людям.

1. Великие деяния Божии. - Бог являет Свою С. Своими дивными делами, Своим Судом, Своими « знамениями» (Числ 14.22). Таково в первую очередь Чудо Чермного моря (Исх 14.18), таково чудо с манной и перепелами: «Утром увидите славу Господню» (Исх 16.7). Бог приходит на помощь Своим. С. в подобном случае почти синоним спасения (Ис 35.1-4; 44.23; ср Ис 40.5 и Лк 3.6). Бог Союза-Завета своею С. спасает и возвышает Свой народ. Его С. есть Его сила на службе Его любви и Его верности: «Ибо созиждет Господь Сион и явится в славе Своей» (Пс 101.17; см Иез 39.21-29). Дело творения также являет С. Божию. «Славы Ягве полна вся земля» (Числ 14.21). Среди природных явлений гроза являет собой одно из самых ярких проявлений С. (Пс 28.3-9; см 96.1-6).

2. Явления «славы Господней». - Второй вид явлений Господних, это С. - видимая реальность (Исх 16.10), к-рая есть ослепительное сияние Бога. «Покажи мне славу Твою» (Исх 33.18), - молится Моисей. На Синае С. Господня приняла облик пламени на вершине горы, подобного «огню поядающему» (Исх 24.15 слл; Втор 5.22 слл). Моисей, приблизившийся к Нему в облаке, возвратился, не зная, что «лицо его стало сиять лучами» (Исх 34.29), «Сыны Израилевы не могли смотреть на лице Моисеево, по причине славы лица его преходящей», - говорит Павел (2 Кор 3.7). После Синая С. наполняет святилище: «Освятится место сие славою Моей» (Исх 29.43; 40.34). С. Ягве царит там над ковчегом Завета. С этого времени Израиль служит этой С. (Лев 9.6,23 сл), он живет, идет и побеждает в ее сиянии (Исх 40.36 слл; Числ 16.1-17.15; 20. 1-13). ковчег и С. тесно связаны. Для Израиля потеря одного означает потерю и другой (1 Цар 4. 21 сл). Позже С. наполнила храм (3 Цар 8.10 слл) и удалилась из него в знак осуждения во время Плена (Иез 9-11). Между этим пониманием С. местного культового характера и пониманием активным и динамическим сохраняется близкая связь. И в том и в другом случае Бог являет Свое Присутствие Своему народу, чтобы его спасать, освящать и направлять. Связь между этими двумя понятиями ясно обнаруживается во время освящения святилища, когда Бог говорит: «Узнают, что Я Господь, Бог их, Который вывел их из земли Египетской, чтобы Мне обитать среди них» (Исх 29.46).

Исаия созерцает С. Ягве как некую царскую С. Пророк видит Господа, Его высокий престол, края ризы Его, наполняющие весь храм. Видит окружающих Его серафимов, к-рые воспевают С. Господню (Ис 6.1 слл). Эта С. есть «огнь поядающий», та святость, к-рая разоблачает всю скверну твари, ее ничтожество, ее коренную тленность. Но она побеждает, не уничтожая, а очищая и возрождая, и стремится наполнить всю землю. Видения Иезекииля передают трансцендентную свободу С., покидающей Храм (Иез 11.22 сл) и затем сияющей над общиной, обновленной Духом (36.23 слл; 39.21-29).

В последней части кн. Исайи оба вида С. соединяются. Бог царствует в св. городе, одновременно возрожденном силой Бога и освещенном Его Присутствием: «Восстань, светись Иерусалим, ибо пришел свет твой и слава Господня взошла над тобой» (Ис 60.1). Иерусалим становится «славою на земле» (62.7; см Вар 5.3). С. Божия, восходящая над Иерусалимом, ослепительно сияет над всеми народами, приходящими к нему (Ис 60.3). У пророков времени Плена, в псалмах царства и в апокалипсисах С. достигает вселенских размеров эсхатологического характера: «Вот, приду собрать все народы и языки, и они придут и увидят славу Мою» (66.18; см Пс 96.6; Авв 2.14).

На этом сияющем фоне выделяется образ, не обладающий ни красотой, ни блеском (Ис 52.14), Того, на Ком лежит миссия осветить С. Божией все концы земли: «Ты раб Мой, (Израиль), в Тебе Я прославлюсь» (49.3).

IV. СЛАВА ХРИСТОВА

Связь между С. и Самим Иисусом есть главное откровение НЗ. Вся С. Божия пребывает в Нем. Как Сын Божий он есть и «сияние славы и образ ипостаси» Божией (Евр 1.3). С. Божия - «в лице Иисуса Христа» (2 Кор 4.6). Исходя от Него, она сияет над людьми (3.18). Он - «Господь Славы» (1 Кор 2.8). Именно Его С. уже видел Исаия и «говорил о Нем» (Ин 12.41).

1. Эсхатологическая слава. - Полное проявление божественной С. Иисуса произойдет в день Второго Пришествия. « Сын Человеческий приидет в славе Отца Своего и со святыми ангелами» (Мк 8.38; см Мф 24.30; 25.31) и явит Свою С. завершением Своего дела, к-рое есть и Суд и спасение. НЗ направлен к этому «явлению славы великого Бога и Спасителя нашего Иисуса Христа» (Тит 2.13 сл), к «вечной славе во Христе Иисусе» (1 Петр 5.10), к к-рой Бог нас призвал (1 Фес 2.12) и к-рая «должна открыться» (1 Петр 5.1). «Кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу» (2 Кор 4.17). Вся тварь (творение) уповает на откровение этой С. (Рим 8.19). Иоанн видит новый Иерусалим, спускающийся с неба, сияющий ярким светом: «Слава Божия осветила его и светильник его - Агнец» (Откр 21.23).

2. Пасхальная слава. - Христос, через Свое Воскресение и Вознесение, уже «вошел» (Лк 24.26) в С. Божию, к-рую Отец, возлюбив Его, дал Ему «прежде основания мира» (Ин 17.24), и к-рая принадлежит Ему как Сыну, наравне с Отцом. Богочеловек был «взят облаком», «вознесен» (Деян 1.9,11), «вознесся во славе» (1 Тим 3.16). «Бог воскресил Его ...и дал Ему славу» (1 Петр 1.21). «Бог прославил Сына Своего Иисуса» (Деян 3.13). Эта С., подобно С. Ягве в ВЗ, есть сфера трансцендентной чистоты, святости, света, могущества, жизни. От всего существа воскресшего Иисуса исходит сияние этой С. Стефан перед смертью «увидел славу Божию и Иисуса, стоящего одесную Бога» (7.55). Савл «от славы света того лишился зрения» (22.11). По сравнению с этим Синайская С. ничто (2 Кор 3.10). С. воскресшего Христа ослепляет Павла, подобно свету нового творения: «Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием С. Божией в лице Иисуса Христа» (4.6).

3. Слава земного служения и Страстей Христовых. - С. Божия проявилась не только в Воскресении, но в жизни, служении и смерти Иисуса. Об этом свидетельствуют синоптические Евангелия, в особенности от Луки. В описании Благовещения схождение Духа Св. на Деву Марию напоминает схождение С. в святилище ВЗ (Лк 1.35). При Рождестве Христовом С. Господня осияла пастухов (2.9 сл). Эта С. прозревается при Крещении Иисуса и при Его Преображении (9.32,35; 2 Петр 1.17 сл), в Его Чудесах, в Его Слове, в высокой святости Его жизни, в Его смерти. Она не только врата, через к-рые Мессия «войдет в славу Свою» (Лк 24.26). Знамения, сопровождающие эту смерть, открывают в Самом Распятом «Господа Славы» (1 Кор 2.8).

У Иоанна откровение С. в жизни и смерти Иисуса показано еще яснее. Иисус есть воплощенное Слово. В Его плоти обитает и открывается С. Единородного Сына Божия (Ин 1.14,18). Она проявляется с первым «знамением» (2.11). Она явствует из трансцендентной связи Иисуса с Отцом, пославшим Его, и еще больше из их единства (10.30). Дела Иисуса - дела Отца, «Отец, пребывающий во Мне, Он творит дела» (14.10) и в них открывает С. Свою (11.40), свет и жизнь для мира. Эта С. блистает больше всего в Страстях Христовых. Это час Иисуса, высшее из богоявлений. Иисус «посвящает Себя» смерти (17.19), зная заранее, что Его ожидает (13.1,3; 18.4; 19.28), из послушания Отцу (14.31) и для прославления Имени Его (12.28). Он добровольно отдает Свою жизнь (10.18) из любви к Своим (13.1). Преображенный крест становится знамением «вознесения» Сына Ч-ского (12.23,31). Голгофа открывает всем взорам (19.37) тайну божественного «Я есмь» (греч 8.24-27). вода и кровь, истекшие из ребра Христа - символы плодотворности Его смерти, источника жизни: в этом С. Его (7.37 слл; 19.34,36).

4. Слово Церкви. - Прославление Христа завершается в хр-нах (Ин 17.10). Жертва Иисуса приносит в них свой плод во С. Отца и Сына (12.24; 15.8). Дух Св., посланный Отцом и Сыном, есть созидатель этого прославления, вместе со свящ. водой и кровью (1 Ин 5.7 сл). Через Него хр-не получают познание и богатства Христовы (Ин 16. 14 сл; 2 Кор 1.22; 5.5). С. воскресшего Христа уже отражается на них, преображая их по образу Его «от славы в славу» (3.18; Кол 1.10 сл; 2 Фес 1.12). Даже само страдание преображается Духом Св. (1 Петр 4.14).

5. Христианская честь. - От сознания этой С. рождается чувство хр-ского достоинства и хр-ской чести. Уже в ВЗ показано, что величие Израиля в том, что он есть тот народ, к-рому Бог открыл Свою С. Израилю «принадлежат усыновление и слава» (Рим 9.4). Бог есть С. его (Пс 105.20). Уже в Израиле верность Господу понимается как религиозно окрашенное чувство чести. Заповеди Божии - С. Израиля (Пс 118.5 сл), идолопоклонство же - его величайшее падение и самый большой грех: Израиль «променял славу свою на изображение вола» (Пс 105.20). В мире, к-рый погибает оттого, что он не захотел воздать Богу должную славу (Рим 1.21 сл), хр-не сознают, что их «жительство на небесах» (Флп 3.20), что они « воскресли со Христом» (Кол 3.1), что они «сияют как светила в мире» (Флп 2.15 сл). Их честь в том, чтобы люди «видели их добрые дела и прославляли Отца Небесного» (Мф 5.16). Перед С. имени хр-нина исчезает всякое чувство социальной приниженности: «Да хвалится брат униженный высотою своей, а богатый - унижением своим» (Иак 1.9 сл), ибо нет места лицеприятию (Иак 2.1 слл). Сознание хр-ского достоинства простирается и на тело, в к-ром хр-не должны «прославлять Бога» (1 Кор 6.15,19 сл). И наконец, пострадать за имя хр-нина есть С. (1 Петр 4.15 сл). По Иоанну, именно стремление к мирской С. не раз преграждало доступ к вере (Ин 5.44; 12.43). Сам Иисус открыл путь к хр-скому пониманию чести. Равнодушный к ч-ской С. (5.41), Он «претерпел крест, пренебрегши посрамление» (Евр 12.2). Его единственная честь была в совершении Его миссии: Он искал С. не Себе, а «славы Пославшему Его» (Ин 7.18); для Своего прославления Он полагался только на Своего Отца (8.50,54).

V. ВОСХВАЛЕНИЕ СЛАВЫ

Долг ч-ка признавать и восхвалять С. Божию. В ВЗ воспевается С. Творца, Царя, Спасителя и Святаго Израилева (Пс 146.1). Оплакивается грех, к-рый бесславит имя Господне (Ис 52.5; Иез 36. 20 слл; Рим 2.24), и высказывается горячее желание видеть С. Божию признанной всей вселенной (Пс 144.10 сл; 56.6,12).

В НЗ славословия сосредоточиваются вокруг Христа «ибо все обетования Божий в Нем «да» и в Нем «аминь» - в славу Божию, чрез нас» (2 Кор I.20). Через Него возносится «Единому премудрому Богу... слава во веки» (Рим 14.26; Евр 13.15). Богу воздается слава за Его рождение (Лк 2.20), за Его чудеса (Мк 2.12...) и за Его смерть (Лк 23.47). Славословия сопутствуют успехам Его учения (Деян II.18; 13.48; 21.20), они же отмечают догматические изложения Павла (Гал 1.3 сл и т.д.). Славословия в Откр. Ин. объединяют в одной торжественной литургии всю трагедию искупления (15.3 сл). И наконец, в силу того, что Церковь есть народ, обретенный Богом «в похвалу славы Его» (ЕФ1.14), Отцу воздается «слава в Церкви во Христе Иисусе во все роды, от века до века» (3.21).

К литургическому славословию присоединяют свое славословие кровью мученики. «Не возлюбив души своей даже до смерти» (Откр 12.11), верующий исповедует т. обр., что верность Богу важнее всякой С. и всякой ч-ской ценности. Ценою своей крови, он, подобно Петру, прославляет Бога (Ин 21.19).

Завершительное славословие в конце истории есть гимн о «браке Агнца» (Откр 19.7). Жена появляется облеченная «в виссон чистый и светлый» (19.8). В горниле великих испытаний Церковь облеклась для вечного брака в единственную С. добродетелей, жертвоприношений, жертв своих святых.

Однако вся С. Невесты происходит только от Жениха. Одежды избранных « убелены кровию» Его (7.14; 15.2). И на Невесте эти блистающие одежды оттого, что «Ей дано было облечься» в них (19.8). Она давала облекать себя день за днем в «добрые дела, к-рые Бог предназначил нам исполнять» (Еф 2.10). Любовь Христа лежит в основании этой С, ибо «Христос возлюбил Церковь и предал Себя за нее... чтобы представить ее Себе славною Церковью, не имеющей пятна, или по-

рока, или чего-либо подобного, но дабы она была свята и непорочна» (5.25,27). Этой тайной любви и святости завершается откровение С. Божией.

DM

ангелы - белый - благодарение 0, ВЗ 2, НЗ 1 - благословение IV 1 - блаженство ВЗ I 1 - Бог НЗ III - видеть - воздаяние II 4 - Вознесение - Воскресение НЗ I 2,4 - гордость (дерзновение) НЗ 3 - гроза 2 - дела ВЗ 11 3 - День Господень НЗ I 1, III 2 - десница 2 - Дух Божий НЗ V 1 - Иисус Христос II 1 а б, II 2 г - имя ВЗ 4, НЗ 1 - ковчег Завета III - Крест I 4,II 1, 3 - лицо - могущество - Моисей 4 - надежда НЗ III, IV - небо III - облако 2,4 - образ V - огонь ВЗ I - одежда II - победа НЗ 2 - Преображение - пришествие Божие ВЗ II, НЗ III - свет и тьма ВЗ I 2, НЗ I 3 - сила II - смирение IV - страдание НЗ III 2 - Сын Человеческий - явления Христа 1

СЛАВОСЛОВИЕ [image] слава

СЛЕДОВАТЬ

С. за Богом значит идти путями Божиими, к-рыми Он вел Свой народ во время и сход а и к-рые проложил Его Сын, чтобы вести всех людей к свершению нового и истинного Исхода.

1. Призвание Израиля. - Уходя из Египта, народ отвечал призыву Ягве С. за ним (ср Ос 11.1). В пустыне Израиль шел за Ягве, К-рый вел его в столпе облачном и столпе огненном (Исх 13.21) и послал Своего Ангела, чтобы проложить путь Своему народу (Исх 23.20,23). Израиль постоянно слышал призыв С. Ягве, как невеста следует за своим женихом (Иер 2.2), как стадо следует за своим Пастырем (Пс 79.2), как народ следует за своим царем (2 Цар 15.13; 17,9), как верный следует за своим Богом (3 Цар 18.21).

Следование за кем-либо выражает полную привязанность и абсолютное подчинение, т.е. веру и послушание. Поэтому никогда не сомневавшийся Халев награждается за то, «что он повиновался Господу» (Втор 1.36); Давид, исполнявший заповеди, является примером для всех, кто следует Богу от всего сердца (3 Цар 14.8). Когда царь Иосия и весь народ берут на себя обязательство жить по 3авету, они решают «последовать Ягве». С этого момента идеалом верующего является следование «путям Господним» (Пс 17.22; 24.4...).

С. за Ягве значит быть Ему верным. Ягве - Бог Ревнитель: Он запрещает С. за другими богами, т.е. поклоняться им и подражать действиям их почитателей (Втор 6.14). Но Израиль не равнодушен к призывам местных богов; как только он вошел в Ханаан, Ваалы стали привлекать его сердце в ущерб Богу Синая (Втор 4.3). И вот он «хромает на оба колена», пока не раздается громовой пророческий голос: «Если Ягве есть Бог, то последуйте Ему; а если Ваал, то ему последуйте» (3 Цар 18.21). Вслед за Илией, другие пророки постоянно упрекают Израиль в том, что он «блудодействует, отступивши от Господа» (Ос 1.2), и «идет вослед иных богов» (Иер 7.6,9; 9.13; 11.10). Проповедуя обращение, они призывают вернуться на путь, по к-рому следовал Израиль во время Исхода (Ос 2.17), вернуться и последовать за Ягве.

2. Следование Христу

а) Первые шаги. - «Идите за Мною», говорит Иисус Симону и Андрею, Иакову, Иоанну и Матфею, и Его властное слово подвигает их на решение С. за ним (Мк 1.17-20; 2.14). Став учениками Иисуса, они постепенно посвящаются в тайну Его посланничества и Его личности. С. за Иисусом значит не только принять моральное и духовное учение, но и разделить Его участь. Ученики Его готовы разделить с Ним Его славу: «Вот, мы оставили все и последовали за Тобою; что же будет нам?» (Мф 19.27); но вскоре они узнают, что прежде того им придется разделить с Ним Его испытания, Его Страсти. Иисус требует полного отречения от богатства и благополучия, оставления семьи (Мф 8.19-22; 10.37; 19.16-22) безраздельно и безвозвратно (Лк 9.61 сл). Это требование может быть предъявлено каждому; но не всякий на него откликается, подобно богатому юноше (Мф 19.22 слл).

б) Вплоть до пожертвования собой. - Отказавшись от мирских благ и привязанностей, ученик узнает, что он должен следовать за Иисусом до самого креста. «Если кто хочет идти за Мною, отвергнись себя, возьми крест свой и следуй за Мною» (Мф 16. 24 п). Требуя от учеников такой жертвы, не только жертвы имуществом, но и самим собою, Иисус открывается им как Бог и открывает до конца требования Божий. Но ученики смогут исполнить эти требования только после того, как Иисус первый принесет Себя в жертву. Петр, порывающийся немедленно С. повсюду за Иисусом и столь же быстро оставляющий Его, как и другие ученики (Мф 26.35,56), понял это только «после» (Ин 13. 36 слл), когда Иисус открыл путь Своей Смертью и Воскресением: тогда Петр пойдет, куда не хочет (И н 21.18 сл).

в) Верить и подражать. - Богословы НЗ расширяют значение этой метафоры. Согласно Павлу, С. за Христом значит сообразоваться с Ним в тайне Его Смерти и Воскресения. Это сообразование, к к-рому мы предопределены от вечности Богом (Рим 8.29), начинается в крещении (Рим 6.3 слл) и должно углубляться подражанием (1 Кор 11.1) и добровольным участием в страдании, в к-ром проявляется сила Воскресения (2 Кор 4.10 сл; 13.4; Фил 3.10 сл; ср 1 Петр 2.21).

Согласно Иоанну, С. за Христом значит веровать в Него верою, основанной только на Его слове, а не на каких-либо внешних знамениях (Ин 4.42), верою, преодолевающей колебания ч-ского разума (6.2,66-69); это значит С. за светом мира, принять Его своим Водителем (8.12); войти в стадо овец, к-рых Единый Пастырь собирает в Свое стадо (10.1-16).

Наконец, верующий, последовавший за апостолами (Деян 13.43), начинает С. также за Христом, «куда бы Он ни пошел» (Откр 14.4; ср Ин 8.21 сл), пока не войдет вслед за Ним «во внутреннейшее за завесу, куда предтечею (Он) за нас вошел» (Евр 6.19-20). Тогда исполнится обещание Иисуса: «Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет» (Ин 12.26).

СА

вера НЗ I, II - верность НЗ - Иисус Христос I 2,3 - Крест II 1 - любовь I НЗ 2 а - призвание III - пример - путь - совершенство НЗ 3 - ученик Н3 2 6

СЛЕЗЫ [image] книга III - печаль - покаяние ВЗ I 2, II 3, III 1 - смерть ВЗ I 1,3 - смех 2 - страдание

СЛОВО БОЖИЕ

«Есть у них уста, но не говорят» (Пс 113.13 По. Иер 7). Эта насмешка над «безгласными идолами» (1 Кор 12.2) подчеркивает одну из самых характерных особенностей Бога Живаго в библ. откровении: Он говорит людям, и значимость Его С. в ВЗ лишь подготовляет к центральному событию НЗ: это С. стало плотию.

B3

I. БОГ ГОВОРИТ ЛЮДЯМ

В ВЗ тема С.Б. не является объектом абстрактных рассуждений, как это имело место в нек-рых других идеологических течениях (ср «Логос» Александрийских философов). Прежде всего, это факт, пережитый на опыте: Бог непосредственно говорит избранным людям. Через них Он говорит Своему народу и всем людям.

1. Пророчество есть одна из главных основ ВЗ: во все века Бог говорит Своим избранникам, поручая им передавать Его С. Эти люди - в широком смысле слова - пророки. Способы, при помощи к-рых Бог к ним обращается, могут быть различны: одним Он говорит «в видении, во сне» (Числ 12.6; см 3 Цар 22.13-17), другим через внутреннее вдохновение, менее поддающееся определению (4 Цар 3.15 ...; Иер 1.4 и т.д.), Моисею Он говорит «устами к устам» (Числ 12.8). Очень часто даже совсем не указано, как. обр. передается С.Б. (ср Быт 12.1). Но важно не это: все эти пророки ясно сознают, что Бог говорит им, что С. Его как бы входит в них, даже против их воли (Ам 7.15; см 3.8; Иер 20.7 слл). Для них С.Б. главный факт, определяющий направление их жизненного пути. И оттого что С. вдруг возникает в их сознании совершенно необычайным образом, они объясняют его происхождение действием Духа Божия. Однако в иных случаях С. может прийти и более тайными путями, внешне как будто бы более близкими к нормальной психологии: это те пути, к-рые избирает Премудрость Божия, дабы обратиться к сердцам людей (Притч 8.1-21, 32-36; Прем 7-8), когда она наставляет их, как следует жить или когда открывает им тайны Божий (Дан 5.11 сл; см Быт 41.39). Во всяком случае, речь не идет о С. ч-ском, к-рое может быть неопределенным или ошибочным: пророки и мудрецы находятся в непосредственном общении с Богом Живым.

2. Но С.Б. не дается избранникам неба как некое эзотерическое учение, к-рое следует скрывать от обыкновенных смертных. Это С. должно передавать не только своему небольшому окружению, но и всему народу Божию, к к-рому Бог обращается через Своих глашатаев. Т. обр. опыт С.Б. не есть достояние только нескольких мистиков, но весь Израиль призывается признать, что Бог говорит ему устами Своих посланцев. Если бывает, что сначала С.Б. не признают и пренебрегают им (ср Иер 36), то неоспоримые знамения всегда заставляют признать очевидность факта. В эпоху НЗ весь иудаизм исповедует, что «Бог многократно и многообразно» говорил «издревле отцам в пророках» (Евр 1.1).

II. АСПЕКТЫ СЛОВА

С.Б. может быть рассматриваемо в двух аспектах, нераздельных, но различных: оно передает откровение и оно действует.

1. Когда Бог говорит, Он открывает. - Чтобы мысль ч-ка приобщилась к Его собственной мысли, Бог говорит. Его С. есть то Закон и правило жизни, то откровение о смысле вещей и событий, то обетование и возвещение будущего.

а) Понимание С.Б. как 3акона и правила жизни восходит к самому началу возникновения Израиля. Во время Синайского Союза Моисей дал народу от имени Бога религиозный и нравственный устав, выраженный в десяти «Словах» или Заповедях (Исх 20.1-17; Втор 5.6-22; см Исх 34.28; Втор 4.13; 10.4). Это утверждение Бога Единого, связанное с откровением Его основных требований, и было одним из первых начал, к-рые помогли Израилю осознать, что «Бог говорит». Некоторые библ. повествования подчеркивают этот факт, приукрашая изображение Синайского откровения и показывая Бога говорящим непосредственно из облака ко всему Израилю (см Исх 20.1...; Втор 4.12). Но фактически в других текстах ясно показано посредничество Моисея (Исх 34.10-28). Во всяком случае Закон был принят как С.Б. И почитая его таковым, мудрецы и псалмопевцы видели в нем источник счастья (Притч 18.13-16.20; Пс 118).

б) С самого начала Закон Господень был связан с откровением Божиим и его действием в мире сем: «Я Господь, Бог твой, К-рый вывел тебя из земли Египетской» (Исх 20.2). Такова та существенная уверенность, на к-рой основывается авторитет самого Закона. Израиль исповедует единобожие не по ч-ской мудрости, но потому, что Ягве говорил его Отцам, а затем Моисею, дабы они познали Его как « Единого» (Исх 3.13-15; см Втор 6.4). Затем, по мере развития истории, Бог Словом Своим объясняет народу ее скрытый смысл. В каждом из значительных испытаний народа С.Б. ему открывает тайные предначертания Господни (Ис Нов 24.2-13). Это познавание замысла Божия в событиях мира сего тоже не от ч-ского разума, оно относится к пророческому знанию, дополненному размышлениями Мудр, (см Прем 10-19). Короче говоря, оно исходит от С.Б.

в) И наконец, С.Б. может переходить границы времени, дабы заранее открывать будущее. Медленно и постепенно оно просвещает Израиля относительно следующего этапа замысла Божия (Быт 15. 13-16; Исх 3.7-10; Ис Нов 1.1-5; и т.д.). В конечном счете, за ближайшим будущим, принимающим мрачную окраску, оно открывает то, что произойдет «в последние времена», когда Бог вполне осуществит Свой замысел: это и есть предмет пророческой эсхатологии. Закон, откровение, обетование: эти три аспекта С.Б. сопутствуют один другому и находятся во взаимозависимости на протяжении всего ВЗ. Они вызывают ответ у ч-ка, к чему мы еще вернемся.

2. Когда Бог говорит, Он действует. - Однако С.Б. не является лишь понятным сообщением, обращенным к людям. Оно есть реальность, исполненная действенной силы, оно есть сила, к-рая неуклонно создает последствия, намеченные Богом (Ис Нов 21.45; 23.14; 3 Цар 8.56). Он посылает С., как живого посланца (Ис 9.8; Пс 106.20; 147.4). Оно, в каком-то смысле, настигает людей (Зах 1.6). Господь бодрствует над ним, чтобы оно исполнилось, (Иер 1.12) и, действительно, оно всегда совершает то, что возвещало (Числ 23.19; Ис 55.10 сл), касается ли это исторических событий, космических реальностей или завершения замысла о спасении.

а) Это представление о динамической силе С. не было чуждо древнему Востоку, к-рый понимал его почти в магическом смысле. В ВЗ оно сначала применялось к пророческому С.: когда Бог заранее открывает Свои предначертания, можно быть уверенным, что Он их осуществит. История есть осуществление Его обетований (см Втор 9.5; 3 Цар 2.4; Иер 11.5), события приходят по Его зову (Ис 44.7 сл). Так, во время Исхода «Он сказал, и пришли разные насекомые» (Пс 104.31,34). В конце Плена Вавилонского Он «говорит Иерусалиму»: «ты будешь населен» и говорит о Кире: «пастырь Мой»... (Ис 44.26,28).

б) Но если так обстоит дело с историей, то можно ли сомневаться, что все творение также повинуется СБ.? В самом деле, первоначальный акт Творца следует представлять себе в виде С.: «Он сказал, - и сделалось» (Пс 32.6-9; см Быт 1; Плач 3.37; Иф 16.14; Прем 9.1; Сир 42.15). С тех пор это же самое С. попрежнему действует во вселенной, управляя светилами (Ис 40.26), водами бездны (Ис 44.27) и совокупностью явлений природы (Пс 106.25; 147.4-8; Иов 37.5-13; Сир 39.17,31). Именно оно, подобное манне небесной, больше чем пища земная сохраняет жизнь людей, верующих в Бога (Прем 16.26; см Втор 8.3 LXX).

в) Такая действенность, констатированная как в творении, так и в истории, присуща пророчествам о спасении, относящимся к «последним временам». Действительно, «Слово Бога нашего пребудет вечно» (Ис 40.8). Поэтому народ Божий из века в век набожно собирает все эти С., к-рые заранее ему описывают его будущее. Ни одно событие не может исчерпать их значения, пока не настанут «последние времена» (см Дан 9).

III. ЧЕЛОВЕК ПРЕД ЛИЦОМ БОГА ГОВОРЯЩЕГО

С.Б. есть факт, пред к-рым ч-к не может остаться безучастным: глашатай несет служение, связанное с очень серьезными последствиями, а слушающий С.Б. чувствует себя обязанным занять определенную позицию, и это решает его судьбу.

1. Служение Слову в ВЗ не представлено как некий источник мистических радостей; напротив, каждый пророк подвергается нареканиям, даже гонению. Правда, вкладывая в его уста Свои собственные С., Бог одновременно дает ему достаточно силы, чтобы без боязни передать людям то, что Он ему поручил (Мер 1.6-10). Но зато он ответственен перед Богом за ту миссию, от к-рой зависит судьба людей (Иез 3.16-21; 33.1-9). Если он попытается уклониться от нее, Бог может заставить его повиноваться, как это дает понять рассказ о Ионе (Ион 1; 3). Но чаще всего Божий глашатаи выполняют свою миссию с опасностью для собственного благополучия и даже жизни, и эта самоотверженная верность является для них причиной страданий (Иер 15.16 слл), тяжким долгом, награду за выполнение к-рого они получают не сразу (3 Цар 19.14).

2. Принятие Слова. - Что касается слушающих С.Б., то они должны принимать его в сердце свое с полным доверием и послушанием. Будучи откровением и правилом жизни, С. для них является светом (Пс 118.105), а будучи обетованием, оно дает уверенность в будущем. Следовательно, кто бы его ни передавал, будь то Моисей или один из пророков, его должно слушать (Втор 6.3; Ис 1.10; Иер 11.3,6), чтобы С.Б. пребывало в сердце (Втор 6.6; 30.14), чтобы исполнять его (Втор 6.3; Пс 118. 9,17,101) и полагаться и уповать на него (Пс 118. 42,74,81 и т.д.; 129.5). Итак, ответ ч-ка на С.Б. заключается в сложном душевном состоянии, в к-ром проявляются все аспекты сверхприродной жизни: веры, ибо С.Б. есть откровение Бога Живаго и Его замысла; надежды, ибо оно есть обещание некоего вхождения; и любви, ибо оно - правило жизни (см Втор 6.4 слл).

IV. ОЛИЦЕТВОРЕНИЕ СЛОВА БОЖИЯ

С.Б. не есть один элемент среди других в домостроительстве ВЗ; оно всецело господствует над ним, сообщая смысл истории, ибо оно ее создает и вызывает у людей жизнь веры, т. к. оно к ним направлено как весть. Не удивительно, что иногда эта значимость передается олицетворением С., параллельно с олицетворением Премудрости Божией и Духа Божия. Так происходит и со С. откровения (Пс 118.89) и в особенности со С. действенным, исполняющим повеления Божий (Пс 147.4-8; 106.20; Ис 55.11; Прем 18.14 слл). Сквозь эти тексты уже просвечивает действие С.Б. в мире сем, даже до того, как НЗ полностью открыл его людям.

НЗ

В нескольких местах НЗ учение о С.Б. имеет тот же смысл, как в ВЗ (см Мф 15.6). Так Дева Мария верит С., переданному Ей ангелом (Лк 1.37 сп,45) и С. обращено к Иоанну Крестителю, так же как некогда к пророкам (Лк 3.2). Но чаще всего тайна С. отныне сосредоточивается на личности Иисуса Христа.

I. СЛОВО БОЖИЕ И СЛОВО ИИСУСА

1. Слово есть действие и откровение. - Нигде не говорится, что С.Б. обращено к Иисусу, как прежде говорилось о пророках. Однако у Иоанна и у Синоптиков Его С. представлено совершенно так же, как С.Б. в ВЗ: как действенная сила и как свет откровения.

Действенная сила! одним Своим С. Иисус совершает Чудеса, к-рые являются знамениями Царства Божия (Мф 8.8,16; Ин 4.50-53). И так же. одним Своим С. Он духовно воздействует на сердца, символами чего являются эти чудеса: таково прощение грехов (Мф 9.1-7 п). Одним Своим С. Он передает Двенадцати Свою власть (Мф 18.18; Ин 20.23) и устанавливает знамения нового Союза-Завета (Мф 26.26-29 п). В Нем и через Него созидающее С. действует в мире сем для спасения.

свет откровения! Иисус возвещает Благую Весть о Царстве, Он «проповедует Слово» (Мк 4.33), давая познать в притчах тайны Царства Божия (Мф 13.11 п). По виду Он пророк (Ин 6.14) или же Учитель, говорящий (см учить) от имени Божия (Мф 22.16 п). Но на самом деле, Он говорит «как власть имеющий» (Мк 1.22 п), как бы от Себя, с уверенностью, что «Слова» Его «не прейдут» (Мф 24.35 п). Такой образ действия позволяет прозревать ту тайну, к-рой IV Еванг. уделяет особое внимание. Иисус говорит «Слова Божий» (Ин 3.34), Он говорит, «как научил» Его «Отец» (8.28). Именно поэтому «Слова, которые» Он говорит, «суть дух и жизнь» (6.63). Евангелист не раз подчеркнуто употребляет глагол «говорить» (λαλεĩν), чтобы оттенить важность этих слов Иисуса (см 3.11; 8.25-40; 15.11; 16.4...), ибо Иисус говорит «не от Себя» (12.49 сл; 14.10), но «как сказал» Ему «Отец» (12.50). Следовательно, тайна пророческого С., берущая свое начало в ВЗ, получает в Иисусе свое полное исполнение.

2. Люди перед Словом Божиим. - Поэтому люди принуждены занять определенную позицию перед этим С., к-рое приводит их в соприкосновение с Самим Богом. Синоптики приводят С. Иисуса, ясно показывающие все значение этого выбора. В притче о сеятеле, С., к-рое есть Благая Весть о Царстве, принимается слышащими его различным образом: все «слышат», но только те, кто «разумеют» (Мф13. 23) или «принимают его» (Мк 4.20 п), или «хранят его» (Лк 8.15), могут «приносить плод». Так же и в конце Нагорной проповеди, где Иисус возвестил Новый Закон, Он противопоставляет судьбу тех, «кто слушает Слова Его и исполняет их», судьбе тех, «кто слушает ... и не исполняет их» (Мф 7.24,26; Лк 6.47,49): с одной стороны, дом основанный на камне, с другой - на песке. Эти образы вносят перспективу Суда, где каждый будет судим по его отношению к С.Б.: «Кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего» (Мк 8.38 п).

Еванг. Ин. с особой настойчивостью возвращается к этим идеям. В нем показано, что от С. Иисуса среди Его слушающих происходит распря (10.19). С одной стороны, находятся те, кто поверил (2.22; 4.39,41,50), кто слушает Его С. (5.24), кто соблюдает его (8.51 сл; 14.23 сл; 15.20), кто пребывает в нем (8.31) и в ком оно пребывает (5.38; 15.7); они имеют жизнь вечную (5.24), они не увидят смерти вовек (8.51). На другой стороне те, кто находит Его С. слишком странными (6.60) и не может их слышать (8.43) и кто из-за этого не принимает С.Б. и отвергает Христа - таковых в последний день будет судить само С. Иисуса (12.48), ибо С. это не от Него, но от Отца (12.49; 17.14) и С. Его есть Истина (17.17). Следовательно, определить свое отношение к С. Иисуса, к Нему Самому и к Богу - одно и то же. Следуя принятому решению, ч-к или начинает жить духовной жизнью, основанной на вере, уповании и любви, или же оказывается отброшенным во тьму мира зла.

II. СЛОВО В ЦЕРКВИ

1. Действие Слова Божия. - Деян. и посл. Апостолов показывают, как С.Б. продолжает в мире сем дело спасения, предпринятое Иисусом. Это С. в меньшей степени обозначает ряд «слов Учителя», сохраненных и повторяемых учениками (см Мф 10.14; 1 Кор 7.10,12,25), чем саму Благую Весть, возвещаемую в христианской проповеди. Апостольское служение посвящено существенным образом С. (Деян 4.29 слл; 6.2,4), к-рое должно быть возвещено, чтобы прозвучать во всем мире (8.4,25; 13.5; 18.9 сл; 1 Фес 1.8). Это - искреннее служение, к-рое не «повреждает слова Божия» (2 Кор 2.17; 4.2), служение мужественное, проповедующее С.Б. «с большой смелостью» (Деян 4.31; Флп 1.14).

Однако это С. само по себе есть сила спасения: возрастание Церкви отождествляется с его возрастанием (Деян 6.7; 12.24; 19.20), и даже цепи, к-рые сковали Апостола, не могут сковать С.Б. (2 Тим 2.9). Оно есть «Слово спасения» (Деян 13.26), «Слово жизни» (Флп 2.16), верной Слово (1 Тим 1.15; 2 Тим 2.11; Тит 3.8), оно «живо и действенно» (Евр 4.12). Все эти выражения подчеркивают его действие в сердцах верующих. И они обязаны С.Б. своим возрождением при условии, что веруют в него при крещении (1 Петр 1.23; Иак 1.18; см Еф 5.26). Т. обр. в деле спасения снова встречается все та же действенность С., к-рая в ВЗ показана при сотворении мира и в ходе истории, и к-рую Евангелия приписывают С. Иисуса. Между тем это С., возвещенное Апостолами, есть не что иное, как само С. Иисуса, сидящего как Господь одесную Бога, говорящего через Своих Апостолов и подтверждающего их С. знамениями (Мк 16.20).

2. Люди перед Словом Божиим. - Поэтому такое же разделение, какое возникло пред Иисусом, возникает и перед апостольским С.: одни отвергают его (Деян 13.46; 1 Петр 2.8; 3.1), другие принимают (1 Фес 1.6; 2.13), внимают ему (Кол 1.5; Еф 1.13), принимают его в кротости, чтобы исполнить его (Иак 1.21 слл), удерживают его, чтобы спастись (1 Кор 15.2; см Откр 3.8), прославляют его (Деян 13.48), так что оно «вселяется в них» (Кол 3.16; 1 Ин 1.10; 2.14). И они, если нужно, за С.Б. переносят испытания и мученичество (Откр 1.9; 6.9; 20.4), и благодаря С.Б. они побеждают силы зла (Откр 12.11). Т. обр. в истории возрастает действие С.Б., вызывая у людей веру, надежду и любовь.

III. ТАЙНА СЛОВА БОЖИЯ

1. Слово стало плотию. - Иоанн открывает нам последнюю тайну С.Б., приближая ее самым тесным образом к тайне Самого Иисуса, Сына Божия. Как Сын Иисус есть С. сущее, С.Б. Следовательно, именно от Него исходит в конечном итоге всякое проявление С.Б. в творении, в истории, в окончательном осуществлении спасения. Т. обр. уясняются слова послания к Евр. «Бог... говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне...» (Евр 1.1 сл).

Как С., Иисус, следовательно, существовал предвечно в Боге и Он Сам был Бог (Ин 1.1 сл). Он был тем созидающим С., через К-рое все начало быть (1.3; см Евр 1.2; Пс 32.6 слл), тем просвещающим С., к-рое светило во тьме мира, чтобы принести людям откровение Бога (Ин 1.4 сл,9). От начала ВЗ Он уже проявлял Себя тайно, как С. действия и откровения. Но в конечном счете, в конце времен это С. открыто вошло в историю, став плотию (1.14). Тогда оно стало для людей предметом конкретного опыта (1 Ин 1.1 слл), так что «мы видели славу Его» (Ин 1.14).

Воплощенное С. этим завершает свое двойное посланничество, как дающего откровения и как Виновника спасения: Сын Единородный являет людям Отца (1.18), для их спасения Он приносит в мир благодать и истину (1.14,16 сл). С., явленное миру, отныне есть средоточие ч-ской истории. До Него она была направлена к Его воплощению, после Его пришествия - к Его конечной победе. Ибо именно оно снова проявит себя в последней борьбе, чтобы положить конец силам зла и обеспечить в мире сем окончательную победу Бога (Откр 19.13).

2. Люди пред Словом, ставшим плотию. - Так как Христос есть С. Сущее, «пришедшее во плоти», можно понять, что отношение людей к С. Его и к Нему Самому одновременно определяет и их отношение к Богу. Действительно, Его пришествие на землю вызвало среди них разделение. С одной стороны, тьма не приняла Его (Ин 1.5), лукавый «мир не познал Его» (1.10), Свои, Его собственный народ, не приняли Его (1.11) - в этом вся история Евангелия, завершенная Страстями. Но, с другой стороны, были те, кто уверовали «во Имя Его» (1.12); они приняли «от полноты Его... благодать на благодать» (1.16 и Он «дал им власть быть чадами Божиими», 1.12), будучи Сам Сыном по природе (1.14,18).

Вокруг воплощенного С. т. обр. кристаллизируется не завершенная до сих пор драма, возникшая с того времени, когда Бог начал говорить людям через Своих пророков. И когда пророки возвещали С.Б., их устами говорило то самое С., К-рое должно было воплотиться в конце времен, дабы непосредственно обратиться к людям, и К-рое Сам Отец послал на землю. Это действие, тайное и подготовительное, теперь заменено прямым и видимым присутствием. Но для людей эта жизненная проблема, поставленная С.Б., не изменилась: тот, кто верует в С., кто признает и принимает Воплощенное С., входит через Него в сверхприродную жизнь чада Божия (Ин 1.12). Тот же, кто отвергает С., кто не признает Воплощенное С., остается во тьме мира и этим самым осужден (см 3.17 слл). Перед каждым ч-ком стоит грозная перспектива - открыто, если он поставлен пред Евангелием Иисуса Христа, - тайно, если С.Б. касается его несовершенным образом. С.Б. обращается к каждому ч-ку и от каждого ожидает ответа. И от этого ответа зависит вечная судьба этого ч-ка.

AF & PG

аминь 2 - бегать 1 - благословение - вера НЗ II 2 - возрастание 2 в - воля Божия - голод и жажда - Дух Божий - Евангелие - Закон - замысел Божий - Иисус Христос II 2 г - исполнить ВЗ 1,2 - истина - клятва - книга III - ковчег Завета II - манна 1,3 - молоко 3 - молчание 1 - мудрость - новое рождение З а - Откровение - память 1 6 - пища II - притча - проповедовать II - пророк ВЗ I 2, II 1 - светильник 1 - священство ВЗ II 2 - сеять II 2 - слово человеческое 2 - слушать - сновидения - сотворение НЗ I 2 - суд ВЗ I 1 - тайна ВЗ 1, НЗ II 1 - ученик В31.2; НЗ З - учить - хлеб III - царство НЗ II 1 - чудо II 2 а - Ягве 2

СЛОВО ЧЕЛОВЕЧЕСКОЕ

Следуя пониманию, свойственному всему Древнему Миру, мир библ. не почитает С.Ч. пустым звуком или простым средством общения между людьми: С. выражает личность, участвует в ее динамизме. Оно, в нек-ром смысле, обладает действенной силой. Отсюда его важность для поведения. Соответственно своему качеству, С. для произносящего его приносит честь или бесчестие (Сир 5.15). «Смерть и жизнь - во власти языка» (Притч 18.21). Следовательно, для суждения о ценности ч-ка, С. является пробным камнем, позволяющим испытать его (Сир 27.4-7). Понятно, что учители мудрости призывали к доброму употреблению С. и обличали его недостатки. НЗ в этом смысле только продолжает учение ВЗ.

1. О дурном употреблении слова. - Вот, прежде всего, ч-к, склонный к многословию (Притч 10.19; 29.20), к-рый проявляет глупость (10.8; 13.3) и несдержанность (20.19) и становится ненавистным (Сир 20.5-8), глупец, к-рого узнают по его пустой и несвязной речи (20.16,20), ложный друг, к-рый в виде утешения только «на ветер пускает слова» (Иов 6.26). Но есть худшее - это С. нечестивых, «засада для пролития крови» (Притч 12.6). Мудрый должен остерегаться злословия (Сир 5.14), ибо «пустослов уязвляет, как мечом» (язык) и делает больше жертв, чем оружие (Притч 12.18; Сир 28.20 сл). С. наушника часто воспринимаются «как лакомства» (Притч 26.22), но они жестоко ранят. Псалмопевцы, как люди много выстрадавшие, постоянно разоблачают злословие и клевету, к-рые им пришлось перенести (Пс 5.10; 11.3 сл). В НЗ Иаков в своем послании возобновляет такого же рода советы относительно неправедного С. «Обуздывать свой язык» - первое требование хр-ского благочестия (см 1.26 и 3.2-12).

Следует остерегаться и другой опасности, а именно богохульства, греховных С. (Сир 23.12-21) и ложных клятв (23.13). Закон Моисеев их запрещал (Исх 20.7; Числ 30.3; Втор 23.22...). Из опасения, что клятвы будут произноситься легкомысленно, Сын Сирахов советует сократить их число (Сир 23.7-11). Наконец Иисус предлагает такой идеал искренности, при к-ром клятвы становятся бесполезными (Мф 5.33 ...), и Апостольская Церковь принимает этот идеал (Иак 5.12; 2 Кор 1.17 сл). Среди прочих грехов, связанных со С., можно также указать на суеверную веру в его магическую действенность. Это явление часто встречалось на Древнем Востоке и было известно в библ. среде (проклятия: Числ 22.6; слово выходца с того света: Ис 29.4); оно было запрещено Законом под страхом смерти наравне с другими видами волхвования (Лев 20.6,27).

2. О хорошем употреблении слова. - В противоположность грешникам и глупцам, мудрые должны точно взвешивать свои С. Вовремя сказанное С. и надлежащий ответ - радость и сокровище (Притч 15.23; 25.11), ибо есть «время молчать, и время говорить» (Екк 3.7). Следовательно, надо сдерживать свои С. (Сир 1.24), сделать «для слов своих вес и меру и для уст своих - дверь и запор» (Сир 28.29; Пс 38.2; 140.3), быть «медленным на слова» (Иак 1.19). К этой мере надо прибавить еще мудрость и доброту, подобно добродетельной жене (Притч 31.26). И тогда «слова уст ч-ских - глубокие воды, источник мудрости - струящийся поток» (Притч 18.4; см Втор 32.1 сл), «ибо от избытка сердца говорят уста» и «добрый ч-к из доброго сокровища сердца своего выносит доброе» (Л к 6.45). Говоря под действием Духа Св., ч-к может наставлять, увещать и утешать братьев своих (1 Кор 14.3), ибо тогда С. ч-ка выражает С. Божие.

AF & PG

аминь - истина ВЗ 2, НЗ 1 - клятва - ложь - молчание 2 - проповедовать II - свидетельство ВЗ I - сердце I 1 - уста - язык

СЛУЖЕНИЕ

Слова «служитель» и «служение» соответствуют греч. διάхονος и διαхονία; в греч. переводе LXX эти слова употребляются редко и то лишь в их мирском значении (Есф 1.10; 6.1-5). Как в Вульгате minister, ministerium, так и в русском тексте служитель, служение соответствуют евр. мешарет (см Исх 24.13: Иисус Навин, служ. Моисея); иногда этим словом обозначают священников, служителей культа (Ис 61.6; Иез 44.11; Иоил1.9).

Наличие религиозного С. ясно засвидетельствовано в ВЗ. В народе Божием его совершают исполнители определенных священных функций, на них лежат определенные свящ. обязанности. Ими являются цари, пророки и носители Священства, осуществляющие посредничество между Богом и Его народом. Так Павел говорит, что Моисей был служителем первого Завета (2 Кор 3.7,9). В НЗ Христос есть единый священник, приносящий жертву спасения, единый носитель откр., ибо Он есть Слово Божие, ставшее плотию. Но в Церкви, основанной Им, совершается С. нового рода - С. Его Слову и Его благодати.

I. СЛУЖЕНИЕ В ЦЕРКВИ

1. Служение благовествования апостольского. - Христос учил Своих Апостолов рассматривать их назначение как С.: тогда как главы народов хотят, чтобы их почитали благодетелями и господами, Апостолы по Его примеру должны быть слугами (διάхονος) всех (Мк 10.42 слл п). Они - Его слуги и поэтому войдут с Ним во славу Отца (Ин 12.26). С самого начала Деяний апостольское благовествование рассматривается как С. (διαхονία: Деян 1.17,25), к-рое Матфей призван совершать с Одиннадцатью другими. Призвание Павла к апостольству (Рим 1.1) есть также призыв к С. (1 Тим 1.12; см 2 Кор 4.1), к-рое Павел затем достойно исполняет (Деян 20.24) и к-рым Бог приносит спасение язычникам (21.19). Сознавая себя служителем Бога (2 Кор 6.3 сл) и служителем Христа (11.23), он глубоко чувствует величие этого призвания, большего, чем призвание самого Моисея, потому что чрез него становятся служителями Нового Завета, правды, Духа (3.6-9), примирения (5.18), благовествования (Кол 1.23; Еф 3.6 сл) и Церкви (Кол 1.24 сл).

2. Различные служения. - Однако С. в первохристианской Церкви понимается значительно шире, чем апостольское благовествование в узком смысле слова. Слово διαхονία применяется, прежде всего, к материальному обслуживанию общины, как «попечение о столах» (Деян 6.1,4; см Лк 10.40) и сборы для иерусалимских бедных (Деян 11.29; 12.25; Рим 15.31; 1 Кор 16.15; 2 Кор 8.4; 9.1,12 сл). Кроме того, особое С. доверено Архиппу (Кол 4.17) и Тимофею (2 Тим 4.5). Служителями (διάхονος) называются Аполлос, как и Павел (1 Кор 3.5), Тимофей (1 Фес 3.2; 1 Тим 4.6), Тихик (Кол 4.7; Еф 6.21), Епафрас (Кол 1.7) и даже иудействующие лжеапостолы (2 Кор 11.23). Все это показывает, что в Церкви имеются «различные служения» (1 Кор 12.5), ибо Дух посылает Свои различные харизмы «на дело служения» (Еф 4.12). Каждое С. такого рода (Рим 12.7) должно осуществляться под влиянием Св. Духа (1 Кор 12.7) как поручение, полученное от Бога (1 Петр 4.11). Следует рассмотреть, в чем состоят эти С. В перечисленных в Посланиях харизмах всегда ставится на первое место отношение к Слову Божию (апостол, пророк, учитель, евангелист). Но это не исключает наличия С. собственно пастырского, что специально указывается в Еф. 4.11.

II. ИЕРАРХИЧЕСКОЕ СЛУЖЕНИЕ

1. В НЗ с Апостольских времен возникает иерархия управления, к-рая продолжает деятельность Апостолов. Во главе всех евр. общин стояли старейшины (πρεσβύτεροι). Посланные на проповедь Павел и Варнава также ставили повсюду пресвитеров для управления Церквами (Деян 14.23). Во время апостольского собрания в Иерусалиме к Двенадцати присоединились пресвитеры местной общины, во главе к-рой стоял Иаков (15.2,4,6,22 сл; 16.4); то же было по возвращении Павла (21.18). Во время своего последнего путешествия Павел принял в Милете Ефесских пресвитеров (20.17). Итак, с этого времени, непосредственно или через своих посланных, Апостолы учреждают в каждом городе коллегию пресвитеров (Тит 1 .5), назначение к-рых подчинено точным правилам и к-рые поставляются возложением рук (1 Тим 5.17-22). Это показывает, что пресвитерству соответствует особая харизма Св. Духа: оно - не простая административная функция. Согласно Посл. Иакова, пресвитеры молятся за больных и помазывают их елеем (Иак 5.14). В другом тексте говорится, что они должны председательствовать на христианском собрании (1 Тим 5.17). Указания Павла на предстоятелей (προïστάμενοι) относятся, вероятно, к пресвитерам (1 Фес 5. 12 сл; см Рим 12.8), равно как и упоминание о наставниках (ήγούμενοι, - в Евр 13.7,17,24).

2. В Посл, к Флп. упоминаются совместно епископы и диаконы (Флп 1.1): здесь можно видеть начальную стадию иерархии. Семеро, поставленные Двенадцатью, чтобы «пещись о столах» (Деян 6.1-6), видимо считаются в Деяниях прототипами будущих диаконов. Так же как пресвитеры, они приступают к своим обязанностям через возложение рук (Деян 6.6). Их С. не ограничивается материальным обслуживанием, ибо они проповедуют - Филиппа прямо называют благовестником (Деян 21.8). В пастырских Посланиях даются правила для избрания этих диаконов (1 Тим 3.8-13). Речь идет о низшем виде С., функцию к-рого не легко установить. Функции Фивы, диакониссы Церкви Кенхрейской (Рим 16.1), вероятно, иного характера, ибо нам известны точные указания Павла о роли женщины в молитвенных собраниях (1 Кор 11.1-16; 14.33 сл). Что же касается приема вдов, он был очень строг; характер их С. трудно определить (1 Тим 5.9-15).

3. Епископы, как указывает их имя (έπίσхοπος букв. надзиратель), поставлены, чтобы бдеть над общинами. Такое назначение было известно в иудействе: в Кумранской общине, «медаккер» (надзиратель) имел сходную обязанность. Первоначально «надзирают» сообща над каждой церковью пресвитеры, ибо их назначение - «пасти Божие стадо» (Деян 20.28; 1 Петр 5.2 сл) по образу Христа, Пастыреначальника (1 Петр 5.4), Пастыря и Блюстителя душ (1 Петр 2.25). Но пастырские Послания показывают, что в каждой общине - один епископ, к-рый должен быть избран со всем тщанием (1 Тим 3.1-7) среди пресвитеров (Тит 1.5-9). Это, вероятно, тот пастырь (см Деян 20.28 сл), о к-ром говорит Павел, перечисляя харизмы (Еф 4.11), и на кот-ром лежит часть ответственности, возложенной Христом на Апостолов (Ин 21.15 слл; см Мф 18.12 слл). Посланные Павлом Тит и Тимофей имеют власть над пресвитерами, диаконами и епископами церквей, ввереных им. На них лежит ответственность в области богослужебной (1 Тим 2.1-15) и вероучительной (1 Тим 4.6,13-16; 6.3). Забота о вероучительстве лежит также на каждом епископе в порученной ему области (Тит 1.9). Эта передача функций управления, первоначально порученного Апостолам, указывает на эволюцию в организации Церкви. После кончины Апостолов Церковь сохранила иерархию трех степеней: епископ есть пастырь и глава общины; он окружен пресвитерами, к-рым помогают диаконы. Харизма, необходимая для исполнения их обязанностей, по прежнему даруется им возложением рук (см 2 Тим 1.6).

4. Наименование священников нигде не дается этим служителям НЗ, в том числе и Апостолам. Но благодаря этому С., они становятся служителями священства Иисуса Христа, единого Первосвященника людей. В силу этого, они, вслед за Апостолами - домостроители Бога (Тит 1.7), Его тайн (1 Кор 4.1), Его благодати (1 Петр 4.10). Такова перспектива, в к-рой развивалась идея хр-ского священства с трехстепенной иерархией (епископ, священники, диаконы). Тождественное по своим функциям со С., данным нам в НЗ, осуществляемое в силу той же харизматической власти, оно в конечном счете происходит от апостольского С., поскольку это С. могло быть передано.

PG

Апостолы II 1 - власть ВЗ II, НЗ II - возложение рук НЗ 2 - пастырь и стадо НЗ 2 - проповедовать II 2 б - священство ВЗ I 4, НЗ III - Слово Божие ВЗ III 1, НЗ II 1 - служить III 2 - увещевать - харизмы II 1,2 - Церковь

СЛУЖИТЕЛЬ БОЖИЙ, Раб, Отрок [image] Агнец Божий 1 - гордость (дерзновение) ВЗ 3 - друг 2 - Дух Божий ВЗ III, НЗ I 2 - Евхаристия IV 1 - жертва ВЗ III 3, НЗ I - избрание ВЗ III 2, НЗ I - Иисус Христос I 3, II 1 б - Мессия ВЗ II 3; НЗ I 2, II 2 - Моисей 1,3 - насилие I 2, III 3, IV 2 - Остаток ВЗ 3 - победа ВЗ 3 а, НЗ 1 - посланничество ВЗ III 1, НЗ II 2 - послушание III - посредник I 2 - правда А I ВЗ 2 - пророк - служить II,III - Союз-Завет ВЗ III 2, НЗ I - страдание ВЗ III - Сын Человеческий НЗ I 1 б - умилостивление - человек II 2

СЛУЖИТЬ

Слово «служение» имеет в Библии два противоположных смысла, согласно тому, обозначает ли оно подчинение ч-ка Богу или же порабощение ч-ка ч-ком, т.е. рабство. История спасения учит нас, что освобождение ч-ка зависит от его подчинения Богу и что «служить Богу значит царствовать» (литургический текст лат. обряда).

I. СЛУЖЕНИЕ И РАБСТВО

В отношениях между людьми одно и то же слово может означать два конкретных положения, глубоко различных: положение раба, каким оно являлось в языческом мире, где порабощенный ч-к был низведен до уровня животных и вещей, и положение служителя, как оно определено Законом народа Божия: в этом народе раб остается ч-ком и занимает свое место в семье, таким обр., что он, будучи настоящим служителем, может стать там доверенным и наследником (Быт 24.2; 15.3). Из-за этого термины остаются двусмысленными: авад (евр.) и δουλεύειν (греч) применяются в обоих случаях. Однако существуют слова, к-рые обозначают служения или зависимость, имеющие почетный характер - будь то служба военачальников царю (евр. шерат) или же общественное служение и прежде всего служение религиозное (греч λειτουργεĩν).

II. ВЗ: РЕЛИГИОЗНОЕ СЛУЖЕНИЕ И ПОСЛУШАНИЕ

С. Богу - честь для народа, с к-рым Он заключил Союз-Завет. Но высокое положение обязывает. Ягве - Бог ревнитель, не терпящий раздела (Втор 6.15), как говорится в одном тексте Писания, к-рое приводит Христос: «Господу Богу твоему поклоняйся и Ему Одному служи» (Мф 4.10; см Втор 6.13). Эта верность должна проявляться и в культе и в поведении. Таков смысл предписания, где перечислены синонимы служения Богу: «Господу Богу вашему последуйте и Его бойтесь; заповеди Его соблюдайте, и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь» (Втор 13.4)

1. Религиозное служение. - С. Богу значит прежде всего приносить Ему дары и жертвы, обеспечивать содержание Его храма. Именно поэтому священники и левиты называются «те, кто отправляют службу» Господу (Числ 18; 1 Цар 2.11,18; 3.1; Иер 33.21 сл). Действительно, священник определяется как страж святилища, служитель Бога и толкователь Его прорицаний (Суд 17.5 сл). В свою очередь всякий верный, исполняющий культовое действие, С. Господу (2 Цар 15.8). В конечном счете выражение «служить Богу» стало обозначать обычно воздаваемый Богу культ и мало-помалу становится синонимом поклонения (Ис Нав 24.22).

2. Послушание. - Служение, к-рого требует Ягве, не ограничивается обрядовым культом, оно распространяется на всю жизнь, выражаясь в послушании заповедям. Вот что неустанно повторяют пророки и Втор.: «Послушание лучше жертвы, и повиновение лучше тука овнов» (1 Цар 15.22; см Втор 5.29 слл), открывая всю глубину требования такого послушания: «Я милости хочу, а не жертвы» (Ос 6.6; см Мер 7).

III. СЛУЖИТЬ БОГУ, СЛУЖА ЛЮДЯМ

Иисус обращается к выражениям Закона и Пророков (Мф 4.10; 9.13), дабы напомнить о том, что служение Богу исключает всякий другой культ и что силою любви, вдохновляющей его, оно должно захватывать его. Он называет соперника, препятствующего этому С.; это деньги, С. к-рым неправедно. О таком С. Апостол, вслед за Учителем' говорит, что любостяжание есть идолослужение (Еф 5.5). Надо сделать выбор: «Никто не может служить двум господам... Не можете служить Богу и маммоне (богатству)» (Мф 6.24 п). Если ч-к любит одного, то другого будет ненавидеть и презирать. Поэтому отказ от богатства необходим для того, кто хочет следовать за Иисусом, Служителем (Рабом) Божиим (Мф 19.21).

1. Служение Иисуса. - Сын возлюбленный, посланный Богом, чтобы увенчать дело служителей ВЗ (Мф 21.33 ... п), пришел, чтобы послужить. С самого детства Он утверждает, что Ему «должно быть в том, что принадлежит Отцу» Его (Лк 2.49). Вся жизнь Иисуса прошла под знаком «надлежит», что выражает Его полную зависимость от воли Отца (Мф 16.21 п; Л к 24.26), но за этой необходимостью служения, ведущей Его к крестной смерти, Иисус открывает любовь, к-рая одна сообщает этой необходимости ее достоинство и ценность: надо «чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю» (Ин 14.31).

Служа Богу, Иисус спасает людей. Он преодолевает их нежелание С. и открывает им, какое С. ожидает от них Отец: Он хочет, чтобы они всецело отдавали себя на С. своим братьям, подобно тому как сделал Сам Иисус, их Господь и Учитель: «Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою...» (Мк 10.45 п). «Я дал вам пример... Раб не больше господина своего» (Ин 13.15 сл). «Я посреди вас, как служащий» (Лк 22.27).

2. Величие христианского служения. - Служители Христа прежде всего служители Слова (Деян 6.4; Л к 1.2), возвещающие Благую Весть, исполняя т. обр. священное служение (Рим 15.16; Кол 1.23; Флп 2.22), «со всяким смиренномудрием» и если требуется «со многими слезами, среди искушений» (Деян 20.19). Что касается тех, кто С. общине, по образу Семи, избранных Апостолами (Деян 6,1-4), Павел объясняет им, при каких условиях это С. будет угодным Господу (Рим 12.7,9-13). Впрочем все христиане через крещение перешли от С. греху и Закону, к-рый был рабством, к С. правде и Христу, К-рый есть свобода (Ин 8.31-36; Рим 6-7; см 1 Кор 7.22; Еф 6.6). Они С. Богу как сыны, а не как рабы (Гал 4), ибо они С. Ему «в обновлении Духа» (Рим 7.6). Благодать, к-рая перевела их из состояния рабов в состояние друзей Христа (Ин 15.15), помогает им С. своему Господу с той верностью, к-рая дает убеждение, что и они войдут «в радость господина» своего (Мф 25.14-23; Ин 15.10 сл).

СА & MFL

ангелы - бедные НЗ III 3 - власть НЗ I 1, II 1 - воздаяние I - друг 2 - гостеприимство 2 - культ - Мария III 1 - освобождение III 3 в - поклонение I 3 - послушание - раб - священство - Слово Божие ВЗ III 1, НЗ II 1 - служение I - Раб Божий - трапеза V

СЛУШАТЬ

Библ. откр. есть, по существу, Слово Божие, обращенное к ч-ку. Вот почему, в то время как в греч. мистерии и восточном гнозисе отношение ч-ка к Богу основано прежде всего на видении, согласно Библии - «вера от слышания»... (Рим 10.17).

1. Человек должен слушать Бога

а) Слушайте! - властно восклицает пророк от имени Бога (Ам 3.1; Иер 7.2). Слушайте, - вторит мудрец, исполненный жизненного опыта и знания 3акона (Притч 1.8). «Слушай, Израиль», - повторяет ежедневно набожный Израильтянин, чтобы проникнуться волей своего Бога (Втор 6.4; Мк 12, 29). «Слушайте», - говорит наконец Иисус, К-рый есть само Слово Божие (Мк 4.3,9 п).

Согласно древне-евр. смыслу слова истина, С., принимать Слово Божие, значит не только обратить к нему свои уши, но и открыть ему свое сердце (Деян 16.14), исполнять слово Божие (Мф 7.24), слушаться ( послушание) его. Таково послушание веры, к-рым должно ответить на услышанное благовестив (Рим 1.5; 10.14 слл).

б) Но ч-к не хочет С. (Втор 18.16,19) и в этом его трагедия. Он глух к призывам Божиим, его ухо и сердце - «необрезаны» (Иер 6.10; 9.25; Деян 7.51). В этом заключается грех Иудеев, встретивших Иисуса: «He можете слушать слова Моего... Кто от Бога, тот слушает слова Божий; вы потому не слушаете, что вы не от Бога» (Ин 8.43,47).

Только Сам Бог может открыть ухо Своему ученику (Ис 50.5; см 1 Цар 9.15; Иов 36.10), открыть, дабы он был послушен (Пс 39.7 сл). В мессианские времена глухие услышат. Чудеса Иисуса обозначают, что наконец глухой народ поймет слово Божие и послушается его (Ис 29.18; 35.5; 42.18 слл; 43.8; Мф 11.5). Именно это провозгласил ученикам голос с неба: «Сей есть Сын Мой Возлюбленный... Его слушайте» (Мф 17.5 п). Деву Марию, верно хранящую слова Божий в сердце своем (Лк 2.19,51), Сын ее Иисус признает блаженной, указывая на глубинный смысл ее материнства: «Блаженны слышащие слово Божие и соблюдающие его» (Л к 11.28).

2. Бог слушает человека. - Ч-к в молитве просит Бога услышать его, т.е. исполнить его мольбу. Бог не слушает неправедных и грешников (Ис 1.15; Мих 3.4; Ин 9.31). Но Он слышит нищего, вдову и сироту, смиренных, узников (Исх 22.22-26; Пс 9.38; 101.21; Иак 5.4). Он слушает праведных, ибо они благочестивы и творят волю Его (Пс 33.16,18; Ин 9.31; 1 Петр 3.12), ибо они просят «по воле Его» (1 Ин 5.14 сл). Он это делает потому, что Он «всегда» слушает Сына Своего Иисуса (Ин 11. 41 сл), через посредство К-рого всегда доходит до Него молитва хр-нина.

СА

вера ВЗ I, НЗ I 2 - знать ВЗ 2 - послушание - Преображение 2 - призвание - следовать - Слово Божие - ученик

СЛУШАТЬСЯ [image] послушание

СЛЫШАТЬ [image] вера НЗ I 2 - проповедовать - Слово Божие НЗ I 2 - слушать

СМЕРТЬ

I. СУЩЕСТВОВАНИЕ СМЕРТИ

1. Опыт смерти. - Каждый ч-к встречается со С. на опыте. Библ. откровение не отворачивается от этого опыта, не уходит от него в обманчивые мечтания, но, на каком бы то ни было этапе свящ. истории, смотрит С. прямо и трезво в глаза: С. тех, кто нам дорог (прощание), вызывающая скорбь остающихся (Быт 50.1; 2 Цар 19.1...); С., к-рую каждый должен предвидеть для себя, ибо он тоже « увидит смерть» (Пс 88.49; Лк 2.26; Ин 8.51), « вкусит смерть» (Мф 16.28 п; Ин 8.52; Евр 2.9). Горестная мысль для того, кто наслаждается благами жизни, но отрадное будущее для удрученного жизнью (см Сир 41.1 слл): Езекия плачет перед своей близкой С. (4 Цар 20.2 слл), а Иов громко ее призывает (Иов 6.9; 7.15).

2. По ту сторону смерти. - Усопшего «нет» (Пс 38. 14; Иов 7.8,21; 7.10). Таково первое впечатление о небытии, ибо то, что по ту сторону С. - недоступно живым. Тем не менее, в первобытных верованиях, долго сохранявшихся в ВЗ, С. не есть полное уничтожение. Тело опускается в могилу, но нечто от усопшего, какая-то тень продолжает существовать в шеоле. Преисподняя эта представляется очень примитивно: зияющая яма, глубокий колодец, место молчания (могила - Пс 113.25), гибели, тьмы, забвения (Пс 87.12 сл; Иов 17.13). Там все умершие совместно разделяют общую несчастную учесть (Иов 3.13-19; Ис 14.9 сл), если даже степень их посрамления не одинакова (Иез 32.17-32): они преданы праху (Иов 17.16; Пс 21.16; 29.10) и червям (Ис 14.11; Иов 17.14). Отныне их существование - лишь сон (Пс 12.4; Дан 12.2): ни надежды, ни памятовяния о Боге, ни признания чудес Его, ни прославления Его (Пс 6.6; 29.10; 87.12 сл; 113.25; Ис 38.18). Бог даже не вспоминает о мертвых (Пс 87.6). Для прошедших через врата шеола (Иов 38.17; см Прем 16.13) - нет возврата (Иов 10.21 сл).

Такова горестная перспектива, к-рую С. открывает ч-ку в ожидании дня, когда он должен будет «приложиться к народу своему» (Быт 49.29). Все эти образы дают только конкретную форму инстинктивным общечеловеческим впечатлениям, к-рые еще свойственны многим из наших современников. В ВЗ эти верования сохранились до позднего времени, из чего видно, что, в противоположность египетской религии и греч. спиритуализму, Израиль не захотел обесценивать жизнь в мире сем, ради надежды на воображаемое бессмертие. Он ждал, чтобы откровение осветило своими лучами тайну загробной жизни.

3. Культ мертвых. - Погребальные обряды имели и имеют место всегда и повсюду. С незапамятных доисторических времен ч-к считает необходимым почитать мертвых и оставаться в общении с ними. В ВЗ сохранились в основном эти вековые традиции: выражение скорби соответственными жестами (2 Цар 3.31; Иер 16.6); ритуальные погребальные обряды (1 Цар 31.12 сл; Тов 2.4-8), ибо не быть погребенным навлекает проклятие Божие (Втор 21.23; 3 Цар 14.11; Иер 16.4); забота о могилах, тесно связанная с семейным благочестием (Быт 23; 49.29-32; 50.12 сл); погребальные трапезы (Иер 16.7) и даже приношения на могилы усопших (Тов 4.17), хотя они и подносятся к «сомкнутым устам» (Сир 30.18).

Однако откр. уже ограничивает эти обычаи, связанные у окрестных народов с суеверием, и поэтому запрещает, напр., ритуальные нарезы на теле (Лев 19.28; Втор 14.1). В особенности запрещалась некромантия (Лев 19.3; 20.27; Втор 18.11), к-рая являлась большим искушением в те времена, когда процветала магия и занимались вызыванием мертвых (см напр. Одиссею), как теперь занимаются спиритизмом (1 Цар 28; 4 Цар 21.6). Итак, в ВЗ нет культа мертвых в подлинном смысле слова, как это было у Египтян; отсутствие ясных указаний на этот счет в откровении вероятно этому способствовало.

4. Смерть - участь человека. - С. - общий удел людей, «путь всей земли» (3 Цар 2.2; см 2 Цар 14.14; Сир 8.7). Завершая жизнь каждого, она кладет печать на его облик: С. патриархов, «насыщенных днями» (Быт 25.7; 35.29), таинственная С. Моисея (Втор 34), трагическая С. Саула (1 Цар 31)... Нельзя не почувствовать перед этой неотвратимой необходимостью, что жизнь, столь желанная - всего лишь хрупкое и мимолетное благо. Она лишь тень, дуновение, ничто (Пс 38.5 слл; 88.48 сл; 89; Иов 14.1-12; Прем 2.2 сл); она не что иное как суета, ибо конечная участь всех одна и та же (Екк 3; Пс 48.8...), даже и участь царей (Сир 10.10)!

Таково печальное заключение, из к-рого нередко проистекает чувство некоей меланхолической покорности перед лицом этой непреложной участи (2 Цар 12.23; 14.14). Подлинная мудрость видит дальше: она принимает С., как «приговор от Господа» (Сир 41.5), подчеркивающий ничтожество ч-ского существования перед лицом бессмертного Бога: «Ибо прах ты и в прах возвратишься» (Быт 3.19).

Когда так или иначе проявляется власть С. над чувствует в С. враждебную силу. Как бы инстинктивно он дает ей облик и олицетворяет ее. Ее представляют в виде некоего замогильного пастуха, пасущего людей, как овец, в преисподней (Пс 48.15). Она проникает в дома, чтобы истреблять детей (Иер 9.21). В ВЗ она принимает также образ Ангела-Истребителя, исполнителя отмщения Божия (Исх 12.23; 2 Цар 24.16; 4 Цар 19.35), и даже образ Слова Божия, истребляющего врагов Бога (Прем 18.15 сл).

Но эта поставщица ненасытимой преисподней (см Притч 27.20) все же скорее имеет облик какой-то силы подземного мира. Всякая болезнь и всякая опасность предвещают ее лукавое приближение. Поэтому больной чувствует себя уже как «среди мертвых брошенный» (Пс 87.4 слл). Ч-к в опасности окружен водами С., потоками Велиала, сетями шеола (Пс 17.5 сл; 68.15 сл; 114.3; Ион 2.4-7). Т. обр., С. и шеол - не только реальность иного мира, это силы, действующие в мире сем, и горе тому, кто попадется в их когти! И жизнь в конечном итоге не что иное, как исполненная ужаса борьба ч-ка со С.

II. СМЫСЛ СМЕРТИ

1. Происхождение смерти. - Опыт С. пробуждает в ч-ке такие отклики, что невозможно свести ее к обыкновенному явлению природы, все содержание к-рого можно исчерпать объективным изучением. С. не может быть лишенной смысла. Резко противореча нашему желанию жить, она тяготеет над нами, как некое наказание; вот почему мы инстинктивно видим в ней кару за грех. Из этой интуитивной концепции, общей всем религиям древности, в ВЗ создается весьма прочная доктрина, подчеркивающая религиозное значение этого столь горького опыта: справедливость требует гибели нечестивого (Иов 18.5-21; Пс 36.20,28,35,36; 72.27). «Душа согрешающая - она умрет» (Иез 18.20).

Этот основной принцип уже уясняет таинственный факт присутствия С. в мире сем: в самом начале этот смертный приговор людям был произнесен лишь после грехопадения Адама, нашего праотца (Быт 2.17; 3.19). Ибо «Бог не сотворил смерти» (Прем 1.13). Он «создал ч-ка для нетления..., но завистью диавола вошла в мир смерть» (Прем 2.23 сл). И власть ее над нами есть некий знак: она свидетельствует о присутствии греха в мире сем.

2. Путь смерти. - Лишь только открывается эта связь со смертью, уясняется подлинная сущность значительной стороны нашего существования. Грех есть зло не только потому, что он противен нашей природе и воле Божией. Он, кроме того, конкретно является для нас « путем к смерти». Таково учение Мудр.: «кто стремится ко злу, стремится к смерти» (Притч 11.19), кто поддается соблазну безумия мира сего, в образе женщины безрассудной, попадает на «пути в преисподнюю (шеол), нисхождение во внутреннее жилище смерти» (7.27; 9.18). Уже преисподняя расширилась, чтобы поглотить грешников (Ис 5.14), как Корея и всех людей его, к-рые сошли живыми в ад (Числ 16.30...; Пс 54.16). Итак, нечестивые стоят «на скользких путях» (Пс 72. 18 сл). С. уже в них. Они «заключили союз с нею, ибо они достойны стать ее жребием» (Прем 1.16) и конечный удел их - стать «позором между умершими навек» (4.19). Этот провиденциальный закон оказал конкретное влияние на жизнь Израиля: люди, виновные в самых тяжких грехах, должны караться С. (Лев 20.8-21; 24.14-23). Следовательно, по отношению к грешникам С. есть нечто иное, чем естественная участь: лишение жизни, самого дорогого блага, данного ч-ку Богом, приобретает характер осуждения.

3. Проблема смерти праведных. - Но как же в таком случае объяснить С. праведных? Понятно, до некоторой степени, что наказание за грех отца... будет С. его сыновей, если иметь в виду ч-скую солидарность (2 Цар 12.14...; см Исх 20.5). Но если каждый отвечает за себя (Иез 18), то как оправдать С. невинных? Бог как будто одинаково «губит непорочного и виновного» (Иов 9.22; Екк 7.15; Пс 48.11); каков же смысл их С.? ВЗ-ная вера останавливается перед этой проблемой. Чтобы разрешить ее, должна разъясниться тайна загробного мира.

III. ИЗБАВЛЕНИЕ ОТ СМЕРТИ

1. Бог спасает человека от смерти. - Ч-к невластен спасти себя от С.; для этого нужна благодать Бога, К-рый по природе Своей есть Единый Живый. Когда так или иначе проявляется власть С. над ч-ком, ему остается только взывать к Богу (Пс 6.5; 12.4; 115.3). Если он праведен, он может надеяться, что Бог «не оставит души его во аде (шеоле)» (Пс 15.10),«избавит душу его от власти преисподней (шеола)» (48.16). Когда он исцелен или спасен от опасности, он возносит благодарение Богу за избавление от С. (Пс 17.17,30; Ион 2.7; Ис 38.17), ибо избавление это он пережил на конкретном опыте. И хотя взор его веры еще ограничен пределами земной жизни, он уже знает, что могущество Божие превозмогает силу С. и шеола: первая веха на пути к надежде, к-рая, в конце концов, просияет в перспективе бессмертия.

2. Обращение и избавление от смерти. - Это избавление от С. в пределах нашей земной жизни Бог не дает по какому-то произволу. Необходимы определенные условия. Грешник умирает в силу своего греха, а не потому, что его С. угодна Богу: Он предпочитает, чтобы грешник обратился и жил (Иез 18.32; 33.11). Итак, когда Бог через болезнь подвергает ч-ка угрозе С., Он хочет вразумить его. И если он отвратится от греха своего, то Бог «освободит его от могилы - шеола» (Иов 33.19-30). Именно поэтому имеет такое значение пророческая проповедь, призывающая ч-ка к обращению, стремящаяся спасти душу его от С. (Иез 3.18-21; см Иак 5.20). Так воспитатель наказывает ребенка, чтобы отдалить его от зла (Притч 23.13 сл). Только Бог избавляет людей от С., но хочет, чтобы люди Ему в этом помогали.

3. Окончательное избавление от смерти. - Однако, если бы надежда на избавление от С. ограничивалась пределами земной жизни, она была бы по существу тщетной, отсюда - ужас Иова и пессимизм Екклесиаста. Но в последующую эпоху ВЗ-ное откр. идет дальше. Оно возвещает конечное торжество Бога над С., окончательное избавление ч-ка, освобожденного от ее господства. Установив Свое эсхатологическое царство, Бог уничтожит навсегда С., к-рую Он не создал вначале (Ис 25.8). Тогда, чтобы участвовать в Его Царстве, праведники, спящие во прахе преисподней, воскреснут к жизни вечной, а остальные останутся в вечном ужасе шеола (Дан 12.2; см Ис 26.19). В этой новой перспективе преисподняя окончательно становится местом вечного осуждения, нашим Адом.

И наоборот, посмертное состояние просветляется. Уже псалмопевцы выражали надежду, что Бог избавит их навсегда от власти преисподней (Пс 15.10; 48.16). Это желание становится теперь действительностью. Как Енох был взят, без того чтобы увидеть С. (Быт 5.24; ср Евр 11.5), так праведники будут взяты Господом и будут пребывать в славе Его (Прем 4.7...; 5.1-3,15). Вот почему еще в мире сем, «надежда их полна бессмертия» (Прем 3.4). Этим объясняется, что мученики времени Маккавеев, воодушевленные такой верой, героически переносили мучения (2 Макк 7.9,14,23,33; см 14.46); тем же убеждением объясняется почин Иуды Маккавея молиться за умерших (2 Макк 12. 43 слл). Отныне жизнь вечная значит больше, чем жизнь земная.

4. Ценность смерти праведников. - Еще до открытия всем людям таких перспектив откровение уже представило в новом свете загадку С. праведников, свидетельствуя о ее ценности. Праведник в абсолютном смысле, Раб-Отрок Божий, претерпевает казнь и «отторгнут от земли живых», и это исполнено смысла: его С. - жертва умилостивления, добровольно принесенная за грехи людей, и ею исполняется замысел Божий (Ис 53.8-12). Так прозревается самая таинственная черта домостроительства спасения, к-рое осуществила жизнь Иисуса.

НЗ

В НЗ главные черты ВЗ-ного откровения сходятся к тайне С. Христа. Здесь вся история ч-ства оказывается великой драмой жизни и С.: до Христа и без Него - было царство С. Христос пришел, и Своею С. восторжествовал над самой С. («смертию смерть попрал»). С этого мгновения значение С. меняется для нового ч-ства, к-рое умирает со Христом, чтобы жить с Ним вечно.

I. ЦАРСТВО СМЕРТИ

1. Возвращение к истокам. - Драма возникла в самом начале, по вине ч-ка « грех вошел в мир и через грех - смерть» (Рим 5.12,17; 1 Кор 15.21). С тех пор «в Адаме все умирают» (15.22), так что С. царствует над миром (Рим 5.14). Это чувство присутствия С., выражаемое с такой силой в ВЗ, соответствовало, следовательно, объективной действительности, а за этим всемирным царством С. вырисовывалось царство Сатаны, «князя мира сего», «человекоубийцы от начала» (Ин 8.44).

2. Человечество под властью смерти. - Силу этой власти дает грех: он - «жало смерти» (1 Кор 15. 56 = Ос 13.14), ибо С. его плод и завершение, расплата за него (Рим 6.16,21,23). Но сам грех имеет сообщника в сердце ч-ка: вожделение (7.7, в рус. тексте «пожелание»). Оно порождает грех, к-рый в свою очередь рождает С. (Иак 1.15). Другими словами - это плоть. Ее желания - С., и она приносит плод С. (Рим 7.5; 8.6). Т. обр. наше тело, творение Божие, стало «телом смерти» (7.24)-В этой мировой драме 3акон тщетно пытался поставить преграду этим пособникам С., действующим в нас. Грех воспользовался этим, чтобы обольстить нас и тем вернее обречь нас на С. (7.7-13). Давая познание греха (3.20), но не давая силы победить его, и, кроме того, решительно осуждая грешника на С. (см 5.13 сл), Закон стал «силой греха» (1 Кор 15.56). Вот почему служение закону было, на деле, служением С. Закон этот, по существу своему священный и духовный, оказывался только буквой, не сообщающей силы Духа (Рим 7.12.14; 2 Кор 3.7). Т. обр. без Христа ч-ство жило под тенью С. (Мф 4.16; Лк 1.79; см Ис 9.2); а С. была во все времена одним из неотъемлемых элементов его истории и остается одним из бедствий, посылаемых Богом в грешный мир (Открб.8; 8.9; 18.8). Отсюда трагизм нашего положения: сами по себе мы бесповоротно преданы власти С. Как же может осуществиться на деле надежда, к-рую нам дает Св. Писание?

II. ПОЕДИНОК ХРИСТА СО СМЕРТЬЮ

1. Христос принимает на Себя нашу смерть. - Обетования Св. Писания осуществляются благодаря Христу. Чтобы освободить нас от власти С., Он прежде всего восхотел взять на Себя наше смертное состояние. Его С. не была случайностью, Он возвестил ее Своим ученикам, чтобы предотвратить соблазн (Мк 8.31 п; 9.31 п; 10.34 п; Ин 12.33; 18.32), к-рый она могла вызвать в них. Он возжелал ее как крещения, погружающего в воды преисподней (Лк 12.50; Мк 10.38; см 17.5), хотя и содрогался перед нею (Ин 12.27; 13.21; Мк 14.33 п), подобно тому как содрогнулся у гроба Лазаря (Ин 11.33,38), хотя и молил Отца, могущего спасти Его от С. (Евр 5.7; Лк 22.42; Ин 12.27), Он все же принял эту горькую чашу (Мк 10.38 п; 14.30 п; Ин 18.11). Исполняя волю Отца (Мк 14.36 п), Он был «послушным даже до смерти» (Флп 2.8). Надлежало, чтобы исполнились Писания (Мф 26.54). Он был Отроком, возвещенным Исаией, Праведником, причтенным к злодеям (Лк 22.37; см Ис 53.12). И хотя Пилат не нашел в Нем ничего достойного С. (Лк 23.15,22; Деян 3.13; 13.28), Иисус допустил, чтобы Его С. имела видимость наказания, требуемого Законом (Мф 26.66 п). «Подчинившись Закону» (Гал 4.4), «приняв подобие плоти греховной» (Рим 8.3), Он был как бы одно со Своим народом и со всем родом ч-ским. «Незнавшего греха Бог сделал для нас жертвою за грех» (2 Кор 5.21; см Гал 3.13), так что наказание, заслуженное ч-ским Грехом, должно было пасть на Него. Вот почему С. Его была С. «для греха» (Рим 6.10); она уничтожила всю его силу; хотя Он был невиновен. Он взял на Себя до конца состояние грешников, « вкусил смерть», как они все (Евр 2.8 сл; 1 Фес 4.14; Рим 8.34), сошел, как и они, «во ад» и благовествовал мертвым о возвращении им жизни (1 Петр 3.19; 4.6).

2. Христос умирает за нас. - С. Христа была поистине плодоносна, подобно С. зерна, павшего в землю (Ин 12.24-32). Его принудительная С., имевшая вид кары за грех, была в действительности жертвой умилостивления (Евр 9; см Ис 53.10). Исполнив буквально, но в ином смысле, невольное пророчество Каиафы, Христос умер «за народ» (Ин 11.50 сл; 18.14) и не только за Свой народ, но «умер за всех» (2 Кор 5.14 сл). Он умер «за нас» (1 Фес 5.10) грешников (Рим 5.6 слл), дав нам т. обр. знак наивысшей любви (5.7; Ин 15.13; 1 Ин 4.10). За нас - не вместо нас, но для нашего блага, ибо, принимая С. «за грехи наши» (1 Кор 15.3; 1 Петр 3.18), Он нас примирил с Богом Своею С. (Рим 5.10), так что мы можем получить обетованное наследство (Евр 9.15 сл).

3. Христос торжествует над смертью. - Почему С. Христа возымела эту спасительную действенность? Потому что, встретив лицом к лицу этого старого, древнего врага рода ч-ского, Он восторжествовал над нею. Еще при жизни Его становились явственными знаки этой грядущей победы, когда Он возвращал мертвых к жизни (Мф 9.18-25 п; Лк 7.14 сл; Ин 11). В Царстве Божием, к-рое Он знаменовал, С. отступала перед Тем, Кто был «воскресение и жизнь» (Ин 11.25). Наконец Он встретился с ней безбоязненно в ее собственном уделе и победил ее, когда она была уверена, что победила Его. Он сошел во ад как владыка и вышел из него, когда восхотел, «имея ключи ада и смерти» (Откр 1.18). И «за претерпение смерти Он увенчан славой» (Евр 2.9). Для Него осуществилось Воскресение мертвых, возвещенное Писанием (1 Кор 15.4). Он стал «первенцем из мертвых» (Кол 1.18; Откр 1.5). Ныне, когда для Него расторгнуты узы С. (Деян 2.24) и плоть Его не видела тления (2.31), совершенно ясно, что С. уже не имеет над Ним власти (Рим 6.9). Одновременно тот, кто имел державу С., т.е. диавол, лишился силы (Евр 2.14). Это была первая победа Христа: Смерть и жизнь встретились в великом поединке; Владыка жизни умер - Живый Он царствует. Mors et vita duello conflixere mirando; dux vitae mortuus regnat vivus (Из пасхального богослужения лат. обряда). С этого времени изменилось соотношение людей и С., ибо Христос-Победитель отныне просвещает «сидящих во тьме и тени смертной» (Лк 1.79). Он освободил их от «закона греха и смерти», рабами к-рого они были до тех пор (Рим 8.2; см Евр 2.15). В конце времен Его торжество завершится разительным образом при всеобщем Воскресении. Тогда С. истребится навсегда, будет «поглощена победой» (1 Кор 15.26,54 слл). Ибо С. и ад должны будут тогда дернуть свою добычу, после чего они будут вместе с Сатаной повержены в озеро огненное и серное. Это С. вторая (Откр 20.10,13 сл). Таково будет конечное торжество Христа: Смерть, Я стану твоей смертью, Ад, Я стану твоим жалом. О mors его mors tua, morsus tuus его, Interne! (Из службы Страстной Субботы лат. обряда).

III. ХРИСТИАНИН ПЕРЕД ЛИЦОМ СМЕРТИ

1. Умереть со Христом. - Приняв нашу природу, Христос стал причастен С., не только чтобы быть с нами едино в нашем греховном состоянии. Будучи Главой нового ч-ства, новым Адамом (1 Кор 15.45; Рим 5.14), Он нас всех заключил в Себе, умирая на кресте. Поэтому в Его С. нек-рым образом «все умерли» (2 Кор 5.14). Необходимо, однако, чтобы эта С. стала действенной реальностью для каждого. В этом значение крещения: действенность его как таинства соединяет нас с распятым Христом; «Крестившиеся во Христа Иисуса в смерть Его крестились... Погреблись с Ним крещением в смерть», «сообразуясь смерти Его» (Рим 6.3 слл; Флп 3.10). Отныне мы умерли и жизнь наша сокрыта со Христом в Боге (Кол 3.3). Эта таинственная С. есть как бы негатив благодати спасения. Мы умираем т. обр. для всего того, через что проявлялась в мире сем власть С.: мы умираем для греха (Рим 6.11), для ветхого ч-ка (6.6), для плоти (Гал 5.24), для тела (Рим 6.6; 8.10), для Закона (Гал 2.19), для всех стихий мира (Кол 2.20)...

2. От смерти к жизни. - Эта С. со Христом есть, следовательно, смерть смерти. Когда мы были пленниками греха, тогда мы были мертвы (Кол 2. 13; см Откр 3.1). Ныне мы живы, ожившие из мертвых (Рим 6.13), «обращенные от мертвых дел» (Евр 6.1; 9.14). Христос сказал: «Слушающий слово Мое... перешел от смерти в жизнь» (Ин 5.24). «Верующий в Меня если умрет, оживет» (Ин 11.25). Таков объект веры. А тот, кто не верит, умрет в грехах своих (Ин 8.21,24), «Христово благоухание» для него смертоносно (2 Кор 2.16). Драма ч-ства в борьбе со С. переживается т. обр. в жизни каждого из нас. От нашего выбора пред лицом Христа и Евангелия зависит для нас исход этой борьбы: для одних жизнь вечная, ибо по слову Иисуса: «Кто соблюдет слово Мое, тот не увидит Смерти вовек» (Ин 8.51), а для других - ужас «второй смерти» (Откр 2.11; 20.14; 21.8).

3. Умирать каждодневно. - Единение наше со С. Христа, осуществленное силой таинства крещения, должно актуализироваться в нашей каждодневной жизни. В этом смысл аскезы, путем к-рой мы духом умерщвляем дела плотские (Рим 8.13), умерщвляем земные члены наши (Кол 3.5). В этом также смысл всего, что проявляет в нас власть естественной С., ибо самый смысл С. изменился с тех пор, как Христос сделал ее орудием спасения. Пусть Апостол Христа в слабости своей «почитается умершим» (2 Кор 6.9), пребывает постоянно в опасности С. (Флп 1.20; 2 Кор 1.9 сл; 11.23), «каждый день умирает» (1 Кор 15.31), - все это больше не знаменует поражения. «Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей, так что смерть действует в нас, а жизнь в вас» (2 Кор 4.10 слл). Итак, эта каждодневная С. актуализирует С. Иисуса и продолжает свою плодотворность в теле Его, к-рое есть Церковь.

4. Перед лицом телесной смерти. - В той же перспективе телесная С. приобретает новый смысл для хр-нина. Она не просто неизбежная участь, к-рой покорствуют, не только воля Божия, к-рую принимают, не только приговор за грех. Хр-нин «умирает для Господа», как он жил для Него (Рим 14.7 сл; см Флп 1.20). И если он умирает как мученик Христов, проливая кровь свою в Свидетельство, С. его - как возлияние жертвы в глазах Бога (Флп 2.17; 2 Тим 4.6). Эта С., к-рой он прославляет Бога (Ин 21.19), дает ему «венец жизни» (Откр 2.10; 12.11). Ужасающая неизбежность претворилась в источник блаженства: «Блаженны... умирающие в Господе... они успокоются от трудов своих» (Откр 14.13). С. праведных - вхождение в мир (Прем 3.3), в вечный покой, в свет бесконечный. Вечный покой подай им, Господи, и да светит им вечный свет. Requiem aeternam dona eis, Domine, et lux perpetua luceat eis! (Из заупокойной литургии лат. обряда).

Надежда на бессмертие и на воскресение, возникшая в ВЗ, нашла себе в тайне Христа твердое основание. Благодаря приобщению к С. Христа, мы не только живем теперь новой жизнью, но живем в уверенности, что «воскресивший Христа из мертвых оживит и наши смертные тела» (греч Рим 8.11). Благодаря воскресению мы войдем в новый мир, где «смерти не будет уже» (Откр 21.4). Вернее для избранных, воскресших со Христом, не будет «второй смерти» (Откр 20.6; см 2.11). Она будет уготована осужденным, диаволу, С., Преисподней (Откр 21.8; см 20.10,14).

Вот почему для хр-нина С. в конечном счете - приобретение, ибо Христос - его жизнь (Флп 1.21). Его настоящее состояние, приковывающее его к смертному телу, для него тягостно: «Желаем лучше выйти из тела и водвориться у Господа» (2 Кор 5.8). Он стремится облечься в одежду славы воскресших, «чтобы смертное поглощено было жизнью» (2 Кор 5.1-4; см 1 Кор 15.51-53). Он стремится покинуть мир сей, чтобы «быть со Христом» (Флп 1.23).

PG

ад - бедствие - болезнь 0 - вода II 2, IV 2 - Воскресение - гнев Б ВЗ I 1 - гонение - грех I 2 - добро и зло I 1,4 - душа II 2,3 - Евхаристия IV 1 - жертва НЗ I, II 1 - жизнь - Иисус Христос I 3, II 1 б - искупление НЗ 2,3,4 - Крест - крещение IV 1,4 - мученик - наказания 1 - ночь ВЗ 3 - освобождение III 2 б - пепел - печаль ВЗ 1, НЗ 1 - погребение - покой II 2 - проклятие I - пророк ВЗ II 4 - прощание - сеять 2 6 - сон - старость 1 - страдание - страх - Тело - Тело Христа I 2, II 1 - тень I - человек II 1 6

СМЕХ / НАСМЕШКА

Уже рассказ о рождении Исаака, имя к-рого означает С. (Быт 17.17; 18.12-15; 21.6...), дает повод для вариаций на тему о сложности понятия С. Здесь как бы отражаются два аспекта этого понятия: С. скептический, С. недоверия превращается при виде дивного дела Божия в С. радостного удивления. Библ. ч-к, несомненно, умел смеяться: юмором насыщено большее число богодухновенных страниц, чем это принято думать, но в этом С. сказывается суровость жизненных условий в Израиле; он часто бывает вызывающим, насмешливым или торжествующим. Фактически в этих текстах чаще говорится о С. глупца, т.е. ч-ка, находящегося вне истины, чем о С. праведника.

1. Смех глупца. - Нечистый С. (Сир 27.13), или просто несдержанный, отличается от тихой улыбки мужа благоразумного (21.23). Но главным обр. надо указать на С. насмешника (ругателя); это понятие имеет совершенно точное значение, оно относится не ко всякой иронии, а обозначает иронию ч-ка, противящегося наставлению (Пс 1.1; Притч 13.1; 15.12 ...), поучению и принятию веры. Насмешник - противоположность мудрому (Притч 9.12; 29.9); он отвечает насмешкой на возвещение слова Божия (Иер 20.7 сл), напр., на реформу Езекии (2 Пар 30.10), и впоследствии на возвещение о воскресении мертвых (Деян 17.32). В последние дни глумящиеся насмешники будут ставить под вопрос обетования (греч 2 Петр 3.3). Насмешка в этих случаях почти равносильна отказу верить. Она не щадит и праведника, особенно когда он страждет (Пс 21.8: «ругаются надо мною»; 34.26: «радуются моему несчастию»; Плач 3.14: «я стал посмешищем»...); также насмехаются над Израилем народы языч. С. глумителей слышится и на Голгофе (Мк 15.29 сл; Лк 23.25 сл).

2. Смех праведника. - Екклесиаст, сказавший, что С. есть «глупость» (2.2) и считавший, что «сетование лучше смеха» (7.3), признает, однако, что есть «и время смеяться» (3.4), ибо С. имеет разное значение в зависимости от людей и обстоятельств. Придет день, когда праведник посмеется над нечестивым (Пс 51.8), как Бог посмеется над насмешниками (кощунниками) и поругается им (2.4; Притч 3.34). На Кармиле Илия высмеивает ложных богов: С. служит ему как бы орудием против них (3 Цар 18.27). Так же поступает и Варух (6) и мученики Маккавеи, посмеявшиеся над гонителем (2 Макк 7.39). С. праведника может быть свободен от полемики и выражать облегчение души, с избытком облагодатствованной Богом (Пс 34.27; 125.2; Иов 8.21), или упование, как у добродетельной жены, «весело смотрящей на будущее» (Притч 31. 25). Иисус сказал, что некий С., - С. «пресыщенных ныне» (Лк 6.25; ср Иак 4.9) будет непродолжителен, плачущим же обещал, что они «воссмеются», т.е. познают С. непреходящей радости (Лк 6.21). Такой победный С. будет отзвуком чистейшего С. Премудрости, к-рая от начала веселится («веселится» передает тот же евр. глагол, что и «смеется»: Притч 8.30 сл) перед лицом Бога и среди людей.

PBF

гордость (дерзновение) - гордыня 4 - разочарование I 2 - стыд

СМИРЕНИЕ

I. СМИРЕНИЕ И ЕГО СТЕПЕНИ

С. в библ. понимании есть прежде всего скромность, к-рая противопоставляется тщеславию. Скромный ч-к не имеет неразумных притязаний, не самоуверен (Притч 3.7; Рим 12.3,16; см Пс 130.1). С., противостоящее гордыне, находится на более глубоком уровне; это то чувство, к-рое испытывает грешная тварь пред лицом Всемогущего Трисвятаго. Смиренный сознает, что он все получил от Бога (1 Кор 4.7); он «раб, ничего не стоющий» (Лк 17.10), он сам по себе ничто (Гал 6.3), он только грешник (Ис 6.3 слл; Лк 5.8). Но сердце смиренного открыто благодати Божией (Иак 4.6; Притч 3.34), и Бог прославит его (1 Цар 2.7 сл; Притч 15.33).

Несравненно более глубоко С. Христа, К-рый через Свое уничижение спасает нас и призывает Своих учеников служить братьям любовью (Лк 22. 26 сл), дабы во всем прославлялся Бог (1 Петр 4.10 сл).

II. СМИРЕНИЕ НАРОДА БОЖИЯ

Израиль научается С., прежде всего, познавая на опыте всемогущество Единого и Всевышнего Бога, спасающего его. Он сохраняет в живой памяти этот опыт, знаменуя в богослужении деяния Бога: такой культ есть школа С. Воздавая Богу хвалу и благодарение, Израильтянин подражает С. Давида, плясавшего перед Ковчегом Господним (2 Цар 6.16,22), прославляя Бога, К-рому он был обязан всем (Пс 102).

Израиль познал также на опыте, что такое нищета в коллективном испытании поражения и плена и в личных испытаниях болезней и угнетения слабых. Вследствие этих унижений он осознал исконное бессилие ч-ка и бедственное положение грешника, отделившегося от Бога. Т. обр., ч-к побуждается обратиться к Богу с сокрушенным сердцем (Пс 50.19), со С., выражающим чувство полной зависимости и доверчивой покорности, к-рыми вдохновлены моления псалмов (Пс 24; 105; 129; 130). Восхваляющие Бога и умоляющие Его о спасении называются часто « бедными» (Пс 21.25, 27; 33.7; 68.33 сл - в рус. тек. «страждущие», «нищие»). Это слово, обозначавшее сперва социальный класс обездоленных, у Софонии приобретает религиозное значение: стремиться к Богу это значит стремиться к бедности, в к-рой С. (Соф 2.3). После Дня Господня «Остаток» народа Божия будет «смиренный и бедный» (Соф 3.12 - в рус. тек. «смиренный и простой»; греч. πραΰς и ταπεινός; см Мф 11.29; Еф 4.2).

В ВЗ образец этого С. - Моисей, «кротчайший из всех людей» (Числ 12.3), и таинственный « Раб», к-рый своей смиренной покорностью даже до смерти осуществляет замысел Божий (Ис 53.4-10). По возвращению из плена пророки и мудрецы Израиля проповедуют С. Всевышний живет с сокрушенными и смиренными духом (Ис 57.15; 66.2). «За смирением следует страх Господень, богатство и слава и жизнь» (Притч 22.4). «Сколько ты велик, столько смиряйся и найдешь благодать у Господа» (Сир 3.18; см Дан 3.39). Наконец, по слову последнего пророка, Мессия будет царем кротким; Он войдет в Сион «на молодом осле, сыне подъяремной» (Зах 9.9). Поистине, Бог Израиля, царь мироздания - «Бог смиренных» (Иф 9.11 сл).

III. СМИРЕНИЕ СЫНА БОЖИЯ

Иисус - кроткий Мессия, предреченный Захарией (Мф 21.5). Он - Мессия кротких: «Блаженны кроткие» (Мф 5.4 = Пс 36.11; греч. πραΰς - смиренный, к-рого покорность Богу делает терпеливым и кротким). Иисус благословляет детей и ставит их в пример (Мк 10.15 сл). Чтобы стать как один из малых сих, к-рым Бог открывается и к-рые одни лишь войдут в царство Небесное (Мф 11.25; 18.3 сл), надо научиться у Христа, Учителя, К-рый «кроток и смирен сердцем» (Мф 11.29). Учитель этот не только ч-к, Он - Господь, пришедший спасти грешников, приняв плоть, подобную их плоти (Рим 8.3). Не ища Своей славы (Ин 8.50), Он смиряется до того, что умывает ноги Своим ученикам (Ин 13. 14 слл). Равный Богу, Он уничижил Себя даже до крестной смерти для нашего искупления (Флп 2. 6 слл; Мк 10.45; см Ис 53). В Иисусе открывается не только могущество Божие, без к-рого нас бы не было, но и любовь Божия, без к-рой мы бы погибли (Лк 19.10).

Это С. («знак Христа», по слову блаж. Августина) есть С. Сына Божия, С. любви. Чтобы исполнить «заповедь новую» любви, надо следовать путем С. (Еф 4.2; 1 Петр 3.8 сл); «где смирение - там любовь», говорит блаж. Августин. «Облекающиеся смиренномудрием» во взаимообщении (1 Петр 5.5; Кол 3.12) заботятся о других и избирают последнее место (Флп 2.3 сл; 1 Кор 13.4 сл). Говоря о плодах Духа, Павел ставит С. (в рус. тек. «кротость») наряду с верой (Гал 5.22 сл). Эти две добродетели очень тесно связаны. Они - основные черты Моисея: «За веру и кротость Он освятил его» (Сир 45.4); обе они открывают сердце ч-ка Богу с доверчивой покорностью Его благодати и Его Слову.

IV. ДЕЯНИЕ БОЖИЕ В СМИРЕННЫХ

Бог взирает на смиренных и приклоняется к ним (Пс 137.6; 112.6 сл), ибо, «хвалясь своими немощами» (2 Кор 12.9), они открываются силе Его благодати, к-рая в них не тщетна (1 Кор 15.10). Смиренный не только получает прощение своих грехов (Лк 18.14), но Премудрость Всемогущего часто проявляет себя через смиренных, к-рых мир презирает (1 Кор 1.25,28 сл). Какое С. у того, кто был послан (Богом) «исправить путь Господу» и искал лишь умалиться перед Ним (Ин 1.23,27; 3.28 слл)! Смиренную Деву, желавшую быть лишь рабой Господней, Бог соделывает Матерью Своего Сына, Господа нашего (Лк 1.38,43).

Тот, кто смиряется в испытании под всемогущей рукой Бога, от К-рого вся благодать, кто приобщается к унижениям распятого Христа, - будет в свое время вознесен Богом, как вознесен был Христос, и приобщится к славе Сына Божия (Мф 23. 12; Рим 8.17; Флп 2.9 слл; 1 Петр 5.6-10). Вместе со всеми смиренными он будет вечно восхвалять святость и любовь Господа, сотворившего через них великое (Лк 1.46-53; Откр 4.8-11; 5.11-14).

В ВЗ Слово Божие ведет ч-ка к славе путем смиренной покорности Богу, его Творцу и Спасителю. В НЗ Слово стало плотью, дабы довести ч-ка до глубины С., к-рое значит: служить Богу в людях и смиряться из любви, чтобы прославлять Бога, спасая людей.

MFL

бедные ВЗ III; НЗ I, II - гордость 5 - гордость / дерзновение 0 - дитя II, III - добродетели и пороки 3 - доверие - долготерпение II 2 - кротость 2 - Мария IV 3 - пепел - пост - сила II - совершенство НЗ 3 - сотворение ВЗ IV 1 - трапеза III

СНОВИДЕНИЯ

Древний мир, как и современная наука, придает большое значение С., но по разным причинам: первый видел в С. некий способ общения ч-ка со сверхприродным миром, вторая же - проявление глубин ч-ской индивидуальности. В этих двух перспективах нет несовместимости: если Бог влияет на ч-ка, Он это делает в самых глубинах его существа.

ВЗ

Народы, предшествовавшие Израилю и окружавшие его, видели в С. некое божественное откровение. Это, очевидно, случалось довольно часто, т. к. цари Египта и Месопотамии имели на своей службе толкователей С. (Быт 41.8; Иер 27.9).

В ВЗ указывается, что и в Израиле бывали откровения через С., а также через голос (слово) и видения Бога в ночи. Такие откровения были иногда обращены к частным лицам (Иов 4.12-21; Сир 34.5 слл) или даже к язычникам (Быт 40-41; Дан 4). Но большая часть этих откровений относятся к замыслу Бога о Своем народе. Они просвещают патриархов (Быт 15.12-21; 20.3-6; 28.11-22; 37.5-11; 46.2-4: так всегда бывает в элогистских преданиях), Гедеона (Суд 6.25 сл), Самуила (1 Цар 3), Нафана (2 Цар 7.4-17), Соломона (3 Цар 3). После Плена Захария (1-6) и Даниил (2; 7) получают тем же путем возвещение о спасении. Иоиль предсказывает С. на времена излияния Св. Духа (2.28).

В отличие от своих соседей язычников, Израиль, вероятно, не имел официальных толкователей С. Авраам, Исаак, Иаков, Нафан, Соломон... понимают их сами и толкователи не встречаются ни в Храме, ни при царском дворе. Но когда Ягве посылает С. языческим царям, то истолковывают их служители истинного Бога, разъясняя тайны, недоступные толкователям не иудеям (Быт 42; Дан 2; 4). Т. обр. язычники должны были признать, что лишь один Ягве обладает тайнами и открывает их только Своим.

Как пророческая мысль различает истинных и ложных пророков, так она изобличает и ложные С. (Втор 13.2-6; Иер 23.25-32; Зах 10.2), не отрицая однако из-за этого божественное происхождение С. праотцев. Но тот факт, что Библия не упоминает о С. в продолжении веков, прошедших между Соломоном и Захарией, во время всей великой эпохи Пророков, имеет свое значение: он дает понять, что тогда С. считалось второстепенным видом откровения, обращенного к частному лицу (прежде у патриархов бывали С., но в их времена не было еще ни народа, ни пророчеств) или к язычникам: пророческое слово, напротив, является по преимуществу видом откровения, обращенного к народу.

НЗ

В НЗ не упоминается ни о каком С. Иисуса, вероятно потому, что в нем мало уделяется внимания психологии Учителя, но еще больше потому, что в НЗ в Иисусе видят Того, Кто «знает» Отца непосредственно.

Все же в НЗ говорится и о С. На Пятидесятницу Петр возвещает исполнение пророчества Иоиля 2.28, где С. представлено как проявление Духа в последние дни (Деян 2.17). В кн. Деян. упоминается и несколько ночных видений Павла (16.9 сл; 18.9; 23.11; 27.23): эти явления поддерживают мужество Апостола и руководят им в его миссии, но не приносят ему никакого откр. вероучительного характера. Матфей приводит несколько С., подобных ВЗ-ным С., или С. для откровения язычникам (Мф 2. 12; 27.19), или для руководства Иосифа во время детства Иисуса (1.20; 2.13; 19.22): речь идет о троекратном явлении ангела Господня, подобном ВЗ-ным.

Т. обр. НЗ-у известен этот вид откровения, к-рый Бог применял и в древние ВЗ-ные времена. В НЗ С. понимаются, как их понимали пророки, т.е. как откр. для просвещения отдельного лица (иногда и язычника). Эти откровения в НЗ-ном понимании подчинены Слову, к-рое обращено ко всей Церкви и проявляется по преимуществу в Иисусе Христе.

AG

Откровение ВЗ I 1 - посещение ВЗ 2 - Слово Божие ВЗ I 1 - сон I 2 - тайна ВЗ 2 а - явления Христа 1

СОВЕРШЕНСТВО

В Евангелии предлагается подражать C-у Самого Бога: «Итак будьте совершенны, как совершен Отец ваш Небесный» (Мф 5.48). Это удивительное предписание занимает в НЗ то место, к-рое занимало в ВЗ предписание кн. Левит: «Будьте святы, потому что Я свят» (Лев 11.45; 19.2). В переходе от одного к другому явственна перемена точки зрения.

ВЗ

1. Святость Божия и совершенство. - В ВЗ говорится больше о святости, чем о С. Бог свят, т.е. Он совершенно иной, чем существа этого мира. Он велик, силен и страшен (Втор 10.17; Пс 75), но Он также и безгранично благ и верен (Исх 34; Пс 135), Он утверждает в ходе истории «справедливость, суд и правду»... (Пс 98). Его не именуют «совершенным»: на евр. языке это слово относится только к Его созданиям. Но говорят о С. Его дел (Втор 32.4), Его Закона (Пс 18.8) и Его путей (2 Цар 22.31).

2. Требование совершенства. - Когда Бог Святый избирает себе народ, этот народ, в свою очередь, становится святым, т.е. отделенным от мира и посвященным Богу. В то же время перед ним встает требование С.: посвященное должно быть непорочным и не иметь недостатков.

Прежде всего необходима физическая целостность. Она требуется от жертвенных животных: «Животного слепого, или поврежденного или уродливого... таких не приносите Господу» (Лев 22.22). Тот же закон относится и к священникам (Лев 21. 17-23) и в некоторой степени ко всему народу: правила, касающиеся чистого и нечистого, уточняют эти требования (Лев 11-15).

Когда речь идет о людях, то к физической целостности должна прибавиться и целостность нравственная. Израиль знает, что Ягве надо служить с «сердцем, вполне преданным Господу Богу» (3 Цар 8.61; см Втор 6.5; 10.12) и что в это служение входят подчинение Его заповедям и борьба со злом: «Истреби зло из среды себя» (Втор 17.7,12). Пророки ревностно боролись против отклонений от религиозной сознательности (Ам 4.4...; Ис 1.10-17; 29.13): нужно искать подлинную справедливость, отвергая насилие и себялюбие, живя с верой в Бога, уважая право и творя добрые дела (Ис 58). Повеление Бога Аврааму: «Ходи передо Мной и будь непорочен» (Быт 17.1, повторяемое и во Втор 18.13) проявляло т. обр. все больше богатство своего содержания.

3. Проведение совершенства в жизнь. - Набожные евреи, размышляя над примерами своих предков (Прем 10; Сир 44-49), искали С. в исполнении 3акона: «Блаженны непорочные в пути, ходящие в Законе Господнем» (Пс 118). Но именно эта приверженность к идеалу обостряла некоторые проблемы. Иов - образец С. «Ч-к этот непорочен, справедлив и богобоязнен и удалялся от зла» (Иов 1.1); почему же горе не пощадило его? Этот мучительный вопрос поддерживал души в состоянии некоей готовности и ожидания.

НЗ

1. Совершенство в исполнении закона. - Евангелие отдает должное C-у праведников ВЗ, ожидавших грядущего с открытой душой. Таким С. обладали родители Иоанна Крестителя, «праведные перед Богом, поступая по всем заповедям и уставам Господним беспорочно» (Лк 1.6), а также Симеон и Анна (2.25-38). Но если проведение в жизнь закона самодовольно замыкалось само в себе, то это было всего лишь ложное С.; оно вызвало решительный протест со стороны Иисуса (напр. Л к 18.9-14; Ин 5.44), позже и со стороны Павла (см Рим 10.3 сл; Гал 3.10).

2. Иисус и совершенство. - исполнение закона должно осуществляться совсем другим образом. Открыв людям во всей полноте, что Бог Святый есть Бог любви, Иисус дает новое направление требованию С., без к-рого нельзя приблизиться к Богу. Дело больше не в сохранении целостности, но в получении и распространении даров Божиих, любви Божией.

Иисус не следует примеру «праведников», к-рые избегают грешников: он «пришел призвать не праведников, но грешников к покаянию» (Мф 9.12 сл). Он - «непорочный Агнец» (1 Петр 1.19), преображенный в предписаниях кн. Левит, К-рый берет на Себя наши грехи и во отпущение их проливает Свою кровь. Т. обр. Он становится нашим «совершенным Первосвященником» (Евр 5.9 сл; 7.26 сл), К-рый может и нас соделать совершенными (Евр 10.14).

3. Совершенство в смирении. - Тот, кто хочет принять спасение, принесенное Иисусом, должен признаться в грехах своих (1 Ин 1.8), не вменять себе в заслугу какие-либо свои личные преимущества и доверяться только благодати Божией (Флп 3.7-11; 2 Кор 12.9). Без смирения и самоотвержения нельзя следовать за Иисусом (Лк 9.23 п; 22.26 сл). Не все призваны к одному и тому же виду действенного отречения (см Мф 19.11 сл; Деян 5.4), но тот, кто избрал путь С., должен идти по нему самоотверженно. Вспомним слово, обращенное Иисусом к богатому юноше: «Если хочешь быть совершенным, пойди продай имение твое и раздай нищим... и следуй за Мной» (Мф 19.21; см Деян 4.36 сл).

4. Совершенство любви. - С., к к-рому призваны дети Божий, есть С. любви (Кол 3.14; Рим 13.8-10). В тексте от Луки (6.36), параллельном тексту Мф. (5.48), вместо слова «совершенный» стоит «милосердый»; но у Мф тоже говорится о любви ко всем людям без различия, о любви, простираемой даже на врага и на преследователя. Хр-не должны не только избегать зла (Мф 5.29 сл; 1 Петр 1.14 слл), но, чтобы уподобляться своему Отцу (Мф 5.45; Еф 5.1 сл), должны в то же время заботиться о грешниках (см Рим 5.8), любить их и, чего бы это им ни стоило, «побеждать зло добром» (Рим 12.21; 1 Петр 3.9).

5. Совершенство и совершенствование. - Такое всепобеждающее великодушие никогда не удовлетворяется достигнутым результатом. Идея совершенствования отныне связана с идеалом С. Ученики Христовы должны всегда идти вперед и возрастать в познании и любви (Флп 1.9), даже если они относятся к категории тех, кого называли совершенными (греч τέλειοι - 1 Кор 2.6), совершеннолетними (1 Кор 14.20 см Флп 3.12,15) христианами.

6. Совершенство и Второе Пришествие. - Такие христиане непрестанно готовятся к Пришествию своего Господа в надежде, что Бог поможет им оказаться в этот день безупречными (1 Фес 3.12 сл). Они стремятся ответить желанию Христа, чтобы Церковь предстала Ему «славною... святою и непорочною» (Еф 5.27). Забывая уже достигнутое, они простираются вперед (см Флп 3.13), «доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова» (Еф 4.13).

AV

возрастание 3 - время ВЗ III 1 - добродетели и пороки - исполнить - полнота - правда 0 - святой - чистый

СОБЛАЗН / ПРЕТКНОВЕНИЕ

Слово «соблазн» соответствует греч. слову σхάνδαλον, означающему буквально: крючек в западне, к к-рому прикрепляется приманка; отсюда: ловушка вообще, препятствие, напр., камень, положенный на пути врага, чтобы он упал; в переносном смысле: соблазн, преткновение. Бывает много способов ввести кого-нибудь в С. и стать причиной его падения в области нравственной и религиозной. Таковы искушения, в к-рые вводят Сатана или люди, а также испытание, к-рому Бог подвергает Свой народ или Свое чадо. Во всех случаях дело касается веры в Бога.

I. ХРИСТОС КАК СОБЛАЗН ДЛЯ ЧЕЛОВЕКА

1. Уже в ВЗ указано, что Бог может быть причиной С. для Израиля: «Он будет... камнем преткновения и скалою соблазна для обоих домов Израиля... и многие из них преткнутся, и упадут, и разобьются» (Ис 8.14 сл). Объясняется это тем, что Бог особым образом испытывает веру Своего Народа.

Иисус также явился людям как «знамение пререкаемое», ибо, если Он был послан ради спасения всех, Он фактически был поводом к ожесточению многих: «Се, лежит Сей на падение и на восстание многих во Израиле и в предмет (знак) пререканий» (Лк 2.34). В Его личности и жизни все может служить соблазном. Он - всего лишь сын плотника из Назарета (Мф 13.57); Он хочет спасти мир не силою некоего мессианства отмщения (11.2-5; ср Ин 3.17) или мессианства политического (Ин 6.15), а Страданием и Крестной смертью (Мф 16.21); даже ученики противятся этому, подобно Сатане (16. 22 сл) и, соблазнившись, оставляют Своего Учителя (Ин 6.66), но Воскресший Иисус снова собирает их (Мф 26.31 сл).

2. Особенно у Иоанна подчеркнут элемент С. в евангельской вести: Иисус, ч-к во всем подобный другим людям (Ин 1.14), происхождение К-рого как будто известно (1.46; 6.42; 7.27), но искупительный замысел К-рого, осуществляемый крестной смертью (6.52) и Вознесением (6.62), недоступен пониманию. Все слушатели приходят в недоумение при откровении тройной тайны Воплощения, Искупления и Вознесения; но одних Иисус выводит на правый путь, а другие упорствуют: они не имеют извинения во грехе своем (15.22 слл).

3. Приходя к людям, Иисус требует, чтобы они сделали твердый выбор - за Него или против Него: «Блажен, кто не соблазнится о Мне» (Мф 11.6 п). Поэтому апостольская община применила к Самому Иисусу пророчество Исайи 8.14, в к-ром речь шла о Боге. Он «камень преткновения» и в то же время «глава угла» (1 Петр 2.7 сл; Рим 9.32 сл; Мф 21.42). Христос есть как источник жизни, так и причина смерти (ср 2 Кор 2.16).

4. Павлу пришлось столкнуться с этим С. как в греч., так и в иудейском мире. Он испытал его сам до своего обращения. Затем ему открылось, что Христос, или точнее крест Христов, «для погибающих юродство есть, а для нас, спасаемых, - сила Божия» (1 Кор 1.18); ибо Христос распятый «для Иудеев соблазн, а для Еллинов безумие» (1.23). Ч-ской мудрости недоступно, что Бог хочет спасти мир через Христа уничиженного, страждущего, распятого. Только Дух Божий дает ч-ку силу преодолеть С. креста или, вернее, признать в нем высшую мудрость (1.25; 2.11-16).

5. Тот же С., то же испытание веры продолжается во всей истории Церкви. Церковь в мире всегда является «знамением пререкаемым»; ненависть и гонение становятся для многих причиной падения (Мф 13.21; 24.10), хотя Иисус и предвозвестил о них, дабы ученики Его не соблазнялись (Ин 16.1).

II. ЧЕЛОВЕК КАК СОБЛАЗН ДЛЯ ЧЕЛОВЕКА

Ч-к может быть С. для своего брата, когда он пытается оторвать его от верности Богу. Кто злоупотребляет слабостью своего брата или полученной от Бога властью над ним, чтобы отстранить его от Союза-Завета, виновен и перед братом своим и перед Богом. Мерзки князья, к-рые отвращают народ от ( следования) Ягве. Таковы Иеровоам (3 Цар 14.16; 15.30,34), Ахав или Иезавель (21.22,25), а также те, к-рые хотели увлечь Израиля на скользкий путь эллинизации, отдалить его от истинной веры (2 Макк 4.7...). Напротив, достойны похвалы те, кто противостоит соблазну и сохраняет верность Союзу-Завету (Иер 35).

Иисус, хотя Он Сам был «знамением пререкаемым», пришел, однако, для исполнения Завета, чтобы положить предел великому С. разрыва между Богом и ч-ком. И Он строго осуждает вводящих в С.: «Кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской!» (Мф 18.6). Однако Иисус знает, что эти С. неизбежны: лжеучители (2 Петр 2.1) или соблазнители, как Иезавель в ВЗ (Откр 2.20), действуют непрестанно.

Этот С. может прийти и от самого ученика; вот почему Иисус строго требует полного отрешения от всего, что может быть препятствием для Царства Божия: «Если правый глаз твой соблазняет тебя, вырви его и брось от себя» (Мф 5.29 сл; 18.8 сл).

По примеру Иисуса, К-рый не хотел соблазнять людей мира сего (Мф 17.27), Павел требует, чтобы избегали соблазнять совесть слабых, еще немощных: «Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных» (1 Кор 8.9; Рим 14.13-15,20). Хр-ская свобода подлинна только тогда, когда она проникнута любовью (Гал 5.13); вера истинна только тогда, когда она поддерживает веру братьев (Рим 14.1-23).

СА

камень 5 - Крест I 1, 2 - неверие II - скала 1 - страдание ВЗ II

СОБСТВЕННОСТЬ [image] богатство - земля ВЗ I 1, II 2, НЗ II 3 - наследство ВЗ I 1,3

СОВЕРШАТЬ [image] возрастание НЗ 1 - воля Божия НЗ - время НЗ - дела НЗ I 2 - Закон В - замысел Божий - Иисус Христос I - клятва - новый - обетования - Откровение НЗ I 3, II 3, III 3 - печать 2 - писание IV - прообраз НЗ - проповедовать I 3 а - пророк НЗ I - совершенство НЗ 2 - царство НЗ III 3

СОВЕСТЬ

С. есть интуитивная способность, посредством к-рой судят о действии, как совершенном, так и возможном. Это не столько теоретическое знание о добре и зле, сколько конкретное суждение, посредством к-рого решают: является (явился) ли данный поступок хорошим или дурным.

В Библии не имелось соответственного слова для обозначения С. до встречи с эллинским миром. Действительно, слово συνείδησις появляется лишь в Екк 10.20 (в мыслях; слав.: в совести) и в Прем. 17.10 (осуждаемое собственным свидетельством нечестие). Это слово отсутствует в Евангелиях, но особенно часто употребляется Павлом. Однако реальность, им выражаемая, присутствует повсюду в Библии и дает нам возможность понять, чем отличается мысль Павла от эллинистической идейной направленности.

1. Не укорит меня сердце мое во все дни мои. - Когда в Библии определяется деятельность С., ее связывают с сердцем или с «утробой». «И вздрогнуло сердце Давидово после того, как он сосчитал народ. И сказал Давид Господу: тяжко согрешил я, поступив так» (2 Цар 24.10); то же происходит, когда он отрезал край одежды Помазанника Божия (1 Цар 24.6), или когда ему было сказано, что будет ему огорчением, если он прольет напрасно кровь (25.31). Угрызения С., к-рые он тогда испытывает, связываются у него с Союзом-Заветом, заключенным с Господом. Действительно, перед очами Господа оцениваются дела царей (3 Цар 16.7), перед очами Ягве, испытывающего сердца и утробы (Иер 11.20; 17.10; Пс 7.10), К-рому открыты все дела людей (Пс 138.2).

Проистекают ли суждения «совести» лишь от этой близости Бога? Драма Иова как будто, противоречит этому. Хотя Иов возглашает, перед лицом осуждающих его и даже перед лицом Божиим, чистоту своего сердца: «Крепко держал я правду мою и не опущу ее; не укорит меня сердце мое во все дни мои» (Иов 27.6) все же ему приходится «раскаиваться в прахе и пепле» (42.6). Как ни интериоризирована С., она стремится определять тайну Божию в меру своего знания Его воли, выраженной в 3аконе.

В противоположность тому, как понимал справедливость Иов, фарисеи, к-рых осуждает Иисус, связывают в своей С. понимание справедливости с буквальным соблюдением Закона. Иисус не отменяет Закона, но показывает, что его исполнением должна руководить чистота намерений. Он определяет поле действия С., уча судить согласно голосу сердца (Мф 15.1-20 п), с чистым оком (Лк 11. 34 слл), в присутствии Отца, К-рый видит тайное (Мф 6.4,6,18). Так Иисус приуготовил явление свободной С. ко дню, когда, по словам Павла, Закон не будет только внешним по отношению к ч-ку, но обретет свое значение и свою силу благодаря Духу Св., вселившемуся в сердце.

2. Совесть по учению Павла

а) Слово συνείδησις было взято Павлом не из какого-либо литературного источника и не из философии стоиков (оно отсутствует у Эпиктета, у Плутарха и у Марка Аврелия), но из современного ему религиозного языка. Слово это означало для него непроизвольное и свободное суждение, вытекающее из библ. понятия о сердце. Переход от одного понятия к другому ясно указан в совете, к-рый он дает Тимофею: «Цель же увещания есть любовь от чистого сердца, доброй совести и нелицемерной веры» (1 Тим 1.5). Сердце, С. и вера совместно, но по-своему, порождают добрый поступок. Если намерение честное, если вера дает силу убежденности, то С. будет удовлетворена. Так хр-нин повинуется гражданской власти «не только из страха наказания, но и по совести», ибо вера его говорит ему, каким обр. «начальник есть Божий слуга» (Рим 13.4 сл). Поэтому Павел часто говорит, что его С. непорочна (2 Кор 1.12; см Деян 23.1; 24.16).

Из этого не следует, что С. автономно, как полагали стоики. По их учению С. свободна в силу знания законов природы. Для Павла же, суждение С. всегда подчинено суждению Божию: «Ибо, хотя я ничего не знаю за собой, но тем не оправдываюсь; судия же мне Господь» (1 Кор 4.4). Эти упоминания о своей чистой С. обычно ассоциируются с мыслью о Боге (2 Кор 4.2), или свидетельством «в Духе Св.» (Рим 9.1). С. - «теономна» (т.е. Бог ей закон). Говорят, что она «добра» и «чиста», когда она всецело просветляется подлинной верой (1 Тим 1.5, 19; 3.9; 4.1 сл; 2 Тим 1.3; см ebd 13.18; 1 Петр 3.16).

б) Так. обр. хр-нин приходит к совершенной свободе. Тогда как для евреев Закон предписывал выбор между вкушением того или иного мяса, выбор между евр. и языч. праздниками, для хр-нина - «все чисто» (Рим 14.20; Тит 1.15), «все позволительно» (1 Кор 6.12; 10.23). Вера дала «знание» (8.1), благодаря к-рому мы познаём, что все творение добро (3.21-23; 8.6; 10.25 сл). Хр-нин, С. к-рого просвещена, чувствует себя освобожденным от обрядовых предписаний Закона Моисеева: «Господь есть Дух; а где Дух Господень, там свобода» (2 Кор 3.17). «Для ч«го моей свободе быть судимой чужой совестью?» (1 Кор 10.29). С. хр-нина делает его таким же свободным, как стоика, но по-другому и в пределах, к-рые теперь следует точно указать.

К словам «все позволительно» Павел тотчас же прибавляет: «но не все назидает» (1 Кор 10.23). Действительно, может возникнуть конфликт, когда С. разных людей не развилась одинаковым обр., в одинаковой степени. По мнению некоторых верующих, идоложертвенное мясо - нечисто. Поэтому, в силу своих убеждений, они не должны его есть: таково решение их С. «Сильные» верующие (Рим 15.1) не должны смущать братьев своих, к-рые еще слабы: «Не губи твоею пищею того, за кого Христос умер» (Рим 14.15). «Все чисто, но худо ч-ку, к-рый ест на соблазн» (14.20; 1 Кор 8.9-13). Итак, знание должно уступать братской любви.

С. должна также ограничивать свободу, в силу присутствия Божия, дающего ей смысл. «Все мне позволительно» - повторяет Павел вслед за Коринфянами, но немедленно добавляет: «но ничто не должно обладать мною» (1 Кор 6.12). Так, я не могу сойтись с блудницей: мое тело не принадлежит мне. И здесь также знание и свобода ограничены Тем, Кто сперва кажется мне иным, чем я, но Кто мало-помалу открывается в вере, как осуществляющий мое «я» в истине.

Так. обр. Павел не связывает себя не подлежащими изменениям писаными правилами. Его отношение к Богу и к братьям обязывает его С. Он признает не жесткие рамки, наложенные законом, а гибкую, гораздо более обязывающую связь со. Словом Господним и с ближним. Однако, связь эта не делает бесполезными писаные законы, но лишает их той абсолютности, к-рую им приписывают иногда слабые духом.

в) При встрече с языч. миром Павел, к-рый, конечно, уже давно размышлял о новой свободе, обретенной во Христе, сказал: «Когда язычники, не имеющие 3акона (по откровению), по природе законное делают, то, не имея закона, они сами себе закон. Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует их С. и их мысли, то обвиняющие, то оправдывающие одна другую» (Рим 2.14 сл).

В таком контексте это утверждение означает прежде всего, что суд Божий направлен не на знание добра и зла, как таковое, а на осуществление его. Осуществление же это определяется в конечном счете не законом, полученным через откр., а осознанием добра и зла, согласно С., в к-рой проявляется воля Божия. Так Адам, ослушавшись Бога, усовестился своей наготы и бежал перед лицом Божиим (Быт 3.8 слл). Из этого следует, говорит Павел, что замысел Божий начертан в сердце каждого ч-ка, еще до того, как откровение вполне уяснило этот замысел. Даже если люди не ведают еще Бога-Творца (Рим 1.19 слл), даже если не имеют они закона, данного откр., ч-к все же родится собеседником Божиим и при совершении дел своих поступает согласно замыслу Божию.

3. Совесть, очищаемая культом. - В Посл., к Евр. слово С. употребляется обыкновенно в связи с жертвоприношениями. Жертвоприношения в ВЗ «не могут сделать в совести совершенным приносящего» (Евр 9.9). «Иначе перестали бы приносить их, потому что приносящие жертву, бывши очищены однажды, не имели бы уже никакого сознания грехов» (10.2). Напротив, « кровь Христа, К-рый Духом Св. принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному» (9.14). Это очищение совершается теперь в крещении (10.22), ибо, согласно Петру, крещение приводит к «обещанию Богу доброй совести... воскресением Иисуса Христа» (1 Петр 3.21). В конечном счете, только кровь Христа и Его Воскресение могут соделать С. чистой.

XLD

грех I 2 - добро и зло - дух ВЗ 3,4 - Закон А 2, Б IV, В III 2,3 - освобождение I, III 3 в - ответственность - сердце - человек II 1 г - чистый ВЗ II, НЗ II 3 - чресла 2

СОВЕТ [image] замысел Божий - мудрость

СОДОМ И ГОМОРРА [image] ад ВЗ II град ВЗ 2 - наказания 1 - огонь ВЗ III

СОЗЕРЦАТЬ [image] видеть - лицо - присутствие Божие - слава III 2, IV 0

СОЗИДАТЬ, СТРОИТЬ

Тема воздвигаемого здания занимает большое место в Библии, книге народа, созидающего самого себя и строящего свои дома, города, храм. Строить - естественное стремление ч-ка, и оно служит Богу одним из средств осуществления Его замысла спасения.

I. СОЗИДАНИЕ ДРЕВНЕГО ИЗРАИЛЯ

1. Созидание семьи и постройка здания. - Евр. глагол «бонах» обозначает прежде всего созидание материальных сооружений, жертвенника (Быт 8.20), дома (33.17), города (4.17), и Бог не осуждает этих предприятий при условии, что они не восстанавливают против Него ч-ка, как в Вавилоне (Быт 11.-19). Присутствуе Божие необходимо, чтобы дело не было обречено на неудачу (Пс 126.1). «Языческие» постройки не имеют ценности в очах Бога и Он может их уничтожить, когда захочет, какими бы красивыми и крепкими они ни казались (Ам 3.13 слл; Соф 2.4 слл; Зах 9.3 слл).

Одним и тем же словом обозначается по-евр. создание семьи или постройка здания: Бог создает жену из ребра Адамова (Быт 2.22); мать «созидается» детьми, к-рых она рождает (16.2; 30.3). Но созидающий - это Бог (3 Цар 11.38). Переход от личности к семье, племени и народу, в особенности через понятие дома, легок и естественен. И здесь действует Бог, чтобы «устроить» династию Давида (2 Цар 7.11), дом или народ Израиля (Иер 12.16; 24.6; 31.4).

2. Созидать и уничтожать. - благословляя «дело рук ч-ских» (Втор 14.29; 15.10), Бог его завершает и укрепляет, Он его «созидает». Но если ч-к забывает Бога, Бог уничтожает то, что сделано без Него (Иер 24.6; 42.10). Уничтожение людей, жилищ, городов и народов будет свидетельством Его наказания. Иеремия, пророк этого разрушения, послан, чтобы «искоренять и разорять, губить и разрушать, созидать и насаждать» (Иер 1.10).

Но Бог верный и созидающий (ср имя собственное «Ивния» - «Ягве строит», 1 Пар 9.8) не уничтожает полностью и безвозвратно. Даже когда Он изливает на гордость ч-скую (Ис 2.11) разрушительный поток Своего гнева 28.18; 30.28), Он продолжает дело созидания (Ис 44.26; 58.12). Падшая скиния Давидова будет восстановлена (Ам 9.11), народ вернется из плена и восстановит свои города (Иер 30.4,18), Иерусалим и храм будут восстановлены (Агг 1.8; Зах 6.13; Иер 31.38). В тех же образах описывается восстановление материальное и восстановление народа, строящиеся дома и стекающееся население (Ис 49.19-21; Иер 30.18 сл).

II. НОВОЕ ОСНОВАНИЕ

Это новое здание, этот новый на род является продолжением древнего народа, Израиля и его учреждений, но не покоится на нем. Он основан на прочном фундаменте, камне, предназначенном Богом стать краеугольным, венцом всего строения Божия в Израиле (Зах 3.9; 4.7). Но строители отвергли камень, к-рый им не подходил (ср Мф 21. 41 сл п). А этот забракованный камень содержал в себе в потенции уже всю постройку, так что, беря его за основание нового строения (Пс 117.22), Бог продолжает и завершает все предыдущее дело. По причине злой воли строителей Сам Бог строит «на наших глазах чудесную постройку», здание неизреченного совершенства. Отвергнутый краеугольный камень стал «во главу угла» (1 Петр 2.7), стал единственным возможным основанием (1 Кор 3.11); этот камень - Иисус Христос (Деян 4.11).

Иисус Христос является также новым храмом. Подобно Иеремии (ср Иер 7.12-15), Иисус пророчествует о разрушении величественного здания, гордости Израиля, ставшего «вертепом разбойников» (Иер 7.11; Мф 21.12), и о восстановлении в три дня, т.е. в очень короткий срок, - другого храма, Его собственного тела; строителем этого здания будет Он Сам (Ин 2.19-22).

III. СОЗИДАНИЕ ТЕЛА ХРИСТОВА

1. Созижду Церковь Мою. - Иисус Христос, краеугольный камень и храм святой, есть не только здание, но и Строитель. Здание - Его творение, это «Его Церковь» (Мф 16.18), Он выбирает материалы и устанавливает их; так, в основание Он берет ап. Петра. И в славе Своей Он же дает каждому свое место и свое служение, «составляет и соединяет» и т. обр. созидает Свое собственное Тело в любви (Еф 4.11-16).

2. Строящие. - Это, во-первых, те, кого Христос положил в «основание»: апостолы (Еф 2.20). Они являются одновременно «основанием» и «основателями» Церквей, к-рые они созидают. Точно так же как для Иеремии созидание относилось к пророческому служению (Иер 1.10; 24.6), так для Павла оно является свойством апостольской харизмы (2 Кор 10.8; 12.19; 13.10). Будучи «соработниками у Бога» (1 Кор 3.9), Апостолы должны насаждать (3.6) и «класть основание», к-рое есть Иисус Христос (3.10 сл).

3. Созидающееся Тело. - Под действием Главы, т.е. Христа, все Тело «созидает само себя» (Еф 4.15 сл) во всех своих частях. Служение созидания Церкви распространяется не только на «пророков, благовестников, пастырей и учителей» (Еф 4.11), несущих определенную ответственность, но и на всех «святых», являющихся «нивой и строением Божиим» (1 Кор 3.9), к-рые должны активно участвовать в этом созидании. Это общее и взаимное дело, ибо все созидают друг друга, сообщая друг другу полноту значения в строении и получая друг от друга силу и помощь (Рим 14.19; 15.2; 1 Фес 5.11; Иуд 20); это главный долг и основной критерий в различении харизм, из к-рых самые ценные служат к назиданию общины (греч οίхοδομή созидание! Кор 14.12). Назидать своих братьев значит созидать Церковь, конечно, при условии, что всякий «укоренен и утвержден» во Христе и в Его истинном предании (Кол 2.6 сл): в последний День огонь испытает качество употребленного материала (1 Кор 3.10-15).

4. Новое строение. - Это Святой Град, Новый Иерусалим (Откр 21.2). Он нисходит с неба, от Бога, ибо в нем больше нет ничего, порожденного грехом: ни смерти, ни слез, ни плача, ни страдания, и он всецело является делом Божиим (Откр 21.4). Однако он покоится на двенадцати основаниях, а «на них имена двенадцати Апостолов Агнца» (21.14) и «на воротах его написаны имена двенадцати колен Израилевых» (21.12). Это действительно строение, основанное Иисусом Христом и порученное Им Апостолам, это Церковь, созданная трудом всех Его святых. Она - Невеста, ее убранство - чистый и светлый виссон (19.8), а также все драгоценные камни, отражающие повсюду Божественный свет и славу (21.19-23), т.е. «праведные дела святых» (19.8). Все в этом строении - дело Божие, и оно всецело построено святыми. Такова тайна благодати.

JMF & JG

возрастание 2 г - дела НЗ II 3 - дом I 2 - камень 4 - увещевать - Храм ВЗ I 2,3; НЗ I

СОЗНАНИЕ ДОСТОИНСТВА [image] гордость (дерзновение)

СОКРУШЕНИЕ [image] исповедовать НЗ II - печаль ВЗ 3 - покаяние - смирение II,IV

СОЛИДАРНОСТЬ [image] Адам - воздаяние II 1, 2 - ответственность 1 - отцы и Отец I 2, II - род - страдание НЗ III 1 - человек

СОЛНЦЕ [image] время ВЗ I 1 - свет и тьма ВЗ II 1,3; НЗ I 1 - светила

СОЛОМОН [image] мир II 2 - мудрость ВЗ I 1, НЗ I 1 - Храм ВЗ I 3

СОЛЬ

1. Соль и пустынная местность. - Обитатели Палестины жили по соседству с Мертвым морем, называвшимся, согласно древним текстам, «Соляным морем» (Быт 14.3; Ис Нов 3.16; 12.3...), к-рое южнее переходило в Соляную долину (2 Цар 8.13; 4 Цар 14.7; 1 Пар 18.12). В безлюдной пустыне (Иер 17.6; Пс 106.34; Иов 39.6) эти соленые земли представлялись жертвами некоего наказания, орудием к-рого была С. В соляной столб была обращена жена Лота (Быт 19.26); место побежденного и разрушенного города засеивают С. (Суд 9.45). Такая же угроза нависает над нечестивым (Соф 2.9); тогда «(земля) не засеивается и не произрастает она и не выходит на ней никакой травы» (Втор 29.23). Тем не менее придет день, когда восторжествует вода: тогда болота и лагуны будут оставлены для С. (Иез 47.11), с правой стороны храма проистечет река, к-рая оздоровит Соленое море (47.8) настолько, что жизнь будет изобиловать в этих местах (47.8 сл).

2. Обряды и очищение. - Согласно древним жертвенным обрядам, жертвы должны были быть все посолены (Лев 2.13; Иез 43.24). Трудно сказать, какой смысл имело это действие: осолить «хлеб Богу» (Лев 21.6,8,17,22), или же подтвердить вечность Союза-Завета символическим приношением «соли Завета Бога» (Лев 2.13). Однако, подобно ладану (Исх 30.35), С. может играть и очистительную роль. Свидетельство этому - Елисей, оздоровивший «дурную воду» (4 Цар 2.19-22), бросив в нее С. В обычае натирать С. новорожденного (Иез 16.4), вероятно, следует видеть скорей ритуальный жест, предохраняющий от злых сил, чем заботу о гигиене. К очистительному действию С. может быть отнесено слово Иисуса: «Всякий огнем осолится» (Мк 9.49); в самом деле огонь испытывает и очищает (1 Кор 3.13).

3. Вкус и сохранность. - С. один из наиболее необходимых продуктов для жизни ч-ка (Сир 39.32); так, «есть соль от дворца царского» (Езд 4.14) означает получать от царя жалование (ср лат sal = соль; salarium = жалование). С. придает пище вкус (Иов 6.6). Имея свойство сохранять пищу (По. Иер 27), она при этом обозначает непреходящую действенность договора: « завет соли» (Числ 18.19) - это завет вечный, каким был союз Бога с Давидом (2 Пар 13.5).

Среди слов Иисуса, значение к-рых остается не вполне ясным, особенно известна метафора, включающая слово С.: «Если соль потеряет силу, чем исправить ее?» (Лк 14.34; Мк 9.50). Если толковать эти слова в связи с понятием «соль Завета», то они могли бы иметь следующее значение: когда союз с Богом расторгнут, то нельзя уже больше заключить его снова. Согласно же Еванг. от Мф верующий должен быть «солью земли» (5.13), т.е. через свой союз с Богом он предназначен сохранять мир людей от порчи и «придавать ему вкус». Иначе он ни к чему не пригоден; справедливо будет изгонять таких учеников (Лк 14.35). Однако, «соль - добрая вещь... имейте в себе соль, и мир имейте между собою» (Мк 9.50). Толкование этих слов можно найти у Павла: «Слово ваше (да будет) всегда с благодатью, приправлено солью, дабы вы знали, как отвечать каждому» (Кол 4.6).

XLD

огонь НЗ II 2 - пища - пустыня 0

СОН

Сон, необходимый и таинственный элемент ч-ской жизни, имеет двойной аспект: он является отдыхом, восстанавливающим силы ч-ка, и он же есть некое погружение во мрак ночи. Будучи источником жизни и образом смерти, он имеет различные метафорические значения.

I. ОТДЫХ ЧЕЛОВЕКА

Согласно ритму, установленному Творцом, ч-к подвержен чередованию дня и ночи, бодрствования и сна.

1. Знак доверия и предания себя Богу. - Следует ценить сладость сна трудящегося (Екк 5.11) и жалеть тех, кто страдает бессонницей из-за болезней, забот о богатстве или угрызений совести (Пс 31.4; Сир 31.1 сл). Существует некая связь между праведностью и сном. Праведник, размышляющий во время бодрствования о Законе Господнем (Пс 1.2; Притч 6.22) я соблюдающий премудрость в сердце своем (Притч 3.24), «спокойно ложится спать» (Пс 3.6; 4.9). Он поверяется Божественному покровительству. идолы, сделанные по образу ч-скому, спят (3 Цар 18.27); Бог же, хранящий Израиля, «не дремлет и не спит» (Пс 120.4): Он постоянно помогает детям Своим (Пс 126.2; ср Мк4. 27). Во время великой бури Иисус безмятежно спал (Мк4.40; ср Ин 14.27; 2 Тим 1.7); Его С. символизировал полное доверие к Богу (Мк 4.38). Следуя той же мысли и исходя от общеизвестного всему ч-ству образа, смерть рассматривается как погружение в отдых после насыщенной днями и трудами жизни; ч-к прилагается к отцам своим (Быт 47.30; 2 Цар 7.12). Т. обр. «кладбище» (согласно греч этимологии) напоминает «почивальню», где лежат усопшие; хр-нин, «усопший в Иисусе» (1 Фес 4.14) с надеждой на Воскресение, засыпает на время ночи, с доверием помышляя о том Дне, в к-рый он восстанет, воскреснув (ср Дан 12.13).

2. Время посещения Божия. - По причине, трудно определимой, быть может потому, что спящий ч-к не владеет больше собой и не может противиться внушениям свыше, С. считается благоприятным для посещения Божия. Так, как бы для того, чтобы действовать свободнее, Бог наводит «глубокий сон» (евр тардемах), подобный экстазу, на Адама, чтобы ему создать жену (Быт 2.21), или на встревоженного Авраама, чтобы заключить с ним союз-завет (Быт 15.2,12): тогда во мраке вспыхивает божественный огонь (15.17). Бог посещает также Своих избранных в сновидениях, открывая Иакову Свое таинственное присутствие (Быт 28.11-19), а обоим Иосифам Свои таинственные предначертания (Быт 37. 5 слл, 9; Мф 1.20-25; 2.13 сл, 19-23). Этот вид Откровения позволяет приравнивать удостоившихся сновидений к пророкам (Числ 12.6; Втор 13.2; 1 Цар 28.6); апокалипсисы часто использовали его (Дан 2.4): не должен ли он стать знамением конца времен (Иоил 2.28; Деян 2.17 сл)? Однако относиться к нему надо строго критически (Иер 23.25-28; 29.8), дабы отличить его от мечтаний рождающей (Сир 34.1-7).

II. МРАК, ОКРУЖАЮЩИЙ ЧЕЛОВЕКА

Ночь, Божие творение, является, однако, и временем кошмаров, тревог и злых сил. Случается, что во сне приходят ночные чудовища и обнаруживается виновное сердце.

Тот, кто вынашивает в своем сердце великие намерения, не дает сна своим глазам (Пс 131.3 слл; Притч 6.4); зато ленивец, не могущий встать с постели, обречен на бедность (Притч 6.6-11; 20.13; 26.14). Еще более опасен сон от опьянения, вызывающий безответственные действия (Быт 9.21-24; 19.31-38), или С., вызванный женской любовью, как, напр., С. Самсона, во время к-рого Далида отнимает его силу (Суд 16.13-21).

С. может быть не только результатом греха, но и проявлением внутренних греховных наклонностей. Таков сон Ионы (Ион 1.5); пророк Илья, придя в отчаяние, засыпает под можжевеловым кустом (3 Цар 19.4-8). В таком случае С. выражает, что ч-к предался греху: люди шатаются, опьяненные чашей гнева Ягве (Иер 25.16; Ис 51.17). С., напавший на учеников во время молитвы Иисуса в Гефсимании (Мк 14.34,37,40 п), обозначает, что они не сознают наступление грозного часа и оставляют Иисуса; так Иисус сознает, что в деле спасения Он должен быть совершенно один; потому Он «оставляет спать» тех, кто хочет погрузиться в свой грех.

III. ПРОБУЖДЕНИЕ ОТ СНА ГРЕХА И СМЕРТИ

Итак, С. обозначает смертное состояние, к к-рому приводит грех; пробуждение от него является знаком обращения и возвращения к жизни.

1. «Воспряни»! -«Бодрствуйте!» - говорит Иисус, пробуждая Своих уснувших учеников. Еще много раньше пророк указывал на то, что в народе Израилевом никто не пробуждается, чтобы уповать на Бога, ибо Он отвратил лице Свое (см Ис 64.7). Но божественная благодать ускоряет час пробуждения: «Воспряни! Восстань! Иерусалим!» (Ис 51. 17-52.1). Наступает час, когда надо выйти из оцепенения. Чаша гнева была испита до конца, и Сам Бог выводит народ Свой из опьянения. Это пробуждение святого Града является, по существу, Воскресением: пробуждаются лежавшие во прахе (Ис 26.19). В апокалипсисе Даниила этот образ становится реальностью: «И многие из спящих в прахе земли пробудятся»... (Дан 12.2). Праведник не должен бояться «уснуть сном смерти» (Пс 12.4), ибо Бог - Владыка смерти и показывает это, воскрешая Иисуса. Однако, чтобы подготовить воскресение, следует сначала пробудить сердце искренним обращением. Этот диалог обращения описан в Песне Песней в метафоре о сне и пробуждении. Пробуждение неверной жены не должно быть внезапным: «Не тревожьте возлюбленной, доколе ей угодно»! (Песн 2.7; 3.5; 8.4), но согласие постепенно возникает в сердце жены, уведенной в пустыню: Бог говорит с ней (Ос 2.16; Ис 40.2), так что она может, наконец, сказать: «Я сплю, а сердце мое бодрствует» (Песн 5.2). Однако, любовь еще не победила: при пробуждении невеста занимается ненужными делами, и пришедший Жених уходит (5.3,6); она должна бодрствовать, но ее бодрствование не ускорит часа Божия (Ис 26.9): в конце концов, Жених пробудит невесту (Песн 8.5 букв). Само обращение является делом Божиим.

2. Пробуждение от сна. - Прежде чем восстать из гроба, в к-рый Он был положен по Своей воле, Иисус выразил знамениями Свою власть над смертью и ее подобием - сном. Во время бури Он не просыпается, а предоставляет пробудить Его обеспокоенным ученикам (Мк 4.37-41), как бы вызывая их на повторение дерзновенной молитвы псалмопевца: «Востань, что спишь, Господи»! (Пс 43.24; 77.65; Ис 51.9). На самом деле, Он показал этим Свою власть как над морем, так и над смертью. Пробуждая от С. смерти дочь Иаира (Мф 9.24) и Своего друга Лазаря (Ин 11.11), Он прообразует Свое Воскресение, с к-рым таинственно должен быть связан каждый крещаемый: «Восстань, спящий, и воскресни из мертвых, и осветит тебя Христос» (Еф 5.14). Верующий перестает быть чадом ночи, он уже «не спит» (1 Фес 5.6 сл), ибо он больше не имеет ничего общего с грехом и пороками ночи. Он бодрствует в ожидании пришествия Хозяина дома (Мк 13.36); а если и засыпает, когда Жених запаздывает, то, как у мудрых дев, светильник его наполнен маслом (Мф 25.1-13); слова невесты из Песни Песней принимают тут новый смысл, ибо День уже засветился в глубине ночи: «Я сплю, но сердце мое бодрствует»!

DS & XLD

бодрствовать - ночь ВЗ 3 - опьянение 2 - покой - смерть ВЗ I 2 - сновидения

СОРОК [image] Вознесение II 3 - числа I 1

СОСТРАДАНИЕ [image] любовь 2 - милосердие - утешение

СОТВОРЕНИЕ

ВЗ

I. ТВОРЕЦ НЕБА И ЗЕМЛИ

При чтении первых библ. книг создается впечатление, что в сознании древних Израильтян Бог представлялся прежде всего Спасителем Израиля и создателем Союза, а затем уже Творцом мира и ч-ка. Однако нет сомнения, что мысль о С. восходит в Израиле к самым отдаленным временам. На Востоке, где утвердилось библ. откр., она уже существовала много раньше эпохи Авраама. В Египте, на стенах пирамид, было начертано повествование о С. мира Атумом. В Месопотамии аккадские тексты, зависящие в свою очередь от шумерских преданий, сохранили несколько рассказов о С. В Угорите верховный бог Эл назывался «творцом творений». В этих трех случаях представление о происхождении мира было, по всей вероятности, связано с политеизмом. В Месопотамии оно было органически связано с войной между богами, к-рую мифология относила к первозданным временам. Как бы то ни было, сами эти мифы свидетельствовали об исканиях и представлениях далеко не чуждых Израилю.

Высказывалось предположение, что божественное имя Ягве первоначально имело действенный смысл: «Тот, кто побуждает быть», следовательно - Творец. Эта гипотеза довольно правдоподобна. Но кн. Бытия дает нам еще более значительное указание. Мелхиседек благословляет Авраама от Бога Всевышнего, Творца неба и земли (14.19). Это выражение находится как раз в финикийских текстах. Авраам тоже призывает в свидетели Господа Всевышнего, Творца неба и земли (14.22). Так что в боге-творце царя Салимского патриархи узнают своего собственного Бога, даже если многобожие и исказило Его черты.

II. БИБЛЕЙСКОЕ ПРЕДСТАВЛЕНИЕ О СОТВОРЕНИИ

Кн. Быт. открывается двумя дополняющими друг друга повествованиями. Они как бы введение к Союзу с Ноем, Авраамом, Моисеем, или вернее первый акт драмы, к-рая через различные проявления благости Господней и неверности людей составляет историю спасения.

1. Самое древнее повествование (2.4-25) излагает главным обр. С. первой четы людей и окружения, где они должны жить. Бог вызвал из почвы влагу, к-рая оплодотворила ее, насадил Эдемский сад - рай. Из земного праха Он образовал тело ч-ка, затем тела животных. Из тела мужчины Он произвел женщину. Т. обр. все сущее есть творение Его личной деятельности, и повествование по-своему подчеркивает конкретный характер этой деятельности: подобно работнику, Бог трудился, как это делают люди. Но Его творение сразу же совершенно: ч-к создан, чтобы жить счастливо с животными, служащими ему и с подругой - его вторым я. Только грех внес беспорядок и проклятие в мир, к-рый вначале был добрым.

2. В священнической редакции (Быт 1) картина более грандиозна. В начале Бог сотворил мир - небо и землю - из первобытного хаоса (1.1), затем Он создал все то, что обогащает и украшает мир. Повествователя поражает порядок С.: закономерность движения светил, различие между царствами природы, законы размножения. Все это дело Творца, К-рый одним Своим Словом все поставил на место (Пс 147.5). Это дело Творца увенчивается С. ч-ка по образу и подобию Божию, чтобы он владычествовал над миром. Наконец, завершив С. к седьмому дню. Бог почил от дел Своих и благословил седьмой день, отныне посвященный отдыху. Эта последняя черта открывает смысл временных пределов С. мира, т.е. недели, сообщающей ч-ской жизни священный ритм: творческая деятельность Бога есть образец всякого ч-ского труда.

Черты этого второго повествования, общие с вавилонскими преданиями (победа над бездной, отделение воды под твердью от воды над твердью, С. светил) не имеют никаких элементов мифологической концепции. Бог действует один, совещается только с Самим Собой. Его победа над хаосом не есть исход подлинной битвы. Бездна (техом) не является злым божеством, как вавилонская Тиамат, ничего не говорится ни о чудовищах, ни о бесах, побежденных или закованных Богом. С. - это непосредственное действие всемогущего Бога, осуществленное по задуманному плану на благо ч-ку, созданному Богом по Своему образу и подобию.

3. Библейское предание. - Идея о С. мира, о к-рой свидетельствует это представление, господствовала над израильской мыслью раньше, чем она нашла свое выражение в теперешних библ. повествованиях. Пророки в своих обличениях идолопоклонства обращаются к ней, подчеркивая, что идолы не что иное как бездушные предметы, изготовленные ч-скими руками, неспособные спасать (Иер 10.1-5; Ис 40.19 сл; 44.9-20), тогда как Ягве - Творец мира (Ам 4.13; 5.8 сл; 9.5 сл; Иер 10.6-16; Ис 40.21-26).

После вавилонского плена мудрецы пошли еще дальше в своих богословских размышлениях. Не довольствуясь утверждением, что Бог сотворил мир премудростью, разумом и знанием (Притч 3.19 сл; см Пс 103.23), составитель Притч показал в олицетворенной Премудрости первое творение Божие, начало путей Господних (8.22 слл). Когда создавался мир, Премудрость уже была там как художница (8.24-30), она «веселилась» во вселенной, прежде чем нашла радость в общении с сынами ч-скими (8.31). Сын Сирахов, усвоив это учение, в свою очередь указывает на С. Премудрости прежде всего остального (Сир 1.9; 24.9). Подобно этому и кн. Премудрости видит в ней работницу вселенной (Прем 8.6; см 9.9). У псалмопевца подобное же направление мысли: он говорит, что С. есть дело олицетворенных Слова и Духа Господня (Пс 32.6; 103.30; см Иф 16.14). Эти новые перспективы имеют свое значение, т. к. они предшествуют откр. Слова и Духа Св.

Наконец, в греч. эпоху приходят к определенной идее мироздания, вызванного из небытия: «Посмотри на небо и землю и, видя все, что на них, познай, что все сотворил Бог из ничего, и что так произошел и род человеческий» (2 Макк 7.28).

Но в эту эпоху богословское учение о С. было связано с иудейской апологетикой: перед языч. миром, для к-рого все было богом, кроме Самого Бога, Израиль утверждает Единого Бога, величие К-рого прозревается через Его творения (Прем 13.1-5).

III. МЕСТО СОТВОРЕНИЯ В ЗАМЫСЛЕ БОЖИЕМ

1. Сотворение и история. - В ВЗ вопрос о С. мира затрагивается не с точки зрения удовлетворения ч-ской любознательности относительно причин возникновения всех вещей. С. рассматривается в нем как отправная точка 3амысла Божия и истории спасения, как первое проявление величия дел Господних, к-рые следуют одно за другим в истории Израиля. Творческая мощь и господство над историей соотносительны. Ягве - Творец и Владыка мира - избирает Навуходоносора (Иер 27.4-7) или Кира (Ис 45.12 сл) для выполнения Своих замыслов на земле. События совершаются только в зависимости от Него. Он их создает в полном смысле слова (см Ис 48.3-7 сл). Это касается в особенности самых важных событий, определивших ход судьбы Израиля: Избрание Народа Божия, Им созданного и образованного (Ис 43.1-7), избавление Исходом из Египта (см Ис 43.16-19). Поэтому псалмопевцы, размышляя о свящ. истории, присоединяют их к чудесам С., чтобы представить полную картину Чудес Господних (Пс 134.5-12; 135.4-26).

Такое Представление о творческом акте совершенно свободно от мифологических концепций, искажавших его на древнем Востоке. Поэтому свящ. писатели для придания поэтической образности описанию акта С. могут пользоваться древними мифами, ибо их образы утеряли свой опасный смысл. Создатель представляется как герой в грандиозной битве против зверей, олицетворявших хаос, Раава или Левиафана. Эти чудовища были низложены (Пс 88.11), сражены (Ис51.9; Иов 26.13), сокрушены (Пс 73.13). Они не уничтожены окончательно, но погружены в сон (Иов 3.8), поставлены под стражу (Иов 7.12; 9.13), водворены в море (Пс 103.26). Для Бога С. есть первая победа. По ходу истории продолжается ряд битв, для изображения к-рых могут служить те же образы: в Исходе заключается новая победа над чудовищем «великой бездны» (Ис 51.10). Т. обр. при помощи символов мы всегда находим то же уподобление исторических подвигов Бога Его первоначальному подвигу.

2. Спасение и новое творение. - Свящ. история не останавливается на настоящем времени. Она направлена к завершению, о к-ром говорит пророческая эсхатология. И здесь также является необходимость ссылки на творческий акт Бога, если мы хотим правильно понять, чем будет окончательное спасение. Обращение Израиля будет подлинным новым С.: «Ибо Господь сотворит на земле нечто новое: жена спасет мужа» (Иер 31.22; евр: Жена возвращается к Мужу). Также и будущее освобождение (Ис 45.8), сопровождаемое чудесами нового Исхода (Ис 41.20), новый Иерусалим, где новый народ обретет райское счастье (Ис 65.18), и непоколебимость законов, установленных Богом во вселенной - верный залог того, что это новое установление будет длиться вечно (Иер 31.35 слл). Наконец во всей вселенной произойдет полное обновление: Господь сотворит новые небеса и новую землю (Ис 65.17; 66.22 сл).

Такова грандиозная перспектива, в к-рой завершение замысла Божия сливается с первоначальным совершенством после длинного перерыва, вызванного грехопадением. Иезекииль, не употребляя слова «творить», уже сообразовывался с ним, когда показывал Ягве, изменяющего в конце времен сердце ч-ка, чтобы приобщить его к радости рая (Иез 36.26-35; см 11.19). Поэтому псалмопевец, основываясь на этом обещании, молит Бога «сотворить в нем сердце чистое» (Пс 50.12). В этом обновлении всего существа он справедливо предчувствует конкретное предвосхищение нового С., к-рое осуществится в Иисусе Христе.

IV. ЧЕЛОВЕК ПЕРЕД ТВОРЦОМ

1. Положение ч-ка. - Библ. учение о С. не является умозрительным построением абстрактного богословия, но религиозным понятием, к-рое определяет состояние души. Через С. люди постигают Творца (см Прем 13.5), что вызывает в них чувство глубокого восхищения и благодарности. В некоторых псалмах созерцание красоты сотворенного приводит к восторженной хвале (Пс 18.1-7; 88.6-15; 103). Иногда ч-к как бы подавлен величием Божиим, к-рое открывается в этих изумительных чудесах. Таков смысл слов Божиих в кн. Иова (38-41). После этих слов Иов не мог не пасть перед Богом в глубоком смирении (42.1-6). В конце ч-к поставлен на свое настоящее место - место творения Господня. Бог трудился над ним, образовал его, вылепил, как глину (Иов 10.8 слл; Ис 64.7; Иер 18.6). Что он перед лицом Господа, в милосердии К-рого он так нуждается (Сир 18.8-14)! Он никуда не может бежать от присутствия Божия. Во всякое время он в руках своего Создателя, и ни одно из дел его не скрыто от Господа (Пс 138). Сознание этого есть фундамент, на к-ром может созидаться подлинное благочестие; именно этим чувством вдохновляется все благочестие ВЗ.

2. Осознав т. обр. свое настоящее положение перед Богом, ч-к может обрести путь упования (доверие). Потому что, как это повторяет Исаия, тот же Бог, К-рый сотворил небо и землю, хочет также уничтожить врагов Своего народа, принести ему спасение, восстановить новый Иерусалим (Ис 44.24-28; см Ис 51.9 сл). Верующий должен прогнать всякий страх - помощь ему приходит от Господа, сотворившего небо и землю (Пс 120.2).

НЗ

I. БОГ - ТВОРЕЦ

Учение о Боге Творце, разработанное в ВЗ, не только сохраняет свое существенное место в НЗ, но, можно сказать, завершается в нем.

1. Наследие ВЗ. - Бог, создав мир Своим Словом (см 2 Кор 4.6), вызвал существование из небытия (Рим 4.17). Он продолжает это первоначальное дело, непрестанно давая жизнь Своим творениям: «Мы Им живем, движемся и существуем» (Деян 17.28; 1 Тим 6.13). Он сотворил мир «и все что в нем» (Откр 10.6; Деян 14.15; 17.24). «Но у нас один Бог Отец, из К-рого все, и мы для Него» (1 Кор 8.6; Рим 11.36; Кол 1.16; Евр 2.10). Поэтому каждое творение хорошо, все что от Бога - чисто (1 Кор 10.25 сл; см Кол 2.20 слл). Поэтому также естественные законы должны быть исполняемы ч-ком: развод, напр., противоречит замыслу Того, Кто вначале сотворил мужчину и женщину (Мф 19.4-8). Это учение естественно занимает важное место в хр-ских проповедях, обращенных к язычникам. В этом пункте первоначальная Церковь только продолжает иудаизм (Деян 14.15; 17.24-28), потому что «верою познаем, что веки (греч - миры) устроены словом Божиим» (Евр 11.3), незримые совершенства Божий становятся зримыми для каждого, кто умеет открывать смысл творений (Рим 1.19 сл). У верующего то же учение претворяется в хвалу (Откр 4.8-11) и на нем основывается упование (Деян 4.24).

2. Иисус Христос и сотворение. - В этом главном пункте НЗ исполняет потенциальности ВЗ. Бог Творец, К-рого знал Израиль, теперь открывается как Отец Иисуса Христа. Иисус, тесно соединенный с Отцом в Его творческой деятельности, является «единым Господом Иисусом Христом, К-рым все и мы Им» (1 Кор 8.6), «началом создания Божия» (Откр 3.14). Будучи Премудростью Божией (1 Кор 1.24), «сиянием славы и образом ипостаси» Бога (Евр 1.3), «образом Бога невидимого, рожденным прежде всякой твари» (Кол 1.15), Он Тот, Кто «держит все словом силы Своей» (Евр 1.3), ибо «Им создано все, что на небесах и на земли... и все Им стоит» (Кол 1.16 сл). Христос есть Слово Божие, то Слово, к-рое в начале было у Бога, прежде чем стать плотию, когда исполнилось время (Ин 1.1 сл 14); «все через него начало быть», и Он от начала и жизнь и свет в мире (Ин 1.3 сл). Т. обр. учение о С. находит свое завершение в созерцании Сына Божия, через к-рое мы видим в Нем Создателя, образец и завершение всего.

II. НОВОЕ ТВОРЕНИЕ

1. Во Христе. - В НЗ еще больше, чем в ВЗ, ощущается сознание трагедии, внесенной грехопадением в прекрасное творение Божие, сознание, что современный мир обречен на распадение и исчезновение (1 Кор 7.31; Евр 1.11 сл; Откр 6.12 слл; 20.11). Но во Христе уже было положено начало новому творению, именно тому, к-рое возвещали пророческие глаголы. Для ч-ка это значит прежде всего внутреннее обновление крещением по образу своего Создателя (Кол 3.10); во Христе Иисусе он становится «новой тварью» (Гал 6.15), в нем исчезает ветхий ч-к и рождается новый (2 Кор 5.17). Это относится также ко вселенной, ибо в замысле Господнем «все небесное и земное соединить под главою Христом» (Еф 1.10), во Христе всех примиряя с Собою (2 Кор 5.18 сл; Кол 1.20). Т. обр., говоря о значении Христа по отношению к миру, незаметно переходят от Его участия в первоначальном С., к Его участию в новом эсхатологическом С. мира. С. и искупление соединяются: «мы - Его творение, созданы во Христе Иисусе на добрые дела» (Еф 2.10).

2. От первого С. к последнему. - Мы можем ближе постигнуть способ, к-рым осуществляется это С. нового ч-чества (см Еф 2.15; 4.24) в Иисусе Христе. Существует поразительное соответствие между первым и последним С. Вначале Бог сделал Адама главой ч-ского рода и отдал мир в его владение. В конце времен Сын Божий, вочеловечившись, вошел в историю как новый Адам (1 Кор 15.21,45; Рим 5.12,18). Бог сделал Его главой искупленного ч-чества, к-рое является Его Телом (Кол 1.18; Еф 1.22 сл). Он дал Ему «всякую власть на небе и на земле» (Мф 28.18; Ин 17.2), Он все отдал в Его руки и «поставил наследником всего» (Евр 1.2; 2.6-9), так чтобы «все небесное и земное соединить под главою Христом» (Еф 1.10), потому что Христос, обладая полнотою Духа (Мк 1.10 п; Лк 4.1), сообщает его другим людям, чтобы обновить их внутренне и сделать их новым творением (Рим 8. 14-17; Гал 3.26 слл; см Ин 1.12).

3. В ожидании победы. - Это новое С., получившее свое начало на Пятидесятницу, еще не достигло своего завершения. Внутренне воссозданный ч-к стенает в ожидании искупления своего тела в день воскресения (Рим 8.23). Вокруг него вся тварь, ныне порабощенная суете, жаждет освободиться от рабства тлению, чтобы прийти к свободе детей Божиих (Рим 8.18-22). История направлена к этому завершению, к этим новым небесам и новой земле, о к-рых пророчествовало Св. Писание {2 Петр 3.13) и к-рое Откр. Ин. представляет в столь величественных образах; «Прежнее небо и прежняя земля миновали... И сказал Сидящий на престоле: се творю все новое» (Откр 21.1-5). Таково будет последнее С. преображенного мира после окончательной победы Агнца.

РА

Адам - Бог ВЗ I - возрастание 1 - время 0, ВЗ I 1 - голубь 3 - дела ВЗ I 2 - женщина ВЗ I - животные I - жизнь II 1 - земля ВЗ I 1 - знать В3 4, НЗ 3 - мир ВЗ I, НЗ I 1 - могущество II - море 1,2 - мудрость ВЗ III 3 - новый - Откровение ВЗ I 3, II 2 - Пасха I 6 а - плоть I - поклонение 0 - примирение II 1 - прообраз ВЗ II 3 - рай - рука Божия 1 - свет и тьма ВЗ I 1, НЗ I 3 - светила 2 - слава III 1 - Слово Божие ВЗ II 2 б - труд I 1, IV 2,4 - Церковь II 1 - человек I 1, III 4

СОЮЗ / ЗАВЕТ7

Богу угодно привести людей к жизни общения с Ним. Эту именно мысль, основоположную для учения о спасении, выражает тема С. В ВЗ все религиозное мышление определяется ею, причем с течением времени мы видим ее постепенное углубление. В НЗ она приобретает несравненную полноту, ибо отныне ее содержанием является вся тайна Иисуса Христа.

ВЗ

Прежде чем обозначать отношения людей с Богом, понятие «союз» (берит) принадлежало к области социального и юридического опыта. Люди связываются между собою посредством договоров и контрактов, к-рые дают договаривающимся права и возлагают на них обязанности - чаще всего взаимные. Мирные соглашения (Быт 14.13,21 слл; 26.28; 31.44 слл; 3 Цар 5.26; 15.19), братские союзы (Ам 1.9), договоры о дружбе (1 Цар 23.18) и даже брак (Мал 2.14) - все это соглашения между равными группами или лицами в целях взаимопомощи. Бывают и договоры неравные, когда сильный обещает свое покровительство слабому, обязующемуся со своей стороны ему служить: на древнем Востоке широко применялись такие вассальные пакты и библ. история дает Нам несколько таких примеров (Ис Нав 9.11-15; 1 Цар 11.1; 2 Цар 3.12 слл). В этих случаях ч-к нижестоящий может испрашивать С.; но сильнейший соглашается на это по своему усмотрению и устанавливает свои условия (ср Иез 17. 13 сл). Заключение договора происходит по обряду, освященному обычаем. Стороны связывают себя клятвою. Рассекают надвое животных и проходят между кусками, произнося проклятия на возможных нарушителей (ср Иер 34.18). Наконец, в память об этом договоре сажают дерево или ставят камень, к-рые будут отныне его свидетелями (Быт 21.33; 31.48 слл). Таков основной опыт, исходя из к-рого Израиль представлял себе свои отношения с Богом.

I. СИНАЙСКИЙ СОЮЗ-ЗАВЕТ

Тема С-3 вошла в ВЗ очень рано: она существует в исходной точке всего религиозного мышления ВЗ и отличает ее от всех религий соседних народов, почитавших божества, олицетворявшие силы природы. У Синая освобожденный народ вступил в С. с Ягве, и поклонение Ягве стало его национальной религией. С., о к-ром идет речь, очевидно, не договор между равными; он аналогичен договорам о вассальности: в Своей суверенной свободе Ягве решает даровать Израилю Свой С., и Он предписывает Свои условия. Однако, это сравнение не следует проводить слишком далеко, так как Синайский С-3 - явление особого порядка, именно потому, что он касается Бога: с самого начала в нем открывается основная сторона спасительного Божия замысла.

1. Завет в замысле Божием. - Уже в явлении неопалимой купины Ягве открыл Моисею и Свое Имя и Свой замысел относительно Израиля: Ему угодно освободить Израиля из Египта, чтобы поселить Его в земле Ханаанской (Исх 3.7-10,16 сл), ибо Израиль - «Его народ» (S.10), и Его воля - дать ему землю, обещанную его отцам (ср Быт 12.7; 13.15). Итак, со стороны Бога Израиль является предметом Избрания и носителем обетования.

исход из Египта подтверждает затем откр., данное на Хориве: освобождая Свой народ, Бог показывает, что Он - владыка и может принуждать к повиновению Своей воле; освобожденный народ отвечает на это событие верою (Исх 14.31). После этого Бог может открыть Свой замысел С-3.: «Если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете моим уделом из всех народов: ибо Моя вся земля; а вы будете у меня царством священников и народом святым» (Исх 19.5 сл). Эти слова подчеркивают незаслуженную Израилем милость Избрания Божиего: Израиль избран Богом без заслуг со своей стороны (Втор 9.4 слл), только потому, что Бог его любит и держит клятву, к-рую Он дал его отцам (Втор 7.6 слл). Отделив его от языч. народов, Бог предназначает его всецело Себе: Израиль будет Его народом, будет служить Ему ( культ) и будет Его царством. Со Своей стороны, Ягве предоставляет ему помощь и покровительство: ведь уже во время исхода Он его «носил как бы на орлиных крыльях и принес (его) к Себе» (Исх 19.4). Теперь, обращаясь к будущему, Он возобновляет ему Свои обетования: ангел Ягве пойдет перед ним, чтобы облегчить ему завоевание земли обетованной; там Бог осыплет его Своими благословениями и обеспечит ему жизнь и мир (Исх 23.20-33). В замысле Божием это момент исключительно важный, поскольку С-3. определяет все дальнейшее развитие замысла Божия, хотя совокупность подробностей еще и не открыта с самого начала.

2. Условия Союза. - Даруя Израилю Свой С-3. и Свои обетования, Бог также предписывает Израилю некоторые условия, к-рые тот обязан будет соблюдать. В переплетающихся между собою повествованиях Пятикнижия приводятся несколько формулировок этих условий, сопровождающих заключение союза и образующих 3акон. Из них первое касается поклонения одному Ягве и запрещения идолопоклонства (Исх 20.3 слл; Втор 5. 7 слл). Отказ от всяких компромиссов и от всяких союзов с языч. народами вытекает из этого непосредственно (ср Исх 23.24; 34.12-16). Но из этого следует также, что Израиль должен будет принимать все изъявления воли Божией, к-рые охватят все его существование - политическое или религиозное - тесной сетью предписаний: «Моисей ... предложил им все сии слова, к-рые заповедал ему Господь. И весь народ отвечал единогласно, говоря: все, что сказал Господь, исполним» (Исх 19. 7 сл). Таково торжественное обязательство, соблюдение к-рого навсегда обусловливает историческую судьбу Израиля. Народ Ягве находится на перекрестке путей. Если он будет послушен, Божий благословения ему обеспечены; если же он отвергнет слово, им данное, он сам обречет себя на проклятия (ср Исх 23.20-33; Втор 28; Лев 26).

3. Заключение союза. - В сложном повествовании Исхода сохранены указания на два различных обряда при заключении С. В первом Моисей, Аарон и израильские старейшины принимают свящ. трапезу в присутствии Ягве, К-рого они созерцают (Исх 24.1 сл,9 слл). Второй, по-видимому, воспроизводит богослужебное предание, сохранившееся в северных святилищах. Моисей воздвигает двенадцать камней от двенадцати колен и жертвенник для жертвоприношения. Он приносит жертвы, выливает часть крови на жертвенник и окропляет ею народ в знак начинающегося единения между Ягве и Израилем. Тогда народ торжественно обязуется соблюдать условия С-3. (Исх 24.3-8). Кровь союза играет в этом обряде существенную роль.

После того как С. был заключен, различные предметы служат для хранения памяти о нем, свидетельствуя навеки о первоначальном обязательстве Израиля. ковчег завета представляет собою ларец, в к-рый положены «скрижали Свидетельства» (т.е. Закона); он - памятник С-3. и знак присутствия Бога в Израиле (Исх 25.10-22; Числ 10. 33-36). Скиния, в к-рой он поставлен, представляющая собою первый архетип будущего храма, есть место, где встречаются Ягве и Его народ (Исх 33.7-11). Ковчегом завета и Скинией собрания отмечено центральное место культа, где союз колен воздает Ягве официальное поклонение избранного Им народа, что, впрочем, не исключает существования других культовых мест. Так знаменуется постоянная связь израильского богослужения с Синайским С-3. - первоначальным актом, к-рым была основана нация. Эта связь и придает израильским обрядам их особый смысл, несмотря на все имеющиеся в них заимствования; надо сказать, что и весь Закон не имел бы смысла, если бы он не определялся С-3., условия к-рого он выражает.

4. Смысл и пределы Синайского С-3. - Синайский С-3. открыл в окончательном виде одну из основных сторон замысла о спасении: Богу угодно привлечь к Себе людей, образуя из них культовую общину, посвящающую себя служению Ему, управляемую Его законом и являющуюся носительницей Его обетовании. НЗ осуществит этот Божий замысел во всей его полноте. У Синая осуществление начинается, но во многих отношениях остается еще неопределенным и несовершенным. Хотя С-3. является свободным даром Бога Израилю, иначе говоря - благодатным даром, его договорная форма как будто связывает замысел о спасении с исторической судьбой Израиля, и она может породить соблазн видеть в спасении как бы награду за некую ч-скую верность. Кроме того, его ограничение пределами только одного народа плохо вяжется с универсализмом Божиего замысла, столь же ясно утверждаемым в нем. Наконец, земной объект Божиих обетовании (земное благополучие Израиля) также таит в себе опасность заслонить религиозную цель С-3.: установление царства Божия в Израиле и через Израиль по всей земле. Несмотря на эти ограничения, дальнейшая жизнь Израиля и последующее развитие откр. определяются Синайским С-3.

II. С-3. В ЖИЗНИ И МЫШЛЕНИИ ИЗРАИЛЯ

1. Возобновления союза. - Нет достаточных оснований утверждать, что союз ежегодно возобновлялся в израильском культе. Но все же Второзаконие сохранило указания на священнодействие, предполагающее возобновление такого рода с перечнем обрядовых проклятий (Втор 27.2-26) и с торжественным чтением Закона (Втор 31.9-13,24-27; 32. 45 слл); но последнее предусматривается только раз в семь лет (31.10), и соблюдение этого обычая в древнюю эпоху не поддается проверке. Легче установить действительное возобновление С. в нек-рые поворотные моменты истории. Иисус Навин возобновляет его в Сихеме, и народ вновь принимает свое обязательство в отношении Ягве (Ис Нов 8.30-35; 24.1-28). За договором Давида с израильскими старейшинами (2 Цар 5.3) следует Божие обетование: Ягве дарует Свой С-3. Давиду и его роду (Пс 88.4 сл,20-38; ср 2 Цар 7.8-16; 23.5), лишь при условии верного соблюдения Синайского С-3. (Пс 88.31 слл; 131.12; ср 2 Цар 7.14). Молитва и благословение Соломона при освящении храма связаны и с этим Давидовым и с Синайским С., вещественное напоминание о к-ром сохраняется в храме (3 Цар 8.14-29,53-61). Такие же возобновления происходят при Иоасе (4 Цар 11.17) и в особенности при Иосии, к-рый следует при этом обряду, изложенному во Второзаконии (4 Цар 23.1 слл; ср Исх 24.3-8). В весьма сходной обстановке представляется и торжественное чтение Закона Ездрой (Неем 8). Т. обр. мысль о С-3. остается той руководящей идеей, к-рая служит основой для всех религиозных реформ.

2. С-3. в понимании пророков. - Слово пророков ссылается постоянно на С-3. Когда они единогласно обличают неверность Израиля своему Богу, когда возвещают катастрофы, грозящие греховному народу, они все это ставят в зависимость от Синайского 3., от его требований и сопровождавших его проклятий. Но, чтобы сохранить живым учение о С. в умах своих современников, пророки вскрывают в нем новые стороны, к-рые в древнем предании содержались еще только потенциально. Первоначально С. представлялся, в особенности с юридической стороны, как договор между Ягве и Его народом. Пророки вносят в него эмоциональность, разыскивая в ч-ском опыте иные аналогии для объяснения взаимоотношений между Богом и Его народом. Израиль - стадо, Ягве - Пастырь. Израиль - виноградник, Ягве - виноградарь. Израиль - сын, Ягве - Отец. Израиль - жена, Ягве - Муж. Эти образы, в особенности последний из них, выявляют Синайский союз как дело любви (ср Иез 16.6-14), - заботливой и бескорыстной Божией любви, вызывающей в ответ любовь, выражаемую послушанием. Плоды этого углубления собраны в духовном учении Второзакония: если оно без устали напоминает о требованиях, обетованиях и угрозах С-3., то для того, чтобы лучше подчеркнуть любовь Божию (Втор 4.37; 7.8; 10.15), ожидающую любви от Израиля (Втор 6.5; 10.12 сл; 11.1). Таков фон, на к-ром отныне выделяется основное положение С.: «Вы народ Мой, а Я Бог ваш». Естественно и здесь любовь Израиля к Богу должна выразиться в повиновении ( послушание). Народ вынужден принять решение, к-рое для него является выбором между жизнью и смертью (Втор 30.15...). Таково последствие заключенного им союза.

3. Синтез священной истории. - Параллельно с проповедью пророков размышление свящ. историков над прошлым Израиля имеет своей исходной точкой учение о С-3. Уже ягвистский писатель связывал Синайский С-3. с более древним союзом, заключенным Авраамом и являвшимся жизненной средой первых обетовании (Быт 15). Книжники Второзакония, рисуя ход истории от времен Моисея до разрушения Иерусалима (с Ис Нов по 4 Цар), не имеют иной цели, как только представить выпукло в фактах применение Синайского договора: Ягве выполнил Свои обещания; но неверность Его народа заставила Его наложить на народ и предусмотренные наказания. Таков смысл разрушения как Самарии (4 Цар 17.7-23), так и Иерусалима (4 Цар 23.26 сл). Когда, во время пленения, свящ. историк описывает исполнение замысла Божия от сотворения мира до эпохи Моисея, Божий Завет служит ему руководящей нитью: после первого неприятия ч-ком творческого замысла и после катастрофы потопа С. с Ноем приобретает поистине вселенский характер (Быт 9.1-17); после второго противления ч-ка этому замыслу и Вавилонского рассеяния С. с Авраамом суживает замысел Божий до пределов одного только потомства патриарха (Быт 17.1-14); после испытания в Египте Синайский С-3. подготовляет будущее, основывая народ Божий. Так понимает Израиль смысл своей истории, обосновывая это понимание на Синайском договоре.

III. К НОВОМУ СОЮЗУ-ЗАВЕТУ

1. Нарушение древнего союза. - Пророки не только углубили учение о С-3., подчеркнув то, что было заложено в Синайском договоре, но, обратив взоры к будущему, они дали общую картину начинающейся вокруг них трагедии народа Божия. Вследствие неверности Израиля (Иер 22.9) древний договор оказывается нарушенным (Иер 31.32), как брак нарушен прелюбодеяниями супруги (Ос 2.4; Иез 16.15-43). Бог не брал на Себя почина этого нарушения, но Он делает выводы из него: Израиль в своей истории претерпит справедливую кару за свою неверность; таков будет смысл его национальных испытаний - разрушения Иерусалима, пленения, рассеяния.

2. Обещание нового союза. - Несмотря ни на что, открытый Богом замысел союза сохраняется неизменным (Иер 31.35 слл; 33.20 сл). Поэтому будет новый союз в конце времен. Осия намечает его чертами нового обручения, к-рое будет включать у супруги любовь, правду, верность, познание Бога и восстановит мир между ч-ком и всем творением (Ос 2.20-24). Иеремия уточняет, что тогда изменятся сердца ч-ские, ибо в них будет вписан Закон Божий (Иер 31.33 сл; 32.37-41). Иезекииль возвещает заключение вечного союза, союза мира (Иез 36.26), возобновляющего и Синайский (Иез 16.60) и Давидов (34.23 сл) союз, с ним придут изменение сердец и дар Духа Божия (36.26 слл). Так осуществится намеченное некогда задание: «Вы будете Моим народом, а Я буду вам Богом» (Иер 31.33; 32.38; Иез 36.28; 37.27).

В кн. Утешения этот эсхатологический союз вновь приобретает черты брака Ягве с новым Иерусалимом (Ис 54): это союз нерушимый, как тот, в к-ром Бог клялся Ною (54.9 сл), союз, возникающий из милостей, обещанных Давиду (55.3). Его осуществитель - таинственный Отрок, К-рого Ягве «поставит в завет для народа, во свет для язычников» (42.6; 49.6 слл). Т. обр. видение дивно расширяется. Замысел о С-3., господствующий над всей историей ч-ства, достигнет своего апогея при конце времен. Открытый еще несовершенно в С-3. с патриархами, с Моисеем, с Давидом, он наконец осуществится в своем совершенстве, одновременно внутреннем и вселенском, через посредничество Отрока Ягве. Конечно, ход истории Израиля будет продолжаться. Иудейские установления, исходной точкой к-рых был Синайский договор, стали носить название «святого Завета» (Дан 11. 28 слл). Но на деле эта история будет обращена к будущему, к новому С., к НЗ.

НЗ

Пользуясь греч. словом δίαθήхη для перевода еврейского берит, LXX сделали многозначительный выбор, к-рому суждено было оказать влияние на хр-нскую терминологию. В эллинистическом правовом языке это слово означало акт, по к-рому кто-либо распоряжается своим имуществом (завещание) или объявляет о своей воле, исполнение к-рой должно быть обязательным. Ударение ставится не столько на юридический характер соглашения, сколько на авторитет того, кто этим путем устанавливает ход вещей. Применяя это слово, греч. переводчики подчеркнули одновременно и трансцендентность Бога и Его снисхождение, положившее начало Израильскому народу и его Закону.

I. ЗАКЛЮЧЕНИЕ НОВОГО ЗАВЕТА-СОЮЗА ИИСУСОМ

Слово διαθήхη содержится во всех четырех повествованиях о Тайной Вечере, в контексте, значение к-рого совершенно исключительно. Взяв хлеб и раздав его со словами: «Примите и едите, это есть Тело Мое», Христос берет чашу с вином, благословляет ее и передает дальше. Наиболее краткая формулировка сохранена у Марка: «Это есть кровь Моя, кровь завета, изливаемая за многих» (Мк 14. 24); Матфей добавляет: «для отпущения грехов» (Мф 26.28). У Луки и Павла написано: «Эта чаша есть новый завет в Моей крови» (Лк 22.20; 1 Кор 11.25), и только у Луки: «за вас изливаемая». Передача чаши - обрядовое действие. Произнесенные слова связывают его с делом, к-рое Христос готовится совершить: с Его смертью, вольно принятой для искупления многих.

Из этого видно, что Христос смотрит на Себя как на страждущего Раба (Ис 53.11 сл) и воспринимает Свою смерть как искупительную жертву умилостивления (ср 53.10). Так Он становится тем Посредником союза, о К-ром уже говорится в кн. Утешения (Ис 42.6). Но «кровь завета» напоминает также о том, что Синайский союз был заключен на крови (Исх 24.8): приношение в жертву животных теперь заменяется новым жертвоприношением, кровь к-рого действенно осуществляет окончательное единение между Богом и людьми. Так исполняется обетование «нового завета», предвозвещенного Иеремией и Иезекиилем: благодаря крови Христа изменятся сердца ч-ские и будет дарован Дух Божий. В крестной смерти Христа, к-рая есть и Пасхальная жертва, и жертва завета, и жертва искупительная, исполняются многообразно предвозвещавшие ее ВЗ-ные прообразы. А так как это событие актуализируется в каждом священнодействии, к-рое Иисус повелел «творить в воспоминание о Нем» (1 Кор 11.25), то именно через осуществляемое верою участие в Евхаристии верные будут соединены самым тесным образом с тайной нового союза и наделены его благодатными дарами.

II. ХРИСТИАНСКОЕ ВОСПРИЯТИЕ НОВОГО СОЮЗА

1. Апостол Павел. - Тема С-3., поставленная Самим Христом в центр хр-ского культа, проникает весь НЗ, даже там, где на нее прямо не указывается. В своих доводах против иудействующих, считающих необходимым соблюдение Закона, данного в Синайском завете, Павел говорит, что прежде даже, чем появился Закон, другое волеизъявление Божие (διαθήхη) уже было высказано в ясной и должной форме: обетование, данное Аврааму. Закон не мог упразднить этого волеизъявления. А Христос есть исполнение Обетования (Гал 3.15-18). Следовательно, спасение получают верою в Него, а не соблюдением Закона. Такой взгляд подчеркивает определенный факт: древний союз сам был включен в необусловленное ничем домостроительство Божия благоизволения, домостроительство обетования, установленное Богом по Своему свободному решению. НЗ представляет собой тот конечный предел, к к-рому это домостроительство вело. Павел не отрицает того, что данное на Синае «волеизъявление» происходило от Бога: возобновлявшиеся «заветы» составляли одно из преимуществ Израиля (Рим 9.4), к-рому язычники до сих пор оставались чуждыми (Еф 2.12). Но если это волеизъявление сопоставить с тем, к-рое Бог теперь открыл во Христе, то становится ясным превосходство нового завета над древним (Гал 4.24 слл; 2 Кор 3.6 слл). В новом завете грехи снимаются (Рим 11.27); Бог обитает среди людей (2 Кор 6.16); Он изменяет сердца людей и дает им Духа Своего (Рим 5.5; ср 8.4-16). Это уже не завет буквы, но завет Духа (2 Кор 3.6), приносящий с собою свободу детей Божиих (Гал 4.24). Он достигает до язычников, как и до народа Израильского, ибо кровь Христа восстановила единство рода ч-ского (Еф 2. 12 слл). Возвращаясь к перспективам пророческих обетовании, к-рые он видит осуществившимися во Христе, Павел создает общую схему истории ч-ства, где тема союза является путеводной нитью.

2. Послание к Евреям под несколько иным углом зрения осуществляет параллельный синтез тех же элементов. Через крестную смерть Христос-Священник вошел в небесное святилище. Он там навеки перед Отцом ходатайствует за нас и устанавливает наше общение с Ним. Так осуществляется новый завет, возвещенный Иеремией (Евр 8. 8-12; Иер 31.31-34), завет «лучший» ввиду превосходства его Посредника (Евр 8.6; 12.24), завет, запечатленный кровью, как и первый (Евр 9.20; Исх 24.8), но уже не кровью животных, а кровью Самого Христа, пролитой для нашего искупления (Евр 9.11 сл). Это новое установление было подготовлено предшествующим, но оно оставляет его позади, так что было бы напрасным держаться за то, что должно исчезнуть (8.13). Как в завещании то или иное указанное в нем предписание входит в силу со смертью завещателя, так смерть Иисуса ввела нас во владение обетованным наследием (Евр 9. 15 слл). Древний союз не был совершенен, ибо он имел «тень будущих благ» (Евр 10.1) и был их прообразом, лишь в несовершенной степени обеспечивая встречу людей с Богом. Новый же союз совершенен, ибо Христос - наш Первосвященник - обеспечивает нам навеки доступ к Богу (Евр 10. 1-22). Очищение от грехов, соединение людей с Богом - вот что достигнуто Иисусом Христом, ставшим «кровью завета вечного, Пастырем овец великим» (Евр 13.20).

3. Другие тексты. - В других НЗ-ных книгах говорится о плодах креста Христова в выражениях, напоминающих тему С-3., хотя ВЗ прямо не цитируется. Больше чем Израиль на Синае мы стали «царственным священством, народом святым» (1 Петр 2.9; ср Исх 19.5 сл). Это преимущество распространяется теперь на общину, в к-рую входят люди «из всякого колена и языка и народа и племени» (Откр 5.9). Все же в земной жизни осуществление нового С. имеет ограничения. Поэтому созерцать его надо в эсхатологической перспективе небесного Иерусалима: «в этой скинии Бога с человеками», «они будут Его народом, и Сам Бог с ними будет Богом их» (Откр 21.3). Новый С. свершается в браке Агнца и Церкви, Его Невесты (Откр 21.2,9).

Рассмотрев соответствующие тексты Писания, мы видим, что тема С-3. согласует все прочие темы, служившие от ВЗ до НЗ для определения отношений между Богом и людьми. Чтобы вполне уяснить ее содержание, надо также коснуться тем усыновления (сын), любви, общения. Особенно надо обратиться к подвигу, к-рым Христос основал новый С-3.: принесением в жертву Своего Тела и пролитием Своей Крови Он соделал людей Своим Телом. ВЗ пребывал еще в незнании этого дара Божия; однако ВЗ-ные история и установления предначертали его, хотя и прикровенно, ибо все в них уже относилось к С. между Богом и людьми.

JGi & PG

Авраам II 1 - благословение 2 - брак ВЗ II 3 - вера ВЗ I - верность - грех II 1 - Давид 0,3 - друг 1 - Евхаристия IV.V - единство II - жертва ВЗ III 1, НЗ 1 - Закон А 1, Б - замысел Божий ВЗ I - знать ВЗ 3 - избрание - Израиль ВЗ 1, НЗ 2 - Искупление ВЗ - истина ВЗ 1,2 - ковчег Завета - культ - любовь I - мир I 1 ,2; II 3 а - Моисей 0,2,3 - народ А I 1, II 1, Б I, В I - наследство ВЗ - новый II 3, III 2 - Ной 1 - освобождение II 2 - память - посредник - потоп 1,3 - прелюбодеяние 2 - призвание II - Пятидесятница I 2 - Раб Божий I, II 2 - радость - соль 2,3 - супруг - трапеза II, III

СПАСЕНИЕ

Идея спасения (греч σώζω и производные) выражается на евр. языке совокупностью корней, относящихся к тому же основному опыту: быть спасенным - значит быть вызволенным из опасности, грозившей гибелью. Акт спасения, соответственно виду опасности, относится к защите, освобождению, искуплению, спасительному исцелению, к победе, к выкупу, к жизни, к миру... Исходя именно из подобного ч-ского опыта и пользуясь теми же терминами, выражающими его, откр. объяснило один из самых существенных видов дела Божия на земле: Бог спасает людей, Христос - наш Спаситель (Лк 2.11). Евангелие приносит С. каждому верующему (Рим 1.16). Следовательно, здесь ключевое слово библ. языка. Но его конечному смыслу пред шествует медленный процесс развития.

ВЗ

I. СПАСЕНИЕ БОЖИЕ В ИСТОРИИ И ЭСХАТОЛОГИИ

Представление о Боге, спасающем верующих в Него, свойственно всем религиям. В ВЗ это тема обычная и весьма древняя, что показывают такие собственные имена, как, напр., Иисус, Исаия, Елисей, Осия, происходящие от главного корня «иаша» со значением спасать. Но исторический опыт народа Божия придает этой теме особую окраску, отчасти объясняющую ее употребление в пророческой эсхатологии.

1. Исторический опыт. - Когда Израиль находился в критическом положении и Бог его спасал посредством стечения провиденциальных обстоятельств, к-рые иногда доходили до Чуда, - или же посылая ему вождя, к-рый приводил к победе, то Израиль испытывал «спасение Божие». Классический пример тому - осада Иерусалима Сеннахиримом: царь Ассирийский отрицает, что Ягве может спасти Израиля (4 Цар 18.30-35); Исаия обещает С. (19.34; 20.6), и, действительно, Бог спасает Свой народ. Свящ. историки находят в прошлом многочисленные примеры такого рода. Бог спасал Давида (т.е. давал ему победу), куда бы он ни шел (2 Цар 8.6,14; 23.10,12). Через Давида Он спасал Свой народ от его врагов (2 Цар 3.18), как Он уже это делал через Саула (1 Цар 11.13), Самуила (1 Цар 7.8), Самсона (Суд 13.5), Гедеона (Суд 6.14), всех Судей (Суд 2.16,18). И в особенности во время Исхода Он спас Израиля, выкупив его и освободив (Исх 14.13; см Ис 63.8 сл; Пс 105.8,10,21).

Обратившись к прошлому, еще более отдаленному, чем этот основной опыт, можно видеть, как Он спас сыновей Иакова через посредничество Иосифа (Быт 45.5), спас жизнь Лоту (Прем 10.6), спас Ноя во время потопа (Прем 10.4; см Быт 7.23 ...). Следовательно, можно понять, что при каждой непосредственной опасности Израиль обращался к Ягве, «чтобы спастись» (Иер 4.14), и жаловался, если чаемое С. не приходило (Иер 8.20). Он знал, что, кроме Бога, нет спасителя (Ис 43.11; см 47.15; Ос 13.4). И вспоминая прежние С., Израиль, взывая к Богу, часто именовал Его Спасителем (см Ис 63.8; 1 Макк 4.30). Однако в самой его истории неоднократно проявляется провиденциальный закон, последствия к-рого должны сказаться в эсхатологическом плане: среди опасностей, навлеченных ч-ским грехом, только Остаток спасется (как Ной во время потопа). С. не осуществляется без Суда Божия и отделения праведных от грешников.

2. Эсхатологические обещания. - Во время больших национальных испытаний Израиль обращался с особым упованием к Богу, дабы Он спас его (см Мих 7.7). Имя Спасителя стало Его наименованием в пророческой эсхатологии (Соф 3.17; Ис 33.22; 43.3; 45.15,21; 60.16; Вар 4.22). Предсказания, относящиеся к последним временам, описывают различным обр. конечное С. Израиля. Ягве, говорит Иеремия, спасет Свой народ, вернув его в землю его (31.7) и послав ему Царя Мессию (23.6). Ягве, говорит Иезекииль, спасет Своих овец, приведя их на тучное пастбище (34.22), Он освободит Свой народ «от всех нечистот» даром Духа Своего (36.29). Весть Утешения и близкие к ней писания постоянно говорят о Боге, К-рый придет спасти Свой народ (Ис 35.4): не только Израиль, но и «все концы земли» (45.22). С. - это главное дело Его победной правды (ср 63.1) и, чтобы ее осуществить, Он пошлет Своего Раба (49.6,8). Оттого сочетание слов «правда» и «спасение» становится постепенно привычным обозначением Его эсхатологического дела, обещанного и заранее с восторгом приветствуемого (46.13; 52.7-10; 56.1; 59.17; 61. 10; 62.1). Но в еще большей мере, чем в истории Израиля, опыт этого С. обнаружится в некоем

Остатке (Ам 3.12; 5.15; 9.8; Ис 10.20 сл; 28.5); прежде чем оно придет, суд Божий совершится на земле. Со времени Вавилонского Плена тексты, живописующие День Ягве, воспевают радость С. (Ис 12.2; 25.9), дарованного всем, кто призывает Имя Божие (Иоил 3.5), всем, кто вписан в Его Книгу (Дан 12.1). И, наконец. Александрийские мудрецы описывают С. праведных в последний день (Прем 5.2). Так, идея С. обогащается постепенно как бы целой гаммой обертонов. Она связана с царством Бога и является синонимом мира и счастья (Ис 52.7), очищения (Иез 36.29) и освобождения (Иер 31.7). Ч-ский Совершитель этого С., эсхатологический Царь, заслуживает также имени Спасителя (Зах 9.9 LXX), ибо спасет угнетенных (Пс 71.4,13). Все эти разнообразные пророчества непосредственно подготовляют НЗ.

II. СПАСЕНИЕ БОЖИЕ В МОЛИТВЕ ИЗРАИЛЯ

При такой предпосылке исторического опыта и пророчеств в молитве Израиля отводится очень важное место теме С.

1. Достоверность веры. - С. есть дар Божий. Это основная достоверность, для подкрепления к-рой можно опираться на опыт завоеваний (Пс 43.4,7 сл). Самонадеянная уверенность (доверие) в ч-ских силах тщетна (Пс 32.16-19): С. праведных приходит от Ягве (Пс 36.39 сл); Он Сам - С. (Пс 26.1; 34.3; 61.7). Такое учение подкрепляется богатым опытом. Сколько людей, при грозящей им опасности, были спасены Богом, когда они взывали к Нему (Пс 106. 13,19,28; см 21.6)! Много молитвенных благодарений Богу свидетельствуют о подобных случаях (ср Пс 117.14): молитвы людей, избавленных от опасности (Пс 17.20), от испытаний (Сир 51.11), от угрозы смерти (Пс 115.6). Позднейшие писания часто рассказывают о таких фактах, как трое отроков, спасенных от огня (Дан 3.28 = LXX 3.95), Даниил во львином рве (6.28), потому что Бог всегда спасает надеющихся на Него (13.60). Каждому Своему служителю Он обеспечивает С. (Пс 90. 14 слл), как Он обещал Своему народу (Пс 68.36) и Своему Помазаннику (Пс 19.7). В псалмах перечислены все те, кого Бог обычно спасал, когда они Его призывали: праведники (33.16,19), нищие бедные: 33.7; 108.31), угнетенные ( смиренные: 17.28; 75.10; 149.4), гонимые (54.17), правые сердцем (7.11), сокрушенные сердцем и смиренные духом (33.19), малые сии (114.6) и вообще все боящиеся Его (144.19). Все это укрепляет доверие и побуждает к молитве.

2. Призыв к Богу-Спасителю. - Те, кто молят Бога, обращаются к Нему, называя Его Спасителем (Сир 51.1), «Спасителем безнадежных» (Иф 9.11), или Богом С. (Пс 50.16; 78.9). Их молитва заключается в двух словах: «Спаси, Ягве»! (Пс 117.25), или «Спаси меня, и спасен буду» (Иер 17.14). Затем в тексте обычно говорится об определенных обстоятельствах, подобных тем, в к-рых может находиться всякий: испытания и скорби (Пс 85.2), надвинувшаяся смертельная опасность (68.2,15), вражеское гонение (21.22; 30.12,16; 42,1; 58,2). И Сам Ягве иногда отвечает на моление пророчеством о С. (Пс 11.2,6). Переходя грань индивидуальной молитвы, душа Израиля взывает об эсхатологическом С., обещанном пророками (см Пс 13.7; 79.3 сл, 8.20): «Спаси нас, Господи, Боже наш, и собери нас от народов»! (Пс 105.47). И в этом случае бывает, что Ягве отвечает пророчеством (Пс 84.5,8,10). И столь велико влияние вести Утешения, что некоторые псалмы заранее воспевают явление С., обещанного этой вестью (Пс 95.2; 97.1 слл), тогда как другие псалмы выражают надежду на эту радость С. (Пс 50.14). Из всех этих текстов явствует, что душа Израиля, и преддверия НЗ, устремлена к тому С., к-рое вскоре принесет миру Христос.

НЗ

I. ОТКРОВЕНИЕ СПАСЕНИЯ

1. Иисус - Спаситель людей

а) Прежде всего Иисус проявляет Себя Спасителем знаменательными деяниями. Он спасает больных, исцеляя их (Мф 9.21 п; Мк 3.4; 5.23; 6.56), Он спасает Петра, идущего по водам, и учеников, застигнутых бурей (Мф 8.25; 14.30). Самое главное - веровать в Него, именно вера спасает больных (Лк 8.48; 17.19; 18.42), ученикам же ставится в упрек их маловерие (Мф 8.26; 14.31). Все это уже показывает, в чем состоит домостроительство С. Однако нужно духовным взором проникать дальше телесного С. С., приносимое Иисусом, гораздо более значительно: грешница спасена, потому что Он отпускает ей грехи (Лк 7.48 слл), и в дом раскаявшегося Закхея тоже входит С. (19.9). Следовательно, для того чтобы спастись, нужно с верою принять Благую Весть о Царстве (см 8.12). С. есть цель жизни Самого Иисуса: Он пришел на землю, чтобы «не погублять души человеческие, а спасать» (9.56; 19.10), не для того, «чтобы судить мир, но чтобы мир спасен был» (Ин 3.17; 12.47). Он обращает Свое Слово к людям, чтобы они спаслись (5.34). Он - та дверь, входя через к-рую каждый спасен будет (10.9).

б) Слова эти доказывают, что С. людей есть дело самое главное. Грех навлекает на них опасность гибели, Сатана всегда близко, он готов на все, чтобы погубить их и воспрепятствовать их С. (Лк 8.12). Они - заблудшие овцы (Лк 15.4,7), но Иисус был послан именно к ним (Мф 15.24), они не погибнут, если возвратятся в стадо (Ин 10.28; см 6.39; 17.12; 18.9). В предлагаемом Христом С. есть и другая сторона: того, кто им не воспользуется, ожидает неминуемая и бесповоротная гибель. Кто не желает своей гибели, должен во-время покаяться (Лк 13.3,5); тот, кто хочет быть среди спасенных, должен войти сквозь тесные врата (Лк 13.23 сл). И с этого пути нельзя сходить до самого конца его (Мф 24.13). Требование отрешения таково, что ученики спрашивают: «Так кто же может спастись?» Действительно, это было бы невозможно для людей без помощи Всемогущего ( могущество) Бога (Мф 19.25 сл п). И наконец, С., предлагаемое Иисусом, является нам в виде парадокса: «Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее» (Мф 10.39; Лк 9.24; Ин 12.25). Таков закон и Сам Иисус ему покоряется: Он, спасавший других, не спасает Самого Себя в час крестной смерти (Мк 15.30 сл). Конечно, Отец мог бы Его спасти от смерти (Евр 5.7), но именно для этого часа Иисус и пришел на землю (Ин 12.27). Следовательно, тот, кто будет искать С. в вере в Него, должен будет следовать за Ним до конца.

2. Евангелие спасения

а) После Воскресения и Пятидесятницы цель проповеди апост. общины - осуществление С. согласно Писаниям. Через Свое Воскресение Иисус поставлен Богом «Начальником и Спасителем» (Деян 5.31; см 13.23). Чудеса, творимые Апостолами, подтверждают возвещаемое ими: если немощные исцеляются Именем Иисуса Христа, то это потому, что «нет другого имени под небом, данного ч-кам, к-рым надлежало бы нам спастись» (4.9-12; см 14.3). Оттого Евангелие определяется как «Слово спасения» (13.26; см 11.14), обращенное сначала к Иудеям (13.26), а затем и к другим народам (13.47; 28.28). В ответ люди призываются к вере, «чтобы спастись от рода сего развращенного» (2.40). Первое условие С. - вера в Господа Иисуса (16.30 сл; см Мк 16.16), призывание Имени Его (2.21; см Иоил 3.5). В этом отношении Иудеи и язычники находятся в одинаковом положении. Они не могут спастись сами, их спасает благодать Господа Иисуса (15.11). Следовательно, Апостолы приносят людям единственный путь С. (16.17). Обращенные это вполне сознают и считают себя тем Остатком, к-рый должен быть спасен (2.47).

б) Такое значение темы С. в первоначальной хр-ской проповеди объясняет, почему евангелисты Мф. и Лк. считали нужным подчеркнуть, начиная с рассказа о детстве Иисуса, Его будущую роль Спасителя. Мф. связывает эту роль с именем Иисуса, к-рое означает «Ягве спасает» (Мф 1.21). Л к. именует Его Спасителем (Лк 2.11). Устами Захарии он восхваляет грядущую зарю С., обещанного пророками (1.69,71,77), и устами Симеона - Его явление на земле, открывающее перспективу С. всех народов (2.30). Наконец, проповедь Иоанна Крестителя, согласно Писаниям, приготовляет путь Господу: «да... узрит всякая плоть спасение Божие» (3.2-6; см Ис40.3 слл; 52.10). Воспоминания, сохранившиеся в дальнейшем повествовании Евангелий, явно показывают это проявление С., к-рое достигает своего апогея в смерти на кресте и воскресении.

II. ХРИСТИАНСКОЕ УЧЕНИЕ О СПАСЕНИИ

Хотя для описания искупительного дела Иисуса апост. писания пользуются различными выражениями, попытаемся построить синтез хр-ского учения вокруг идеи С.

1. Смысл жизни Христа. - Бог «хочет, чтобы все люди спаслись» (1 Тим 2.4; см 4.10). Поэтому Он и послал Своего «Сына Спасителем миру» (1 Ин 4.14). Когда на земле явился «Бог и Спаситель наш» (Тит 2.13), пришедший спасти грешников (1 Тим 1.15), тогда явились и благодать и любовь Бога, нашего Спасителя (Тит 2.11; 3.4), потому что Своей смертью и воскресением Христос стал для нас «виновником спасения вечного» (Евр 5.9), главой и спасителем Тела, к-рое есть Церковь (Еф 5.23). Имя Спасителя т. обр. применимо и к Отцу (1 Тим I.1; 2.3; 4.10; Тит 1.3; 2.10) и к Иисусу (Тит 1.4; 2.13; 3.6; 2 Петр 1.11; 2.20; 3.2,18). Поэтому Евангелие, передающее все это, является « силой Божией, ко спасению всякому верующему» (Рим 1.16). Возвещая его, апостол преследует единую цель, а именно - С. людей (1 Кор 9.22; 10.33; 1 Тим 1.15), касается ли это язычников (Рим 11.11) или Иудеев, из к-рых по крайней мере Остаток был спасен (Рим 9.27; II.14) в ожидании того времени, когда в конце концов спасется весь Израиль (Рим 11.26).

2. Смысл христианской жизни. - После того как апостольским словом Благая Весть была передана людям, перед ними стал выбор, определяющий их судьбу: С. или гибель (2 Фес 2.10; 2 Кор 2.15), жизнь или смерть. Те, кто верует и исповедует Христа - спасены (Рим 10.9 сл,13). Их вера к тому же запечатлена принятием крещения, к-рое является подлинным опытом С. (1 Петр 3.21). Бог спасает их не по делам их, а только по Своей милости (2 Тим 1.9; Тит 3.5), благодатью (Еф 2.5,8), даруя им Духа Св. (2 Фес 2.13; Тит 3.5 сл; Еф 1.13). С этого времени хр-нин должен верно хранить Слово, к-рое может спасти его душу (Иак 1.21), он должен укреплять свою веру познанием Писания (2 Тим 3.15) и животворить ее добрыми делами (Иак 2.14); он должен стараться «со страхом и трепетом совершать свое С.» (Флп 2.12). Все это предполагает постоянное упражнение в спасительных добродетелях (1 Фес 5.8), благодаря чему хр-нин «возрастает во С.» (1 Петр 2.2). Никакая небрежность не должна быть допущена; С. обретается в каждый момент жизни (Евр 2.3): «вот, теперь день С.» (2 Кор 6.2).

3. Ожидание вечного спасения. - Если мы т. обр. являемся «наследниками С.» (Евр 1.14) и вполне « оправдываемся верой» (Рим 5.1), то, тем не менее, С. наше пока только в надежде (Рим 8.24). Бог «определил нас к получению С.» (1 Фес 5.9), но дело идет о наследстве, к-рое откроется только в последнее время (1 Петр 1.5). Жизнь хр-нина должна быть исполнена усилий, т. к. с каждым днем мы приближаемся к этому наследству (Рим 13.11). Следовательно, наше С., в прямом смысле этого слова, должно быть рассматриваемо в эсхатологическом аспекте Дня Господня (1 Кор 3.13 слл; 5.5). И тогда, уже примиренные с Богом смертью Сына Его и оправданные Его Кровью, мы будем Им спасены от Гнева (Рим 5.9 слл). Христос явится, чтобы дать нам С. (Евр 9.28). Итак, мы ожидаем этого последнего явления Спасителя, К-рый завершит Свое дело, преобразив тело наше (Флп 3. 20 сл), и в этом наша надежда на С. (Рим 8.23 слл) Тогда мы будем спасены от болезни, от страдания и смерти. Всякое зло, об избавлении от к-рого молились псалмопевцы и к-рое Иисус на земле побеждал чудесами, будет окончательно уничтожено. Осуществление такого дела будет совершенной победой Бога и Христа. Имея в виду именно это, литургические восклицания Откр. свидетельствуют: «Спасение Богу нашему, сидящему на престоле, и Агнцу!» (Откр 7.10; 12.10; 19.1).

CL & PG

блаженство - болезнь ВЗ II 2,3; НЗ II - вера НЗ III - воля Божия - дела ВЗ I 1, НЗ I 2 - День Господень - Дух Божий ВЗ I - Евангелие IV 2 а - Закон В III 2 - замысел Божий - Иисус Навин - искушение - культ НЗ III 1 - милосердие ВЗ I 2 - мир (космос) ВЗ II 3, III 2 - мир I 3, III 1 - могущество IV - надежда ВЗ III - народы ВЗ III 2, НЗ - небо IV - Ной - освобождение - Откровение НЗ II 1 а - победа - посещение - потоп - правда , А II НЗ; Б I - предопределять 2,3 - примирение I 3 - пророк ВЗ IV 2 - прощение II 1,2 - Раб Божий III 1 - радость НЗ I 1 - Слово Божие НЗ II 1 - смерть ВЗ III - суд - чаша 3 - чудо II 2

СПАСИТЕЛЬ [image] Иисус Навин 2 - Иисус Христос II 1 б, 2 в - спасение

СРАВНЕНИЕ [image] образ - притча - прообраз

СРАЖЕНИЕ [image] бегать - верность НЗ 2 - война - враг - испытание - молитва V 2 а

СТАДО [image] пастырь и стадо

СТАРЕЙШИНЫ, ПРЕСВИТЕРЫ [image] пастырь и стадо НЗ 2 - предание ВЗ II 2, НЗ I 1 - священство НЗ III 2 - служение II 1,3,4 - старость 2

СТАРОСТЬ

Долголетия желает тот, кто счастливо живет среди своего достояния. Однако, хотя С. бывает богата опытом и мудростью, она может быть в тягость несчастному, «изнемогающему в силах» и «потерявшему терпение» (Сир 41.3 сл). Так, понятие С. может иметь разный смысл: она представляется то как путь упадка, ведущий к смерти, то как приближение к вечному счастью.

1. Долголетие и приближение смерти. - жизнь есть дар Божий, хотя ей всегда угрожает смерть. Поэтому и желательна долгая жизнь. Обещанная тем, кто почитает своих родителей (Исх 20.12), она - венец славы для праведника (Притч 10.27; 16.31), к-рый обретает радость увидеть детей своих детей (Притч 17.6). Подобно Аврааму, пресыщенному днями (Быт 25.8), праведник после счастливой и цветущей С. (Пс 91.13 слл) умирает в спокойствии, в сознании полноты прожитой жизни (Быт 15.15; Тов 14.11; Сир 44.13). Но бывает также, что смерть оказывается избавлением (Сир 41.3 сл), когда старик чувствует, что оскудели силы его (Пс 70.9; Екк 12.5) и что не знает он вкуса ни в чем (2 Цар 19.35).

2. Долгий опыт и преуспеяние в мудрости. - У всех народов пользовались авторитетом преклонный возраст и связанный с ним опыт. И в Библии старейшины стоят во главе общин (Исх 3.16; 18.12; 2 Цар 5.3; Езд 6.7; Деян 11.30; 15.4). Несмотря на то, что старики бывают развращенными и возмутительно несправедливыми (Сир 25.4; Дан 13.5), седины заслуживают уважения (Лев 19.32; 1 Тим 5.1 сл), и дети должны приходить на помощь своим престарелым родителям (Сир 3.12). Благодаря своей мудрости (Сир 25.6 сл) и как свидетель предания, старец может говорить с авторитетом, соблюдая, однако, надлежащую скромность (Сир 32.1 сл; 42.8). В самом деле, старикам грозит опасность затвориться от всего нового, вместо того чтобы оставаться открытыми истине. Эта ложная верность преданию (Мф 15.2-6) привела старейшин народа в ряды врагов Христа, насмехавшихся над Распятым на кресте (27.1,41). Итак, преклонного возраста недостаточно, чтобы старец был достоен почестей, к-рые ему оказывают. Более того, мудрость может быть уделом юности (Пс 118.100; Прем 4.8 сл,16) и, чтобы войти в Царство, должно, как дитя, принять его (Мк 10.15). Хр-не пожилого возраста должны следовать советам престарелого Павла (Флм 9) и сиять добродетелями (Тит 2.2-5).

Наконец, С. - символ вечности. Предвечный явился Даниилу в образе Ветхого днями (Дан 7.9), и в Откр. Ин. двадцать четыре Старца символизируют окружение Бога, вечно воспевающее Славу Его (4.4; 5.14...).

MFL

болезнь ВЗ I 1 - дитя 0 - друг 1 - жизнь II 1 - мудрость ВЗ II 1,2 - новый III 3 б - предание ВЗ II, НЗ I 1 - смерть - человек

СТЕЗЯ [image] путь

СТЕЛА [image] жертвенник - паломничество ВЗ 1 - свидетельство ВЗ I - Союз-Завет ВЗ I 3

СТРАДАНИЕ

«Я благодушествую в немощах, в нуждах, в гонениях...» (2 Кор 12.10), парадоксально говорит Павел в послании, обращенном к Коринфянам. Хр-нин - не стоик, воспевающий величие ч-ских С., но ученик «начальника нашей веры, К-рый, вместо предлежавшей Ему радости, претерпел крест» (Евр 12.2). Хр-нин видит каждое С. в свете жизни и учения Иисуса Христа; в испытаниях Моисея, «к-рый почел поношение Христово большим для себя богатством, нежели египетские сокровища» (Евр 11.26), он видит прообраз Страстей Иисуса.

Но какое же значение обретает С. во Христе? Каким обр. С., столь часто представляемое как проклятие в ВЗ, становится блаженством в НЗ? Как может Павел «преизобиловать радостью при всей скорби» (2 Кор 7.4; см 8.2)! Разве вера есть бесчувственность или болезненная экзальтация?

ВЗ

I. ГЛУБОКОЕ ЗНАЧЕНИЕ СТРАДАНИЯ

Библия говорит о С. с большой серьезностью: оно не умаляется, а вызывает глубокое сочувствие и считается злом, к-рому не следовало бы существовать.

1. Вопли страдания. - Тексты Св. Писания полны воплей и жалоб, вызванных утратами близких, поражениями и бедствиями. Эти стенания в нем так часты, что положили начало особому литературному жанру, так наз. «плачу». Чаще всего эти вопли поднимаются к Богу. Хотя народ иногда «вопиет к фараону о хлебе» (Быт 41.55), и пророки взывают против тиранов, но «вопиют к Богу» рабы Египта (Исх 2.23 сл), «вопиют к Господу сыны Израилевы» (Исх 14.10 сл; Суд 3.9), и псалмы исполнены этими воплями отчаяния. Эта литания С. продолжается вплоть до «сильного вопля со слезами» Христа перед смертью (Евр 5.7).

2. Суждение о страдании отражает восстание против него ч-ских чувств: С. это зло, к-рое не должно существовать. Конечно, мы знаем, что оно есть повсюду: «Ч-к, рожденный женою, краткодневен и пресыщен печалями» (Иов 14.1; см Сир 40.1-9), но с этим не примиряются. В Библии говорится, что мудрость сочетается со здоровьем (Притч 3.8; 4.22; 14.30), что здоровье - благодеяние Божие (Сир 31.21), за к-рое Ему возносят хвалу (Сир 17.27) и о к-ром молятся (Иов 5.8; 8.5 сл; Пс 106.19); некоторые псалмы - это молитвы больных, испрашивающих исцеления (Пс 5; 37; 40; 87). В Библии не превозносится ощущение боли, в ней восхваляется врач (Сир 38.1-15), мессианская эра представляется в ней как время исцеления (Ис 33.24) и воскресения (26.19; 29.18; 61.2). Исцеление - одно из дел Ягве (19.22; 57.18) и Мессии (53.4 сл). В медном змее (Числ 21.6-9) можно видеть один из прообразов Мессии (Ин 3.14).

Все несчастия характера общественного и личного: засуха, потеря имущества, потеря близких, войны, рабство, изгнание - воспринимаются как бедствия, избавление от которых ожидается в дни Мессии. ВЗ не знакомо вольное С. или С. аскетическое, как понимал его Павел.

II. СОБЛАЗН СТРАДАНИЯ

В Библии мы видим глубокое сочувствие к С., в ней оно не объясняется, как во многих других религиях соседних народов, враждой между различными богами или дуалистическими разрешениями проблемы. Правда, у Вавилонских изгнанников, удрученных бедами, «великими как море» (Плач 2.13), был большой соблазн думать, что Ягве оказался побежденным кем-то более могущественным. Пророки, свидетельствуя о Боге истинном, не говорят, однако, что С. существует независимо от Него: «Я образую свет и тьму, делаю мир и произвожу бедствия; Я, Господь, делаю все это» (Ис 45. 7; см 63.3-6). Израильская традиция никогда не отходила от смелого принципа, высказанного Амосом: «Бывает ли в городе бедствие, к-рое Господь не попустил бы?» (Ам 3.6; см Исх 8.12-28; Ис 7.18). Но такая категоричность вызывает опасную реакцию: «Нет Бога!» (Пс 9.4; 13.1) - заключает нечестивый при виде зла мира сего, или же Бог не обладает ведением (Пс 72.11), а жена Иова советует мужу: «Похули Бога!» (Иов 2.9).

Правда, ищут как объяснить С. независимо от прямого действия Бога. Раны могут быть вызваны естественными факторами (Быт 34.25; Ис Нов 5.8; 2 Цар 4.4), немощи старости вполне нормальное явление (Быт 27.1; 48.10). Есть в мире злые силы, враждебные ч-ку, силы проклятия и Сатана. грех приводит к несчастью (Притч 13.8; Ис 3.11; Сир 7.1), и поэтому в основе каждого несчастья стараются найти вину (Быт 12.17 сл; 42.21; Ис Нов 7.6-13). Таково убеждение друзей Иова. У истоков несчастья, тяготеющего над миром, должен находиться первый грех (Быт 3.14-19).

Произвол смерти, неожиданно поражающий людей самых различных категорий, тяжело переносим (Иов 21.28-33; Притч 11.4; Ам 5.19). Сильнее еще соблазн, возникающий от смерти праведника и долголетия нечестивого (Екк 7.15; Иер 12.1 сл). Поистине, в этом мире справедливость попирается (Авв 1.2-4; Мал 2.17; 3.15; Пс 36; 72).

Но ни один из этих факторов: ни природа, ни случай (Исх 21.13), ни ч-ская судьба (Иов 4.1 слл; ср 4.7), ни пагубная сила греха, ни проклятие (Быт 3.14; 2 Цар 16.5 слл), ни сам сатана - не могут не быть подвластны всемогуществу Божию, так что зло в какой-то мере зависит от самого Бога. Пророки не могут понять счастья нечестивых и несчастья праведников (Иер 12.1-6; Авв 1.13; 3.14-18), и праведники считают себя забытыми (Пс 12.2; 30.13; 43.10-18). Иов зовет Бога на суд и требует у Него объяснений (Иов 13.22; 23.7).

На тот же суд вызывает Бога и псалмопевец, но на этот раз - на основании несправедливых испытаний, обрушившихся на народ (Пс 43.10-27). Однако, несмотря на самые ужасные бедствия, пессимизм никогда не восторжествовал в Израиле; очень показательно, что автор кн. Иова не может закончить свою книгу воплем отчаяния, что меланхолик-Екклесиаст советует все-таки радоваться жизни (3.2,24; 9.7-10; 11.7-10) и что даже у самых угрюмых пророков всегда можно найти силу духа, побуждающую к надежде и счастью (Иер 9.16-23). Смутные предчувствия славного Воскресения, выражаясь глубоким желанием, как бы пронизывают всю Библию (Быт 22; Пс 21; 48; 72; Ис 53; Рим 4.18-21).

III. ТАЙНА СТРАДАНИЯ

Пророки и мудрецы, измученные С., но поддерживаемые верой, постепенно входят «в тайну» (букв, в святилище Божие - Пс 72.17). Они открывают очистительную ценность С., подобных огню, очищающему металл от шлака (Иер 9.6 сл; Пс 65. 10), их воспитательную ценность, подобную отеческому наказанию (Втор 8.5; Притч 3.11 сл; 2 Пар 32.26,31), и наконец начинают видеть в незамедлительности наказания как бы проявление благоволения Божия (2 Макк 6.12-17; 7.31-38). Они научаются принимать в С. откр. замысла Божия, поражающего нас (Иов 42.1-6; см 38.2). Еще до Иова Иосиф свидетельствовал об этом перед братьями (Быт 50.20). Подобный замысел может объяснить преждевременную смерть мудреца, уберегающую его от греха (Прем 4.17-20). В этом смысле в НЗ указывается блаженство бесплодной женщины и евнуха (Прем 3.13 сл). С. и гонение могут стать умилостивлением за грех (Ис 40.2).

С., включенное верой в замысел Божий, становится высоким испытанием, к-рое Бог предназначает рабам Своим, к-рым Он благоволит - Аврааму (Быт 22), Иову (1.11; 2.5), Товию (Тов 12.13), чтобы они узнали, Кто Он, и сколько можно пострадать во исполнение Его воли. Мы видим, как Иеремия переходит от возмущения к новому обращению (Иер 15.10-19).

В С., наконец, есть сила заступничества и искупления. Эта ценность проявляется в образе Моисея, в его горестной молитве (Исх 17.11 слл; Числ 11.1 сл) и в предложении принести в жертву свою жизнь для спасения виновного народа (32.30-33). Однако Моисей и пророки, самые испытанные С-м, как, напр., Иеремия (Иер 8.18,21; 11.19; 15.18), - только прообразы Отрока Ягве.

Раб-Отрок познает С. в его самых страшных и самых соблазнительных проявлениях. Оно подвергает его всяческим мучительным испытаниям, искажая его так, что вид его уже больше не вызывает сострадания, но только ужас и презрение (Ис 52. 14 сл; 53.3). С. для него не просто несчастный случай, не трагический эпизод, - оно сущность его повседневной жизни и его отличительное название: «муж скорбей» (53.3). Может казаться, что такое С. объяснимо только каким-то чудовищным грехом, вызвавшим кару Бога Святого (53.4). Да, грех действительно есть, и грех неслыханных размеров, но не у Него, а у нас, у всех нас (53.6). Он невиновен и в этом самый большой соблазн.

В этом именно и заключается тайна преуспеяния Замысла Божия (53.10). Будучи невиновным, Раб-Отрок ходатайствует за преступных грешников, (53.12), принося Богу не только моления сердца, но и душу свою, как «жертву умилостивления» (53.10), оставаясь «причтенным к злодеям» (53.12) и «неся на себе грех многих». Так величайший соблазн становится неслыханным чудом, «откровением мышцы Господней» (53.1). На него были возложены все грехи и все С. мира, и оттого, что он послушно нес их, он получил для всех мир и исцеление (53.5).

НЗ

I. ИИСУС И СТРАДАНИЯ ЧЕЛОВЕЧЕСКИЕ

При виде С. Иисус всегда испытывал глубокое волнение, вызываемое божественным милосердием (Мф 9.36; 14.14; 15.32; Лк 7.13; 15.20). Марфа и Мария говорят Ему, что если бы Он находился с ними, то Лазарь не умер бы (Ин 11.21,32), и Сам Он указывает на это Двенадцати (11.14 сл). Но в таком случае при виде Его столь явного волнения («Как Он любил его»! - говорили присутствующие), как ответить тем, кто вопрошал: «Не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?» (11.36 сл). Последующие события сами дадут на это ответ.

1. Иисус Христос - победитель страдания. - Исцеления и воскрешения - это знаки Его мессианской миссии (Мф 11.4; см Лк 4.18 сл), предвестие окончательной победы. В Чудесах, сотворенных Двенадцатью, Иисус видит поражение Сатаны (Лк 10.17 сл). Он исполняет пророчество о Рабе-Отроке, К-рый «взял на Себя наши немощи и понес наши болезни» (Ис 53.4), исцеляя всех (Мф 8.17). Он дал Своим ученикам власть врачевать всякую болезнь и немощь во Имя Его (Мф 10.1), и исцеление немощного у Красных Дверей Храма свидетельствует об уверенности в этом первохристианской Церкви (Деян 3.1-10).

2. Иисус Христос провозглашает страдание блаженным. - Однако Иисус не уничтожает в мире ни смерть, хотя Он и пришел, чтобы ее «лишить силы» (Евр 2.14), ни С. Отрицая, что болезнь или несчастье являются обязательно наказанием за грех (Лк 13.2 слл; Ин 9.3), Он принимает, что С. являются результатом (см плоды) греха и последовавшего за ним проклятия в Едеме. Эти С. Он может превратить в радость. Не уничтожая самого С., Он утешает страждущих (Мф 5.5), осушает слезы на Своим пути (Лк7.13; 8.52), предвещая радость, к-рая соединит Бога с детьми Его в тот день, когда «отрет Господь Бог слезы со всех лиц» (Ис 25.8; Откр 7.17; 21.4). С. может стать блаженством, ибо оно подготовляет к приятию Царства, оно способствует тому, чтобы «явились дела Божии» (Ин 9.3) к «славе Сына Божия» (11.4).

II. СТРАДАНИЕ СЫНА ЧЕЛОВЕЧЕСКОГО

Иисус - «муж скорбей» (Ис 53.3). Он страдает от толпы «неверной и развращенной» (Мф 17.17), как от «порождения ехидны» (12.34; 23.33), и от того, что «свои Его не приняли» (Ин 1.11). Он плачет, смотря на Иерусалим (Лк 19.41; см Мф 23.37), душа Его «возмутилась» при мысли о Страстях (Ин 12.27). Его С. становится тогда смертельной скорбью, «агонией», борьбой в тоске и ужасе (Мк 14.33 сл; Лк 22.44). В Страстях Христовых сосредоточено все возможное ч-ское С. от предательства до Богооставленности (Мф 27.46). Этот апогей совпадает с великой искупительной жертвой Христа, умилостивительным даром Его жизни (Мф 20.28), для к-рого Он был послан в мир, согласно вечному замыслу Отца (Деян 3.18); Иисус повинуется безропотно (Евр 3.7-8), с любовью (Ин 14.31; 15.13). «Должно» (греч δεĩ) - это слово, всегда ассоциируемое со С., подводит итог Его жизни и освещает ее тайну; оно приходит как лейтмотив на уста Иисуса, когда Он возвещает Свои Страсти, не считаясь с непониманием Петра и других учеников (Лк 17.25; ср Мк 8.31 слл; Мф 17.22 сл; Лк 9. 42-45). Но в искупительных Страстях открывается слава Сына (Ин 17.1; 12.31 слл); благодаря им собираются вокруг Него «воедино рассеянные чада Божий» (11.52). Тот, Кто в течение Своей, земной жизни мог «искушаемым помочь» (Евр 2.18), благоизволит в День судный, когда Он приидет в славе Своей, отождествиться со всеми земными страдальцами (Мф 25.31-40).

III. СТРАДАНИЯ УЧЕНИКОВ

После победной Пасхи хр-не должны остерегаться ложного представления: нет больше смерти, нет больше С.! Вера их может пошатнуться перед подлинным трагизмом существования (см 1 Фес 4.13). Воскресение Христа не отменяет евангельских поучений, а подтверждает их. В свете судьбы Господа Заповеди Блаженства и призыв взять крест свой (Лк 9.23) становятся неотложными. Если даже Мать Его не была избавлена от горя (Лк 2.35), если даже Сам Учитель переносил скорби и преследования, «чтобы войти в славу Свою» (Лк 24.26), то ученикам должно следовать тем же путем (Ин 15. 20; Мф 10.24), и мессианская эра - время скорбей (Мф 24.8; Деян 14.22; 1 Тим 4.1).

1. Страдать со Христом. - Подобно тому, как живет уже не сам хр-нин, но Христос в нем (Гал 2.20), так и С. хр-нина - это С. Христа в нем (2 Кор 1.5). Хр-нин принадлежит Христу самим своим телом и в «С. Его сообразуется смерти Его» (Фил 3.10). Как Христос, «хотя Он и Сын, однако страданиями навык послушанию» (Евр 5.8), так и мы «с терпением будем проходить предлежащее нам поприще, взирая на Начальника и Совершителя веры, К-рый претерпел крест» (Евр 12.1 сл). Христос отождествил Себя с теми, кто страдает и оставил Своим тот же закон (1 Кор 12.26; Рим 12.15; 2 Кор 1.7).

2. Чтобы быть прославленными со Христом. - Если «с Ним страдаем», то это «чтобы с Ним и прославиться» (Рим 8.17), если «всегда носим в теле мертвость Господа Иисуса», чтобы «и жизнь Иисусова открылась в теле нашем» (2 Кор 4.10). «И сие от Бога, потому что вам дано ради Христа не только веровать в Него, но и страдать за Него» (Флп 1.29; см Деян 9.16; 2 Кор 11.23-27). С., переносимое со Христом, порождает не только «в безмерном преизбытке вечную славу» (2 Кор 4.17; см Деян 14.21) по ту сторону смерти, но и немедленную радость (2 Кор 7.4; см 1.5-7). Такова радость Апостолов, к-рые уже в начале своей деятельности в Иерусалиме открыли «радость, что за Имя Господа Иисуса удостоились принять бесчестие» (Деян 5.41). Так объясняется и призыв Петра к радости участия в Христовых С., «да и я явление славы Его возрадуетесь, ибо Дух славы, Дух Божий почивает на вас» (1 Петр 4.13, сл). Такова радость и Павла: «Ныне радуюсь в С. моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, К-рое есть Церковь» (Кол 1.24).

MLR & JG

бедные - бедствие - болезнь - гонение - долготерпение II 1 - добро и зло I 1,4; II 3 - испытание - Крест II 2 - мученик 1 - наказания - печаль - проклятие - Раб Божий II 2, III - смерть - стыд - труд II - утешение

СТРАСТИ ХРИСТОВЫ [image] грех IV 1 г, 3 д. - долготерпение I НЗ 1 - жертва НЗ - Иисус Христос I 3, II 1 б - Искупление НЗ 2,4 - Крест - молитва IV 2 - печаль НЗ 1 - Раб-Отрок III 1,2 - слава IV 3 - смерть НЗ II - страдание НЗ II - царь НЗ I 2 - час

СТРАСТЬ [image] гнев - желание - искать - любовь 0, I ВЗ 2

СТРАХ БОЖИЙ

ВЗ часто определяют как Закон С., а НЗ как Закон любви. Такое определение не вполне точно, и оно упускает из виду многогранность данной темы. Хотя С. имеет очень большое значение в ВЗ, Закон любви берет уже там свое начало. С другой стороны., С. не отвергается новым законом, поскольку он лежит в основе всякого подлинного религиозного чувства. В обоих Заветах С. и любовь сочетаются в реальном плане, хотя и по-разному. Важно уметь отличать религиозный С. от С-ха, к-рый испытывает всякий ч-к перед стихийными бедствиями или вражеским нападением (Иер 6.25; 20.10). Только С. в первом смысле имеет свое место в библ. откровении.

I. ОТ СТРАХА ЧЕЛОВЕЧЕСКОГО К СТРАХУ БОЖИЮ

Перед явлениями грандиозными, необычайными, ужасающими ч-к инстинктивно испытывает чувство некоего присутствия, к-рое его превышает и перед к-рым он ощущает свое полное ничтожество. Это двойственное чувство, в к-ром священное вызывает трепет (tremendum), не открывая еще своей глубинной природы. В ВЗ это чувство уравновешивается подлинным познанием Бога живого, проявляющего Свое грозное величие посредством знамений, изобилующих в Его творении. Причина С. Израиля перед явлением Бога на Синае (Исх 20. 18 сл) - прежде всего в величии Единого. Подобный же С. испытывал Моисей перед Неопалимой Купиной (Исх 3.6) и Иаков после своего ночного видения (Быт 28.17). Однако, когда такой С. рождается во время космических явлений, напоминающих о Гневе Божием (грозы, землетрясения), к этому С. примешивается другой С., порядка менее высокого. Он имеется обычно в виду при пророческих изображениях Дня Ягве (Ис 2.10,19; см Прем 5.2). Это также испуг стражей гроба в пасхальное утро (Мф 28.4). Напротив, благоговейный страх, выражающийся в поклонении, есть нормальный рефлекс верующих перед проявлением силы Божией: таковы страх Гедеона (Суд 6.22 слл), Исайи (Ис 6.5), а также свидетелей чудес, совершенных Иисусом (Мк 6.51 п; Лк 5.9-11; 7.16) и Апостолами (Деян 2.43). Следовательно, С. Божий обладает различными модальностями и каждая их них в своем плане направляет ч-ка к углублению веры.

II. СТРАХ БОЖИЙ И ДОВЕРИЕ К БОГУ

В жизни подлинно верующего С. уравновешивается противоположным чувством: доверием к Богу. Даже когда Бог является людям, Он не хочет вызывать у них С., а успокаивает их: «Не бойся!» (Суд 6.23; Дан 10.12; см Лк 1.13,30). Эти слова говорит затем и Христос, идущий по водам (Мк 6. 50). Бог не есть ревнивый к своему могуществу властелин. Люди окружены Его отеческим Провидением, заботой об их нуждах. «Не бойся»! говорит Он патриархам, давая им Свои обетования (Быт 15.1; 26.24); такое же выражение сопровождает эсхатологические обетования, даваемые страдающему народу (Ис 41.10,13 сл; 43.1,5; 44.2), и обетования Иисуса «малому стаду», получающему Царство от Отца (Лк 12.32; Мф 6.25-34). Подобными же словами Бог ободряет пророков, поручая им трудную миссию: при столкновении с людьми они не должны их бояться (Иер 1.8; Иез 2.6; 3.9; см 2 Цар 1.15). Т. обр. вера в Бога есть источник уверенности, отгоняющей всякий ч-ский страх. Когда во время войны Израиль должен встретиться с врагом, Бог снова говорит: «Не бойся!» (Числ 21.34; Втор 3.2; 7.18; 20.1; Ис Нов 8.1). При самой большой опасности Исаия повторяет то же самое Ахазу (Ис 7.4) и Езекии (Ис 37.6). Апостолам, к-рых ждет гонение, Иисус говорит: «Не бойтесь убивающих тело» (Мф 10.26-31 п). Этот столь часто повторяемый урок в конце концов проводится в жизнь. Подлинно верующие, укрепленные доверием к Богу, изгоняют из своих сердец всякий С. (Пс 22.4; 26.1; 90.5-13).

III. СТРАХ КАРЫ БОЖИЕЙ

Есть, однако, некий аспект Бога, способствующий пробуждению у людей спасительного С. В ВЗ Бог проявляет Себя как Судия, и провозглашение Синайского закона сопровождается угрозой кары (Исх 20.5 слл; 23.21). В течение всей истории пророки представляют горести Израиля как провиденциальные знамения гнева Божия: достаточная причина, чтобы трепетать перед Ним! В таком смысле закон Бога представляется как закон С. Второй псалом, напоминая об угрозе кары Божией ( наказание), призывает подчиниться Помазаннику Божию (Пс 2.11 сл).

Этой стороны учения нельзя удалить, т.к. и в НЗ отведено большое место гневу и Суду Божию. Но перед этой грозной перспективой трепетать следует только грешникам, закоренелым ожесточение) во зле (Иак 5.1; Откр 6.15 сл). Что касается тех, кто сознают свою глубокую греховность (см Лк 5.8), но уповают на оправдание по благодати (Рим 3.23 сл), то для них НЗ положил начало новому чувству: это уже не С. раба, а принятие Духа усыновления (Рим 8.15), внутреннее расположение любви, исключающей страх, т.к. страх предполагает наказание (1 Ин 4.18); тот же, кто любит, не боится кары, даже если его сердце и осуждает его (1 Ин 3.20 сл). И в таком смысле НЗ есть закон любви. Но и во времена ВЗ уже были люди, к-рые жили по закону любви, как в наше время есть и такие, к-рые не переросли закона страха.

IV. СТРАХ БОЖИЙ И РЕЛИГИЯ

Итак, С. Божий можно понимать в таком широком и глубоком смысле, что он отожествляется с религией. Уже во Втор, мы видим характерное сочетание С. с любовью к Богу и служением Ему (Втор 6.2,5,13); Исаия же (11.2) видит в С. один из плодов Духа Божия. Пророки говорят, что С. Господень - начало Премудрости (Притч 1.7; Пс 110.10), а Сын Сирахов сложил об этом молитву, показывающую фактическое тождество С. Божия с благочестием (Сир 1.11-20). Ч-к, испытывающий такой С., в нек-рых псалмах называется блаженным (Пс 111.1; 127.1), ибо « милость Бога в роды родов к боящимся Его» (Лк 1.50; см Пс 102.17). Время Страшного Суда, перед к-рым вострепещут от С. грешники, будет также и временем, когда Бог вознаградит боящихся Его (Откр 11.18). Хотя в НЗ слово С. иногда сохраняет оттенок боязни, ассоциируемой с мыслью о Боге-Судие (2 Кор 7.1; Еф 5.21; Кол 3.22), в особенности, если это касается людей, к-рые «не боятся Бога» (Лк 18.2,4; 23.40), С. все же понимается в том глубоком смысле, в к-ром он представляется одной их главных добродетелей: «Бог не лицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему» (Деян 10.34 сл). С., понятый в таком смысле, есть путь спасения через веру.

РА & PC

Авраам I 2 - благочестие ВЗ 2, НЗ 2 - блаженство ВЗ I 2 - доверие - заботы 2 - мудрость ВЗ I 3 - поклонение - присутствие Божие ВЗ II - святой ВЗ II - страх (ужас)

СТРАХ (УЖАС)

Кроме страха-боязни, вызываемого существами мира сего, кроме страха-заботы, свидетельствующего о чрезмерном беспокойстве за выполнение определенной работы или актуальной задачи, существует более глубокий и неопределенный С. - страх-тоска или страх-ужас, к-рый возникает где-то в глубинах ч-ского«я», неуверенность перед лицом смерти или вообще перед будущим. В Библии, по крайней мере в ее греч. переводе, это чувство появляется в развитии повествований, где встречается одно или другое из нижеприводимых слов. Словом άγωνία обозначается чувство осажденных, ожидающих исхода битвы (2 Макк 3.17), что в русском переводе передано: «его объял ужас»; то же греч. слово в других случаях переведено: «беспокойство» (см 2 Макк 15.19) или «предсмертное борение» (Лк 22.44). В тупике, при невозможности найти выход, одолевает растерянность (άπορέω, άπορία: LXX -Ос 13.8; 2 Макк 8.20; Прем 11.4 слл; Лк 21.25). Глагол συνέχομαι содержит мысль о запирании, заточении (1 Цар 23.8; 2 Цар 20.3): люди схвачены, зажаты, сдавлены, парализованы страхом (Лк 8.37) или болезнью (Мф 4.24; Лк 4.38); в других случаях они угнетены, находятся в стеснении, как бы в отчаянии (στενοχωρία: Втор 28.53; 2 Кор 4.8; 6.4,12...).

1. Союз-Завет Ягве со своим народом обеспечивает присутствие Господа обетовании; но этот союз зависит от верности ч-ка в соблюдении 3акона, и поэтому такая обеспеченность постоянно находится под угрозой «выветривания».

Иаков, придя к броду на Иавоке, думает, что он в безвыходном положении (ήποιρεĩτο: Быт 32.7), хотя за ним стоят все союзы, заключенные между Ягве и его отцом Исааком (22.16 слл) и Ягве и им самим (28.14). Находясь перед лицом своего брата Исава, он попадает в положение, к-рое его ужасает. Он борется с ангелом Господним и так получает уверенность, что Бог с ним (32.23-32).

Илия, сидя под можжевеловым кустом, отчаивается и «просит смерти себе» (3 Цар 19.3 сл). Видя (правда, ошибочно) общее отступничество народа, он считает свою жизнь неудавшейся. Но, как позднее Иисуса в Гефсимании, его укрепляет Ангел Господень, и он продолжает свое путешествие, пока не встречает Ягве, К-рый направляет его на верный путь (19.5-18).

Весь народ погружен в горе и мрак, в густую тьму (στενοχωρία: Ис 8.22 сл; άπορία: 5.30; 24.18). Иеремия тоже подавлен, он теряется перед лицом голодающего народа (άπορία: ужас объял меня; сердце изныло; - Иер 8.18,21): здесь речь идет о Иеремии как хранителе Союза-Завета. Но когда дело касается его лично, он воспринимает это иначе: если при виде гонений ему и случается проклинать день своего рождения (15.10; 20.14), то он все же находит выход, прибегая к Тому, Кто может отомстить за него и защитить его (11.20; 20.12).

В словах Иова (согласно только греч. тексту: συνέχομαι) чувствуется неотвязная мысль о личном спасении: «Вздохи мои предупреждают хлеб мой и стоны мои льются как вода» (Иов 3.24); «Ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне» (3.25) - говорит он, предавшись горести душевной (10.1; см 7.11): «Страшно для меня наказание от Бога» (31.23). И наконец, в тех же выражениях, праведный взывает о своем С. к Богу, К-рый может его вывести из тупика или угнетенного состояния (6X194; Пс 21; 30; 34; 37; 56; 68; 87; 101 ...).

Во всех этих случаях ч-к занимает центральное место, ибо его подстерегает смерть. Его С. имеет двойной смысл, т.к. дело Божие связано с его личным делом. Моисей тоже сначала призывает смерть (Числ 11.11-15). Но впоследствии он испытывает С. только из-за отступничества народа. Прося Бога «изгладить» его из Книги Жизни вместе с народом, он присоединяется из чувства солидарности к своим грешным братьям, но в то же время сохраняет уверенность во всепобеждающей любви Господней (Исх 32.31 сл).

2. Каждый ч-к мог испытывать подобный С. в душе, но причины, вызывающие его, изменились с пришествием Иисуса. Он принял на Себя не только С. перед лицом смерти, но и страшное сознание двойственности, неуверенности. В Гефсиманни Он был охвачен ужасом и тоской, страхом и скорбью (Мк 14.33 сл), переживая в Себе одном С. праведных всех времен (Пс 41.6,12; 42.5...), взывая и проливая слезы, обращая моления к Тому, Кто мог Его спасти от смерти (Евр 5.7), и постепенно отождествляя Свою волю с волей Отца (Мк 14.36). И на этот раз явился Ангел с небес, чтобы укрепить Того, Кто в борении молился до кровавого пота и затем встал как победитель, имеющий силы безбоязненно встретить Свою судьбу (Л к 22.41-45).

Погрузившись на самое дно ч-ского С., Иисус становится «для всех послушных Ему виновником спасения вечного» (Евр 5.9); Он создает новое, необратимое время. Событие, к к-рому обращается верующий, чтобы утвердить на нем ценность переживаемого им ныне, конечно, совершилось в прошлом (7.27), но оно переходит границы времени и господствует над течением истории (Откр 1.5). В Иисусе С. не был упразднен, но поставлен на свое место, ибо отныне надежда стала уверенностью, а смерть стала плодоносной.

3. В С., владеющем сердцем верующего, можно различить две степени: глубина С. и его охват. Вот Павел перед лицом смерти: «не надеялись остаться в живых, но сами в себе имели приговор к смерти, для того чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых» (2 Кор 1.9; 5.4). Действительно, он знает, что ничто «не может отлучить нас от любви Божией во Христе Иисусе», ни терзания, ни С. (Рим 8.35-39), к-рый исчезает от полной уверенности, что во Христе смерть побеждена (1 Кор 15.55). Даже сама смерть обретает смысл и искупительное значение, если она приобщена к предсмертному борению Иисуса: «смерть действует в нас, а жизнь в вас» (2 Кор 4.12).

Но С. может вновь возникнуть на более глубоком уровне. Тогда он относится не просто к смерти ч-ка, ни к его личному спасению, т.к. ч-к знает, что «мы спасены в надежде» (Рим 5.1-5; 8.24); С. возникает перед лицом свободы ближнего, перед лицом спасения других. Именно о нем говорит Павел, когда, подобно Моисею, он желает «быть отлученным от Христа за братьев» своих (Рим 9.3). Он хочет страдать, «сострадать» (συνπάσχειν) со Христом (8.17). «Вся тварь совокупно стенает» до самого конца (8.18-23), и тогда надежда обнаруживает еще одно из своих свойств: она не только уверенность, но и ожидание и постоянство, благодаря Духу Св. (8. 24 слл). И вот Павел побуждается любовью ко Христу (2 Кор 5.14), подобно тому как Иисус был побуждаем предвидением Своей жертвы (Лк 12.50); и Апостол предается скорби и С. (στενοχωρία 2 Кор 6.4), не будучи, однако, ни подавленным, ни отчаявшимся (άπορία 4.8). «Предсмертное борение Христа длится до скончания века» (Блез Паскаль).

Следовательно, если хр-нин может верой преодолеть С., к-рый его охватывает при мысли о смерти и спасении, он может одновременно переживать неописуемый С., приобщаясь к совокупности членов Тела Христова. Уверенность и неуверенность в душе верующего находятся в разных планах и не относятся к одному и тому же предмету.

XLD

заботы 2 - Иисус Христос I 3 - смерть НЗ III 4 - страдание - страх Божий I, III

СТРЕМИТЬСЯ [image] бегать, бежать

СТРОИТЬ [image] дом I - камень 1,4,6 - созидать

СТЫД - ПОНОШЕНИЕ - ПОСРАМЛЕНИЕ - ПОЗОР

I. ПОЗОРНЫЕ ПОЛОЖЕНИЯ

В Св. Писании значение слова С. не совсем совпадает по смыслу с нашим. Оно тесно связано с понятиями неудовлетворенности и разочарования. Упасть, быть нагим, отступать, быть ненужным, - все это типичные положения, вызывающие чувство С.; в Библии же это чувство распространяется и на всякое страдание. Так, даже тот факт, что люди испытывают голод (Иез 36.30), выражает поношение, посрамление. Для библ. ч-ка всякое страдание переживается на виду у других, вызывает с их стороны всякие суждения и тем самым связано со С. Вот почему понятие С. и суждения (суда) часто оказываются связанными: суд - это тот момент, когда в течение этой жизни или при ее конце обнаруживается перед всеми и перед лицом Божиим несостоятельность или правильность той или иной надежды.

1. Стыд и поражение. - Вот люди опирались на виду у всех на внешнюю поддержку, на некий план, на вооружение - и все это ускользает или оказывается недейственным. Когда падаешь, теряешь лицо, подаешь повод к смеху. Т. обр. понятие С. антитетично связано с понятием опоры (Пс21.4слл: «довериться» евр), надежды, веры преисполненной упования; этим и объясняется расширение данного понятия. Известно, что праведник опирается на Бога; если это ему не удается, он испытывает С. Отсюда его повторная молитва: «Не посрами», «да не постыжусь» (Пс 24.2 слл; 21.6...; ср Ис 49.23). Наоборот, когда будут сокрушены ложные опоры, как Фараон (Ис 20.5; 30.3 слл) или идолы, и в порядке суда обнаружится их ничтожество, безумцы будут краснеть и окажутся постыженными (Ис 1.29). Они «обратятся вспять и великим стыдом покроются» (Ис 42.17; Пс 6.11; 69.4). Часто их унижение будет состоять в том, что они увидят торжество тех, кого считали уже посрамленными или обреченными на посрамление (Прем 2.20; 5.1 слл; Пс 34.26).

2. Стыд и нагота. - С. быть без одежды (Быт 9.23) относится к числу тех таинственных явлений, к-рые в повествовании о Рае возводятся к первому греху. Это первичное осознание одиночества, вызванного внесенным в мир беспорядком. Обнажение и позже оказывается позорным как наказание, посылаемое дочерям Израилевым или другим (Иез 23.29; Ис 47.1 слл).

3. Стыд и 6есплодие. - Всякий, кто не оправдывает перед другими своего существования никакими плодами, оказывается предметом поношения. Это касается прежде всего женщины нерождающей (Лк 1. 25; Быт 30.23), а также женщины одинокой, не имеющей мужа (Ис 4.1).

4. Стыд и идолопоклонство. - «Стыд» - почти что собственное имя идола (Ваала: 2 Цар 2.8 Евр), ибо он непрочен и обманчив: он - ложь и бесплодие (Прем 4.3; Ис41.23 слл; 44.19), тогда как созерцание лица Ягве спасает от постыжения (Пс 33.6).

II. ПРАВЕДНИК ИЗБАВЛЕН ОТ СТЫДА

1. Через Бога, Христа. - Праведника хотят постыдить: от него отворачиваются (Ис 53.3; Прем 5.4; Пс 68.8), его отожествляют с «поношением» (Пс 21. 7; 108.25). Но он «держит лицо свое как кремень» (Ис 50.7; см Лк 9.51 греч). В НЗ часто встречается выражение «не постыдиться» или сходные с ним, смысл к-рых содержит в себе указание на действенную волю верить, а следовательно и действовать и говорить без боязни С. Верующий обречен на поругание (Мф 5.11 слл), но он не должен стыдиться ни Христа, ни Его слов (Лк 9.26). Павел (Рим 1.16; ср 2 Тим 1.8) не стыдится Евангелия, хотя он еще только ожидает Суда, к-рым полностью оправдается его надежда; эта надежда служит ему опорой, и он действует и говорит, сообразуясь с ней. Такое поведение есть παρρησία или дерзновение (нек-рые переводят греч παρρησία словом гордость), выражающееся в словах и делах ч-ка, освобожденного верою от С. Именно через веру в Иисуса преодолевается С.: «При уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении... возвеличится Христос в теле моем» (Флп 1.20). Иисус первый «пренебрег посрамлением» (Евр 12.2).

2. Через братскую любовь. - Павел располагает удивительным богатством слов для выражения понятия С., что свидетельствует о значении этого понятия в восприятиях Апостола. Как и люди ВЗ, Павел чувствует социальную сторону своих испытаний (1 Кор 4.13); через них он проверяет на опыте любовь тех, кто не «возгнушался» им (Гал 4.14). Церковь есть тело, в к-ром ни одна часть не должна стыдиться другой (1 Кор 12.23): Павел несет на себе поношение Христа (Евр 11.26), взявшего на Себя наше поношение и не стыдящегося называть нас братьями (2.11); такова основа этого понимания любви. Она же послужит правилом поведения в тех случаях, когда возникает искушение уничижать других (Рим 14.10).

РВр

бесплодие I 1 - гордость (дерзновение) - доверие - молчание 2 - одиночество I 1 - опьянение 1 - разочарование

СУББОТА

ВЗ

1. Учреждение субботы. - Слово «суббота» означает перерыв в работе, установленный по религиозным побуждениям. Соблюдение субботы имеет место в самые древние времена Закона (Исх 20.8; 23.12; 34.21). Ее происхождение не ясно, но вероятно относится к эпохе домоисеевой. В Библии оно связано со священным ритмом седмицы, завершаемой днем отдыха, празднования и культовых собраний (Ос 2.13; 4 Цар 4.23; Ис1.13).

2. Основание субботы. - Кодекс Союза-Завета подчеркивает гуманитарную сторону такого отдыха, дававшего рабам возможность передохнуть (Исх 23.12). Такова же точка зрения и Второзакония (5.12...). Но священническое законодательство придает ему иной смысл. Своим трудом ч-к подражает деятельности Бога-Творца. Перерывом в работе на седьмой день он подражает священному отдыху Господню (Исх 31.13... Быт 2.2 сл). Бог дал С. Израилю как знамение того, что Бог освятил Свой народ (Иез 20.12).

3. Соблюдение субботы. - Субботний отдых был установлен Законом очень строго: запрещение зажигать огонь (Исх 35.3), собирать дрова (Числ 15.31...), готовить пищу (Исх 16.23...). По свидетельству пророков соблюдение С. обусловливало осуществление эсхатологических обещаний (Иер 17.19-27; Ис 58.13 сл). Вот почему Неемия требовал полного соблюдения дня субботнего (Неем 13. 15-22). Чтобы «свято хранить» этот день (Втор 5.12), предписывалось священное собрание» (Лев 23.3), приношение жертв (Числ 28.9 сл) и новых хлебов предложения (Лев 24.8; 1 Пар 9.32). Вне Иерусалима этот ритуал заменялся собранием в синагоге, посвященным общей молитве, чтению и толкованию Св. Писания. В эпоху Маккавеев верность соблюдения С. такова, что Ассидеяне предпочли погибнуть, лишь бы не браться за оружие в этот день (греч 1 Макк 2.32-42). Известно, что ко времени НЗ Ессеи соблюдали С. со всей строгостью, а фарисейские учители разрабатывали относительно ее сложную и мелочную казуистику.

HЗ

1. Иисус не отменяет формально закона С.: Он посещает в этот день синагогу и пользуется им, чтобы возвещать Благую Весть (Лк 4.16...), но восстает против формалистического ригоризма фарисейских учителей: «Суббота для ч-ка, а не ч-к для субботы» (Мк 2.27) и долгу милосердия отводит первое место перед материальными соображениями соблюдения С. (Мф 12.5; Лк 13.10-16; 14.1-5). Кроме того, Иисус утверждает Свою власть над С.: «Сын Ч-ский господин и субботы» (Мк 2.28). Это одно из обвинений, предъявленных Ему учителями (см Ин 5.9...). Делая добро в день субботний, Иисус подражает Своему Отцу, К-рый, «почив от дел Своих» (Быт 2.21) по сотворении мира, продолжает управлять мирозданием и давать жизнь людям (Ин 5.17).

2. Ученики Иисуса сначала продолжали соблюдать С. (Мф 28.1; Мк 15.42; 16.1; Ин 19.42). Даже после вознесения Христова они пользуются субботними собраниями, чтобы возвещать Благую Весть в иудейской среде (Деян 13.14; 16.13; 17.2; 18.4). Но вскоре днем церковного богослужения, днем, посвященным Богу (Деян 20.7; Откр 1.10), становится 1-ый день недели, день воскресения Иисуса Христа. На этот день переносится то, что Иудеи обычно связывали с субботой, как напр., подаяние милостыни (1 Кор 16.2) и восхваление Бога. В такой новой перспективе прежняя иудейская С. приобретает новое символическое значение, как и многие другие учреждения ВЗ. Отдых людей был напоминанием отдыха Божия в седьмой день творения. Но через Свое Воскресение Иисус вошел в этот покой Божий, и мы получили Его обещание войти туда вслед за Ним (Евр 4.1-11). Это и будет истинная С., в к-рую люди отдохнут от житейских треволнений, по образу Бога, почившего от трудов Своих в день седьмой (Евр 4.10; Откр 14.13).

CS & PG

время 0, 2 а; ВЗ I 1 - День Господень НЗ III 3 - покой - праздники - труд I 1, III - числа I 1, II 1

СУД

Ожидание второго пришествия Христа как Судьи живых и мертвых утверждается хр-ским Символом веры. Все люди предстанут перед Христом, чтобы дать отчет в своих делах. Тема эта встречается и в других религиях: напр., в Египте и в Греции тоже верили в «суд над мертвыми». Но НЗ-ное представление о Суде, совершаемом Христом в Последний День, может быть вполне понято лишь в связи с предшествующим развитием этого представления. В ВЗ С. этот был уже предметом веры: история давала тому множество конкретных примеров, а эсхатология представляла его грядущее славное осуществление.

ВЗ

Корень «шафат», к-рый обыкновенно означает «судить», может иметь более широкое значение: «шофет» - это правитель, руководящий народом (см Дан 9.12). Таковы были Карфагенские суфеты, таковы Судьи Израилевы от завоевания Земли Обетованной до эпохи Царей (см Суд 2.16). Одна из важных функций всех правителей это именно выносить решение о тяжбах, чтобы в обществе царила справедливость. Правитель должен выносить решения (мишпат), определяющие право каждого, и в случае необходимости восстанавливать это право, если оно было попрано и осуждать нарушителя. Эта судебная деятельность, для выражения к-рой имеются два параллельных корня шафат и дин, осуществлялась Моисеем и старейшинами, к-рые помогали ему (Исх 18.13-26), Самуилом (1 Цар 7.16-8.3), царями (2 Цар 15.1-6; 3 Цар 3.16-28), местными должностными лицами, в особенности Священниками (Втор 16.18 слл; 17.8-13). На деле, несмотря на правила, данные в законодательстве, нередко бывало, что не возмещался ущерб, не уважались права ч-ка, не соблюдалось полностью правосудие. Справедливость остается, однако, идеалом, всегда живым в изображениях Царя Мессии (Пс 71.1 сл; Ис 11.3 сл; Иер 23.5) и в ярких образах, предносящихся эсхатологическому народу (Ис 1.17, 26). Свящ. писатели вдохновлялись этим ч-ским опытом, когда они говорили о С. Божием.

I. СУД БОЖИЙ В ИСТОРИИ

I. Вера в Суд Божий - основное начало, никогда не подвергавшееся сомнению. Ягве правит миром и в особенности людьми. Его Слово определяет право и устанавливает нормы правосудия. Он «испытует сердца и утробы» (Иер 11.20; 17.10) с совершенным знанием праведных и виновных. События подвластны Ему и Он управляет ими так, что, в конечном счете, праведные преодолевают испытания, а злые наказуются (Быт 18.23 слл). Итак, к Нему обращаются с непосредственным движением души как к Верховному Заступнику и Поборнику справедливости (Быт 16.5; 31.49; 1 Цар 24.16; Иер II.20). Такова действительно основная цель Его функции Верховного Судьи. Если, вверяя Ему свое дело, взывают к Его отмщению, то здесь имеют в виду не столько удовлетворение чувства мести, сколько восстановление нарушенного права. В псалмах звучат призывы, обращенные к Нему гонимыми праведниками (Пс 9.20; 25.1; 34.1,24; 42.1 и т.д.). То они прославляют Его, как Судью всей земли (1 Цар 2.10; Пс 66.5), то заклинают Его вступиться и защитить от несправедливости ч-ского С. (Пс81).

2. Исторический опыт дает верующим конкретные примеры этого С. Божия, к-рому подвластны все люди и все народы. Во время исхода Бог «судил Египет», т.е. покарал угнетателей Израиля, к-рому Он хотел дать свободу (Быт 15.14; Прем 11.10). Все кары, постигшие Израиля в пустыне, явные знаки гнева Божия, все они - судебные приговоры, вынесенные против неверного народа. Другой пример - истребление Хананеян во время завоевания Земли Обетованной. Пример этот показывает одновременно суровость и умеренность С. Божия (Прем 12.10-22). Восходя во времени, мы находим решение Бога-Судии в основе всех катастроф, обрушивавшихся на виновное ч-ство: при гибели Содома (Быт 18.20; 19.13), при Потопе (Быт 6.13), при первородном грехе (Быт 3.14-19)... Т. обр. С. Божий является постоянной угрозой, висящей над людьми, не в ином мире, а в ходе истории. От этого С. не уйдет ни один грешник.

II. ЭСХАТОЛОГИЧЕСКИЙ СУД

1. Напоминания о грозящем С., провозглашение его неизбежности составляют одну из главных пророческих тем. Бог вступил в С. ( Судебный процесс) со Своим народом: Он призывает его на С. Свой, изрекает приговор и готовится привести его в исполнение (Ис 3.13 слл). Мысль эта подразумевается во всех прорицаниях о наказании (см Ис 1. 24 сл; 5.5 сл). Со времени Амоса ожидание Дня Господня становится ожиданием ужаса (Ам 5. 18 слл). Израиль - неверная жена - будет судим по закону о прелюбодеянии (Иез 16.38; 23.24). Сыны Израиля будут судимы по поведению и делам их (36.19). Эта картина будущего кажется мрачной; не следует, однако, забывать, что, приводя в исполнение Свой приговор. Бог отличает праведных от виновных: Он карает одних, чтобы избавить других (Иез 34.17-22). Следовательно, в народе Его, Остаток праведных избежит осуждения. Но Его приговоры касаются не только Израиля: все народы подвластны им, как уже удостоверял Амос строго юридическим слогом (Ам 1.3-2.3), к-рый мы находим и у Иезекииля (Иез 25.1-17). Иеремия дает общую картину этого С. народов (Иер 25.30-38). В этих возвещениях грядущих катастроф выражается ожидание исторических событий, к-рые в плане ч-ского опыта свидетельствуют об отвращении Бога к греху людей. Первое из этих событий - разрушение Иерусалима и рассеяние Израиля.

2. Со времени Плена язык пророков становится все более апокалиптическим. Пророчествам о спасении необходимо предшествует напоминание о последнем Суде над грешниками всего мира и всеми обществами, враждебными Богу и Его народу. «Господь с огнем произведет суд» над миром (Ис 66.16). Он соберет народы в долине Иосафата («Бог-Судия»): тогда придет время эсхатологических жатвы и сбора винограда (Иоил 4.12 слл). Кн. Даниила показывает в потрясающих образах этот С., к-рый завершит время и откроет вечное Царство Сына Ч-ского (Дан 7.9-12,26). Эсхатология выходит здесь за пределы земли и истории. То же самое и в кн. Прем., где праведные и нечестивые предстают вместе, чтобы ответить за свои дела (4.20-5.23). Тогда вострепещут лишь грешники, ибо праведников защитит Сам Бог (4.15 сл; см 3.1-9). Святые Всевышнего будут приобщены к царству Сына Ч-ского (7.27). Итак, С., совершаемый над грешным ч-чеством, не заключается лишь в отдельных приговорах, к-рые поражают людей и народы в ходе истории. В конце концов все предстанут перед Господом и будет С. подлинный, когда наступит День Ягве.

3. Следует помнить об этой пророческой перспективе, читая псалмы со времени Плена. В них неоднократно встречается призыв к Богу - Судие для ускорения часа Последнего С.: «Восстань, Судия земли, воздай возмездие гордым» (Пс 93.2). И заранее воспевается хвала этому торжественному С. (Пс 74.2-11; 95.12 сл; 97.7 слл) с уверенностью, что Господь в конечном счете «окажет С. угнетенным и справедливость бедным» (Пс 139.13 сл). Поэтому с такой надеждой ждут Судного Дня угнетенные, жертвы нечестивцев, ждет Израиль, раб язычников. И однако в сознании ВЗ-ного ч-ка пребывает страх перед этим грозным грядущим: «Не входи в С. с рабом Твоим, потому что не оправдается перед Тобой ни один из живущих» (Пс 142.2). Каждый ч-к грешен, и как представить себе без ужаса предстание грешника перед Богом? Кто избежит осуждения, если ему не придет на помощь милосердие Божие?

НЗ

В иудаизме времени Иисуса ожидание С. Божия, в эсхатологическом смысле слова, было всеобщим, хотя представление о нем не было единообразным и последовательным. У преддверия Евангелия Иоанн Креститель зовет на этот С., угрожая грядущим Гневом и увещая принять крещение в знак покаяния (Мф 3.7-12 п). Сохраняя тесную связь с этими призывами, проповедь Иисуса, а затем проповедь апостолов, в то же время в значительной степени меняет их содержание, ибо пришествие Христа в мир положило начало последним временам: эсхатологический С. уже вступает в силу, хотя для совершения С. во всей его полноте надо ожидать славы Второго Пришествия Христа.

I. СУД В ЕВАНГЕЛИЯХ

1. У Синоптиков проповедь Иисуса часто относится к С. последнего Дня. Тогда все люди должны будут ответить за свои дела (см Мф 25.14-30). Суровый приговор ждет лицемерных книжников (Мк 12.40 п), приозерные города, не внявшие проповеди Иисуса (Мф 11.20-24), род неверный, не обратившийся на голос Его (12.39-42), города, не принявшие посланных Его (10.14 сл). Их постигнет С., по сравнению с к-рым С. над Содомом и Гоморрой - ничто (10. 23 сл): они будут осуждены на геенну (23.33). Эти грозные поучения выявляют главный критерий С. Божия - отношение людей к Евангелию. Точно так же зачтется и отношение к ближнему: по Закону Моисея каждый убийца подлежит С. ч-ческому. По Закону Евангельскому ч-к за гораздо меньшее будет подлежать геенне (Мф 5.21 сл). Придется ответить за каждую клевету (12.36). Люди будут судимы такою же мерою, какой сами мерят (7.1-5). На этом всеобщем С., где Сын Ч-ческий будет Поборником справедливости (25.32-46), одни пойдут в царство Божие, а другие - на вечные муки, смотря по тому, любили ли они своего ближнего или же были к нему равнодушны.

Одно преступление, больше чем все другие, призывает на себя осуждение Божие. В этом преступлении неверие ч-ческое доходит до предела зла в видимости законного С. - в суде ( Суд. процесс) и осуждении на смерть Иисуса (Мк 14.63 п; см Лк 24. 20; Деян 13.28). Во время этого неправого С. Иисус предался Судии Праведному (1 Петр 2.23). И Бог-Отец, воскресив Иисуса, восстановил Его в Его правах. Но исполнение этого неправого приговора вызвало в ответ приговор Божий над виновным ч-ством. Знаменательно, что обстановка смерти Иисуса в Евангелии от Мф. совпадает с традиционной обстановкой С. в эсхатологии ВЗ (Мф 27.45, 51 слл). Итак, смерть Иисуса есть момент С. над миром. История до последнего Дня будет выражать этот приговор все яснее. По свидетельству Самого Иисуса, этот приговор постигнет сперва «находящихся в Иудее», первых виновных (24.15 слл п). Но это будет лишь предвестием и знамением, возвещающим Конечное Пришествие Сына Ч-ческого, Судии последнего Дня (24.29 слл). Он, обреченный на Страсти, жертва грехов мира, изречет тогда против греховного мира неопровержимый приговор.

2. Евангелие от Иоанна развивает это учение, указывая на актуализацию С. в самом сердце истории со времени Иисуса. Иоанн знает, что Иисусу как Сыну Ч-ческому дана Отцом «власть производить и Суд» в последний День (Ин 5.26-30). На деле С. осуществляется со времени, когда Отец послал Своего Сына в мир. Он не был послан для С. над миром - но для спасения его (3.17; см 8.15 сл). Однако, смотря по отношению каждого к Иисусу, С. совершается немедленно: «Верующий в Него не судится, а неверующий уже осужден», потому что он отверг Свет (3.18 слл). Следовательно, С. в меньшей степени приговор Божий, чем откровение тайны сердец ч-ческих. Те, чьи дела злы, предпочитают тьму свету (3.19 сл), и Бог оставит в их ослеплении тех людей, к-рые хвалятся своей зоркостью. Что касается других, Иисус «пришел в мир сей, чтобы невидящие видели» (9.39), чтобы, поступая по правде, они шли к Свету (3.21). Конечный С. лишь проявит это разделение, к-рое уже происходит в тайне сердец.

Иоанн глубоко проникает также и в значение суда (процесса) над Иисусом и Его смерти. Этот процесс длился так же долго, как само служение Иисуса, К-рый тщетно старался склонить Иудеев, приспешников сатаны и злого мира, «судить судом праведным» (7.24). Его выдали Пилату на смертный приговор (19.12-16). Но смерть Иисуса означала С. над миром и поражение сатаны (12.31), подобно тому как Его вознесение на крест предваряло Его славное возвращение как Сына Ч-ческого. Когда это совершилось, Он послал Духа Св. Своим ученикам, и Параклет продолжает обличать мир, свидетельствуя, что Князь мира уже был судим, т.е. осужден (16.8,11). Так осуществляется эсхатологический С., возвещенный пророками: со времени Христа он уже совершившийся факт, к-рый постоянно наличествует; ждут лишь его конечного завершения.

II. СУД В АПОСТОЛЬСКОЙ ПРОПОВЕДИ

1. Начиная от Деяний Ап. и кончая Откр. Ин., все свидетели апостольской проповеди отводят существенное место возвещению Суда, к-рое призывает к обращению: Бог установил День, чтобы праведно судить вселенную, через Христа, К-рого Он воскресил из мертвых (Деян 17.31; см 24.25: 1 Петр 4.5; Евр 6.2). Даже после обращения постоянная неминуемость этого С. (Иак 5.9: «Вот, Судия стоит у дверей») определяет соответственное поведение, ибо С. начнется с Дома Божия, прежде чем постигнуть нечестивых (1 Петр 4.17), и Бог будет судить каждого по делам его, нелицеприятно (1 Петр 1.17; см Рим 2.6). Грозное будущее, перед к-рым должны трепетать восстающие против Бога (Евр 10.27-31; ср Рим 12.19)! Этот суровый С. постигнет блудников и прелюбодеев (Евр 13.4), всех, кто отказался верить и принял сторону зла (2 Фес 2.12), постигнет нечестивых и лжеучителей и даже ангелов согрешивших (2 Петр 2.4-10), недостойных епископов (1 Тим 3.6) и вдов, не блюдущих своего вдовства (5.11 слл). В этот День Гнева откроется праведный С. Божий (Рим 2.5), к-рого нельзя избежать (2.3), ибо Бог будет судить даже тайные дела людей (2.16; 1 Кор 4.4). Тогда Христос будет Судией живых и мертвых (2 Тим 4.1; см Рим 2.16; Откр 19.11). Откр. Ин. рисует страшную картину этого конечного С. (Откр 20. 12 сл; см 11.18; 16.5...), к-рому предшествует С. над Вавилоном, великим городом - врагом Бога (14.8; 17.1; 18.2-24); по жалобам мучеников, к-рые взывают к Нему, прося С. Его (6.9 сл; 18.20), Бог взыщет с Вавилона кровь рабов Своих (19.2). В конце же времен, все люди будут подвергнуты огню для испытания ценности их дел (1 Кор 3.13; 4.5; 2 Петр 3.7). Каков будет критерий этого испытания? 3акон Моисеев для тех, кто под этим Законом (Рим 2.12). Закон, написанный в сердцах для тех, кто имеет лишь его (2.14 сл). Закон свободы для тех, кто принял Евангелие (Иак 2.12). Но горе тому, кто осудит своего ближнего (Рим 2.1 слл): он сам судим будет тою же мерою, какой мерил другого (14.10 слл; Иак 2.13; 4.11 слл; 5.12).

2. В этих картинах Последнего С. надо считаться с известной долей поэтического воображения. Но в полной силе остается вопрос: если С. таков, как он изображен в этих текстах, кто же его избежит? Кто же тогда спасется? Действительно, Гнев Божий проявляется в истории как направленный против всего ч-ства - все виновны перед Богом (Рим 3.10-20; см 1.18). Со времени вхождения греха в мир по вине первого ч-ка всем людям вынесен обвинительный приговор (5.16,18), и от него не могут уберечь никакие личные заслуги. Однако, когда Иисус, Сын Божий, пришедший во плоти, умер за наши грехи, Бог осудил грех во плоти, чтобы избавить нас от ига греха (8.3). И ныне открывается Правда Божия, не карающая, но оправдывающая и спасающая (3.21). Все заслуживают Божиего С., но все получат оправдание даром, если верят во Иисуса Христа (3.24 слл). Для верующих нет больше осуждения (8.1): Бог оправдывает их, кто же их осудит (8.34)? При старом Законе служение Моисеево было служением осуждения, а служение служителей Евангелия есть служение оправдания (2 Кор 3.9) и примирения (5.19 слл). И это дает нам полную уверенность в День С. (Ин 4.17): любовь Бога к нам уже проявилась во Христе, и нам уже нечего страшиться. Великая угроза С. тяготеет отныне лишь над злым миром. Иисус Христос пришел, чтобы избавить нас от этого осуждения.

JCo & PG

бедствие 1 - Вавилон 2,5,6 - воздаяние - война ВЗ III 2, IV 2, НЗ III 1 - время ВЗ III 1 - гнев Б НЗ I 1,2; II 1 - дела НЗ I 3 - День Господень - Египет 2 - жатва III - крещение II, IV 1 - мир ВЗ III 1, НЗ III 3 - наказания - народы ВЗ III 1, НЗ III 3 - огонь - ожесточение I 2 а - оправдание I - отмщение 3,4 - Параклет 3 - покаяние НЗ I, IV 2 - посещение - потоп - правда - право ВЗ 1 - проклятие - пророк ВЗ IV 1 - судебный процесс - сбор винограда 2 - Слово Божие НЗ I 2, III 2, - совесть - страх Божий III, IV - стыд - Сын Человеческий - царство ВЗ III - час 1

СУДЕБНЫЙ ПРОЦЕСС / ТЯЖБА

Если С.П. занимает большое место в Библии, и если Бог нередко принимает в нем участие в качестве то обвиняемого, то судьи, то истца, то защитника - это не потому, что Израиль был больше других народов склонен судиться и заниматься тонкостями судопроизводства, а потому что Бог Библии хочет справедливости, правды и разума. Сотворив ч-ка по образу Своему, Он ждет от него признания в благодарении, присоединения в свободе, приобщения в истине. Даже после грехопадения Бог не отчаивается ни в сердце Своего создания, ни в разуме его. Прежде чем принять решение отвергнуть этого греховного ч-ка, Бог истощает все возможности, чтобы не отступится от него. И если Бог в конце концов, вынужден осудить его, то только предварительно выслушав и доказав ему его неправоту, дабы восторжествовала сила истины, всякая тяжба предполагает несогласие, спор между сторонами, она предполагает также минимум согласия о некоторых основных принципах. Пока тяжба длится и приговор не вынесен, остается надежда на примирение. Даже после вынесения приговора в свете предыдущих прений «заграждаются всякие уста» (Рим 3.19) и в глазах верующих торжествует правда Божия.

Как хартия и летопись Союза, ВЗ весь занят прениями между Богом и Его народом (I). Пришествие Иисуса Христа завершает прения, благодаря благому изволению Бога: поражая грех, Он предлагает грешникам оправдаться, просто присоединившись к Его Сыну верою (II). Так открывается новая фаза: отныне С.П. ч-ка перед Богом решается С.П. Иисуса и той ролью, к-рую ч-к в нем избирает (III).

I. ТЯЖБА МЕЖДУ БОГОМ И ЕГО НАРОДОМ В ВЗ

1. Тяжба грешника с Богом. - Войти в тяжбу с Богом, подозревать Его в неправде и в злой воле значит поддаться основному искушению, к-рое Змей внушил сердцу Евы: «Нет, не умрете!» Бог обманывает вас (Быт 3.3 сл). Это первая реакция грешного Адама: «жена, к-рую Ты мне дал...». Все зло - от Тебя (3.12). Это также постоянный грех Израиля в пустыне, Израиля забывающего, что Бог спас его в Египте, сомневающегося в Его всемогуществе и верности. Случай в Мериве после прохождения через Чермное море (Исх 17.7: в самом названии Мерива корень «рив» означает С.П., тяжбу) предвещает все слабости «рода развращенного» (Втор 32.20) и все тяжбы, начатые против Ягве Его народом (Иер 2.29). Во всех этих случаях ставится вопрос о вере: отказаться верить - значит найти для себя доводы против Бога, усомниться в Нем, искушать Его.

2. Бог в тяжбе со Своим народом. - Бог не может потерпеть этого сомнения, оскорбительного для Его любви. В Свою очередь, Он «входит в суд» с Израилем (Ос 4.1; 12.3; ИсЗ.13; Мих 6.2; Иер 2.9). Суд предполагает, согласно пророческому преданию, Союз и знамения, открывающиеся взору веры: Бог входит в суд со Своими Избранниками. Однако, по мере того, как открывается, что Союз - в центре вселенной, тяжба расширяется, становится «состязанием с народами» (Иер 25.31), а затем со всеми ложными богами (Ис 41.21-24; 43.8-13; 44. 6 слл).

На этом П. объясняются открыто в самом грандиозном и самом обширном окружении: «Слушайте горы суд Господень и вы, твердые основы земли, ибо у Господа суд с народом Своим» (Мих 6.1 сл; Пс 49.4). Весь мир призван свидетельствовать, Кидар и острова Хиттимские (Иер 2.10), как и «жители Иерусалима и мужи Иуды» (Ис 5.3).

Бог со свидетелями Своими (Ис 43.10; 44.8) является не только как обвинитель (Пс 49.7,21; Ос 4.1-5), но и как пострадавший, к-рый, исчерпав все другие средства (Мих 6.3 сл; Иер 2.9 ...; Ис 43.22-25), доведен до крайности. Он предлагает Израилю привести свои доводы (Ис 1.18; 43.26; Мих 6.3), но получает в ответ лишь лживые запирательства (Иер 2.35). Никто не может Ему ответить, «потому что не оправдается перед Тобой ни один из живущих» (Пс 142.2). Ему остается лишь изречь Свое суждение, к-рое будет приговором (Ос 2.4; 4.1 сл; Иер 2.9,29) и покажет, что Слово и право у Него Одного (Ис 41.24; 43.12 сл; 44.7; Пс 49,7,21; 50.6). Однако, в самой глубине осуждения светится надежда, возвещение решительной перемены: «Придите и рассудим ... Если будут грехи ваши как багряное, как снег убелю ...» (Ис 1.18; см Ос 2.16-25).

3. Иов в тяжбе с Богом. - Обвинять Бога - тяжкий грех; однако это довольно частое роковое искушение, к-рое становится может быть, хотя и не извинительным, но неизбежным, перед неисповедимыми путями Господними. Не ответствен ли Сам Бог за страдание и зло в мире? У Иова - пример этого искушения, доведенного до предела. Весь рассказ кажется лишь тяжбой с Богом. Ведь все бедствия, от к-рых страдает Иов, исходят от Бога (Иов 6.4; 10.2; 16.12; 19.21), и не Ему ли в данном случае следует оправдываться? Иов знает, как нереальна надежда оказаться правым в тяжбе с Богом (9.1-13); но если бы он мог «приискивать себе слова перед Ним» (9.14), отстаивать свое дело перед Богом (13. 1 слл), хотя бы только предстать перед Ним - его дело восторжествовало бы (23.3-7) и явился бы его Защитник (19.25 слл; рус. Искупитель мой жив). Однако, несмотря на все эти юридические выражения, Иов останавливается как раз в тот момент, когда вся его жалоба могла бы перейти в С.П., а его запрос в обвинение. Он не в силах понять Бога, он не поддается искушению обвинить Его. Он утверждает, что Бог на его стороне, и он остается Его служителем.

Естественно, что ч-к ставит Богу эти страшные вопросы (см Иер 12.1), и Иов не погрешил, поднимая их. Однако ч-к должен уметь и отступиться от них. Когда говорит Сам Бог, ч-к понимает свое ослепление (38.1 сл) и берет обратно все свои вопросы (42.6). Довольно присутствия Божия, чтобы все разъяснилось, и уже нет никакой нужды в Его приговоре.

II. ВО ИИСУСЕ ХРИСТЕ БОГ ЗАВЕРШАЕТ СУДЕБНЫЙ ПРОЦЕСС

С.П., возникший вследствие грехопадения ч-ка и продолженный правосудием Божиим, находит во Иисусе Христе свое завершение. Божие разрешение этого дела поражает смелостью, но в то же время оно строго придерживается всех требований разума и права, без к-рых П. не имел бы смысла. Трех осужден бесповоротно и бескомпромиссно. Во всех своих проявлениях и во всяком обществе, иудейском или языческом, он оказывается перед лицом Христа высшим злом, полным непризнанием Бога и непоправимым повреждением ч-ка (Рим 1.18-3.20). Святость, излучающаяся из Евангелия Иисуса Христа, обнаруживает ложь, скрытую во всех сердцах (3.4), приводит все уста к молчанию (3.19) и являет торжество Бога истинного (3.4).

Торжество это есть в то же время - спасение ч-ка. Проиграв свой П., грешник, к-рый принимает свое поражение, отказывается защищать свою праведность (Флп 3.9) и верит в прощение, в благодать и в правду Божию во Иисусе Христе, сразу получает оправдание (Рим 3.21-26), свою цену и свою ценность перед Богом. Верить во Иисуса Христа, в искупительную силу Его смерти значит одновременно отречься от своего греха, бывшего причиной этой смерти и признать себя предметом непостижимой любви Бога, отдавшего Своего единственного Сына за нечестивых (Рим 5.6-10; 8.32). Это значит отказаться от самозащиты и от обвинения Бога, отдавая себя любви и действию благодати. П. завершается полным примирением.

III. ПРОЦЕСС ИИСУСА

Это примирение совершается только в вере. Предмет этой веры - Христос, Его смерть и Его Воскресение. Чтобы преодолеть невольное душевное движение, побуждающее нас обвинять Бога, должно признать в Иисусе Возлюбленного Сына, отданного Своим Отцом. Но в ответ грешник отказывается от милосердия Божия, отвергая Того, Кого Он послал и даже считает богохульством знамения, к-рыми Посланный подтверждает Свою миссию. П., начатый Каиафой и продолженный во всех судах Иерусалима, - законченный тип П., начатого ч-ком против Бога со времени грехопадения. Не будучи в состоянии довериться Богу, ч-к обращает против в Него все свидетельства Его любви.

1. Евангельские повествования о Страстях Господних ставят в центр П. решающий вопрос: Кто Иисус? Является ли Он Христом, посланным Богом для спасения мира (Мф 26.63 п; 27.11 п; Ин 19.7)? В этих повествованиях показана уверенность Иисуса в Своем единении с Богом-Отцом, к-рое не может нарушить никакая сила - ни сила людей, ни сила смерти. У противников же Иисуса подчеркивается сознательное отвержение истины: в лжесвидетельствах евр. П. (Мф 26.59), в малодушии Пилата (27.18,24), в тщеславии Ирода (Лк 23.8-11), в предпочтении, данном Варавве (Лк 23.25). Но указывается и на смягчающее обстоятельство (Лк 23.34; Деян 3.24): Бог по Своей Воле отдает Сына Своего и оставляет Его (Деян 2.23; Мф 27.46) силам греха (Лк 22.53; Ин 14.30 сл; 2 Кор 5.21).

2. В Евангелии от Ин. еще определенней подчеркивается типологическая характеристичность П. Иисуса. П. этот развертывается на всем протяжении Его общественной жизни: со времен первого чуда в Иерусалиме «стали Иудеи гнать Иисуса» (Ин 5.16) и уже замышлять Его смерть (5.18; см Мк 3.6). Споры, к-рые продолжаются между « Иудеями» и Им - как бы судебное следствие, где Иисус представляет Свои свидетельства: свидетельство Иоанна Предтечи (5.33), знамения и дела Свои. Все это составляет, в конечном счете, единое Свидетельство, на к-ром Иисус настаивает, - свидетельство Бога (5.31-37; 8.13-18). На ставке объект этого П. тот же, что у Синоптиков: мессианская и божественная личность Иисуса, Его Богосыновство (5.18; 8. 25 слл; 10.22-38; 19.7).

3. Пересмотр процесса Иисуса - первое общественное действие Церкви, к-рое остается и ее постоянной миссией. Воскрешением Иисуса, Бог торжественно доказал правоту Его дела и посрамил Его противников. Он соделал «Господом и Христом» (Деян 2.36) Того, Кого они осудили на смерть. Однако, сделав это воскресение не проявлением силы, но призывом к вере и обращению, Бог показывает, что Его победа - победа Его прощения. Это двойное возвещение - торжества Бога над грешниками и спасения, приносимого грешникам этим прощением, - есть главная тема проповеди первохристианской Церкви (Деян 2.36,38; 3.13,19; 4.10,12; 5.30 сл; 10.39 сл,43). Эта тема точно совпадает с богословским учением Павла, определенно выраженным в посл., к Рим.

Таково свидетельство, к-рое приносит хр-нин в мир. Его миссия, подобно миссии Апостолов в Иерусалиме - доказать миру несправедливость процесса, к-рый он неустанно ведет против Бога и Христа. Вполне естественно, что христианина ведут на судилище, что его обвиняют и предают близкие (Мк 13.9-13 п). Роковым образом мир ненавидит и гонит учеников Христа (Ин 15.18 слл), вся их жизнь проходит перед враждебным взором мира (1 Кор 4.9). Они всегда должны быть готовы дать ответ каждому требующему отчета в их уповании (1 Петр 3.15). Этот С.П. не их, а Христов, и он продолжается, и они должны свидетельствовать на нем. А свидетельство это не их, а Духа Св. (Мк 13.11). Как непогрешимый защитник, Параклет их устами и их жизнью «обличит мир» (Ин 16.8), показав в глазах верующих неправду мира и правду Иисуса Христа (Ин 16.8-11).

JG

гнев ВЗ II 2 - гонение - ложь I 1 - оправдание - Параклет - свидетельство - суд

СУДЬБА [image] воздаяние II 2 - замысел Божий - ответственность - предопределять 1 б

СУЕТА [image] гордость (дерзновение) - гордыня - идолы - ложь II 1 - тень I 1 - плоть I 3 б - разочарование I 1 - слава II - смирение - сотворение НЗ II 3

СУПРУГ / СУПРУГА

Супруг - одно из тех имен, к-рыми Бог Сам Себя называет (Ис 54.5) и к-рое выражает Его любовь к Своему творению. Здесь будет говориться о «супруге» именно в таком смысле, а в статье «Брак» изложено то, что касается семейного очага ч-ка.

ВЗ

Бог не открывает Себя только в одном Своем загадочном имени (Исх 3.14 сл), другие имена, взятые из повседневного жизненного опыта, помогают познать Его в отношениях с Его народом: Он его Пастырь и Отец, Он также и С.

Это не мифология, присущая религии Ханаана, где бог-супруг оплодотворяет землю, являясь по отношению к ней «Ваалом» (т.е. властелином и мужем: Ос 2.18 слл; см Суд 2.11 сл); этому мифу соответствуют сексуальные ритуалы, особенно т. наз. священная проституция. Ритуалы эти связаны с идолопоклонством. И для того, чтобы его сильнее заклеймить, Бог, осуждая и негодуя, называет идолопоклонство блудодействием (см Исх 34. 15 сл; Ис 1.21). Бог Израиля С. не земли, а Своего народа. Любовь, их соединяющая, имеет свою историю, изначальное благоволение Бога и торжество Его милосердия над неверностью Его народа - все это темы, характерные для пророков. Сначала они появляются у Осии, к-рый осознал их символическую ценность через свой собственный супружеский опыт.

1. Опыт Осии: любимая и неверная жена. - Осия женился на женщине, к-рую он любил и к-рая дала ему детей, но затем оставила его, чтобы в храме предаться проституции. Пророк, однако, выкупил ее и вернул домой. Некоторое время строгой жизни и испытаний подготовило ее, чтобы снова занять свое место у семейного очага (Ос 1-3). Таков предполагаемый смысл этого драматического повествования. Через этот супружеский опыт пророк открыл тайну отношений между любовью Бога, заключившего Союз с народом, и нарушением Союза со стороны Израиля... Союз принимает характер брака. Идолопоклонство - не только блудодействие, но и измена любимой жены, забывающей все дарованное ей благо. Гнев Божий - это гнев С., к-рый, наказывая свою неверную жену, хочет вернуть эту заблудшую и сделать ее снова достойной своей любви. Его любовь победит. Израиль прошел через испытания в пустыне земли египетской (2.15 сл). Новое обручение подготовило брак, к-рый совершился «в правде и суде, в благости и милосердии», и очищенный испытаниями народ познал своего С. и Его верную любовь (2.20 сл). Если прежде Союз переживался как общественный договор, нарушение к-рого вызывало гнев Божий, то теперь этот гнев подобен ревности С., а Союз - супружескому единению с полной отдачей, столь же глубокой, сколь и верной. Эта взаимная отдача, подобная супружеской, познает превратности судьбы; они символ чередований, характеризующих историю Израиля от времени Судей (напр. Суд 2. 11-19): грех, кара, раскаяние, прощение.

2. Послание пророка: верный и любящий супруг. - Духовный преемник Осии, Иеремия возобновляет символизм супружества в выразительных образах, чтобы противопоставить неверность и испорченность Израиля вечной любви Божией к Своему народу: «Так говорит Господь: Я вспоминаю о дружестве юности твоей, о любви твоей, когда ты была невестою, когда последовала за Мной в пустыню, в землю незасеянную» (Иер 2.2), но «на всяком высоком холме и под всяким ветвистым деревом ты блудодействовала» (2.20). Однако «любовью вечною Я возлюбил тебя и потому простер к тебе благоволение» (31.3). Еще выразительнее образы Иезекииля, представляющие Иерусалим в виде брошенной девочки, на к-рой, после того как он ее вырастил, женится ее спаситель, но к-рая предается блуду. Однако, хотя она и нарушила союз, соединяющий ее с супругом, он восстановит его (Иез 16.1-43,59-63; см 23).

И наконец кн. Утешения находит самые волнующие выражения, чтобы показать Иерусалиму всю любовь Господню: «Не бойся, ибо не будешь постыжена!... Ибо твой Творец есть супруг твой... Ибо как жену оставленную и скорбящую духом, призывает тебя Господь, и как жену юности, к-рая была отвержена... На малое время Я оставил тебя... Но вечной милостью помилую тебя» (Ис 54. 4-8). Щедрая и верная, непостижимая и вечная любовь С. восторжествует и преобразит изменницу в непорочную невесту (61.10; 62.4 сл), с к-рой он соединится на вечный союз.

Не в этом ли пророческом смысле следует понимать Песнь Песней? А может быть она вдохновлена земной любовью мужа и жены? На вопрос начертана ли там аллегорически история Израиля или же воспета та супружеская любовь, из к-рой пророки создали прообраз связующих уз Союза, Песнь Песней не дает ответа, т.е. ключа к употребляемым там символам: никогда Ягве не отождествляется с С. Как ни законно было бы аллегорическое толкование текста, оно потребовало бы такой сложной и изощренной интерпретации, что лучше рассматривать Песнь Песней как притчу. Она воспевает любовь сильную, как смерть, чье неугасимое пламя - образ ревнивой любви Бога к Своему народу (Песн 8.6 сл; см Втор 4.24). Что касается псалма 44, составленного по случаю бракосочетания одного из царей Израиля, то впоследствии его стали применять к Царю-Мессии. Посл. к Евр. пользуется теми же текстами псалма, к-рые давали царю божественные наименования и предваряли откровение божественной преемственности Христа (Пс 44.7 сл; Евр 1.8).

3. Мудрость и Союз с Богом. - Образный язык пророков показал пламенность любви Божией. В размышлениях мудрых Израиля подчеркивается личный и глубокий характер Союза, осуществленного такой любовью. Бог сообщает верующему в Него премудрость - дочь Господню (Притч 8.22), к-рая относится к ч-ку как мать и как супруга (Сир 15.2). В кн. Прем, вновь используется этот образ - обретением премудрости достигается дружба с Богом (Прем 7.14), надо ее искать, желать и жить с нею (7.28; 8.2,9). Эта супруга, к-рую может дать только Бог (8.21), делает бессмертным того, с кем она соединена. Посланница Божия, как и Святой Дух (9.17), премудрость - духовный дар. Это работница, к-рая заканчивает в нас дело Божие и порождает добродетели (8.6 сл). Символ супружеского союза обретает здесь совершенно духовный смысл. Так подготовляется откровение тайны, благодаря к-рой совершится союз ч-ка с Богом - воплощением Того, Кто Сам Премудрость Божия и Его брак с Церковью, Его Супругой.

НЗ

1. Агнец Божий - супруг Нового Завета. - Премудрость, рожденная от Бога и находящая радость среди людей (Притч 8.22 слл, 31), - не только духовный дар. Она является во плоти: это Христос, Премудрость Божия (1 Кор 1.24). И в тайне крестной смерти, этого «безумия Божия» (1 Кор 1.20-24), Он завершает откровение любви Божией к своей неверной жене, к-рую Он спасает, и освящает жену, Главой к-рой Он является (Еф 5.23-27).

Так раскрывается тайна Союза, показанная в ВЗ, как символ единения С. и супруги. Ч-ку должно приобщиться к жизни в Пресвятой Троице и соединиться с Сыном Божиим, чтобы стать чадом Отца Небесного. С. - это Христос, Христос Распятый. И Его Пречистой Кровью запечатлен Новый Союз (1 Кор 11.25). Поэтому в Откр. Ин. Иерусалим называется невестой Агнца (Откр 21.9).

2. Церковь, невеста Нового Союза. - Но что символизирует Иерусалим, призванный к Союзу с Сыном Божиим? Это уже не раба, олицетворяющая народы ветхого Союза, но свободная женщина, представляющая Вышний Иерусалим (Гал 4.22-27). С момента пришествия С., о к-ром свидетельствовал друг Его Иоанн Предтеча (Ин 3.29), ч-ство представлено двумя женщинами - символом двух духовных градов: с одной стороны, «блудница», образ идолопоклоннического Вавилона (Откр 17.1, 7; см Ис 47), с другой - невеста Агнца, образ града возлюбленного (Откр 20.9), святого Иерусалима, сошедшего с неба, ибо святость свою она получила от своего С. (21.2,9 сл). Эта женщина - мать детей Божиих, к-рых Агнец освободил от дракона, побежденного кровью Агнца (12.1 сл,11,17). Отсюда следует, что Супруга Христа не только собрание избранных, но что она их мать, от к-рой и в к-рой они родились; они освящены благодатью Христа (Тит 3.5 слл) и становятся девственными существами, достойнными Христа, их С. (2 Кор 11.2), и навсегда соединенными с Агнцем (Откр 14.4).

3. Вечный брак. - Т. обр. брак Агнца и невесты осуществляется, проходя через различные стадии, оттого что Церковь одновременно и мать избранных и град, их объединяющий.

а) Первая стадия брака - это время пришествия Христа (Мф 9.15 п), к-рое завершается в час Его распятия, когда Он, как Новый Адам, освящает Новую Еву. Она исходит из Его ребра, символизируемая водой и кровью таинств Церкви (Ин 19.34; см 1 Ин 5.6). Любовь, к-рую С. выражает т. обр. Своей Супруге - образец хр-ского брака (Еф 5. 25-32).

б) На этот брачный пир Христос приглашает людей и прежде всего Свой народ (Мф 22.1-10). Но, чтобы участвовать в нем, нужно не только принять приглашение, от чего многие отказываются, но надеть одежды брачные (22.11 сл). Это приглашение звучит во все времена Церкви, но время празднования не определено для каждого заранее и поэтому нужна бдительность, чтобы жених, придя, нашел готовыми дев, приглашенных к участию в брачном пире (25.1-13).

в) К концу же сроков истории будет закончена брачная одежда Супруги, льняная одежда сияющей белизны, сотканная делами верных. С радостью и хвалой на устах, ждут верные этого брачного пира Агнца, на к-рый они имеют счастье быть приглашенными (Откр 19.7 слл). В этот час, когда будет судима любодейца (19.2), Жених ответит, наконец, на зов, к-рый Дух Его внушает Его невесте. Он утолит жажду всех, кто подобно ей и в ней желает этого союза с Его любовью и Его жизнью, союза плодотворного, один из лучших символов к-рого - союз между супругами (22.17).

MFL

Агнец Божий 3 - Бог ВЗ III 3, НЗ II 3 - брак НЗ I 2 - виноградник 2 - глава 3,4 - девство - друг 3 - единство I, III - женщина - Иерусалим ВЗ III 1, НЗ II 3 - Иоанн Креститель 2 - любовь - Мария I 2, V 1 - одежда II 2, 4 - отцы и Отец 0, III 2 - пол II - прелюбодеяние 2 - Раб-Отрок II - Союз-Завет ВЗ II 2, НЗ II 3 - Церковь

СЫН БОЖИЙ

По-евр. слово «сын» выражает не только родство по прямой линии. Оно обозначает также и принадлежность к определенной группе: «С. Израиля», «С. Вавилона» (Иез 23.17), «С. Сиона» (Пс 149.2), «С. пророков» (4 Цар 2.5), «С. ч-ческий» (Иез 2.1 ...; Дан 8.17), или же обладание неким качеством: «С. мира» (Лк 10.6), «С. света» (Лк 16.8; Ин 12.36). В данном случае это слово имеет для нас интерес как служащее для выражения отношений между людьми и Богом.

В3

В ВЗ выражение «С. Божий» иногда обозначает ангелов, окружающих Бога (Втор 32.8; Пс 28.1; 88. 7; Иов 1.6). Возможно, что такое выражение отдаленно отражает мифологию Ханаана, где оно понималось в прямом смысле, потому что у каждого бога была супруга (греч πάρεδρος - букв, «сидящая рядом»), образ такой богини совершенно чужд Библии; поэтому выражение «С. Божий» имеет только метафорическое значение, подчеркивая участие ангелов в небесной жизни Бога.

I. ИЗРАИЛЬ, СЫН БОЖИЙ

В применении к Израилю это выражение передает по образцу ч-ского родства отношение между Ягве и Его народом. Во время событий исхода Израиль пережил на опыте реальность этого усыновления (Исх 4.22; Ос 11.1; Иер 3.19; Прем 18.13). Иеремия вспоминает о нем, возвещая эсхатологическое освобождение как новый Исход (Иер 31.9, 20). После Исхода наименование «С.» иногда применяется (во множественном числе) ко всем членам народа Божия, чтобы подчеркнуть их религиозное посвящение Тому, Кто есть их Отец (Втор 14.1 сл; см Пс 72.15), или же, чтобы упрек в неверности звучал с большей силой (Ос 2.1; Ис 1.2; 30.1,9; Иер 3.14). В конце концов сознание этой усыновленности становится одним из существенных элементов иудейского благочестия. На ней основываются надежды как на будущее восстановление (Ис 63.8; см 63.16; 64.7), так и на вознаграждение за гробом (Прем 2.13,18): праведники, С. Божий, будут навеки соединены с ангелами, С. Божиими (Прем 5.5).

II. ЦАРЬ, СЫН БОЖИЙ

На древнем Востоке божественное происхождение царей прославлялось в мифологической перспективе, где личность царя обожествлялась. Такая возможность исключена в ВЗ. Царь в нем такой же ч-к, как и другие, он подчинен тому же божественному закону и судим тем же судом. Однако Давид и его род отмечены особым избранничеством, к-рое их окончательно соединяет с судьбой народа Божия. Для того чтобы передать отношения, созданные т. обр. между Ягве и царским родом, Бог говорит устами пророка Нафана: «Я буду ему Отцом, он будет Мне сыном» (2 Цар 7.14; см Пс 88. 27 сл). С той поры наименование «сын Ягве» становится царским титулом, а затем вполне естественно и мессианским наименованием (Пс 2.7), когда пророческая эсхатология обращается к будущему рождению Царя в абсолютном смысле (см Ис 7.14; 9.1 ...).

НЗ

I. ХРИСТОС, ЕДИНОРОДНЫЙ СЫН БОЖИЙ

1. У Синоптиков наименования Сын Божий и Христос легко ассоциируются (Мф 16.16; Мк 14.61 п), и С.Б. звучит сначала как одно из наименований Мессии. Возможность проистекающих отсюда ошибочных толкований рассеивается Самим Иисусом. С самого начала, во время искушений Иисуса диаволом, проявляется противоречие между двумя толкованиями: по утверждению диавола быть Сыном Божиим значит обладать чудесной властью и неуязвимостью (Мф 4.3,6); для Иисуса же, быть Сыном Божиим - значит находить силу и поддержку только в воле Божией (4.4,7). Отказываясь от какой бы то ни было претензии на земное мессианство, Иисус показывает неразрывную связь, соединяющую Его с Отцом. Т. же обр. Он поступает при заявлениях бесноватых (Мк 3.11 п; 5.7 п): владеющие ими бесы вынуждены признать в Нем Сына Божия (1.34), но во избежание неправильного понимания людьми этих признаний Иисус приказывает бесам молчать. Исповедание веры Петра: «Ты Христос, Сын Бога Живого» - уже настоящее исповедание истинной веры (Мф 16.16 сл), и у приводящего эти слова евангелиста они звучат в подлинно христианском смысле. Тем не менее Иисус тогда же предостерегает от неправильного толкования: наименование «Сын Человеческий» не дает Ему в удел земной славы; Сыну Ч-скому надлежало умереть, чтобы войти в славу Свою (16.21).

Наконец, когда Каиафа торжественно задает Ему решающий вопрос: «Ты ли Христос, Сын Благословенного?» (Мф 26.63; Мк 14.61), Иисус, зная, что и в данном случае это выражение может быть истолковано в смысле притязаний на земное мессианство, отвечает не прямо, но открывая другую перспективу: Он возвещает, что придет как Верховный Судия в облике Сына Ч-ского. Так, наименованиям Мессия и Сын Ч-ский Он сообщает исключительно божественное значение, что особенно подчеркивается у Луки: «Итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я» (Лк 22.70). В этом, казалось бы, парадоксальном откровении Иисус, лишенный всего, кажущийся оставленным Богом (Мф 27.46 п), утверждает Свое истинное Богосыновство, и упование на Отца не оставляет Его даже в час смертный: «Отче! в руки Твои предаю дух Мой» (Лк 23. 46). Его смерть окончательно рассеивает всякую недоговоренность: приводя исповедание сотника (Мк 15.39 п), евангелисты подчеркивают, что именно в крестной смерти есть основание христианской веры.

Тогда становятся ясными нек-рые таинственные слова, к-рыми Иисус открывал прежде сущность Своих отношений с Богом Отцом. По отношению к Богу Он «Сын» (Мф 11.27 п; 21.37 п; см 24.36 п); вот почему Он, обращаясь к Богу, называл Его «Авва Отче!» (Мк 14.36; см Лк 23.46). Между Богом и Им - глубочайшая близость, предполагающая совершенное взаимное познание и общение (Мф 11. 25 слл п). Т. обр. Иисус открывает нам полноту смысла слов Бога Отца: «Ты Сын Мой Возлюбленный» (Мк 1.11 п; 9.7 п).

2. В свете Воскресения Иисуса Апостолы окончательно поняли тайну Его Богосыновства: воскресение было осуществлением слов псалма 2.7 (см Деян 13.33), оно принесло подтверждение Бога тому, что сказал Иисус перед Каиафой и на кресте. С первого же дня после Пятидесятницы Свидетельство Апостолов и исповедание христианской веры относятся к «Иисусу, Сыну Божию» (Деян 8.37; 9.20). Повествуя о детстве Иисуса, Мф. и Лк. уже приоткрывают эту тему (Мф 2.15; Лк 1.35). У Павла она становится отправной точкой более разработанных богословских размышлений. Бог послал на землю Своего Сына (Гал 4.4; Рим 8.3), чтобы «мы примирились с Богом смертью Сына Его» (Рим 5.10). Теперь Он поставил Его в силе (1.4) и призывает нас к общению с Ним (1 Кор 1.9), потому что Он ввел нас в Царство Божие (Кол 1.13). Хр-ская жизнь есть жизнь «верою в Сына Божия», возлюбившего нас и предавшего Себя за нас (Гал 2.20), ожидание дня, когда Он вернется с небес, чтобы «избавить нас от грядущего гнева» (1 Фес 1.10). Такой же уверенностью проникнуто и посл., к Евр. (1.2,5,8 passim).

3. У Ин. Богосыновство становится главной темой богословских размышлений. Исповедания веры различных лиц, о к-рых повествует евангелист, имеют еще, вероятно, ограниченный смысл (1.34; 1.51 ив особенности 11.27). Но Сам Иисус говорит в очень определенных выражениях об отношениях между Сыном и Отцом; у Них единство действия и славы (5.19,23; см 1 Ин 2.22 сл). Отец все передает Сыну, потому что любит Его (5.20): власть воскрешать и оживлять (5.21,25 сл) и власть судить (5.22,27). Когда заканчивается земная жизнь Иисуса, и Он возвращается к Богу, Отец прославляет Сына, чтобы и Сын прославил Отца (Ин 17.1; см 14.13). Т. обр. уточняется учение о воплощении: Бог послал в мир Единородного Сына Своего, чтобы спасти мир (1 Ин 4.9 сл,14); этот Единородный Сын являет Бога (Ин 1.18), дарующего людям «жизнь вечную, и сия жизнь в Сыне Его» (1 Ин 5.11 сл). Следовательно, дело, к-рое нам должно совершить - это веровать в Него (Ин 6.29; 20.31; 1 Ин 3.23; 5.5,10). Верующий в Сына имеет жизнь вечную (Ин 6.40), а неверующий - осужден (Ин 3.18).

II. ЛЮДИ, СЫНЫ БОЖИИ ПО УСЫНОВЛЕНИЮ

1. У синоптиков усыновление, о к-ром уже говорится в ВЗ, подтверждается несколько раз: Иисус не только учит Своих учеников обращаться к Богу как к Отцу («Отче наш» Мф 6.9), но дает имя «сынов Божиих» миротворцам (5.9), сострадательным людям (Лк 6.35) и воскресшим праведникам (Лк 20.36).

2. В богословии Павла уточняется, на каком основании дается это имя. Усыновление уже было одним из преимуществ Израиля (Рим 9.4), но теперь все хр-не стали сынами Божиими в гораздо более глубоком смысле «по вере во Христа» (Гал 3.26; Еф 1.5). В них Дух Св., через К-рого они получают усыновление (Гал 4.5 слл; Рим 8.14-17); они предопределены «быть подобными образу Сына» Единородного (Рим 8.29), они «сонаследники Христу» (8.17). Это предполагает в них подлинное возрождение (Тит 3.5; см 1 Петр 1.3; 2.2), к-рое их приобщает к жизни Сына; таков истинный смысл крещения, дающего ч-ку новую жизнь (Рим 6.4). Итак, мы сыны Божий по усыновлению в Сыне по естеству, и Бог относится к нам, как к таковым, даже когда Он нас наказывает (Евр 12.5-12).

3. Учение, заключенное в писаниях an. Ин., вполне созвучно этому учению. Нужно родиться свыше, - говорит Иисус Никодиму (Ин 3.3,5), - от воды и Духа. Потому что поистине Бог дает возможность стать сынами Божиими тем, кто верует во Христа (Ин 1.12). Такая жизнь сынов Божиих для нас подлинная реальность, хотя мир этого не знает (1 Ин 3.1). Придет день, когда она откроется и мы станем «подобными Богу, потому что увидим Его, как Он есть» (1 Ин 3.2). Следовательно, дело идет не только о наименовании, показывающем любовь Бога к Своим творениям, но ч-к - причастник естества Того, Кто его усыновил (2 Петр 1.4).

HR & PG

благодать II 3 - Бог НЗ - воспитание - Господь - дитя - Дух Божий - Иисус Христос I 2 - крещение III 2, IV - любовь I НЗ - Мессия НЗ II 2 - наследство НЗ - образ IV - Откровение НЗ I 1 г; II 2,3; III - отцы и Отец III,IV,V - Преображение 2,3 - раб II - новое рождение - святой НЗ I - Сын Человеческий НЗ I - ученик ВЗ 1 - человек I III 4

СЫН ДАВИДОВ [image] Давид 3 - Мессия ВЗ I 1

СЫНОВСТВО [image] отцы и Отец - Сын Божий

СЫН ЧЕЛОВЕЧЕСКИЙ

В Евангелиях Иисус называет Себя обыкновенно Сыном Ч-ческим. Это таинственное выражение указывает на самый трансцендентный аспект Его лица, в то же время как бы прикрывая Его. Чтобы понять все значение выражения «Сын Ч-ческий», нужно ознакомиться с употреблением его в иудаизме.

ВЗ

I. ОБЫЧНЫЙ ЯЗЫК БИБЛИИ

Евр. и арамейское выражение «сын ч-ский» (бен-адам, бар-енаш) встречается очень часто как синоним « ч-ка» (см Пс 79.18). Оно означает члена ч-ского рода (« сын ч-ства»). Думая о том, кто считается и называется отцом всего рода ч-ческого, можно было бы сказать «сын Адама». Употребление этого выражения подчеркивает преходящее состояние ч-ка (Ис 51.12; Иов 25.6), незначительность его перед Богом (Пс 10.4), иногда его греховное состояние (Пс 13.2 сл; 30.20), влекущее за собой смерть (Пс 88.48; 89.1). Когда Ягве обращается с призывом «сын ч-ческий» к Иезекиилю (Иез 2.1,3 и т.д.), простертому в безмолвном поклонении перед славой Божией, обращение это указывает на расстояние между ч-ком и Богом и напоминает пророку, что он смертен. Тем более удивительна доброта Бога к «сынам Адамовым». Он умножает для них Свои чудные дела (Пс 106.8) «и радость Его Премудрости была с ними» (Притч 8.31). Находят удивительным, что Бог поставил столь слабое существо царем всего творения: «Что есть ч-к, что Ты помнишь его, и сын ч-ческий, что Ты посещаешь его?» (Пс 8.5; см Быт 1). В этом вся антропология ВЗ: ч-к перед Богом как легкое дуновение, а между тем Бог осыпал его дарами Своими.

II. ЯЗЫК АПОКАЛИПСИСОВ

1. Книга Даниила. - Чтобы представить конкретно последовательность ч-ческих царств, к-рые рухнут и уступят место царствию Божию, апокалипсис Даниила (Дан 7) пользуется поразительными образами. Царства - 3вери, выходящие из моря. У них отнимается их власть, когда они предстают перед судом Бога, представленного в образе «Ветхого днями». Тогда грядет «с облаками небесными, как бы Сын Ч-ский». Он подходит к Судье «Ветхому днями» и получает власть, славу и царство, владычество вечное (7.13 сл). Происхождение этой концепции неясно. «Сын Ч-ский», о к-ром говорится в псалмах и у Иезекииля, не в достаточной мере ее объясняют. Нек-рые экзегеты проводят параллель с иранским мифом о первозданном ч-ке, к-рый возвращается как спаситель в конце времен. Быть может, следует вспомнить и истоки традиций о воплощенной Премудрости Божией или же Адама 1-ой главы Кн. Бытия и 8-го псалма, Адама, созданного по образу Божию, немногим меньше Бога.

У Дан. С.Ч. и Звери противостоят друг другу как начала - Божие и диавольское. В истолковании, к-рое следует за видением, Царство будет дано «народу Святых Всевышнего» (7.18,22,27); из этого следует, что С.Ч. представляет этот народ, разумеется не в Своем положении преследуемого (7.25), но в Своей конечной славе. Звери же представляют как царства, так и возглавителей царств. Поэтому нельзя вполне исключить предположения, что здесь имеется указание на вождя св. народа, к-рому будет дано владычество и соучастие в Царстве Божием. Во всяком случае свойства С.Ч. превосходят свойства Мессии, сына Давидова: весь контекст делает его причастным к миру божественному и подчеркивает его трансцендентность.

2. Иудейская традиция. - Более поздняя, чем кн. Даниила, иудейская апокалиптика пользовалась символом С.Ч., но толковала его строго индивидуально, подчеркивая его трансцендентные свойства. В притчах Еноха (в позднейшей части книги) С.Ч. - таинственное существо. Он пребывает у Бога, Он - носитель правды, открывающий блага спасения, сохраняемые для конца времен. Тогда Он воссядет на своем престоле славы как верховный судия, спаситель и отмститель за праведников, к-рые будут жить с Ним после своего воскресения. Иногда ему приписывают черты царственного Мессии и Раба-Отрока, Ягве (Он - избранник, приносящий правду, см Ис 42.1), но нет и речи о его страданиях и о его земном происхождении. Дата притч Еноха спорна, но притчи эти представляют собой доктринальное толкование, по всей вероятности принятое нек-рыми иудейскими кругами до времени проповеди Иисуса. Истолкование Даниила (Дан 7) оказало, впрочем, влияние на четвертую кн. Ездры и на раввинистическую литературу. Вера в этого небесного Спасителя, явление К-рого близко, подготовляет евангельское употребление выражения С.Ч.

НЗ

I. ЕВАНГЕЛИЯ

В Евангелиях выражение «С.Ч.» (перевод с арамейского) встречается семьдесят раз. Оно иногда лишь заменяет личное местоимение «я» (см Мф 5.11; Лк 6.22; Мф 16.13-21 и Мк 8.27-31). Возглас первомученика Стефана, увидевшего «Сына Ч-ского, стоящего одесную Бога» (Деян 7.56), может быть означает, что это воззрение было живо в нек-рых кругах первохр-ской Церкви. Но их влиянием нельзя объяснить все случаи употребления выражения «С.Ч.» в Евангелиях. То, что оно встречается лишь в устах Иисуса, указывает, что оно было сохранено, как одно из характерных для Него выражений, тогда как, после воскресения Христова, хр-не предпочитали называть Его другими именами, более соответствующими их вере. Сам Иисус в нек-рых случаях отождествляет Себя определенно с С.Ч. (Мф 16.27; 24.30 п). В других же местах ясно, что Он говорит именно о Самом Себе (8.20 п; 11.19; 16.13; Ин 3.13 сл; 12.34). Возможно, что Он выбрал это выражение вследствие его двойного значения: допуская общепринятый смысл («Я, человек»), оно заключало в себе также намек на иудейскую апокалиптику.

I. Синоптики

а) Эсхатологические образы Иисуса связаны с апокалиптической традицией: С.Ч. грядет на облаках небесных (Мф 24.30 п), сядет на престоле славы (19.28), будет судить всех людей (16.27 п); Сам Иисус, когда Его судили, на вопрос Первосвященника, Он ли «Христос, Сын Благословенного», отвечает, отождествляя Себя с С.Ч., сидящим одесную Бога (Пс 109.1) и грядущим на облаках небесных (см Дан 7.13; Мф 26.64 п). За это утверждение Он осужден как богохульник. На самом деле, устраняя всякую идею о земном Мессии, Иисус явил Свою трансцендентность. Название С.Ч. по своему прошлому употреблению подходило к такому откровению.

б) С другой стороны, Иисус придал названию С.Ч. также содержание, не предусмотренное прямо апокалиптической традицией. Он пришел осуществить в Своей земной жизни призвание Раба-Отрока Ягве, отвергнутого и убитого, чтобы в конце концов быть прославленным и спасти многих. Он должен подвергнуться этой судьбе в качестве С.Ч. (Мк 8.31 п; Мф 17.9 п,22 сл п; 20.18 п; 26.2,24 п, 45 п). Пред тем как явиться во славе в последний День, С.Ч. вел земное существование, где слава Его была скрыта унижениями и страданиями, подобно тому, как в кн. Даниила славе Святых Всевышнего предшествовали преследования. Итак, для общего определения Своего служения Иисус предпочел имя С.Ч. имени Мессии (см Мк 8.29 слл), к-рое было слишком связано с земными упованиями иудеев.

Живя в условиях социальной приниженности, скрывавшей Его божественное Лицо (см Мф 8.20 п;

II.19), чем можно, в известной мере, извинить богохульства, относящиеся к Нему (Мф 12.32 п), Иисус тем не менее начинает проявлять в некоторых случаях власть С.Ч.: власть отпущения грехов (Мф 9.6), господство над субботой (Мф 12.8 п), возвещение Слова Божия (Мф 13.37). Это проявление Его тайного достоинства возвещает до некоторой степени величие последнего Дня.

2. Четвертое Евангелие. - Тексты Ин. о С.Ч. вновь передают по-своему все аспекты этой темы, встречающиеся у Синоптиков. Образ славы: в качестве С.Ч. Сын Божий в последний День проявит «власть производить суд» (5.26-29). Тогда увидят ангелов Божиих, восходящих и нисходящих к Нему (1.51), и это конечное прославление покажет Его небесное происхождение (3.13), потому что увидят «Сына Человеческого восходящего туда, где был прежде» (6.62). Но до того С.Ч.-му должно пройти через состояние униженности, так что людям трудно будет узнать Его, дабы поверить в Него (9.35). Чтобы они могли «есть Плоть С.Ч. и пить Кровь Его» (6.53), следует, чтобы Плоть Его была отдана в жертву за жизнь мира (см 6.51). Между тем, в перспективе Ап. Ин. вознесение Иисуса на крест ассоциируется с вознесением С.Ч. на небо: «должно быть вознесену С.Ч.» (3.14 сл; 12.34). Парадоксальным образом в этом вознесении на Крест - Его прославление (12.23; 13.31), и через это вознесение совершается полное откровение тайны Его: «Тогда узнаете, что это Я» (8.28). Понятно, что в предварении этой конечной славы С.Ч. уже осуществляет некоторые виды Своей власти, а именно: власть суда и власть оживления (5.21 сл,25 слл) даром Плоти Своей (6.53), пищи к-рую Он один может дать, «ибо на Нем положил печать Свою Отец, Бог» (6.27).

II. ПИСАНИЯ АПОСТОЛЬСКИЕ

В остальных писаниях НЗ очень редко встречается выражение С.Ч., за исключением нескольких стихов Откр. Ин. Первомученик Стефан видит Иисуса во славе, одесную Бога (см Пс 109.1), как С.Ч. (Деян 7.55 сл); Его же видит и тайнозритель Откр. (1.12-16), провидя Второе Пришествие для эсхатологической жатвы (14.14 слл). Возможно, что Павел имеет в виду С.Ч., когда он описывает Иисуса как небесного Адама, образ К-рого будут носить воскрешенные люди (1 Кор 15.45-49). Наконец, в посл., к Евр. к Иисусу применяются слова псалмопевца (Пс 8.5 слл), и Он представлен как Ч-к, С.Ч., униженный прежде, чем быть призванным к славе (Евр 2.5-9). Отныне хр-ское мышление устанавливает связь между «Сыном Адама» псалмов, С.Ч. Апостолов и «Новым Адамом» Павла. В качестве Сына Адама Иисус разделял наше состояние унижения и страдания. Но, так как с этого времени Он - С.Ч., сошедший с небес, призванный возвратиться для Суда, то страдания и смерть приводят Его к славе Воскресения как Нового Адама, Главу возрожденного ч-чества.

В Нем находят завершение два контрастные образа Адама (Быт. Гл. 1 и 3). И когда Он явится в последний День, мы изумимся тому, что уже встречали Его, таинственно скрытым в образе меньшего из Его нищих братьев (Мф 25.31 слл).

JDe

Адам I 2 б, II - Господь - День Господень НЗ I 1 - замысел Божий НЗ I 2 - Иисус Христос I 3, II 2 б - Мессия ВЗ II 3, НЗ I 2, II 2 - небо V 2,4 - облако 4 - победа ВЗ 3 а - посредник I 2 - страдание НЗ II - суд ВЗ 2, НЗ I - Сын Божий НЗ I 1 - царство ВЗ III, НЗ III 1 - человек


Словарь Библейского Богословия :: Ш

Ш


Словарь Библейского Богословия :: Щ

Щ


Словарь Библейского Богословия :: T

Т

ТАЙНА

Греч, слово μυστήριον встречается в греч. Библии только в нескольких позднейших кн. (Тов, Иф, Прем, Сир, Дан, 2 Макк); оно передает арамейское слово раз, значущее «тайное» и соответствующее древнеевр. сод (еще употреблявшееся в кумранских рукописях). В НЗ это слово стало богословским термином. В следствии того, что его часто употребляли в эллинистических кругах (в философии, культе мистерий, гнозисе, магии), важно точно установить его смысл во избежание неправильных толкований.

ВЗ

1. Откровение Тайн Божиих. - Мысль о Т. божиих знакома Израилю со времени пророков. Эти Т. касаются замысла о спасении, осуществляемого Богом в истории ч-ства, что и является предметом откр.: «Ибо Господь Бог ничего не делает, не открыв Своей тайны (сод) рабам Своим пророкам» (Ам 3.7; см Числ 24.4,16). Второисаия проникнут этим традиционным учением: исторические судьбы Израиля соответствуют замыслу Господню, заранее открытому через пророческое Слово, что и обеспечит приход спасения в конце времен (Ис 41. 21-28). Так подготовляется специфически религиозное понятие - «тайна», употребляемое параллельно прор. Даниилом и в кн. Премудрости.

2. Даниил и Книга Премудрости

а) Книга прор. Даниила есть «апокалипсис», т.е. откр. божественных Т. (роз: Дан 2.18 сл,27 сл,47;

4.6). Эти Т. не касаются творения, как в других апокрифических произведениях, но относятся к тому, что осуществляется во времени в виде последовательной истории, направленной к определенному концу; иначе говоря, это Т. замысла о спасении. Т. эти вписаны в небе, и они непреложно осуществятся, и потому Бог их иногда открывает в сновидениях, видениях или через ангелов (см 2; 4; 5; 7; 8; 10-12). Никакая ч-ская мудрость не могла бы обладать таким знанием будущего, но «есть на небесах Бог, открывающий тайны» и заранее извещающий о том, «что будет в последние дни» (2.28, 47); и если эти загадочные откр. остаются непостижимыми для людей, то нек-рым избранным Он дает мудрость (см 5.11), исключительную проницательность ( дух), благодаря к-рой «никакая тайна их не затрудняет» (4.6). То, что Он т. обр. открывает, это Его Суд, предваряющий спасение. Все это уже давно заключено в пророческих Писаниях: архангел Гавриил является прор. Даниилу, исследующему кн. Иеремии, и открывает ему таинственное значение пророчества о семидесяти седмицах (Дан 9), основанное на символике чисел. Итак, Писания пророков толкуются здесь т. же обр., как сны или видения, к-рые передают в других местах св. Писания в загадочных символах Т. замысла Божия.

б) В кн. Премудрости слово Т. имеет и более широкий смысл, когда применяется к языческим культам (Прем 14.15,23). Но, как и в кн. прор. Дан., Т. называются преимущественно трансцендентные реальности, являющиеся предметом откр.: Т. Божий при вознаграждении праведных (2.22), Т., относящиеся к происхождению божественной Премудрости (6.22). Это Т. сотериологического порядка («мир грядущего» - завершение замысла о спасении), как и богословского (глубинное существо Бога). Они соответствуют тем, о к-рых трактуют авторы апокалипсисов.

3. Вне-библейский иудаизм

а) Апокрифические апокалипсисы. - В апокрифических писаниях предполагается, что Еноху, как

и Даниилу, «открыты тайны святых» (1 Енох 106.19): он прочел небесные таблицы, куда вписаны все события будущего, и благодаря этому узнал Т. конечной участи праведников (103.2 слл) и грешников (104.10). Следовательно, Т. здесь называется эсхатологическое осуществление замысла Божия, понятие, к-рого придерживаются еще апокалипсисы Ездры и Варуха.

б) В Кумранских текстах придается также большое значение познанию этой «тайны будущего», к-рая осуществится «в день Посещения» и определит участь праведных и грешных. В этих текстах воспроизводится описание его по пророческим книгам, к-рые им объяснил Учитель Правосудия, так как «Бог открыл ему тайну слов Его служителей пророков» (Дан 9). Речь идет о вдохновенном толковании, равносильном новому откр.: «Последние времена будут длительнее, чем те, о к-рых предсказывали пророки, потому что чудны Т. Божий». Но откр. дается только тем, кто идет «путем совершенства». Это - эзотерическое откр., к-рое не должно быть сообщено людям нечестивым, людям извне.

НЗ

I. УЧЕНИЕ ИИСУСА

У синоптиков слово μυστήριον встречается всего один раз, а в Евангелии от Ин - никогда. «Вам дано знать тайны Царства Божия, а тем внешним все бывает в притчах» (Мк 4.11 п). Так отвечает Иисус ученикам, к-рые просят Его разъяснить смысл притчи о Сеятеле. Среди слушающих Его Он различает тех, кто могут постигнуть Т., и тех, «внешних», к-рым огрубелость их сердец мешает понять ее, по слову Исайи 6.9 сл (Мк 4.12 п). Для этих последних пришествие Царства Божия остается загадкой, и поучение притчами не дает ключа к пониманию ее. Но ученикам «тайна открыта» и притчи разъяснены. Следовательно, Т. эта - пришествие царства Божия в соответствии с замыслом Божиим, засвидетельствованным древними пророчествами. Здесь Иисус возвращается к центральной теме иудейских апокалипсисов. Его дело - основать Царство Божие на земле и раскрыть во всей полноте божественные Т., касающиеся Его, Т. «сокровенные от создания мира» (Мф 13.35). В Нем завершается откр., потому что обетования исполняются: Т. Царства явилась на земле в Его лице.

Вследствие этого ч-ство раскалывается на две части: ученики ее принимают,«внешние» замыкают от нее свое сердце. Провозглашение Т. не является, значит, эзотерическим (см Мк 1.15 п; 4.15 п). Однако таинственная завеса притч поднимается только для тех, кто умеет слышать (см Мф 13.9,43). И для них постижение Т. - не дело ч-ского разума, но дар Божий.

II. УЧЕНИЕ АПОСТОЛА ПАВЛА

Для того чтобы понять употребление слова μυστήριον у Павла, нужно проникнуться духом иудейской апокалиптики. Слово это вызывает представление о глубокой неизреченной реальности, оно открывает прорыв в бесконечность, обозначает как и в Евангелии: осуществление спасения через смерть и Воскресение Христа, его внедрение в историю провозглашением Слова. Но эта реальность представлена как божественная Т., недоступная ч-скому разуму без откр. свыше (см 1 Кор 14.2). Т. обр. это слово сохраняет свой эсхатологический резонанс, но оно применяется и к последовательным этапам, через к-рые осуществляется возвещенное спасение. Эти этапы: пришествие Иисуса на землю, время Церкви, скончание веков. Такова Т., познание и созерцание к-рой неотъемлемы от идеала каждого хр-нина (Кол 2.2; ЕФ1.15 сл; 3.13 сл).

1. Развитие тайны во времени. - В первых посланиях (2 Фес; 1 Кор; Рим) имеются поочередно в виду эти различные аспекты Т. Можно поставить знак равенства между «возвещением тайны Божией» (1 Кор 2.1, по некоторым манускриптам) и благовествованием Евангелия (1.17) распятого Христа (см 1.23; 2.2). Таково содержание благовестия, принесенного Павлом Коринфянам; оно соблазн для Иудеев, безумие для Эллинов, но премудрость для верующих (1.23 сл). Эта Премудрость Божия, принявшая облик Т. сокровенной (2.7), была до сего времени скрыта, никто из властей века сего ее не познал (2.8 сл), но нам Бог открыл ее Духом Своим, проницающим и глубины Божий (2.10 сл). Недоступная душевному ч-ку, предоставленному лишь своим природным силам, она понятна духовному ч-ку, к-рого научает Дух Св. (2.15). Однако Апостол, «домостроитель тайн Божиих» (4.1), может ее «возвестить не от ч-ской мудрости изученными словами, но изученными от Духа Божия» (2.13), не неофитам (3.1 сл), но только «совершенным» (см 2.6), чтобы они могли понять все дары благодати (2.12), заключенные к этой Т. Евангелие дано всем, но хр-не призваны в постепенному углублению его понимания.

Эта Т., способствующая ныне спасению верующих, борется с «тайной беззакония» (2 Фес 2.7), т.е. с действием Сатаны, к-рое достигнет своего апогея в явлении Антихриста. Ее развитие в истории идет путями как бы парадоксальными, т. напр., нужно было ожесточение части Израиля, чтобы могло быть спасено множество язычников (Рим 11.25) - это Т. непостижимой Премудрости Божией (11.33), к-рая претворила в благо падение избранного народа. Христос восторжествует, когда завершится Т., когда мертвые воскреснут, а живые преобразятся для участия в Его небесной жизни (1 Кор 15. 51 слл). «Т. Божия» охватывает всю свящ. историю от пришествия Христа на землю и до Второго Пришествия. Евангелие - это «откровение тайны, о к-рой от вечных времен было умолчано, но к-рая ныне явлена, и через писания пророческие, по повелению вечного Бога, возвещена всем народам» (Рим 14.24 сл).

2. Тайны Христа и Церкви. - В своих посланиях из темницы Павел в основном сосредоточивает внимание на «ныне открытой тайне Бога» (Кол 2.2) - «тайне Христа» (Кол 4.3; Еф 3,4), К-рый осуществляет спасение через Свою Церковь. Эта Т. была сокрыта в Боге от начала веков (Кол 1.26; Еф 3.9; см 3.5), но ныне Бог открывает ее нам (Кол 1.26; Еф 1.9; 3.9), как она была открыта Апостолам и пророкам, в частности самому Павлу (3.4 сл). Евангелие - благовестив этой Т. (3.6; 6.19). Она есть заключительное слово замысла Божия, к-рый Он прежде положил в Возлюбленном, дабы осуществить этот замысел, когда придет полнота времен: дабы все небесное и земное соединить под единой главою Христа (1.9 сл). Иудейская апокалиптика исследовала чудеса творения, хр-нское откр. возвещает его самую сокровенную Т.: Христом «Рожденным прежде всякой твари» все стоит (Кол 1.15 слл), Им все примиряется (1.20). Иудейская апокалиптика исследовала и пути Господни в истории ч-ства, хр-нское же откр. показывает их сходящимися ко Христу, К-рый посредством Церкви своей включает спасение в историю (Еф 3.10). Отныне и Иудеи и язычники становятся членами того же Тела, сонаследниками и сопричастниками обетования (3.6). Павел поставлен служителем именно этой Т. (3.7 сл). В ней все приобретает таинственное значение - так союз мужа и жены становится символом единения Христа и Церкви (5.32). В ней как язычники, так и Иудеи, находят прочную основу своего упования (Кол 1.27). Как велико это «таинство веры» (1 Тим 3.9), эта «Т. благочестия: Бог явился во плоти, оправдал Себя в Духе, показал Себя ангелам, проповедан в народах, принят верою в мире, вознесся во славе» (1 Тим 3.16)!

Так последовательное развитие ведет от Т., намеченной иудейскими апокалипсисами, к Т. царства Божия, открытой Иисусом, и приводит наконец к «тайне Христовой», воспетой Апостолом язычников. Эта Т. не имеет ничего общего с Т. греч. мистерий и восточных религиозных культов, хотя Павел и пользуется иногда некоторыми выражениями, употреблявшимися в них, чтобы нагляднее противопоставить этим особым видам «Т. беззакония» (2 Фес 2.7) истинную Т. спасения, как он противопоставляет ложной ч-ской мудрости истинную Премудрость Божию, проявленную в кресте Христовом (см 1 Кор 1.17-25).

III. ОТКРОВЕНИЕ ИН.

В Откр. Ин. слово μυστήριον дважды определяет тайное значение символов, к-рые толкует сам тайнозритель (Откр 1.20) или ангел, говорящий ему (Откр 17.7). Но также в двух местах это слово обретает смысл очень близкий к тому, к-рый ему придавал Павел. На челе Вавилона - великой блудницы, представляющей Рим, написано имя: тайна (17.5), потому что в ней совершается та «тайна беззакония», к-рую уже обличал Павел (см 2 Фес 2.7). И наконец, в последний день, когда седьмой ангел вострубит, чтобы возвестить Страшный Суд, «совершится Т. Божия, как Он благовествовал рабам Своим пророкам» (Откр 10.7; см1 Кор 15.20-28).

Церковь жаждет этого завершения. Она уже живет Т., но находясь в средоточии современного мира, еще остается полем битвы между силами Божиими и силами диавольскими. Настанет день, когда диавольские силы будут наконец истреблены (см Откр 20; 1 Кор 15.26 сл) и она войдет в «мир грядущий». Тогда останется единая Т. Божия в обновленном мире (Откр 21; 1 Кор 15.28). Таково завершение хр-ского откровения.

BRi & PG

Бог НЗ II 3,4- видеть - Дух Божий 0 - замысел Божий - знать ВЗ 4, НЗ 3 - истина ВЗ 3, НЗ 2 - крест I 2- молчание - мудрость - неверие II - облако - Откровение - присутствие Божие ВЗ II, НЗ II - притча - сон ВЗ

ТАЙНЫЙ [image] Бог НЗ II 3,4 - замысел Божий ВЗ II, НЗ II - Откровение - печать - тайна

ТВЕРДОСТЬ [image] вера 0 - верность - доверие - истина ВЗ 1,2

ТЕЛО

Вопреки очень распространенному представлению, наше Т. не является простой совокупностью плоти и костей, к-рой ч-к обладает во время своего земного существования, к-рой его лишает смерть и к-рую он снова обретет в день Воскресения. Т. обладает гораздо большим достоинством, что подчеркивает в своем учении о Т. Павел (ср 1 Кор 12. 14-27). Оно не только объединяет все члены его составляющие, оно выражает личность в ее главных состояниях: естественном и греховном, посвященном Христу, жизни во славе.

I. ТЕЛО И ПЛОТЬ

В ВЗ плоть и Т. обозначены словом «басар», в греч. же тексте НЗ для этих понятий есть два слова: σάρξ и σώμα; это различие получает свое полное значение только при истолковании в свете веры.

1. Достоинство тела. - Как и на большинстве языков, Т. часто обозначает ту же реальность, что и плоть: так, жизнь Иисуса должна проявиться как в нашем Т., так и в нашей плоти (2 Кор 4.10 сл). В семитическом понимании Т. достойно того же уважения, что и плоть, потому что и то и другое выражает ч-ка во всей его совокупности.

У Павла это достоинство тела ясно утверждается. В противоположность другим авторам НЗ (напр. Мф 27.52,58 сл; Лк 17.37; Деян 9.40), Павел остерегается употреблять этот термин, говоря о трупе. За Т. он оставляет то, что является одним из достоинств ч-ка - способность рождать (Рим 1.24; 4.19; 1 Кор 6.13-20; 7.4). Наконец, он приписывает тленность и одряхление ч-ка, т.е. его чисто ч-ские свойства, и в особенности греховную жизнь - не Т., а плоти.

Он не составляет перечня грехов Т. (в 1 Кор 6.18 «грех против тела» значит вероятно грех против ч-ка в его цельности). Т., в отличие от плоти, заслуживает только уважение со стороны того, кого оно выражает.

2. Тело во власти плоти. - Но вот, плоть, обитаемая Грехом (Рим 7.20), поработила Т. С этого момента существует Т. греховное (6.6), подобно тому, как существует и «плоть греховная» (8.3); грех может господствовать над Т. (6.16), так, что и само Т. тоже ведет к смерти (7.24); оно приведено в состояние уничижения (Флп 3.21) и бесчестия (1 Кор 15.43), исполнено похотей (Рим 6.12), совершает дела плоти (8.13). По учению Павла, Т. подчинено трем силам, к-рые поработили плоть: 3а-кон, смерть, Трех (см Рим 7.5). С такой точки зрения Т. выражает не только ч-скую личность, вышедшую из рук Создателя, но и личность, порабощенную плотью и грехом.

II. ТЕЛО И ГОСПОДЬ

1. Тело для Господа. - Коринфяне, к-рым писал Павел, были склонны думать, что блуд - действие безразличное, не имеющее большого значения. Отвечая им, Павел не ссылается ни на духовность души, ни на некое различие между вегетативной жизнью и жизнью духовной, для к-рой такое поведение может представлять опасность. «Пища для чрева, - пишет он, - и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела» (1 Кор 6.13). В отличие от чрева, т.е. от тленной плоти (см Флп 3.19), к-рая не может наследовать царство Божие (1 Кор 15.50), Т. должно воскреснуть, как Господь (1 Кор 6.14), оно - член Христов (6.15), храм Духа Святого (6.19); значит надо прославлять Господа в Т. своем (6.20). И тогда как плоть возвращается в землю - Т. посвящено Господу. И в этом его несравненное достоинство.

2. Тело Христово. - Точнее, это достоинство проистекает из того, что Т. было искуплено Христом. Христос принял «тело плоти» (Кол 1.22), что подчинило Его Закону (Гал 4.4). В силу этого, приняв «подобие плоти греховной» (Рим 8.3), Он принял проклятие за нас (Гал 3.13), Он «сделался вместо нас грехом» (2 Кор 5.21); и наконец, Он подчинился власти смерти, но смерть Его была непреложной смертью греху (Рим 6.10). Так что смертью Он победил и плоть и грех; силы, распявшие Христа, были лишены своей власти (1 Кор 2.6,8; Кол 2.15). Итак, Он осудил грех (Рим 8.3), преобразив проклятие закона в благословение (Гал 3.13 сл; Еф 2.15). Он нас не только освободил от рабства, но соединил с Собою: вследствие всемирного значения Его жизни и Его искупительных Страстей, отныне существует только «единое» тело, Тело Христово.

3. Тело христианина. - Поэтому каждый верующий, соединенный со Христом, отныне может побеждать те силы, к-рым он был некогда подвластен - Закон, грех, смерть - через Тело Христово. Он умер для 3акона (Рим 7.4), его «греховное тело упразднено» (6.6), с него совлечено «тело плоти», конец к-рого смерть (Кол 2.11). Пройдя т. обр. весь путь Христа при принятии крещения, хр-нин должен в жизни следовать ему день за днем; он должен «представить тело свое в жертву живую» (Рим 12.1).

Достоинство тела не достигает на земле своей высшей степени: уничиженное грехом при жизни на земле, Т. будет преображено в «славное тело» (Флп 3.21), в «тело духовное» (1 Кор 15.44), нетленное, в образ небесного Адама (15.49).

Нам хотелось бы, чтобы переход от смертного тела к небесному Телу Христа совершился сразу, в одно мгновение, как в день Второго Пришествия. Но нужно быть готовым к иной судьбе: к мучительному переходу через смерть. Итак, мы должны предпочитать «выйти из тела и водвориться у Господа» (2 Кор 5.8) в ожидании воскресения, через к-рое мы образуем наконец и навеки единое Тело Христово.

XLD

Воскресение - душа - одежда - плоть - поклонение - пол II 2, III 2 - смерть ВЗ I 2; НЗ I 2, III 4 - Тело Христово - человек - явления Христа

ТЕЛО ХРИСТОВО

Согласно НЗ, Т.Х. имеет величайшее значение в тайне искупления. Это выражение может обозначать то собственное Тело Иисуса, то Его Тело в таинстве Евхаристии, то Тело, членами к-рого мы являемся и к-рое есть Церковь.

I. СОБСТВЕННОЕ ТЕЛО ИИСУСА

1. Иисус в Его жизни во плоти. - Иисус разделял с нами нашу жизнь во плоти: этот основной факт явствует из каждой страницы НЗ. По плоти, говорит Павел, Он происходит от патриархов и от семени Давидова (Рим 1.3; 9.5). Он рожден от жены (Гал 4.4). Подлинность Его ч-ского естества всюду признается в Евангелиях без прямых указаний на Его тело: Он испытывает голод (Мф 4.2 п), усталость (Ин 4.6), жажду (4.7), потребность сна (Мк 4.38), страдание... Утверждая те же реальности, ап., Иоанн предпочитает говорить о плоти Иисуса (см Ин 1.14), называя обольстителем и антихристом того, кто не исповедует «Христа, пришедшего во плоти» (1 Ин 4.2; 2 Ин 7).

2. Телесная смерть Иисуса. - Внимание к Телу Иисуса удваивается в повествовании о Страстях Господних. С момента трапезы в Вифании Тело Его было умащено миром и тем приготовлено к погребению (Мф 26.12 п). И вот Он умирает на кресте, (Мф 27.50 п) и Тело Его положено во гроб (Мф 27. 58 слл; Ин 19.38 слл). Но этот обычный конец, не отличный от конца каждого ч-ка, имеет особое значение в тайне спасения. Иисус вознес наши грехи на крест Телом Своим (1 Петр 2.24); Бог примирил нас в теле плоти Его смертью Его (Кол 1.22). Т.Х., истинный пасхальный агнец (1 Кор 5.7), было, следовательно, орудием нашего искупления; из Его пронзенного ребра истекли кровь и вода (Ин 19.33 слл). Также и посл., к Евр., чтобы представить жертву Христову, уделяет особое внимание Телу Его. «Входя в мир», Иисус имел намерение принести Себя в жертву, ибо Бог «уготовал Ему тело» (Евр 10.5), и «принесением тела Иисуса Христа» мы освящены раз и навсегда (Евр 10.10).

3. Прославление Тела Иисусова. - Однако тайна завершилась не телесной смертью Иисуса, а Его

Воскресением. Евангелисты, описывая явления Христа, подчеркивают, что тело Воскресшего было реальным (Лк 24.39,42; Ин 20.27), но в то же время оно уже не подчинялось законам земного существования, как до крестной смерти (Ин 20. 19,26). Оно стало уже не «тело душевное» (1 Кор 15.44), но «славное тело» (Флп 3.21), «тело духовное» (1 Кор 15.44). Через это открывается разительным образом свящ. значение тела Христова в новом домостроительстве, начало к-рому положило воплощение: разрушенное и восстановленное в три дня, оно заменило древний храм как знак Присутствия Божия среди людей (Ин 2.18-22).

II. ТАИНСТВО ТЕЛА ХРИСТОВА

1. Сие есть Тело Мое. - После воскресения Т.Х. имеет не только небесное незримое существование «одесную Бога» (Евр 10.12), ибо перед смертью Иисус учредил особый обряд, чтобы увековечить под видом Св. Даров присутствие на земле Своего Тела, принесенного в жертву. Повествования об установлении таинства Евхаристии показывают, что этот обряд был учрежден в предвидении надвигающихся крестных страданий, являя смысл телесной смерти Иисуса: «Сие есть Тело Мое, за вас ломимое» (1 Кор 11.24 п); «Сие есть Кровь Моя Нового Завета, за многих изливаемая» (Мк 14.24 п). С этих пор под видом хлеба и вина пребывают на земле принесенное в жертву тело Иисуса и Его пролитая кровь.

2. Евхаристический опыт Церкви. - Тот же обряд, повторяемый в Церкви, остается воспоминанием о смерти Иисуса (1 Кор 11.24 слл). Однако теперь он находится в свете воскресения, силой к-рого Т.Х. стало «духом животворящим» (15.45); кроме того, этот обряд имеет эсхатологическую направленность, т.к. он возвещает возвращение Спасителя и призывает к Его ожиданию (11.26). Следовательно, в этом обряде Церковь переживает особого рода опыт: «приобщение Телу Христову» дает ей возможность постоянно переживать все главные моменты тайны спасения.

III. ЦЕРКОВЬ, ТЕЛО ХРИСТОВО

1. Члены единого тело. - В евхаристическом опыте мы сознаем, что мы члены Т.Х.

«Хлеб, к-рый преломляем, не есть ли приобщение Тела Христова? Один хлеб и мы многие одно тело; ибо все причащаемся от одного хлеба» (1 Кор 10. 16 сл). Итак, наше единение со Христом должно быть понято очень реально; мы действительно Его члены, и хр-нин, предающийся блуду, «отнимает члены у Христа, чтобы сделать их членами блудницы» (1 Кор 6.15). Когда Павел говорит, что все мы составляем одно тело (1 Кор 12.12), что мы один для другого члены (Рим 12.5), речь идет не о простой метафоре, как в греч. басне о членах и желудке, к-рую в данном случае Павел имел в виду (1 Кор 12.14-26). Именно собственное Т.Х. объединяет многочисленные члены того тела, к-рое составляют верующие хр-не через крещение (1 Кор 12.13-27) и через евхаристическое причастие (1 Кор 10.17). В нем каждый хр-нин имеет свое особое назначение, служащее общему благу (1 Кор 12. 27-30; Рим 12.4). Словом, вокруг собственного Тела Иисуса осуществляется единение людей, призванных разделить жизнь этого Тела.

2. Тело Христово - Церковь. - В своих посланиях из темницы Павел возвращается к тому же учению, но в несколько иной перспективе, к-рая больше подчеркивает реальность Церкви (Кол 1.18). Так же как муж любит свою жену, «как свое тело» (Еф 5.28), ибо он глава жены (Еф 5.23), так и Христос возлюбил Церковь и предал Себя за нее (Еф 5.25) как Спаситель тела (Еф 5.23). Итак, Церковь - Его Тело, «полнота наполняющего все во всем» (Еф 1.23; Кол 1.24), и Он -Глава Тела Церкви (Кол 1.18; Еф 1.22), обеспечивающая единство этого тела (Кол 2.19). В этом теле мы, все члены его (Еф 5.30), составляем одно целое (Кол 3.15), ибо, каково бы ни было наше происхождение, все мы примиряемся, чтобы стать единым народом, единым новым ч-ком (Еф 2.14-16). Таково в его цельности распространение Т.Х. Хр-ский опыт, основанный на исторической подлинности Христа во плоти и на приобщении к св. Тайнам, дает возможность выразить тайну Церкви во всей ее глубине.

3. Тело Христово и наше тело. - Соединенные со Христом, став Ею членами и храмами Духа Св. (1 Кор 6.19), наши тела тоже призваны войти в этот новый мир: они воскреснут со Христом, «К-рый уничиженное тело наше преобразит так, что оно будет сообразно славному Телу Его» (Флп 3.20 сл). Так завершится роль Т.Х. в нашем искуплении.

Слава Тебе, Тело рожденное от Девы Марии,

Поистине страдавшее,

Закланное на кресте за род людской;

Да вкусим мы Тебя до испытания смерти.

Латинское песнопение.

FA

виноградник 3 - глава 3 - Евхаристия - единство III - Иисус Христос II 1 г - полнота 3 - приобщение НЗ - раскол НЗ - создать III - тело II 2,3 - хлеб - Храм НЗ I 2, II 2 - Церковь - человек I 2 в - явления Христа 4 б

ТЕНЬ/СЕНЬ

Так же как и слово ночь или облако, Т. имеет двойное символическое значение, смотря по тому, означает ли это слово отсутствие или присутствие света. Ч-к хочет полного света, но ищет и Т.; Бог - это свет и палящий огонь, но Он также и прохладная Т., и «Он благоволит обитать во мгле» (3 Цар 8.12). Это двойственное значение слова Т. своеобразно используется в Библии.

I. ВОЗВЕЩЕНИЕ СМЕРТИ

1. Убегающая тень. - Ч-ку, сознающему, что он, как тварь, обречен на исчезновение, нарастающая или убывающая Т. напоминает его участь. «Горе нам! День уже склоняется, простираются вечерние тени» (Иер 6.4), так и жизнь ч-ская, ступени к-рой неумолимо прибавляются на солнечных часах времени (4 Цар 20.9 слл). Ч-к «убегает как тень и не останавливается» (Иов 14.2; см 8.9); дни его, как Т., склоняются к ночи (Пс 101.12; 143.4), идут безнадежно к смерти (1 Пар 29.15; Прем 5.9). В течение своей суетной жизни (Екк 6.12) «человек ходит подобно призраку» (Пс 38.7); но в этом необратимом развитии, чувствуя свою собственную изменчивость, он хранит веру в «Отца светов, у К-рого нет изменения и ни тени перемены» (Иак 1. 17).

2. Мрак и тень смерти. - Переводчики LXX, опираясь на сомнительную этимологию, но с глубоким реализмом обычно передавали евр. выражение «густая тень» выражением «тень смертная»; в той же форме мы встречаем это выражение и у Евангелистов (Ис 9.2; Мф 4.16; Л к 1.79). И действительно, Т. не только изменчивое и убегающее явление, но и пустота, ничто, та мрачная тьма, к-рой жаждет Иов в своем горе (Иов 3.1-6). В шеоле нет надежды - это страна смерти, земля тьмы и тени смертной, где свет есть тьма (10.21). Уже в этой жизни вследствие испытаний ч-к лишается света живых: «на веждах моих тень смерти» (16.16).

3. Владыка тени. - Перед лицом угрожающей тени смертной наше прибежище только Бог. Он обращает в тень смертную ложный свет, ожидаемый грешниками (Иер 13.16; см Пс 43.20), но может также «вывести на свет тень смертную» (Иов 12.22) и «вывести из тьмы... и расторгнуть узы людей» (Пс 106.10,14). Вот почему псалмопевец, исполненный упования (доверие), восклицает: «Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною» (Пс 22.4). Эта надежда стала реальностью с того времени, когда во Христе исполнилось пророчество Исайи: «Народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет» (Мф 4.16; Ис 9.1).

II. ОБЕРЕГАЮЩИЕ ПРИСУТСТВИЕ

Как облако было угрожающим мраком для одних, а для других светом и защитой, так и грозная Т.

может оказаться защитой; и за этой защитой ч-к открывает некое присутствие.

1. Земная тень. - Т. очень ценится в повседневной жизни, в особенности на Востоке, ибо она охраняет от жгучего солнца. Все творения ищут Т. - лотос, страшный бегемот (Иов 40.22), деревья, птицы, звери и люди (Иез 31.6). Тенистое дерево - символ охраняющей силы, как Даниил объясняет Навуходоносору: «Дерево, к-рое ты видел, это ты, царь» (Дан 4.17 слл); Т. царя укрывает и защищает (Суд 9.15); праведный князь - «как тень от высокой скалы в земле жаждущей» (Ис 32.2). Однако, в силу своей двойственной сущности, тень может обмануть эту надежду, напр., Т. от растения над головой Ионы (Ион 4.5 слл), Т. от царя Израиля (Плач 4.20); и тем более Т. Египта (Ис 30.2) или же «тень от кедров ливанских», к-рые могут быть вырваны в одно мгновение и сброшены долу вместе с теми, кто доверился их обманчивой Т. (Иез 31; Дан 4).

2. Тень Божия. - Один Бог дает надежную Т. вместо неверной зыбкой теневой защиты. Следует оставить приятную Т. священных деревьев (Ос 4.13) и найти у Господа тенистый приют (Пс 120.5; Ис 25.4 слл). Упование верующего жить «под кровом Всевышнего, под сенью Всемогущего покоиться» (Пс 90.1), быть как истинный служитель в Т. руки Господней или Его крыл (Пс 16.8; 56.2; 62.8; Ис 49.2; 51.16).

За этими метафорами мы находим несколько воспоминаний об Исходе. В переводе LXX это принято во внимание: глагол «шакан» (покрывать, покоиться, оставаться) переведен: σхιάζειν, έπισхιάζειν (покрывать своею тенью, осенять). В то время облако осеняло скинию (Исх 40.35), определяя т. обр. продолжительность остановок в пути (Числ 9.18,22); это облако осеняло даже Израильтян (10.34), охраняя их чудесным образом, как говорится в кн. Премудрости (19.7). Такая защита снова явится в последние времена. Слава Ягве будет покоиться на очищенном Сионе, подобно «шатру для осенения днем от зноя и для убежища и защиты от непогоды и дождя» (Ис 4.5 сл). И когда Израиль будет шествовать, осиянный этой божественной славой, «леса будут осенять его» (Вар 5.7 слл; см 1.12).

Во время освящения храма облако наполнило святое святых и Соломон воскликнул: «Ягве сказал, что Он благоволит обитать во мгле» (3 Цар 8.12). К мысли о защите здесь прибавляется мысль о непосредственном Присутствии Божием; таков же смысл выражения: Иерусалим, подобно возлюбленной из Песни Песней, может сидеть в тени возлюбленного (Песн 2.3). В лице Девы Марии эти чаяния осуществились, когда «сила Всевышнего осенила Ее» (Лк 1.35) и Она зачала Того, на К-ром во время Преображения покоилось облако (9.34 п).

3. Тень Израиля. - Избранный народ в свою очередь становится источником божественного покровительства. Некогда, будучи выше всех других царств, виноградная лоза Израиля покрывала своей тенью горы (Пс 79.11). Израиль сражен судом Божиим, но снова станет под конец «величественным кедром и будут обитать под ним всякие птицы» (Иез 17.23; см Дан 4.9); это явный образ Царства Божия, открытого для всех народов (Мф 13.32 п). Также, когда Петр исцеляет больных своею Т. (Деян 5.15), он открывает спасительное присутствие Бога в Его Церкви.

XLD

ад ВЗ I 1 - дерево 2 - ночь - облако - прообраз - свет и тьма - смерть

ТЕРПЕНИЕ [image] долготерпение

ТИРАН [image] Вавилон 5,6 - гордыня - могущество III 1

ТИР И СИДОН [image] град ВЗ 2 - покаяние НЗ II

ТОЛПА [image] народ - пастырь и стадо

ТОРА [image] Закон

ТОСКА [image] страх (ужас)

ТРАПЕЗА

Несколько раз в день ч-к садится за стол для принятия пищи в семейном кругу или на пиру; за столом питаются скудным хлебом или предаются излишествам. Этот общий стол создает между сотрапезниками некую общность жизни. Т. может иметь свящ. характер и в языческих религиях и в Библии: можно сесть за стол в капище и быть в общении с бесами или же быть участником Т. Господней - причащаться Тела и Крови Христовых. В этом символическом действии ч-к показывает, к какой общности он стремится - к общности с Богом или же с силами тьмы.

I. ТРАПЕЗЫ ЧЕЛОВЕЧЕСКИЕ

В Библии даже самая обыкновенная Т. имеет большое значение, являясь выражением чувств ч-ка: знаком учтивости в гостеприимстве (Быт 18. 1-5; Л к 24.29), проявлением благодарности (Мф 9. 11), знаком радости по случаю посещения родственника (Тов 7.9), возвращения блудного сына (Лк 15. 22-32), благодарением Богу Спасителю (Деян 16. 34). Радость Т. должна быть полной и преизобильной (Ин 2.1-10; см Екк 9.7 сл), но роскошество не одобряется (см Иф1.16), даже при дворе Соломона (3 Цар 10.5); оно может быть причиной безумного ослепления (Мф 14.6-11; Лк 16.19), к-рое в свою очередь может навлечь наказание (Иф 13.2). Счастлив сохраняющий достаточно ясности ума, чтобы внять предупреждениям Божиим по этому поводу (Дан 5.1-20; Лк 12.19 сл)!

Мудрые, наученные опытом, выработали правила поведения во время Т.: это простые советы воздержания (Притч 23.20 сл; Сир 31.12-22) или умеренности (Притч 23.1 слл; Сир 13.7), забота о нравственном достоинстве в ч-ских отношениях (Сир 6.10; 40.29). Они предсказывали несчастье главным обр. тому, кто не соблюдает законов гостеприимства и осуждали того, кто нарушает узы, созданные общностью Т. (Пс 40.10): Сатана вошел в сердце Иуды, после того как он принял кусок хлеба от Того, Кого решил предать (Ин 13.18,26 сл).

II. ТРАПЕЗЫ СВЯЩЕННЫЕ

Культы библ. Востока включали свящ. пиры мистериального характера: причастность к жертве как бы гарантировала присвоение божественных сил. Израиль постоянно подвергался искушению принять участие в этих формах культа - Моавитской (Числ 25.2) или Хананейской (Иез 18.6,11,15; 22.9). В ягвизме, в его ортодоксальной форме (Лев 3), также были свящ. Т., как и в его идолопоклоннической подделке - в культе золотого тельца (Исх 32.6). Вообще всякая Т., а в особенности Т., за к-рой вкушали мясо, носила свящ. характер (1 Цар 14.31-35); жертвенная Т. сопутствовала и всякому торжественному религиозному акту (1 Цар 9.12,13; ср 1.4-18). Точное значение этого свящ. принятия пищи неясно, и оно по-видимому отчасти ускользало и от самих Израильтян (ср сомнение, выраженное в Лев 10.17 сл); у пророков этот вопрос не затрагивается. Анимистическое представление о присвоении таким путем свящ. сил нигде не упоминается, хотя встречается наивная противоположная идея о приношении Богу жертвенных яств, служащих Ему «хлебом» (Числ 28.2). В псалме (49.12) это представление уже преодолено.

Различные предания сходятся однако в одном: свящ. Т. представляется как обряд, служащий не для заключения, а для утверждения союза, будь то союз между племенами (Быт 31.53 сл; ср 26.26-31), между Богом и Его Помазанником (1 Цар 9.22), Его священниками (Лев 24.6-9), Его народом (Исх 24.11; Втор 27.7). Пасхальная Т. есть воспоминание о «чудных делах» Божиих, совершенных в начале Союза-Завета (Исх 12-13), а вкушение первых плодов служит напоминанием о Провидении Божием, непрестанно заботящемся о своих (Втор 26). Второзаконие систематизирует эту мысль, подчиняя понятие Т. понятию радостного праздника в присутствии Ягве (12.4-7,11 сл,18; 14.22 сл; 15.20; 16. 10-17): единственная свящ. Т. это та, к-рая объединяет весь народ в месте, избранном Ягве, чтобы являть Свое присутствие, и посредством к-рой народ вспоминает с благодарностью благословения Божий и Его же дарами прославляет Его. Празднование, выражающееся в словах, пении и танцах приобретает больше значения, чем сама еда. Этой эволюции, к-рую можно проследить и в христианских литургиях, способствовала полемика пророков против слишком материального понимания жертвоприношения и параллельного восхваления ими жертвы хвалы, плода уст: «...Торжествуй, Израиль! Господь Бог твой среди тебя, Он силен спасти тебя, возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием» (Соф 3.14-17; ср Ис 30.29; Неем 12.27-43). Эта тема будет существенна для понимания жертвы нового закона (Евр 13.9-16).

III. ТРАПЕЗЫ ХРИСТОВЫ

Праздничные Т. людей приобретают весь свой смысл, когда на них присутствует Богочеловек. Он Друг, К-рого приглашают к семейному столу Лазаря (Лк 10.38-42) и на брачный пир в Кану (Ин 2. 1-11). Он принимает приглашение фарисея Симона и за Т. у него прощает грехи кающейся грешнице (Лк 7.36-50). Он без стеснения разделяет Т. мытарей Матфея (Мф 9.10) и Закхея (Лк 19.2-10).

Своим присутствием Иисус сообщает Т. их подлинное значение. Он собирает Своих за общим столом и Сам произносит благословение (Мф 14.19; 15.36). Он одобряет законы гостеприимства (Лк 7. 44 слл); Он увещает смиренно выбирать последнее место (14.7-11) и заботиться о людях подобных бедному Лазарю (16.21). Такие Т. уже являются осуществлением мессианских предсказаний ВЗ, ибо приносят дары Божий: радость (МФ9.15), прощение (Лк 7.47), спасение (Лк 19.9), наконец преизобилие, когда Сам Иисус уготовляет Т. в пустыне для множества голодных (Мф 14.15-21). Будучи возвратом к блаженству рая и возобновлением чудес Исхода (Ин 6.31 слл; ср Исх 16.18), эти дела Христовы возвещают и иной пир - Евхаристию и через нее эсхатологическое пиршество.

На время ожидания Его возвращения в конце времен Иисус полагает начало Т. нового 3авета, запечатленного в Его крови. Вместо манны Он дает в пищу плоть Свою, истинный хлеб живой, отданный Им за жизнь мира (Ин 6.31 слл,48-51). Эта Т. есть продолжение Т., к-рые Он разделял обычно со Своими учениками, в к-рые, наверное, входили хлеб и вино, и к-рые братски собирали Его учеников вокруг Него. Но перед этой последней Т. Он совершает омовение ног, символически выражающее жертвенный смысл установления Евхаристии, и напоминает, что нужны смирение и любовь, чтобы достойно участвовать в Тайной Вечери (Ин 13.2-20).

В день Пасхи Воскресший является Своим во время Т. (Лк 24.30; Ин 21.13); первая община Иерусалима как бы продолжает Т. с Воскресшим (Деян 1.4), возобновляя «преломление хлеба» в радости и братском общении (Деян 2.42,46).

Согласно Павлу, первым условием для участия в Евхаристии именно и является любовь (1 Кор 11. 17-33). Он указывает на двойной план свящ. Т.: сама по себе эта Т. есть таинство, ибо вкушающий этого хлеба един с Господом и через Него - со всеми (1 Кор 10.17; но это еще не последняя Т.: она возвещает, что Господь снова вернется - на эсхатологический пир.

IV. ЭСХАТОЛОГИЧЕСКИЙ ПИР

В ВЗ Мудрые выражали в образе пира радость на Т. Премудрости (Притч 9.1 сл). В конце времен «сделает Ягве Саваоф на горе сей для всех народов трапезу» необычайную (Ис 25.6; см 65.13), в к-рой будут участвовать все алчущие, «даже те, у которых нет серебра» (55.1 сл). Иисус обещает своим ученикам это блаженство (Мф 5.3,6). Оно наступит во время Его второго пришествия: все, кто с верой откликнулся на приглашение Царя, займут место за Т. (Лк 22.30), чтобы пить новое вино (Мф 26.29) вместе с Авраамом, Исааком и Иаковом в Царстве небесном (Мф 8.11), если только они одеты в брачную одежду (22.11-14); «Блаженны рабы те, которых Господин, придя, найдет бодрствующими... он препояшется, и посадит их, и подходя, станет служить им» (Лк 12.37). На этой Т. все будут вместе, и в то же время каждый как бы наедине с Господом: «Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним и он со Мною» (Откр 3.20).

PMG

вино - голод и жажда ВЗ 1 в - Евхаристия - жертва ВЗ II 1, НЗ II 1 - Пасха - пища - приобщение - прощание НЗ 1 - хлеб - царство НЗ II 2 - чаша 1

ТРАУР [image] вдовы - пепел 2 - печаль - погребение - пост - смерть - утешать

ТРЕЗВОСТЬ [image] бодрствовать I 2, II 2 - вино I - опьянение

ТРОИЦА [image] Бог НЗ IV - крещение IV 2 - любовь I НЗ 4

ТРУД

В Библии ч-к представлен трудящимся. Но это Т. ремесленника или мелкого земледельца. Он так не похож на организованный и высокопроизводительный Т. нашей эпохи, что нам иногда кажется, что в Писании проблема Т. мало или плохо освещена. И поскольку в Библии почти нет точного определения сущности Т., мы порой склонны выбирать тот или иной текст, соответственно нашему настроению, и толковать его согласно нашим собственным теориям. Хотя Библия и не отвечает на все наши вопросы относительно Т., но, взятая в целом, она вводит нас в подлинность Т., показывает нам его истинный смысл и его тяготы и открывает нам пути его освобождения от проклятия.

I. ЦЕННОСТЬ ТРУДА

1. Заповедь Создателя. - Вопреки довольно обычному предрассудку, Т. не есть следствие греха; перед грехопадением: «взял Господь Бог ч-ка и поселил его в саду Едемском, чтобы возделывать его и хранить его» (Быт 2.15). Когда в десяти заповедях говорится о почитании субботы, то перед этим говорится и о шести днях Т. (Исх 20.8 слл). Образное представление сотворения мира в шесть дней подчеркивает, что Т. ч-ка соответствует воле Божией и представляет его как отображение дела Создателя: это повествование означает, что, создав ч-ка «по Своему образу» (Быт 1.26), Бог хотел включить его в Свой замысел, и что, утвердив вселенную, Бог дал ч-ку владычество над нею, дабы он мог наполнять землю и обладать ею (1.28). Все трудящиеся, даже если они не отличаются образованием или умом, «не произносят оправдания и осуждения, и не занимаются притчами», каждый своим ремеслом «поддерживает быт житейский и молитва их об успехе художества их» (Сир 38.39). Поэтому не удивительно, что дело Творца описано как Т. гончара, как бы лепящего ч-ка (Быт 2.7), «сотворяющего небо Своими перстами» и ставящего звезды на свои места (Пс 8.4); и с другой стороны, в великом песнопении, восхваляющем Бога Творца, говорится и о ч-ке, выходящем по утру «на дело свое и на работу свою до вечера» (Пс 103.23; см Сир 7.15). Этот Т. ч-ка - расцвет творения Божия, исполнение Его воли.

2. Естественная ценность труда. - Эта подлинная воля Божия не выражена нигде в заповедях союза, ни в скрижалях завета (Десятисловии), ни в евангельских заповедях. Это естественно: Т. есть закон ч-ского существования (см Втор 5.13), он вменяется в обязанность каждому ч-ку раньше даже, чем он узнает, что он призван Богом к спасению. Этим объясняется, что в Библии многие суждения о Т. просто передают суждения прямого и здравого смысла (сознание) и что они приводятся в писаниях Мудр., заботящихся о том, чтобы религия Израиля почерпнула лучшее из нравственного опыта ч-ства.

В Библии высказываются суровые суждения по отношению к праздности по самой простой причине: лентяю нечего есть (Притч 13.4), и он рискует умереть от голода (21.25); ничто лучше голода не может заставить трудиться (16.26), и Павел, не колеблясь, пользуется этим поводом, чтобы показать тем, кто не хочет трудиться, как жестоко они ошибаются: «Если кто не хочет трудиться, тот и не ешь» (2 Фес 3.10). Более того, в праздности есть признак нравственного упадка. Восторгаются женщиной трудолюбивой, к-рая «не ест хлеба праздности» (Притч 31.27), и насмехаются над ленивым: «Дверь ворочается на крюках, а ленивец на постели своей» (26.14). Это уже не ч-к, но «запачканный камень», «горсть отбросов» (Сир 22.1 сл), к-рые выбрасывают с отвращением.

С другой стороны, в Библии весьма ценится хорошая работа, умение и старание пахаря, кузнеца или горшечника (Сир 38.25,27,29,32). Библия полна выражений восхищения перед произведениями искусства: перед дворцом Соломона (3 Цар 7.1-12) и перед его престолом - «подобного сему не бывало ни в одном царстве» (10.20), а больше всего перед храмом Ягве и его великолепием (6; 7.13-50). В ней безжалостно осуждается ослепление художника, изготовляющего идолов, но в то же время ценится его умение; высказывается негодование, что так много усилий потрачено зря, на «ничто» (Ис 40. 19 сл; 41.6 сл).

3. Общественная ценность труда. - Это уважение к Т. рождается не только из восхищения перед достижениями искусства, оно основано на очень определенном взгляде на Т. в общественной жизни и в экономических отношениях. Без хлебопашцев и ремесленников «никакой город не может быть построен» (Сир 38.37). В основе мореплавания сочетаются: жажда наживы... прилежание ремесленника... пути Провидения (Прем 14.2 сл). Такой трезвый взгляд на Т. помогает понять - в зависимости от того значения, к-рое приобретает каждый из вышеуказанных факторов - как злоупотребления, связанные с Т., так и достижения, возможные благодаря ему; примером служит мореплаватель, к-рый осмеливается «вверять свою жизнь малейшему дереву» и т. обр. завершать творение Бога, «чтобы не тщетны были дела Твоей премудрости» (Прем 14.5).

II. ТЯГОТЫ ТРУДА

Т. есть основное данное ч-ского существования, и именно поэтому на него в первую очередь падают последствия греха: «В поте лица твоего будешь есть хлеб» (Быт 3.19). Проклятие Божие не относится к Т., как не относится оно и к деторождению. Как деторождение является мучительной победой жизни над смертью, так и тяготы ежедневного труда ч-ка - цена, к-рой он должен оплатить власть, данную ему Богом над творением. Эта власть остается в силе, но проклятая за грех ч-ка земля сопротивляется и ее надо осваивать (3.17 сл). Самое худшее в этом мучительном усилии страдание) то, что смерть делает эти усилия тщетными, даже если они увенчиваются иногда блестящими достижениями; так было с Соломоном. «Ибо что будет иметь ч-к от всего труда своего... Потому что все дни его скорби и труды его беспокойство; даже и ночью сердце его не знает покоя. И это - суета!» (Екк 2.22 сл).

Мучительный и часто бесплодный Т. до сих пор остается одной из тех областей, где грех больше всего распространяет свою власть. Произвол, насилие, несправедливость, алчность постоянно делают Т. не только тяжким игом, но и средоточием ненависти и разделения. Рабочие, Т. к-рых не оплачивается (Иер 22.13; Иак 5.4), крестьяне, разоренные налогами Ам 5.11), население, отправляемое на принудительные работы властью победившего врага (2 Цар 12.31), а иногда и собственного правителя (1 Цар 6.10-18; 3 Цар 5.27; 12.1-14), рабы, осужденные на тяжелый Т. и побои (Сир 33. 25-29) - в этой мрачной картине не всегда есть личная вина; это обычные условия Т. в роде Адамовом. Израиль познал их на опыте в самом бесчеловечном их проявлении, в Египте. Это был принудительный и изнуряющий труд под беспощадным контролем, среди враждебного населения, в пользу правительства-эксплуататора; Т. систематически организованный так, чтобы уничтожить народ, отняв у него всякую способность к сопротивлению (Исх 1.8-14; 2.11-15; 5.6-18); это был уже мир концентрационных лагерей, мир принудительного Т.

III. ОСВОБОЖДЕНИЕ ТРУДА ОТ ПРОКЛЯТИЯ

Но вот Ягве освободил Свой народ от этого бесчеловечного мира, к-рый есть плод греха. Союз Бога с Израилем содержит перечень условий, к-рые должны предохранить Т., если не от всех его тягот, то по крайней мере от тех чудовищных условий, к-рые часто создает злоба ч-ская. Суббота дана, чтобы внести передышку в непрерывный ряд тяжелых работ, сменяющих одна другую (Исх 20.9 слл), чтобы обеспечить ч-ку и всему, что трудится на земле, какое-то время покоя (23.12; Втор 5.14) по примеру Бога, К-рый проявил Себя Богом трудящимся, Богом покоящимся, Богом, освобождающим от рабства (Втор 5.15). Несколько статей Закона имеют целью защитить раба или наемника, к-рый должен получать плату в тот же день (Лев 19.13) и к-рого нельзя эксплуатировать (Втор 24.14 сл). Пророки напоминают об этих требованиях (Иер 22.13). Если Израиль будет верен союзу, это не освободит его от Т., но Т. его будет поистине плодотворным: «благословит тебя Господь Бог твой во всяком деле рук твоих» (Втор 14.29; 16.15; 28.12; Пс 127.2). Тогда Т. будет приносить свой естественный плод: тот, кто «насадит виноградники, будет пить вино из них», тот, кто построит дом, будет в нем жить (Ам 9.14; Ис 62.8 сл; см Втор 28.30).

IV. ХРИСТОС И ТРУД

Пришествие Иисуса Христа вскрывает в свете Евангелия парадоксы Т. В НЗ Т. одновременно и прославляется и как бы игнорируется или рассматривается как нечто не имеющее значения. Он прославлен примером Иисуса-работника (Мк 6.3) и сына работника (Мф 13.55) и примером Павла, занимавшегося ручным трудом (Деян 18.3) и гордившегося этим (20.34; 1 Кор 4.12). Тем не менее в Евангелиях сравнительно мало говорится о Т.: этим словом обозначаются лишь те дела, к-рым следует полностью отдавать себя, а именно дела Божии (Ин 5.17; 6.28); в другом случае приводится пример птиц небесных, «к-рые не сеют, ни жнут» (Мф 6.26) и полевые лилии, к-рые «не трудятся, ни прядут» (6.28). Это двоякое отношение к Т. не является противоречивым, а указывает на два полюса в основном хр-ском отношении к нему.

1. Преходящий труд. - «Старайтесь не о пище тленной, но о пище пребывающей в жизнь вечную» (Ин 6.27). Иисус Христос пришел даровать нам царство Божие. У Него нет другой миссии и о другом Он не говорит. Ибо Царство Божие важнее всего (Мф 6.33). Все остальное - еда, питье, одежда - имеет свое значение, но тот, кто заботится обо всем этом в ущерб обретения Царства Божия, теряет все, даже если бы он приобрел весь мир (Лк 9.25). Перед главнейшей задачей обретения Бога отступают все остальные: в нашем мире, «образ к-рого проходит» (1 Кор 7.31), имеет значение и важность только то, что «благочинно и непрестанно служит Господу» (7.35).

2. Положительная ценность труда. - Ценность эта очень велика. Иисус, как и Ягве в ВЗ, не только берет сравнения из мира Т.: пастух, виноградарь, врач, сеятель (Ин 10.1 сл; 15.1; Мк 2.17; 4.3); в этом нет никакого следа интеллигентской снисходительности к физическому Т., его неизбежности и его пределам, к-рую можно заметить у Сына Сирахова (Сир 38.32 слл); Он не только представляет апостольскую миссию как Т., сравнивая ее с жатвой (Мф 9.37; Ин 4.38) или рыбной ловлей (Мф 4.19), Он не только внимателен к ремеслу избранных Им (4.18), но по Его поведению видно, что весь мир для Него есть мир работающий: пахарь - в поле (Лк 9.62), хозяйка - за уборкой (Лк 15.8); талант неестественно оставлять зарытым и не приносящим плода (Мф 25.14-30). Умножая хлебы хлебы, выпеченные в наших печах, - Он считает нужным указать, что это исключение и что Он оставляет ч-ку заботу изготовить и выпечь хлеб. В этом же смысле добросовестного принятия условий жизни ч-ка Павел говорит, что следует «удаляться от всякого брата, поступающего бесчинно», т.е. не желающего трудиться (2 Фес 3.6 слл) под предлогом близости Второго Пришествия.

3. Христианская ценность труда, - Христос, новый Адам, дает ч-ству возможность выполнять миссию покорения вселенной (Евр 2.5 слл; Еф 1.9 слл); спасая ч-ка. Он и труду сообщает полную ценность. Основывая его на конкретном требовании сверхприродной любви, Христос делает его еще более необходимым. Раскрывая призвание сынов Божиих, он показывает все достоинство ч-ка и Т., служащего ему. Он устанавливает иерархию ценностей для оценки Т. и отношения к нему. Основывая царство, к-рое не от мира сего, но в то же время находится в нем как некая закваска, Он возвращает трудящемуся его духовное достоинство, возвышает Т. до уровня любви к ближнему и основывает трудовые отношения на новом принципе братства во Христе (Фил). На основании данного Им закона любви (Ин 13.34) Он обязывает бороться против всякого эгоизма и делает все возможное для облегчения тягот трудящихся. Но в то же время, вводя хр-н в тайну Своей смерти и Своих страданий. Он открывает нам новый смысл этих неизбежных тягот.

4. Труд и новая вселенная. - Наконец, когда при Втором Пришествии, слава Воскресшего Христа облечет всех избранных, покорение вселенной ч-ством полностью осуществится через Него и в Нем, без противодействия греха, смерти или страданий. И прежде даже, чем настанет последний день, Т. в той мере, в какой он совершается во Христе, участвует в возвращении творения к Богу. Раб, переносящий свою участь во Христе, есть уже «раб, призванный в Господе, есть свободный Господа»... (1 Кор 7.22), и он подготовляет творение к освобождению «от рабства тлению в свободу славы детей Божиих» (Рим 8.21). Пребудет ли это завершенное дело Господне? Св. Писание не признает никакого земного мессианизма: «проходит образ мира сего» (1 Кор 7.31), и разрыв между теперешним и будущим состоянием мира не оставляет возможности непосредственно перейти в мир грядущий. Тем не менее некоторая перманентность творчества ч-ка, в форме неподдающейся уточнению (Рим 8.19 слл; Еф 1.10; Кол 1.16,20), как будто соответствует известным утверждениям Павла, касающимся покорения и рекапитуляции вселенной Христом. И хотя никакие тексты не могут удовлетворить наше неизбежно наивное и ограниченное любопытство, все же Св. Писание в целом поддерживает в нас надежду, что искупленная и освобожденная вселенная навек останется миром детей Божиих, соединенных во Христе.

PdS & JG


СЛОВАРЬ БИБЛЕЙСКОГО БОГОСЛОВИЯ


Словарь Библейского Богословия :: У

У

УБЕЖИЩЕ [image] гора - град ВЗ 2,3 - доверие - дом - Египет 1 - скала - спасение - тень II

УБИЙСТВО [image] гнев А - грех IV 2 б - кровь ВЗ 1 - ложь III - насилие II - ненависть - отмщение 1 - Сатана I

УВЕРЕННОСТЬ [image] вера 0 - гордость (дерзновение) - доверие 3 - освобождение III 3 а - страх (ужас) 1 - чудо III 3 а

УВЕЩЕВАТЬ

Слово увещание (греч παάхληις) встречается лишь раз (Рим 12.8) в перечне харизм. Однако увещевание было одним из важнейших служений Апостолов, пророков и пресвитеров. Оно берет начало в религиозной жизни ВЗ и иудаизма и продолжается до наших дней.

ВЗ

Свидетели Бога никогда не удовлетворялись сухим изложением замысла Божия о спасении; речи священников (как во Втор 4-11), речи пророков (как у Ис 1.16...), речи мудрых (как в Притч 1-9) обращаются столько же к сердцу, сколько и к разуму слушателей, они их призывают, морально поддерживают, побуждают от имени Божия слушать, обращаться и искать Бога. От древних времен до эпохи Маккавеев - все тот же призыв, то же направление: нет проповеди без увещевания мужественно хранить верность Господу и Его Закону (Втор 5.32; 6.4 слл; 32.45 слл), в особенности во время гонений (2 Макк 8.16; 13.12,14) и во время свящ. войны (2 Макк 7.5).

НЗ

У преддверия НЗ Иоанн Креститель продолжает эту традицию: «Многое и другое благовествовал

он народу, поучая его» (Лк 3.18). Иисус, в свою очередь, не ограничивается провозглашением царства Божия, снизошедшего в Нем Самом, и раскрытием его тайн. Он призывает людей войти в него, настойчиво приглашая их покаяться, уверовать в Благую Весть, следовать за Ним и хранить Его Слово. Также и Апостолы «заклинают и увещевают» народ принять их учение и креститься (Деян 2.40). В хр-ских общинах пророк «назидает, увещевает, утешает» (1 Кор 14.3), как должны это делать также Тимофей и Тит (2 Тим 4.2; Тит 1.9). Это только продолжение одного из главных дел апостольского служения (Деян 11.23; 14.22; 15.32; 16.40; 1 Фес 3.2), о к-ром Павел дает ясное объяснение: «Как бы Сам Бог увещевает через нас...» (2 Кор 5.20; 1 Фес 2.13). Т. обр. Св. Писание НЗ заключает в себе многочисленные увещевания - такова главная цель послания к Евреям (Евр 13.22) и первого посл. Петра (1 Петр 5.12). И рядовые христиане должны увещевать друг друга (2 Кор 13.11; Евр 3.13; 10.25), дабы созидалась Церковь.

RD

воспитание - проповедовать - утешение - учить - харизмы

УГНЕТЕНИЕ [image] враг II 2 - гонение - гордость 2,3 - смирение - могущество III 1 - насилие I 1,2

УЗНИЧЕСТВО, РАБСТВО [image] плен

УЗРЕТЬ [image] видеть

УМЕРЕННОСТЬ [image] бодрствовать - вино I - добродетели и пороки - опьянение 2

УМЕРЩВЛЕНИЕ [image] крест II - смерть III 3

УМИЛОСТИВЛЕНИЕ / ОЧИЩЕНИЕ

Евр. термин киппер (греч ίλάσхεσθαι) в русск. переводе Библии передается иногда словами «очищение, очистить» или «умилостивление, умилостивить». В ВЗ они связаны или с приношениями жертв «за грех», при к-рых священник «очищает от греха» (Лев 4), или, в частности, с ежегодным праздником 10-го тишри, обычно называемым «днем (или «великим днем») очищения», ритуал к-рого в подробностях описан в кн. Лев. 16.

В НЗ сами эти выражения применяются редко (Рим 3.25; Евр 2.17; 1 Ин 2.2; 4.10), но заключающаяся в них идея встречается часто. Она проходит через все посл., к Евр., где искупительное дело Христа приравнивается к служению первосвященника в «день очищения». В той или иной степени она проявляется каждый раз, когда о Христе говорится, что Он «умер за грехи наши» (напр. 1 Кор 15.3) или «излил кровь Свою во оставление грехов» (напр. Мф 26.28).

1. Умилостивление и грех. - У древних «очистить» или «умилостивить» значило сделать предмет, место или лицо «приятными богам, если они прежде были почему-либо неприятны». Т. обр. «очищение» или «умилостивление» предполагает существование какого-либо греха, к-рый необходимо изгладить.

Поскольку этот грех не является простым материальным осквернением, очиститься от к-рого ч-к может собственными силами, а отождествляется с восстанием против Бога, очищение заглаживает грех тем, что снова соединяет ч-ка с Богом, «посвящая» его Богу, согласно смыслу обряда окропления кровию. Поскольку же грех вызывает гнев Бога, У. отвращает этот гнев и склоняет Бога «к милости». Эта последняя функция, согласно Библии, принадлежит обычно молению, жертва же О. имеет скорее целью «сделать ч-ка угодным Богу».

2. Умилостивление и ходатайство. - В немногочисленных текстах, где понятия «умилостивления» и «гнева» связываются функционально, речь идет по сути дела о молении: так обстоит дело, напр., при У. Моисеем (Исх 32.30; ср 32.11 слл) или Аароном (Числ 17.11 слл) по истолкованию Прем. 18. 21-25; такой смысл имеет согласно Таргуму и действие Финееса (Пс 105.30); еще яснее это выражено, когда говорится об «Отроке Ягве», значение к-рого как ходатая упоминается четыре раза (Таргум на Ис 53.4,7,11 сл).

В посл., к Евр. Христос, входящий «в самое небо» для подлинного исполнения Своего священства, определяемого как «ходатайство» (Евр 7,25; 9.24), может быть уподоблен первосвященнику, проникающему за завесу для выполнения важнейшего в жертвоприношениях обряда - кропления кровью крышки ковчега. Т. обр. сама смерть Христа представлена как великое «моление» (Евр 5.7).

Такое толкование подчеркивало, во всяком случае, что У. не может быть подлинным и ценным без соответствующего внутреннего расположения у того, кто его приносит. Оно прежде всего - духовный акт; внешний знак его выражает, но не заменяет. Оно исключает также всякое притязание ч-ка принудить Бога быть к нему милостивым. Кн. Премудрости говорит о ходатайстве Аароновом, дабы подчеркнуть, что моление заключалось в напоминании Богу о Его обетованиях (18.22). Следовательно, такая молитва является по существу проявлением веры в верность Божию. В этом смысле У. направлено не к тому, чтобы изменить расположения Божии - как это может показаться в глазах ч-ских - а к тому, чтобы расположить ч-ка к принятию дара Божия.

3. Умилостивление и прощение. - Поэтому в религиозном сознании Иудеев «день очищения» был в еще большей степени «днем прощений». И когда Иоанн, указывая на небесное ходатайство Христа перед Отцом (1 Ин 2.2) или же на дело, совершенное Им на земле Своей смертью и воскресением (4.10), дважды говорит, что Христос является - или сделан Отцом - «ίλάσμόν за грехи наши», это выражение имеет вероятно тот же самый смысл, как и в греч. переводе ВЗ (напр. Пс 129.4; ему соответствует в богослужении латинское слово propitiatio): Христом и во Христе Отец осуществляет замысел Своей вечной любви (1 Ин 4.8), являя Себя «милостивым», т.е. «прощая» людей прощением действенным, поистине уничтожающим грех, «очищающим» ч-ка, сообщающим ему жизнь Самого Бога (4.9).

SL

Агнец Божий I - возложение рук ВЗ - грех III 3 - жертва - Искупление - кровь - мученик 1 - наказания 3 - покаяние ВЗ I 2, НИ - пост 2 - прощение 112 - священство ВЗ II 1 - страдание ВЗ III - чаша 3 - чистый ВЗ I 2

УМОЛЯТЬ [image] колено 2 - молитва II 3, V 2 а в

УНИВЕРСАЛИЗМ [image] Авраам II 4 - ближний - брат - замысел Божий - народы - Пятидесятница II - хвала II 3

УНИЧИЖЕНИЕ [image] смирение - стыд I 1

УПРАВЛЯТЬ [image] власть - служение II - царь

УПОВАНИЕ [image] доверие

УРОЖАЙ [image] жатва - милостыня ВЗ 2 - плод - сбор винограда - сеять

УСТА

У. - «алая лента» на лице Возлюбленной (Песн 4.3) источают сладостный мед слов (4.11), они сами возникающее слово (Иов 16.5). В отличие от языка - действенного органа речи - уста должны отверзтись, дабы выразить то, что в глубине сердца.

1. Уста и сердце. - У. служат сердцу, как злому, так и доброму (Притч 10.32; 15.7; 24.2). Они открывают его свойства: благодать совершенного царя (Пс 44.3) или лживую прелесть чужой жены (Притч 5.3; 7.21). У грешника они служат его двуличию и сопровождающим его лживости, лукавству и Клевете (Притч 4.24; 12.22; Пс 119.2; Сир 51.2), они могут даже скрывать затаенную злобу под личиной приветливости: «Что нечистым серебром обложенный глиняный сосуд, то пламенные уста и сердце злобное» (Притч 26.23). Это двуличие проявляется даже при обращениях к Богу: «Приближаются ко Мне люди сии устами своими и чтут меня языком своим; сердце же их далеко отстоит от Меня» (Мф 15.8 = Ис 29.13).

В противоположность этому двуличию идеал начертан Тем, Чьи У. всегда праведны и нелживы (Пс 16.1; Притч 10.18-21; 23.15 сл). Но чтобы уберечь У. от всякого лукавого слова (Пс 33.14 = 1 Петр 3.10), надо чтобы Сам Господь научил их (Притч 22.17 сл), надо чтобы они с послушанием и верностью (Пс Т6.4; Иов 23.12) воспринимали слово из уст Божиих: «Положи, Господи, охрану устам моим и огради двери уст моих» (Пс 140.3; см Сир 22.27 сл).

2. Господи, отверзи уста мои! - Псалмопевец знает, что для обретения благодати прямодушной речи, обращенной к ближним, нужно воззвать к Богу. Но перед лицом Божиим ч-к не может не признаться в своей глубокой испорченности: «Горе мне! Погиб я! ибо я ч-к с нечистыми устами и живу среди народа также с нечистыми устами, и глаза мои видели Царя, Господа Саваофа» (Ис 6.5).

Ч-к знает, что он должен славить Бога и взывать к Нему (см Пс 62.4,6), возносить Ему истинную хвалу (Ос 14.3), но он знает также и свою закоренелость в грехе. Он не ждет просто, чтобы Господь удостоил его открыть уста для ответа (Иов 11.5), его уст должен коснуться огонь, чтобы его грех был очищен (Ис 6.6). Когда придет День Господень, Бог поистине «даст народам У. чистые» (Соф 3.9), как и новое сердце (Иез 36.26). Ныне это упование осуществлено в Иисусе Христе: «будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих Имя Его» (Евр 13.15). Следовательно, каждый может возносить такую молитву: «Господи, отверзи уста мои, и уста мои возвестят хвалу Твою» (Пс 50.17) с полной уверенностью, что она будет услышана.

CL & XLD

исповедовать НЗ 2 - ложь - сердце I 1,2 - слово человеческое - язык

УСТАЛОСТЬ [image] покой - труд

УСТОЙЧИВОСТЬ [image] верность - гора I 1 - истина - пребывать

УСЫНОВЛЕНИЕ [image] бесплодие - дитя III - отцы и Отец III 3,4; V 2; VI - плодовитость II 3 - Сын Божий I, НЗ II

УТАИВАТЬ [image] видеть - Откровение - тайна

УТВЕРДИТЬ [image] аминь - помазание III 6 - сила

УТЕШАТЬ

Ч-к, переживая печали, болезни, потерю близких, гонение, нуждается в утешении. В такое время многие отшатываются от него, как от прокаженного. Только родные и друзья, сострадая ему, приходят облегчить эти страдания и разделить с ним его горе (Быт 37.35; 2 Цар 10.2 сл; Ин 11.19,31). Своими словами, своими ритуальными жестами они стараются принести утешение (Иов 2.11 слл; Иер 16.5 слл). Но слишком часто бывает, что эти слова утешения больше удручают, чем поддерживают (Иов 16.2; 21.34; Ис 22.4), они не могут вернуть оплакиваемых ушедших (Быт 37.35; Мф 2.18). Ч-к остается один со своим горем (Иов 6.15,21; 19.13-19; Ис 53.3); кажется, что и Сам Господь оставил его (Иов; Пс 21.2 сл; Мф 27.46).

1. Ожидание Бога-Утешителя. - Иерусалим испытал на опыте своей истории такую полную оставленность. Претерпевая разрушение и изгнание своего населения, он не имеет никакого утешения со стороны своих недавних союзников (Плач 1.19). Ему даже кажется, что Бог его безнадежно забыл (Ис 49.14; 54.6 слл) навсегда. Но на самом деле Бог его оставил лишь на малое время (Ис 54.7), чтобы дать ему понять, что Он его единственный, подлинный Утешитель. Вот Он возвращается к Иерусалиму: «Утешайте, утешайте народ Мой, говорит Бог ваш» (Ис 40.1; 49.13 ...). Так отвечает Ягве на жалобы покинутого Иерусалима. После кары изгнанием Он вступится за него, чтобы исполнились обещания Его пророков (Иер 31.13-17; см Сир 48. 24). Это спасительное вмешательство - действие любви, к-рая выражается в различных формах. Бог утешает Свой народ с любовью Пастыря (Ис 40.11; Пс 22.4), с любовью Отца, с пламенностью жениха или супруга (Ис 54), с материнской нежностью (Ис 49.14 сл; 66.11 слл).

Так и Израиль выражает свое упование на эсхатологическое спасение ожиданием конечного утешения (Зах 1.13). Таинственный посланец, Раб-Отрок Божий явится осуществить это дело (Ис 61.2) и евр. предание, подтвержденное самим Евангелием, назвало Мессию «Менахен» - «Утешением Израиля» (Лк 2.25 сл). В ожидании этих дней Мессии верующие знают, что Бог не оставил их в одиночестве: чтобы утешить их на земном пути, Он дает им Свое обещание (Пс 118.50), Свою любовь (118, 76), Закон и пророков (2 Макк 15.9) и св. Писание (1 Макк 12.9; Рим 15.4). Так, имея поддержку в своих испытаниях, они живут в надежде.

2. Христос - Утешитель обездоленных. - И вот, в образе Христа, Сам Господь-Утешитель нисходит к людям, Христос появляется как ожидаемый Раб-Отрок: «Дух Божий на Мне...» (Лк 4.18-21). Он приносит обездоленным и нищим весть утешения, благую весть о блаженстве в Царстве Небесном (Мф 5.5). Он приходит к удрученным грехами и болезнями, признаком греховности, чтобы вернуть им мужество (Мф 9.2,22). Он дарует отдых труждающимся и обремененным (Мф 11.28 слл).

Это утешение не кончается после ухода Христа к Своему Отцу Небесному. Верующих в Него Христос не оставляет осиротевшими. Дух Пятидесятницы, к-рый Он им даровал, непрестанно наполняет их сердце мужеством, позволяющим преодолевать препятствия и противостоять гонениям (Деян 9.31). Пастыри, к-рым Он доверил Свою Церковь, приносят ей тоже слово утешения (15.31), а чудеса Господни, совершенные ради своих, являются знамениями Бога утешающего и исполняют радостью сердца верующих (20.12).

Ап. Павел кладет основание богословию утешения. При таком страшном испытании, как смерть, он находит утешение, исходящее из самой скорби, соединенной со страданиями Христа (2 Кор 1.8 слл). Это утешение в свою очередь осеняет всех верующих (1.3-7), ибо оно берет начало в едином источнике, в радости о Воскресшем. Поистине Христос - источник всякого утешения (Флп 2.1), в особенности для тех, кто отделен смертью от дорогих ему близких (1 Фес 4.18). В Церкви роль Утешителя остается существенной, дабы свидетельствовать, что Господь навсегда утешает нищих и обездоленных (1 Кор 14.3; Рим 155.; 2 Кор 7.6; см Сир 48.24).

СА

УТЕШЕНИЕ [image] блаженство - надежда ВЗ II 2 - Параклет 0 - печаль ВЗ 4; НЗ 2,3 - радость - смех 2 - страдание - увещевать

УТРОБА [image] чресла

УЧЕНИЕ [image] Евангелие - истина НЗ 2 - мудрость - предание - проповедовать - Слово Божие - учить

УЧЕНИК

У. это тот, кто по собственной воле выбирает себе учителя и разделяет его взгляды. Это слово, почти отсутствующее в ВЗ, часто употребляется в позднем иудаизме (евр «талмид»), завершая одну из библ. традиций. Оно также находится в НЗ (греч «μαθητής»), но с тем особым значением, к-рое ему дает Иисус.

ВЗ

1. Ученики пророков и мудрецов Израиля. - Время от времени указывается, напр., что некий Елисей присоединился к Илии (3 Цар 19.19 слл) или же, что несколько преданных У. окружают Исаию, запечатлевая в сердцах его свидетельство и откровение (Ис 8.16). Чаще говорится об У. Мудрых, к-рые называют их своими «сыновьями» (Притч 1.8,10; 2.1; 3.1) и к-рым они преподают традиционные поучения. Но ни пророки, ни Мудр, никогда бы не осмелились заменить своим учением Слово Божие. Именно на нем одном, а не на предании от учителя к У., основан Завет-Союз.

2. Ученики Божии. - Слово Божие - источник всей премудрости; поэтому идеал заключается не •в приверженности к какому-либо земному учителю, но в том, чтобы стать У. Самого Бога. Так, сама олицетворенная Премудрость Божия призывает людей слушать ее и учиться у нее (Притч 1.20; 8.4 слл,32 сл). Наконец, эсхатологические предсказания возвещают, что в конце времен Сам Бог станет Учителем сердец, им больше не будут нужны земные учители (Иер 31.31-34), но все станут «учениками Ягве» (Ис 54.13). И Сам Отрок Ягве, призванный, однако, возвещать суды Божий (Ис 42. 1,4), каждое утро преклоняет ухо к поучениям и обретает язык мудрых (Ис 50.4). Верный этому пророчеству, псалмопевец неустанно взывает: «Господи, научи меня!» (Пс 118.12,26 сл,33 сл; 24.4-9...).

3. Учители и ученики в иудействе. - По возвращении из плена, когда главным предметом учения стал Закон, учители, к-рым было поручено это основное назначение, назывались «законниками». Но к авторитету Слова Божия, к-рое они толковали, постепенно прибавлялся их личный авторитет (Мф 23.2, 16-22), в особенности когда они передавали предание, к-рое сами получили от своих учителей. Послебиблейский иудаизм утверждается на основе этого талмуда («учения»). В эпоху НЗ Павел напоминает, что он сам был учеником Гамалиила (Деян 22.3).

НЗ

1. Ученики Христа. - Кроме нескольких упоминаний об У. Моисея (Ин 9.28), Иоанна Крестителя (напр. Мк 2.18; Ин 1.35; Деян 19.1 слл) или Фарисеев (напр. Мф 22.16), имя «ученика» НЗ сохраняет только за теми, кто признал Иисуса своим Учителем. Так, в Евангелии сначала указаны Двенадцать (Мф 10.1; 12.1) и, кроме этого ближайшего окружения, к-рое следовало за Иисусом (Мф 8.21), еще 72 ученика, получивших от Христа миссию предшествовать Ему во всякий город и место, куда Он Сам хотел идти (Лк 10.1). Вероятно Его У. были многочисленны (Лк 6.17; 19.37; Ин 6.60), но многие из них отпали (Ин 6.66). Никто не мог претендовать стать учителем: если он и должен «приобретать учеников» (Мф 28.19; Деян 14.21 сл), то не для себя лично, но только для Христа. Так, постепенно, начиная от 6-ой главы Деян., наименование просто - «ученик» относится к каждому верующему, независимо от того, знал ли он или не знал Иисуса во время Его земной жизни (Деян 6.1 сл; 9.10-26). Т. обр., с этой точки зрения, верующие хр-не приравниваются к самим Двенадцати (Ин 2.11; 8.31; 20.29).

2. Характерные черты. - Иисус предъявлял к Своим У. особые требования, хотя на первый взгляд они могут показаться такими же, как у евр. учителей того времени.

а) Призвание. - Чтобы стать У. Иисуса, главное - не умственные или даже нравственные качества, а призыв, исходящий от Иисуса (Мк 1.17-20; Ин 1. 38-50) и, следовательно, от Отца, К-рый дал Иисусу Его У. (Ин 6.39; 10.29; 17.6,12).

б) Личная приверженность ко Христу. - Чтобы стать У. Христа, не требуется быть ч-ком выдающимся; отношения, соединяющие У. с Учителем, не исключительно и даже не преимущественно интеллектуального порядка. Иисус говорит ему: «Следуй за Мной!» В Евангелии глагол следовать всегда выражает привязанность к личности Иисуса (напр. Мф 8.19). Следовать за Иисусом - значит совершенно порвать с прошлым, и тем окончательнее, чем этот У. ближе к Иисусу. Следовать за Иисусом - это жить, подражая Ему, слушать Его слово и согласовать свою жизнь с жизнью Спасителя (Мк 8.34 сл; 10.21,42-45; Ин 12.26). В отличие от У. евр. законников, к-рые, изучив Закон, могли покинуть учителя и поучать в свою очередь, У. Иисуса связаны не с учением, а с Его личностью; они не могут оставить Того, Кто для них больше, чем отец и мать (Мф 10.37; Лк 14.25 сл).

в) Удел и достоинство ученика. - Итак, У. Иисуса призван разделить саму участь Учителя: нести свой крест (Мк 8.34), испить Его чашу (Мк 10.38 сл) и наконец обрести от Него Царство (Мф 19.28; Лк 22.28 сл; Ин 14.3). Т. обр. отныне тот, кто напоит только чашею холодной воды во имя ученика... не потеряет награды своей (Мф 10.42 п) и, с другой стороны, как страшна участь того, кто соблазнит «одного из малых сих» (Мк 9.42 п)!

3. Ученики Иисуса - ученики Божии. - Если У. Иисуса так отличаются от У. евр. книжников, то это потому, что через Своего Сына Сам Бог обращается к людям. Учители передавали только предание ч-ское, к-рое иногда «отменяло Заповедь Божию» (Мк 7.1 слл). Иисус - воплощенная Премудрость Божия - обещает Своим ученикам покой их душам (Мф 11.29). Когда Христос говорит, то исполняется пророчество ВЗ: люди слышат Самого Бога и могут т. обр. стать «учениками Божиими» (Ин 6.45).

AF

Апостолы - верность НЗ 2 - воспитание - гонение - дитя II - друг 2 - Иоанн Креститель - пастырь и стадо НЗ 1 - предание ВЗ II 2 - призвание III - пример - следовать - Слово Божие ВЗ III, НЗ I 2, II 2, III 2 - слушать 1 - учить - Церковь III 2

УЧИТЬ / НАСТАВЛЯТЬ

В обоих Заветах вера основывается на божественном откр., носителями к-рого являются пророки в общем смысле этого слова. Но это откр. должно быть познано (знать) людьми со всеми подробностями и практическими выводами. Поэтому в жизни народа Божия имеет такое значение дело просвещения, к-рое передает в форме обучения познание божественного. Это просвещение состоит прежде всего в проповеди, возвещающей о божественном спасении, совершающемся в ходе истории (хήρυγμα); затем оно дает более глубокое его понимание и показывает, как жизнь в созданном Богом Союзе-Завете осуществляется в условиях жизни Его народа.

ВЗ

В ВЗ эта функция исполняется по-разному, в зависимости от назначения тех, кто его совершает. Но через их всех научает Свой народ Сам Бог.

I. РАЗНЫЕ ВИДЫ УЧЕНИЯ

1. Отец семейства, ответственный за воспитание своих детей, должен на этом основании передавать им религиозное наследие национального прошлого. Дело идет не о каком-либо углубленном преподавании, но о простом наставлении, заключающем в себе самые главные понятия о вере. Эти нравственные наставления имеют основу в Заповедях 3акона Божия: «Вот Заповеди, постановления и Законы, к-рым повелел Господь, Бог ваш, научить вас... И внушай их детям твоим ...» (Втор 6.7; 11.19). Это также наставления литургические и исторические, к-рые даются в связи с праздниками Израиля, чтобы объяснять их смысл и напоминать о великих событиях, лежащих в основе этих праздников: пасхальная жертва (Исх 12.26), обряд опресноков (13.8) и т.д. Вопросы, задаваемые детьми об обычаях и обрядах, предоставляют отцу случай учить их вере Израиля (Втор 6.20-25). Он же учит их и древним песням, связанным с преданием (Втор 31.19,22; 2 Цар 1.18 сл). Т. обр. религиозное наставление начинается уже в семейном кругу.

2. Священники несут еще большую ответственность в этой области. Имея своей обязанностью исполнение культа и толкование Закона, они естественно должны были выполнять учительные функции. На горе Синае Моисей получил Закон, чтобы учить ему народ; т. обр. он стал первым учителем во Израиле (Исх 24.3,12). Левиты должны были поучать этим Заповедям и толковать их, чтобы они проводились в жизнь (Втор 17.10 сл; 33.10; см 4 Цар 15.3). Эту обязанность добросовестно исполнял и Самуил (1 Цар 12.23). Однако многие священники относились к ней небрежно и этим навлекали на себя укоры пророков (Ос 4.6; 5.1; Иер 5.31; Мал 2.7). Конкретную обстановку этих поучений не трудно себе представить: они давались во время праздников, справляемых в святилищах, как напр., возобновление Союза в Сихеме (Втор 27.9 сл; Ис Нов 24. 1-24); обнародование Закона Ездрой (Неем 8) можно считать вариантом этого праздника. Преподаваемые наставления относились к Закону, к-рый надлежало перечитывать и объяснять (Втор 31. 9-13), и к истории замысла Божия (см Ис Нов 24). В поучение естественно входит и увещание, дабы народ жил в вере и соблюдал Закон в жизни. Отголосок этой священнической проповеди находится в главах 4-11 Второзакония, где бросается в глаза богатство словаря, относящегося к поучению: «Слушай Израиль... (Втор 4.1; 5.1); Итак, знай... (4.39); Ибо спроси... (4.32); Берегись, чтобы ты не забыл...» (4.9; 8.11 сл). Поистине необходимо было проповедовать слово Божие, чтобы Израиль всегда помнил о нем (Втор 11.8-21).

3. У пророков - иная миссия. - Провозглашаемое ими слово Божие они не заимствуют из предания, а получают непосредственно от Бога. Провозглашая его они угрожают, увещают, обещают, утешают... Все это не является вероучением в узком смысле. Тем не менее пророки всегда опираются на вероучительные истины, к-рые предполагаются уже знакомыми (ср Ос 4.1 сл и Десять Зап.) и из к-рых они черпают свои основные темы. У самих пророков есть ученики (Ис 8.16; Иер 36.4), распространяющие их прорицания. И их возвещения присоединяются к традиционному обучению, обогащая его. Т. обр. и сами пророческие поучения принимают традиционную форму. Цепь преемственности идет от пророка к пророку, что специально подчеркивает Иеремия (Иер 28.8). Явным доказательством этому служит факт, что пророк для выражения приносимой им вести нередко пользуется выражениями, взятыми у предшественников (как делает Иезекииль по отношению к Иеремии), или когда книжники Второзакония включают в свое богословское учение пророческую интерпретацию истории.

4. Мудрецы являются учителями по преимуществу (Екк12.9). По отношению к своим ученикам они выполняют такое же дело воспитания, как и каждый отец по отношению к своим сыновьям (Сир 30.3; см Притч 3.21; 4.1-17,20...); горе ученикам, ослушавшийся их (5.12 сл)! Хотя само по себе учение мудрых кажется основанным на опыте поколений в большей степени, чем на Слове Божием, оно, тем не менее, осваивая содержание Закона и пророческих книг, способствует их общедоступности. Так, питаясь традиционным учением, учитель стремится передать своим «сыновьям» истинную премудрость (Иов 33.33), познание Ягве и «трах перед Ним (Притч 2.5; Пс 33.12), словом все религиозное знание, к-рое есть условие счастливой жизни.

Научая беззаконных путям Господним, он приводит нечестивых к обращению (Пс 50.15). Так учительная деятельность, развивавшаяся в кругах книжников, присоединяется к таковой же деятельности и священников И пророков. В «Доме учения» (Сир 51.31) учители дают всем хорошее образование (Сир 51.33 сл) и этим помогают найти Бога.

II. ЯГВЕ - ВЕРХОВНЫЙ УЧИТЕЛЬ

1. За всеми этими учителями ч-скими надлежит различить Того, на Кого опирается весь их авторитет - единого истинного Учителя - Ягве. Он есть вдохновитель Моисея и пророков; Его Слово есть источник предания, к-рое передается и родителями, и священниками, и мудрецами. Именно через них Он учит людей знанию и мудрости, указывая им пути Свои и Закон Свой (Пс 24.9; 93.10 слл). Его олицетворенная Премудрость обращается к людям, чтобы их наставлять (Притч 8.1-11,32-36), как это делал пророк или учитель. Через нее люди получают все доброе (Прем 7.11 слл). Т. обр. каждый набожный Еврей сознавал, что он от юности был наставляем Господом (Пс 70.17). И он непрестанно молился Ему, прося указывать Свои пути, научить Своим Заповедям, открыть Свою волю (Пс 24.4; 142.10; 118.7,12 и пассим). Эта открытость сердца божественному учению далеко превосходит теоретическое знание Закона и Св. Писания, она свидетельствует о полном приятии, позволяющем постигать всю глубину Божия благовестил и проводить его в жизнь.

2. Известно, однако, что поведение Израиля по отношению к Богу не всегда отличалось таким послушанием сердца. Члены Народа Божия часто отвращались от Него, не принимая Его уроков, хотя Он учил их неустанно (Иер 32.33). Этим объясняются наказания Божий, к-рым Бог подвергал Своих неверных учеников для их вразумления. Дабы предотвратить ожесточение сердец, Бог через пророков обещает, что в конце времен Он откроется людям как Учитель в абсолютном смысле (Ис 30. 20 сл). Он будет влиять на их сокровенную глубину, так что люди познают Закон, не учась ему друг от друга (Иер 31.33 сл). Тогда, непосредственно наставленные Господом, они обретут великий мир (Ис 54.13). И все усилия посланцев Божиих в деле научения обретут силой высшей благодати полную действенность. Так будут услышаны моления псалмопевцев.

НЗ

Учителем в абсолютном смысле слова является только Христос, но Он доверил Свое Слово Апостолам, чтобы они продолжали Его учительную миссию.

I. ХРИСТОС - УЧИТЕЛЬ

На всем протяжении общественной жизни Иисуса учительство является одним из основных аспектов Его деятельности: Он учил в синагогах (Мф 4.23 п; Ин 6.59), в храме (Мф 21.23 п), по случаю праздников (Ин 7.14), а порой и ежедневно (Мф 26.55). По форме Его учение не отличалось от формы, принятой израильскими учителями, в среде к-рых Он бывал в юности (Лк 2.46), к-рые иногда приходили к Нему (Ин 3.1 сл,10) или публично задавали Ему вопросы (Мф 22.16 сл,36 п). Поэтому Его, как и их, называют «Равви», т.е. Учитель, и Он принимает это имя (Ин 13.13), хотя и упрекает книжников Своего времени в пристрастии к этому почетному званию, тогда как у людей только один Учитель - Бог (Мф 23.7 сл).

2. Однако, если Христос представляется народу как Учитель среди других учителей, Он во многих отношениях отличается от них. Иногда Он говорит и поступает как пророк. Порою же Он показывает Себя как признанный толкователь Закона, к-рый Он приводит к совершенству (Мф 5.17). В этой области Он учит с исключительным авторитетом (власть) (Мф 13.54 п), в отличие от книжников, всегда готовых прятаться за авторитет древних (Мф 7.29 и п). Кроме того, Его учение отличается поражающей слушателей новизной (Мк 1.27; 11.18), и когда Он возвещает Царство, и когда дает правила жизни, порывая со школярством, типичным для предания, к-рое Он отбрасывает (см Мф 15. 1-9 п), Он хочет преподать истинное Слово Божие и привести людей к его приятию.

3. Тайна этой совершенно новой установки в том, что, в отличие от учений официально уполномоченных учителей, учение Христа не от Него, а от Пославшего Его (Ин 7.16 сл). Он говорит только то, чему Его научил Отец (8.28). Принять Его учение - значит быть послушным Самому Богу. Однако для достижения этого нужно иметь особое расположение сердца, склоняющее к совершению воли Божией (7.17). Больше того, нужно обладать той особой внутренней благодатью, к-рая по обещанию пророков делает ч-ка послушным учению Божию (6.44 сл). Здесь мы прикасаемся к тайне борения ч-ской свободы с благодатью: слову Христа Учителя противостоит намеренная слепота тех, кто утверждает, что хорошо видит (см 9.39 слл).

III. АПОСТОЛЬСКОЕ УЧЕНИЕ

1. Во время Своей общественной жизни Иисус поручает Своим ученикам временные миссии, к-рые состояли не столько в детальном обучении, сколько в возвещении Благой Вести (Евангелие Мф 10.7 п). Только после Его воскресения Апостолы получили от Него определенное повеление, сделавшее их одновременно «проповедниками, апостолами и учителями» (см 2 Тим 1.11): «Итак, идите, научите все народы... уча их соблюдать, что Я повелел вам» (Мф 28.19 сл). Для выполнения этой задачи с безграничными перспективами Он обещал им, что им будет послан Дух Св., К-рый их научит всему (Ин 14.26). Ученики Духа Св., чтобы стать совершенными учениками Христовыми, должны передать людям учение, к-рое исходит не от них, но от Бога. Именно поэтому они могут говорить с таким авторитетом: Сам Господь пребывает с ними до скончания века (Мф 28.20; Ин 14.18 сл).

2. После Пятидесятницы Апостолы стали выполнять эту миссию учительства не от своего имени, но от имени Иисуса (Деян 4.18; 5.28), передавая Его деяния и слова и всегда ограждаясь Его авторитетом. Как и Иисус, они учат в храме (5.21), в синагоге (13.14), в частных домах (5.42). Главное содержание этого учения прежде всего - ожидание спасения. Иисус, Мессия и Сын Божий, осуществляет ожидание Израиля. Его смерть и воскресение исполняют Св. Писание; надо обратиться и уверовать в Него, чтобы исполниться Духом Св. и избежать осуждения Божия (см проповедь Петра в Деян). Простое поучение, обращающее людей к вере (см 2.22-40), дополняется после крещения более глубоким учением, к к-рому первые хр-не проявляют такое усердие (2.42). Некоторые слушатели со стороны удивляются новизне этого учения (см 17.19 сл), евр. власти тревожатся вследствие его успеха и пытаются запретить преподавать его людям, не получившим нормального образования книжников (4.13; см 5.28). Но напрасно: после того как это учение распространилось в Иудее, оно было обращено к широким массам всего греческого мира. Оно отождествляется со Словом (18.11), со Свидетельством, с Евангелием. Оно находит доступ к сердцам, потому что с ним сила Духа Св. (2.17 слл), чье помазание остается на хр-нах и научает их всему (1 Ин 2.27).

3. И тот же Дух Св. Своими харизмами (см 1 Кор 12.8,29) вызывает в Церкви, наряду с Апостолами, других наставников, помогающих им в деле евангелизации: «дидаскалов», катехизаторов, обязанность к-рых закреплять и развивать содержание Евангелия в молодых общинах (Деян 13.1; Еф4.11). В то же время учение систематизировалось, создавалось правило веры (Рим 6.17). В эпоху пастырских посланий оно приняло уже традиционную форму (1 Тим 4.13,16; 5.17; 6.1 слл). Когда вере начинают угрожать ложные или соблазнительные учения (Рим 16.17; Еф 4.14; 1 Тим 1.3; 6.3; Откр 2.14 сл,24), распространяемые лжеучителями (2 Тим 4.3; 2 Петр 2.1), одной из главных забот пастырей становится сохранение и распространение подлинного учения.

АВ & PG

воспитание - Закон - знать - молоко 3 - мудрость - новый III 1 - Откровение - Параклет 2 - предание - притча - проповедовать - Слово Божие - тайна НЗ II 1 - увещевать - ученик - харизмы II 2


Словарь Библейского Богословия :: В

В

ВААЛ [image] брак ВЗ II 1 -Господь ВЗ -идолы II 1 - отцы и Отец I 1, III 2 - стыд I 4 - супруг ВЗ 0

ВАВИЛОН

В отличие от Египта, имеющего в библ. символике двойственное значение, В. всегда представляется в Библии как некая злая сила, к-рую, однако, Бог в нек-рых случаях использует для осуществления Своих замыслов.

1. Вавилон как символ. - Еще до того как Израиль вошел в непосредственные сношения с великим городом, последний уже упоминается в свящ. Истории. Ибо «Бабел» - древнеевр. название В., а знаменитая башня, о к-рой говорится в Быт 11.1 -8, не что иное, как многоярусная башня (или «зиккурат») его главного храма. Являя прежде всего образ вавилонского идолопоклонства, эта башня представлена и как символ ч-ской гордости. Поэтому библ. традиция связывает смешение языков с образом В.: так Бог наказал людей за их гордое идолопоклонство.

2. Бич Божий.- Начиная с VII в., В. играет, однако, более непосредственную роль в свящ. Истории, в то время, когда завоевавшие его Халдеи намеревались отнять у Ниневии ее владычество над средним Востоком. Это грозное государство: « сила его - бог его» (Авв 1.11); но Бог использует эту силу для Своих целей. Т. обр. В. участвует в Суде Божием над Ниневией (Наум 2.2-3.19). Он является бичом Божиим для Израиля и окружающих его царств: Ягве отдал их всех в руки царя его Навуходоносора, иго к-рого они должны нести (Иер 27.1-28.17). Он золотая чаша, из к-рой Ягве напояет народы (Иер 25.15-29; 51.7). Он - молот, к-рым Бог сокрушал всю землю (Иер 50.23; 51. 20 слл;. А главное - Он совершает суд Ягве над Иудеей (Иер 21.3-7): его земля - земля изгнания, где Бог соберет остаток Своего народа (Иер 29. 1-20). Это жестокая истина, о к-рой говорится в кн. Царств (4 Цар 24-25); но «на реках Вавилонских», где песни уступают место плачу (Пс 136), пленные Иудеи познают очистительное страдание, подготовляющее будущее восстановление.

3. Город зла. - Эта провиденциальная роль В. не мешает ему быть городом зла по преимуществу. Конечно, как и другие народы и сама Ниневия (Ис 19.24; ср Ион), он призван со временем присоединиться к народу Божию (Пс 86.4). Но, подобно Ниневии, он величался своей собственной силой (Ис 47.7 сл,10; ср 10.7-14). Он вознесся против Ягве с гордостью и дерзостью (Иер 50.29-32; ср Ис 14.13 сл). Он умножал свои преступления: чародейство (Ис 47.12), идолопоклонство (Ис 46.1; Иер 51.44-52), всяческие жестокости... Он действительно стал домом зла (Зах 5.5-11), «городом запустения» (Ис 24.10).

4. Исход из Вавилона. - Если пленение было справедливым наказанием виноватого Израиля, то впоследствии для малого Остатка, обращенного испытанием, этот плен невыносим, и пребывание в В. даже опасно. Когда прошло 70 предсказанных лет (условное число: Иер 25.11; 29.10; 2 Пар 36.21), наступает год прощения (Ис 61.2; ср Лев 25.10). Это долгожданное освобождение является для народа Божия «благой вестью» (Ис 40.9; 52.5 слл). Пленникам предлагается покинуть город зла. «Выходите из Вавилона!» (Ис 48.20; Иер 50.8), «Выходите оттуда! Не касайтесь нечистого!» (Ис 52.11). Воспоминание об этом событии в течение будущих веков будет наполнять сердца веселием (Пс 125.1 сл), и ев. Матфей указывает на эту важную дату как на этап в пути к мессианским временам (МФ1.11 сл).

5. Суд над Вавилоном. - В то время как происходит новый поворот Свящ. Истории, В., бич Божий, в свою очередь подвергается суду Божию. Против города зла выставляется обвинение. Пророки радостно возвещают приговор (Ис 21.1-10; Иер 51.11 сл), иронически оплакивают Вавилон (Ис 47), заранее описывают его страшное разорение (Ис 13; Иер 50.21-28; 51.27-43). Это будет День Ягве против него (Ис 13.6...), месть Ягве богам его (Иер 51.44-57). Торжествующее наступление Кира является как бы подготовкой к этому событию (Ис 41.1-5; 45.1-6); армия Ксеркса разорит его в 485 году, так что от В. не останется камня на камне (можно срсИс24.7-18; 21.1-5). Однако он будет продолжать жить в памяти Иудеев как символ языческого города, обреченного на гибель, а его царь Навуходоносор как символ гордого и святотатственного тирана (Дан 2-4; Иф 1.1-12).

6. Постоянство тайны Вавилона. - Исторический В. пал гораздо раньше, чем наступил НЗ. Но благодаря ему народ Божий осознал тайну беззакония, постоянно действующую в этом мире: противопоставленные друг другу - В. и Иерусалим - два города, между к-рыми разделяются люди, град Божий и град Сатаны. И первохристианская Церковь скоро осознала, что она тоже вовлечена в эту борьбу двух городов. Против Нового Иерусалима (Гал 4.26; Откр 21) постоянно восстает В. Начиная с Неронова гонения, он принимает конкретный облик императорского Рима (1 Петр 5.13). Откр. Ин описывает его в этом смысле как пресловутую Блудницу, опьяненную кровью святых, сидящую верхом на багряном 3вере (Откр 17). Она в союзе со Змеем, т. е. с Сатаной, и со Зверем, т. е. с Антихристом. Поэтому народ Божий призывается к бегству из него (18.4), ибо суд над ним близок; падет В. Великий (18.1-8), и народы, враждебные Богу, будут плакать над ним, в то время как на небе будет раздаваться ликованье (18.9 - 19.10). Такова конечная судьба Города зла; всякая историческая катастрофа, распространяющаяся на земные царства, восставшие против Бога и Его Церкви, является свершением этого Божественного суда. Пророчества о судьбе В., сохранившиеся в ВЗ, получают в этой перспективе свое эсхатологическое завершение: они висят угрозой над греховными народами, воплощающими из века в век тайну В.

JA &PG

Антихрист ВЗ 2 - война ВЗ III 2 - гордыня 2 - город - могущество III 0 - народ В III - народы языч. - Пятидесятница II 2 г - язык II

ВДОВЫ

В своем одиночестве (Вар 4.12-16) В. представляет типичный случай несчастья (Ис 47.9). Ее одежда (Быт 38.14; Иф 10.3) выражает двойную скорбь: у нее нет надежды на чадородие, если она не выйдет снова замуж; она беззащитна.

1. Помощь вдовам. - Ей оказывается особое покровительство Законом, как и сироте и чужеземцу (Исх 22.21-23; Втор 14.28,29; 24.17-22), и Богом (Втор 10. 17 сл), К-рый внимает ее жалобам (Сир 35.14 сл), берет на Себя ее защиту (Пс67.6; 145.9) и отмщение за нее (Пс 93.6-10). Горе тому, кто злоупотребляет ее слабостью (Ис 10.2; Мк 12.40 п). Иисус, как и Илия, возвращает В. ее единственного сына (Лк 7.11-15; 3 Цар 17.17-24) и поручает Матерь Свою Марию возлюбленному ученику (Ин 19.26 сл). В первоначальной Церкви для В. было организовано ежедневное обслуживание (Деян 6.1). Если В. совсем одиноки (1 Тим 5.16; ср Деян 9,36-39), община должна взять их на свое попечение, как того требует истинное благочестие (Иак 1.27; ср Втор 26.12 сл; Иов 31.16).

2. Признание положительного значения вдовства. - На исходе ВЗ появляется особое уважение к вдовству, принятому навсегда Иудифью (Иф 8.4-8; 16.22) и пророчицей Анной (Лк 2.36 сл), посвятивших себя Богу в молитве и покаянии. В Иудифи поразителен контраст между естественной слабостью и силой Божией, укрепляющей ее.

Ап. Павел допускает новый брак для вдов (1 Кор 7.5,39), а для молодых вдов даже его желает (1 Тим 5.13-15), но выражает предпочтение сохранению вдовства (1 Кор 7.8) и видит в нем провиденциальное указание на отказ от замужества (7.17.24), ибо, как и девство, вдовство может стать идеалом духовной жизни, открывающим душу действию Божию и освобождающим от всего постороннего для служения Ему (7.34).

3. Особое учреждение для вдов. - В Церкви все В. должны быть безупречны (1 Тим 5.7,14). Нек-рые же из них, действительно одинокие, свободные от всяких семейных обязанностей и отрешившиеся от всякой суеты, пребывают в молитве (5.5 сл). Возможно также принятие на себя формального обязательства [по-греч. πίστις означает: вера и обязательство; второе значение более соответствует данному тексту (прим пер)] сохранять целомудренное вдовство на всю жизнь (5.12). Эти В. должны быть т. н. канонического возраста - не менее шестидесяти лет и единобрачны (5.9). По-видимому эта группа выполняла дела милосердия, поскольку от ее членов требовалось доказательство жертвенности, проявленной в прошлом (5.10).

Идеал, предлагаемый В. на последнем этапе их жизни, заключается т. обр. в молитве, целомудрии и любви.

PS

брак ВЗ II 1, НЗ II - девство ВЗ 2 - женщина ВЗ 3, НЗ 1,3 - одиночество I 1 - плодовитость II 2 - пост 1

ВЕЕЛЬЗЕВУЛ [image] бесы НЗ 1

ВЕЛИАР [image] Сатана III

ВЕЛИКИЕ ДЕЛА БОЖИИ [image] знамение - пустыня ВЗ II 2 - чудо

ВЕЛИЧИЕ [image] Бог III 5 - могущество - светлый ВЗ I 1 - сила

ВЕК [image] время ВЗ III 2, НЗ 2, III 1

ВЕНЕЦ [image] воздаяние III 2 - победа НЗ 2

ВЕРА

По Библии В. является источником и центром всей религиозной жизни. Ч-к должен отвечать верою на замысел, осуществляемый во времени Богом. Вслед за Авраамом, «отцом всех верующих »(Рим 4.11), выдающиеся люди ВЗ жили и умирали в вере (Евр 11), «Совершитель» к-рой есть Иисус (12.2). Ученики Христовы, - это «уверовавшие» (Деян 2.44) и «верующие» (1 Фес 1.7).

Разнообразие возможностей выразить понятие «вера» в древнеевр. языке отражает всю сложность духовной установки верующего. Два корня являются преобладающими: аман (ср аминь), вызывающий представл. о твердости и уверенности и ботах об обеспеченности и доверии. Греч, словарь еще более разнообразен. Можно сказать, что греч. религия не оставляла никакого места для В. Поэтому переводчики (LXX) не располагали соответствующими терминами для передачи смысла евр. слов и переводили на ощупь. Корню ботах соответствуют главным обр. έλπίς, έλπίζω, πέποιθα (Вульг: spes, sperare, confido); корню аман - πίστις,πιστεύω,άλήθεια (Вульг: fides, credere, veritas). В НЗ последние греч. слова, относящиеся к области познания, становятся определенно преобладающими. Изучение словарного состава уже открывает, что В., по Библии, имеет как бы два полюса: доверие по отношению к личности «верной», к-рое охватывает всего ч-ка, а с другой стороны, - действие ума, к-рому слово или знамения помогают постичь реальность невидимого (Евр 11.1).

Авраам, отец верующих. - Ягве призывает Авраама, отец к-рого служил иным богам в Халдее (Ис Нов 24.2; ср Иф 5.6 слл), и обещает ему землю и многочисленное потомство (Быт 12.1 сл). Вопреки всякой вероятности (Рим 4.19) Авраам «верит Богу» (Быт 15.6) и слову Его; он повинуется этому призванию и доверяет Богу свою дальнейшую судьбу, полагаясь на это обетование. В день испытания В. его была так тверда, что он готов был принести в жертву собственного сына, в лице к-рого уже осуществляется обетование (Быт 22), ибо для веры Слово Божие еще более истинно, чем плоды его: Бог верен (ср Евр 11.11) и всемогущ (Рим 4.21).

Отныне Авраам - прообраз и олицетворение верующего (Сир 44.20). Он предвозвещает тех, к-рые обретут истинного Бога (Пс 46.10; ср Гал 3.8) или Сына Его (Ин 8.31-41,56) и к-рые доверяются для своего спасения одному Богу и Его Слову (1 Макк 2.52-64; Евр 11.8-19). Настал день, когда обетование исполнилось в воскресении Иисуса, семени Авраамова (Гал 3.16; Рим 4. 18-25). Авраам стал тогда «отцом множества народов» (Рим 4.17 сл; Быт 17.5): всех тех, к-рых В. соединяет с Иисусом.

ВЗ

I. ВЕРА - ТРЕБОВАНИЕ ЗАВЕТА

Бог Авраама посетил угнетенный народ Свой в Египте (Исх 3.16). Он призвал Моисея, открылся

ему и обещал «быть с ним», «чтобы вести Израиля в его 3емлю» (Исх 3.1-15). «Как бы видя Невидимого», Моисей ответил верою на это откр. Божие, В., к-рая пребудет твердой (Евр 11.23-29), несмотря на возможные слабости (Числ 20.1-12; Пс 105.32 сл). Как Посредник Моисей сообщает народу замысел Божий, в то время как его Чудеса указывают, каково происхождение порученной ему миссии. Т. обр. Израиль призван «поверить Богу и Моисею, пророку Его» (Исх 14.31; Евр 11.29) с абсолютным доверием (Числ 14.11; Исх 19.9).

Завет-Союз закрепляет это вхождение Бога в историю Израиля, а Израиля призывает повиноваться слову Божию (Исх 19.3-9). «Слушать Ягве» значит, в основном, «верить Ему» (Втор 9.23; Пс 105.24 сл). Итак, Завет-Союз требует веры (ср Пс 77.37). Отныне жизнь и смерть Израиля будут зависеть от свободной верности (Втор 30.15-20; 28; Евр 11.33), с к-рой он будет поддерживать « Аминь» веры (ср Втор 27.9-26) и к-рая сделала его народом Божиим. Несмотря на бесчисленные случаи неверности, к-рыми наполнена история странствований по пустыне, завоевания Земли обетованной и заселения Ханаана, эту эпопею возможно вкратце выразить так: «верою пали стены Иерихона... и недостает мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне, о Иеффае, о Давиде» (Евр 11.30 слл).

Согласно обетованиям Завета-Союза (Втор 7,17-42; 31.3-8), всемогущая верность Ягве всегда проявлялась в пользу Израиля, когда Израиль имел веру в нее. Т. обр. провозглашать чудеса прошлого, в особенности Исхода, как действие Самого Бога невидимого, значило для Израиля исповедовать В. (Втор 26.5-9; Пс 77; 105), к-рая передавалась из поколения в поколение, в частности по случаю больших ежегодных праздников (Исх 12.26; 13.8; Втор 6.20). Т. обр. народ хранил память о любви своего Бога (Пс 135).

II. ПРОРОКИ И ВЕРА ИЗРАИЛЯ В ПЕРИОДЫ ИСПЫТАНИЙ

Трудности существования Израиля до его пленения были суровым испытанием для его В. Пророки изобличали его идолопоклонство (Ос 2.7-15; Иер 2.5-13), подменяющее В. в Ягве, формализм в богослужении (Ам 5.21; Иер 7.22 сл), мертвяще суживавший требования Ягве и искание спасения силой оружия (Ос 1.7; Ис 31.1 слл).

Исаия был наиболее выдающимся из этих глашатаев В. (Ис 30.15). Он призывал Ахаза оставить страх и спокойно довериться Ягве (Ис 7.4-9; 8.5-8), К-рый исполнит Свои обетования дому Давидову (2 Цар 7; Пс 88.21-38). Он внушил Езекии В., благодаря к-рой Ягве спас Иерусалим (4 Цар 18-20). И в В. он обнаружил парадоксальную премудрость Божию (Ис 19.11-15; 29.13-30.6; ср 1 Кор 1.19 сл).

Тяжкое испытание постигло В. Израиля по взятии Иерусалима и во время пленения. «Бедный и нищий» (Ис 41.47) Израиль подвергался искушению объяснить свою судьбу бессилием Ягве и обратиться к богам Вавилона победителя. Пророки провозгласили тогда всемогущество Бога Израилева (Иер 32.27; Иез 37.14), Творца вселенной (Ис 40.28 сл; ср Быт 1), Владыки истории (Ис 41.1-7; 44.24 сл), Скалы Своего народа (44.8; 50.10). идолы - ничто (Ис 44.9-20). «Кроме Ягве, нет бога» (Ис 44.6 слл; 43.8-12; ср Пс 113.11-15): в противоположность всякой внешней видимости на Него всегда можно положиться (Ис 40.31; 49.23).

III. ПРОРОКИ И ВЕРА БУДУЩЕГО ИЗРАИЛЯ

1. Вера, грядущая реальность. - Израиль, в своей совокупности, не внял призыву пророков относительно В. (Иер 29.19). Чтобы услышать его, надо было сначала поверить пророкам (Тов 14.4), как некогда Моисею (Исх 14.31). Но на пути Израиля лежало двойное препятствие. Во-первых - существование лжепророков (Иер 28.15; 29.31): как отличить истинных пророков от ложных (23.9-32; Втор 13. 2-6; 18.9-22)? Во-вторых, - сама В. в силу ее парадоксальных перспектив и строгих практических требований.

Бог верен и Он не мог не исполнить Своих обетований. Но в пределах Союза-Завета это исполнение зависело от В., а В. отсутствовала в историческом Израиле. Т. обр. В. стала для пророков грядущей реальностью, к-рая будет дарована Богом Израилю НЗ. Придет день, когда Бог обновит сердца (Иер 32.39 сл; Иез 36.26), к-рые от ожесточения (Ис 6.9 сл) смогут перейти к В. (Рим 10.9 сл; ср Ин 12.37-43); Он вложит в них знание (Иер 31.33 сл) и послушание (Иез 36.27), источник к-рых Вера.

2. Вера, связь будущего Израиля. - По примеру Авраама и Моисея пророки в основу своей жизни ставили В. в Ягве, в свое призвание и миссию (Евр 11.33-40). Эта В. часто была с самого начала непоколебима (Ис 6; 8.17; 12.2; 30.18). Иногда у пророков бывали колебания, когда надо было идти путем В. в испытании слишком требовательного призыва (Иер 1; ср Исх 3.10 слл; 4.1-17) или кажущегося отсутствия Бога (1 Цар 19; Иер 15.10-21; 20.7-18), прежде чем их В. окончательно утвердилась (Иер 26; 37-38).

Эта В. пророков оказывала, однако, влияние на более или менее многочисленную группу учеников (ср Ис 8.16; Иер 45) и слушателей. Она все более походила на ответственное решение и личную жизненную установку, спаивающие уже Остаток, возвещенный пророками.

Будущий Израиль предносился их взорам в образе этих небольших общин. Объединенный В-ю в таинственный камень Сиона (Ис 28.16; ср 1 Петр 2.6 сл) он будет народом бедных, к-рых сблизит В. в Бога (Мих 5.6 сл; Соф 3.12-18). Только «праведный жив будет своею верностью» (LXX: своею верою - Авв 2.4). Итак, пророки прозревают уже не народ, спасенный как народ, но Церковь, общину бедных, соединенных личной В. Для этого народа верующих Раб Ягве будет ведущим образом. Подверженный испытанию, становящемуся смертельной опасностью (Ис 50.6; 53), Он «держит лицо Свое, как кремень» с непоколебимой В. в Бога (Ис 50.7 слл; ср Лк 9.51), к-рая в будущем будет оправдана (53.10 слл; ср Пс 22).

3. Вера языческих народов. - Миссия Раба распространяется и на языческие народы (Ис 42.4; 49.6). Именно потому, что грядущий Израиль будет объединен прежде всего В-ю, он сможет принять в число своих языческие народы. И они В-ю обретут единого Бога (43.10), будут Его исповедовать как Бога истинного (45.14; 52.15 сл; ср Рим 10.16; 56.1-8) и ожидать спасения только от мышцы Его (51.5 сл).

IV, О СОБРАНИИ ВЕРУЮЩИХ

В послепленный период, на протяжении веков иудейская община стремилась принять облик будущего Израиля, возвещенного пророками, но все-таки не могла достичь того, чтобы жить как истинная «община верующих» (1 Макк 3.13).

1. Вера мудрых, бедных и мучеников. - Как и пророки, мудрые Израиля давно знали, что могут полагаться только на Ягве, чтобы быть «спасенными» (Притч 20.22). Когда всякая надежда на спасение исчезала в области видимой, мудрость требовала полного упования на Бога (Иов 19.25 сл), с верою, к-рая «знает», что Бог остается всемогущим (Иов 42.2). Здесь мудрые весьма близки к бедным, воспевавшим свое упование в Псалмах.

Вся Псалтирь провозглашает веру Израиля в Ягве, Бога единого (Пс 17.32; 113.9-26), Творца (8; 103) всемогущего (28), Господа верного (89) и милостивого (135) к народу Своему (104), Царя будущей вселенной (46; 95-98). Многие Псалмы выражают упование Израиля на Ягве (43; 73; 124), но наивысшими свидетельствами В. являются молитвы, в к-рых В. Израиля расцветает как редкой силы проявление личного доверия к Богу. В. преследуемого праведника в Бога, К-рый спасет его рано или поздно (7; 11; 26; 30; 61), упование грешника на милость Божию (39.13-18; 50; 129), спокойная уверенность в Боге (4; 22; 120; 130), к-рая сильнее смерти (15; 48; 72) - такова молитва бедных, объединенных уверенностью, что, за пределами всякого рода испытаний (21), Бог готовит им благую весть (Ис 61.1; ср Лк 4.18) и они наследуют землю (Пс 36. 11;ср Мф5.4).

Вероятно впервые за свое историческое существование (ср Дан 3) Израиль становится, после пленения, жертвой кровавого религиозного гонения (1 Макк 1.62 слл; 2.29-38; ср Евр 11.37 сл). Мученики умирают не только несмотря на свою веру, но именно за нее. Встретившись с этим как будто наивысшим отсутствием Бога, В. мучеников однако не слабеет (1 Макк 1.62); она даже углубляется и достигает уже такой высокой степени, что надеется по милости Божией на Воскресение (2 Макк 7; Дан 12.2 сл) и бессмертие (Прем 2.19 сл; 3.1-9). Т. обр., утверждаясь все более, личная В. собирает понемногу Остаток, являющийся наследником обетовании (Рим 11.5).

2. Вера сброшенных язычников. - В ту же эпоху в Израиле возникло миссионерское движение. Как некогда Нееман (4 Цар 5), так теперь многие язычники уверовали в Бога Авраамова (ср Пс 46.10). В то же время была написана история Ниневитян, к-рых, ко стыду Израиля, проповедь одного только пророка привела к «вере в Бога» (Ион 3.4 сл; ср Мф 12.41), а также история обращения Навуходоносора (Дан 3-4) или Ахиора, к-рый «верит и входит в дом Израиля» (Иф 14.10; ср 5.5-21): Бог оставляет народам время уверовать в Него (Прем 12.2; ср Сир 36.4).

3. Несовершенство веры у Израиля. - Гонение порождает мучеников, но также и бойцов, отказывающихся умереть без сопротивления (1 Макк 2.39 слл) за свободу Израиля (2.11). В неравном бою они уповали на Бога, чтобы Он обеспечил им победу (2.49-70; ср Иф 9.11-14). Такая В. сама по себе достойна признания (ср Евр 11.34,39), но она сосуществует наряду с нек-рой переоценкой силы ч-ской.

Для В. Израиля представляло опасность и другое несовершенство. Мученики и бойцы умерли за верность Богу и закону (1 Макк 1.52-64). Израиль наконец понял, что В. включает послушание требованиям Союза-Завета. В этом направлении ей угрожала опасность, перед к-рой не устояли фарисеи: формализм, придерживающийся более обрядовых предписаний, чем религиозных и нравственных призывов Писания (Мф 23.13-30); гордость, полагающаяся больше на ч-ка и дела его, чем на одного Бога, чтобы быть оправданным (Лк 18.9-14).

Следовательно, упование Израиля на Бога не было чистым, отчасти потому, что некая завеса оставалась между его В-ю и замыслом Божиим, возвещенным в Писании (2 Кор 3.14). Притом, подлинная В. была обещана лишь будущему Израилю. С другой стороны, язычники могли с трудом разделять В-у, к-рая взывала прежде всего к надежде национального свойства и налагала весьма обременительные обрядовые предписания. Кроме того, что бы это им принесло (Мф 23.23)? Иметь доступ к В. бедных - не могло сделать язычников участниками спасения, являвшегося только надеждой. Израиль, как и языческие народы, мог только пребывать в ожидании Того, Кто приведет В-у к совершенству (Евр 12.2; ср 11.39 сл) и примет «обещанного» Духа Св. (Деян 2.33).

НЗ

I. ВЕРА В УЧЕНИИ И В ЖИЗНИ ИИСУСА

1. Приготовление. - В. бедных (ср Лк 1.46-55) принимает первую весть о спасении. Эта В. еще колеблется у Захарии (1.18 слл; ср Быт 15.8), но достигает совершенства у Марии (Лк 1.35 слл, 45; ср Быт 18.14) и разделяется мало-помалу другими (Лк 1-2 п); внешняя скромная обстановка не скрывает от В. проявление Божия благоизволения. И уверовавшие в миссию Иоанна Крестителя - также бедняки, сознающие свой грех, а не гордые фарисеи (Мф 21.23-32). Эта В., незаметно для них самих, объединяет их вокруг Иисуса, пришедшего к ним (3.11-17 п), и направляет их к В. в Него (Деян 19.4; срИн1.7).

2. Вера в Иисуса и Его слово. - Все могли «слышать и видеть» (Мф 13.13 п) слово и Чудеса Иисуса, возвещающие пришествие Царства (11.3-6 п; 13.16-17 п). Но «слушать слово» (11.15 п; 13.19-23 п) и «исполнять» его (7.24-27 п; ср Втор 5.27), видеть воистину, одним словом, верить (Мк 1.15; Л к 8.12; ср Втор 9.23) - было свойственно только ученикам (Лк 8.20 п). С другой стороны, слова и чудеса ставили вопрос: «Кто же сей»? (Мк 4.41; 6.1-6, 14 сл п). Этот вопрос был испытанием для Иоанна Крестителя (Мф 11.2 сл) и соблазном для фарисеев (12.22-28 п; 21.23 п). В., необходимая для совершения чудес (Лк 7.50; 8.48), отвечала на этот вопрос лишь отчасти, признавая всемогущество Иисуса (Мф 8.2; Мк 9.22 сл). Петр дает истинный ответ: «Ты - Христос» (Мф 16.13-16 п). Отныне эта В. в Иисуса соединяет учеников с Ним и объединяет друг с другом, делая их причастными тайне Его личности (16.18-20 п).

Вокруг Иисуса, К-рый Сам беден (11.29) и обратился к бедным (5.2-10 п; 11.5 п), образовалась т. обр община бедных, «малых» (10.42), связь к-рых, что драгоценнее всего, есть В. в Него, в Его слово (18.6-10 п). В. эта от Бога (11.25 п; 16.17), и настанет день, когда она будет уделом народов (8.5-13 п; 12.38-42 п). Пророчества исполняются.

3. Совершенство веры. - Когда Иисус, Раб Ягве, направился в Иерусалим, чтобы стать послушным до смерти (Флп 2.7 сл), Он «сделал лицо Свое твердым как кремень» (греч Лк 9.51; ср Ис 50,7). Перед лицом смерти Он стал «Совершителем веры» (Евр 12.2) бедных (Лк 23.46 = Пс 30.6; Мф 27.36 п = Пс 21), проявляя абсолютное доверие к «Могущему спасти Его от смерти» (Евр 5.7) через воскресение. Несмотря на знание тайн Царства (Мф 13.11 п), ученики с трудом стали на путь, по к-рому они должны были В-ю следовать за Сыном Ч-ским (16.21-23 п). Доверие, исключающее всякую заботу и всякий страх (Лк 12.22-32 п), не было для них обычным (Мк 4.35-41; Мф 16.5-12 п). Поэтому испытание во время Страстей Спасителя (Мф 26.41) было для них соблазном (26.33). То, что они увидели тогда, требовало очень большой В. (ср Мк 15. 31 сл). В. самого Петра, хотя и не исчезла, - ибо Иисус молился о ней (Лк 22.32), - не была достаточно мужественной, чтобы проявиться бесстрашно (22.54-62 п). В. учеников должна была сделать еще один решительный шаг, чтобы стать верой Церкви.

II. ВЕРА ЦЕРКВИ

1. Вера в Воскресение. - Этот шаг был сделан, когда ученики, после многих колебаний в период явлений Иисуса (Мф 28.17; Мк 16.11-14; Лк 24.11), уверовали в Его Воскресение. Как Свидетели всего того, чему учил Иисус и что Он творил (Деян 10.39), они провозгласили Его «Господом и Христом», в К-ром невидимо исполнились обетования (2.33-36). В. их была теперь способна устоять «до крови» (ср Евр 12.4). Они призывали своих слушателей разделить ее, дабы стать наследниками обетования, получив прощение своих грехов (Деян 2.38 сл; 10.43). Так родилась В. Церкви.

2. Вера Слову. - Уверовать - значит прежде всего принять проповедь свидетелей, Евангелие (Деян 15.7; 1 Кор 15.2), Слово (Деян 2.41; Рим 10.17; 1 Петр 2.8), исповедуя Иисуса как Господа (1 Кор 12.3; Рим 10,9; ср 1 Ин 2.22). Эта первоначальная весть, переданная как предание (1 Кор 15.1-3), обогатившись и уточнившись, стала учением (1 Тим 4.6; 2 Тим 4.1-5): это слово ч-ское всегда будет для В. словом Самого Бога (1 Фес 2.13). Принять его - значит для язычников отвратиться от идолов и обратиться к Богу живому и истинному (1.8 слл), и для всех значит - признать, что Господь Иисус исполняет замысел Божий (Деян 5.14; 13.27-37; ср I Ин 2.24), и через принятие «крещения «исповедать Отца, Сына и Св. Духа (Мф 28.19).

В. эта, как свидетельствует Павел, открывает разуму сокровища премудрости и «ведения», сокрытые во Христе (Кол 2.3): саму премудрость Божию, открытую Духом (1 Кор 2), столь отличную от мудрости ч-ской (1 Кор 1.17-31; ср Иак 2.1-5; 3.13-18; ср Ис 29.14), и познание Христа и Его любви (Флп 3.8; Еф 3.19; ср 1 Ин 3.16).

3. Вера и жизнь принявшего крещение. - Поверивший Слову, приходит через В. к крещению и возложению рук, благодаря к-рым он полностью становится членом Церкви и приобщается к ее учению, духу и священнодействиям (литургической жизни) (Деян 2.41-46). Ибо через Церковь Бог осуществляет Свой замысел, совершая спасение верующих (2.47; 1 Кор 1.18): В. расцветает в послушании этому замыслу (Деян 6.7; 2 Фес 1.8). Она развивается в действиях (1 Фес 1.3; Иак 1.21 сл) нравственной жизни, верной закону Христову (Гал 6.2; Рим 8.2; Иак 1.25; 2.12); она действует из любви к братьям (Гал 5.6; Иак 2.14-26). Она поддерживается верностью, готовой пойти навстречу смерти по примеру Христа (Евр 12; Деян 7.55-60) в полном «уповании на Того, в К-рого она уверовала» (2 Тим 1.12; 4.17 сл). В. в Слово, послушание с упованием - такова В. Церкви, отделяющая погибающих - напр еретиков (Тит 3.10) - от спасаемых (2 Фес 1.3-10; 1 Петр 2.7 сл; Мк 16.16).

III. АПОСТОЛ ПАВЕЛ И СПАСЕНИЕ ВЕРОЮ

Для зарождающейся Церкви, как и для Иисуса, В. была даром Божиим (Деян 11.21 слл; 16.14; ср 1 Кор 12.3). Когда язычники обращались, Сам Бог «очищал сердце их верою» (Деян 11.18; 14.27; 15.7 слл). «Уверовав», они получали Того же Духа, что и верующие Иудеи (11.17). Т. обр. они были приняты в Церковь.

1. Вера и иудейский Закон. - Но скоро возник вопрос: нужно ли подвергать их обрезанию и подчинять 3акону иудейскому (Деян 15.5; Гал 2.4)? В согласии с теми, к-рые почитались столпами (Деян 15; Гал 2.3-6), Павел считал бессмысленным принуждать язычников «иудействовать», тогда как самих Иудеев спасла В. в Христа (Деян 15.11; Гал 2.15 сл). Когда в Галатии решили обязать пасомых им христиан к обрезанию (5.2; 6.12), Павел сразу понял, что это то же, что возвещать некое иное Евангелие (1.6-9). Этот новый кризис оказался для него поводом к углубленным размышлениям о значении закона и В. в истории спасения.

Начиная с Адама (Рим 5.12-21), все люди, и язычники и Иудеи, виновны перед Богом (1.18-3.20). Данный для жизни, Закон сам по себе породил лишь грех и смерть (7.7-10; Гал 3.10-14, 19-22). Пришествие в этот мир Христа (Гал 4.4 сл) и Его смерть положили конец этому положению явлением правды Божией (Рим 3.21-26; Гал 2.19 слл), к-рая принимается через В. (Гал 2.16; Рим 3.22; 5.2). Стало быть, роль Закона закончена (Гал 3.23-4.11). Домостроительство обетования, теперь исполненное в Иисусе (Гал 3.15-18), опять входит в силу: подобно Аврааму хр-не оправдываются В-ю, независимо от Закона (Рим 4; Гал 3.6-9; ср Быт 15.6; 17.11). Ведь и согласно пророкам праведный должен жить верою (Авв 2.4 = Гал 3.11; Рим 1.17), и Остаток Израиля (Рим 11.1-6) спасется только своей В. в Камень, положенный Богом (Ис 28.16 = Рим 9.33; 10.11), что позволяет ему открыться народам (Рим 10.14-21;1 Петр 2.4-10).

2. Вера и благодать. - «Ч-к оправдывается В-ю независимо от дел Закона» (Рим 3.28; Гал 2.16). Это утверждение Павла провозглашает бесполезность исполнения предписаний Закона при руководстве В-ю; но в еще более глубоком смысле оно означает, что спасение никогда не есть что-то должное, а благодать Божия, принимаемая В-ю (Рим 4.4-8). Павел, конечно, знает, что В. должна «действовать» (Гал 5.6; ср Иак 2.14-16), руководимая Духом Св., принятым при крещении (Гал 5.13-26; Рим 6; 8.1-13). Но он настойчиво подчеркивает, что верующий не должен ни «хвалиться» ( гордость) «своею праведностью», ни опираться на свои дела, как это делал фарисей Савл (Флп 3.4,9; 2 Кор 11.16-12.4). Хотя он «ничего не знает за собою» пред Богом (1 Кор 4.4), он полагается на Бога одного, К-рый «производит в нем и хотение и действие» (Флп 2.13). Потому-то он и совершает спасение свое «со страхом и трепетом» (Флп 2.12), но также и с радостной надеждой (Рим 5.1-11; 8.14-39): его В. убеждает его в любви Божией, к-рая открылась во Христе Иисусе (Рим 8.38 сл; Еф 3.19). Благодаря Павлу В. в Воскресение, к-рою жила первохр-ская община, была ясно осознана. Она освободилась от примесей и ограничений, присущих В-е Израиля. Она поистине есть В. Церкви.

IV. ВЕРА В СЛОВО, СТАВШЕЕ ПЛОТЬЮ

Когда заканчивался период НЗ-го откр., В. Церкви в лице ап. Иоанна размышляла о своих истоках. Она вернулась к Тому, Кто ей дал совершенство, чтобы лучше подготовиться к встрече будущего. В., о к-рой говорит ап. Иоанн, та же, что и В. синоптиков. Она объединяет общину учеников вокруг Иисуса (Ин 10.26 сл; ср 17.8). Направленность была дана ей Иоанном Крестителем (1.33 сл; 5.33 сл), а в Кане ей открылась слава Иисуса (2.11). Она «принимает Его слова» (12.46 сл) и «слушает Его голос» (10.26 сл; ср Втор 4.30). Она утверждается устами Петра в Капернауме (6.68). Страсти Господа для нее - испытание (14.1,28 сл; ср 3.14 сл), а Воскресение Его - решающий факт (20.8,25-29).

Четвертое Евангелие, еще более чем синоптические, есть Еванг. веры. Прежде всего В. в нем определенно сосредоточена на личности Иисуса и на Его божественной Славе. Нужно верить в Иисуса (4.39; 6.35) и в Его Имя (1.12; 2.23). Верить в Бога и в Иисуса - одно и то же (12.44; 14.1; ср 8.24 = Исх 3.14), ибо Иисус и Отец - одно (10.30; 17.21); уже само это единство есть предмет веры (14.10 сл). В. должна достичь невидимой реальности славы Иисуса без того, чтобы видеть многочисленные знамения, являющие ее (2.11 сл; 4.48; 20.29). Но если она на деле нуждается в том, чтобы видеть (2.23; 11.45) и осязать (20.27), она тем не менее призвана к расцвету в познании (6.69; 8.28) и созерцании (1.14; 11.40) невидимого.

Кроме того, Иоанн особенно подчеркивает всегда действенный характер невидимых следствий В-ы. Для верующего не будет Суда (5.24). Он уже воскрес (11.25 сл; ср 6.40), ходит в свете (12.46) и имеет жизнь вечную (3.16; 6.47). Напротив, «неверующий уже осужден» (3.18). Т. обр. В. облекается в судьбоносное величие неотложного выбора между смертью и жизнью, между светом и тьмою, выбора тем более трудного, что он зависит от нравственного поведения того, кому она предлагается (3.19-21).

Настойчивость, с к-рой Иоанн говорит о В., о ее специфическом объекте, о ее важности, объясняется самой целью его Евангелия: привести читателей к тому, чтобы они разделили его В-у, уверовав, что «Иисус есть Христос, Сын Божий» (20.31), и стали детьми Божиими через В. в Слово, ставшее плотью (1.9-14). Для В. выбор остается возможным в свете непосредственного Свидетельства Иоанна (1 Ин 1.2 сл). В. эта - традиционная В. Церкви: верная принятому учению, она исповедует Иисуса как Сына (1 Ин 2.23-27; 5.1) и должна расцвести в жизни без греха (3.9 сл), одушевляемая братской любовью (4.10 слл; 5.1-5). Как и Павел (Рим 8.31-39; Еф 3.19), Иоанн считает, что она приводит к познанию любви Божией к людям (1 Ин 4.16).

Перед лицом грядущих броней Иоанн увещает верующих к «терпению и вере святых» (Откр 13.10) даже до смерти. Источником этой верности продолжает оставаться В. в Воскресение Могущего сказать: «Я был мертв и вот жив во веки веков» (1.18), в Логос Божий, победоносно устанавливающий Свое царство (19.11-16; ср Деян 4.24-30).

И в тот День, когда прекратится В., «мы узрим Бога, как Он есть» (1 Ин 3.2) и В. Пасхи (в Воскресение) будет вновь возвещена: «победа, победившая мир: вера наша» (5.4).

JDu

Авраам I 1.2, II 3.4 - аминь - бедные ВЗ III - верность ВЗ 2, НЗ 2 - видеть ВЗ II, НЗ I 2 - воздаяние II 3 г - дела НЗ II 1.2 - доверие - Евангелие II 3 - ересь - заботы 2 - Закон В III 1.3-знамение - знать НЗ 3 - Иисус (имя) III - Иисус Христос I 2.3 - имя НЗ 3 а - искать II - исповедовать ВЗ 1, НЗ 1 - испытание ВЗ I 1 - истина НЗ 2 а. 3 - крещение IV 3 - Мария IV - Мессия НЗ II - мудрость ВЗ I 3 - надежда - неверие - Ной 3 - обетование - оправдание I, III - освобождение III 1 - Петр 36 - плодовитость III 2 - покаяние НЗ III 1 - помазание III 6 - послушание II, IV - правда Б I - радость НЗ II 1 - новое рождение За - сердце II 2 б - свидетельство НЗ 3 - Слово Божие ВЗ III 2, НЗ I 2, II 2, III 2 - слушать 0,1 - спасение ВЗ II 1, НЗ I 1 а.2 а, II 2 - страх Божий II - чудо I 3, II 3, III 1,2 б, 3 б.

ВЕРНОСТЬ

В. (евр емет), главнейшее отличительное свойство Бога (Исх 34.7), часто связывается с Его отеческой добротой (евр хесед) к народу Союза-Завета. Оба эти взаимодополняющие свойства указывают на то, что 3авет есть и безвозмездный дар и союз, крепость к-рого испытана веками (Пс 118.90). На эти два расположения, к к-рым сводятся пути Господни (Пс 24.10), ч-к должен отвечать соблюдением Завета. Искренность сыновнего благоговения, к-рое он должен испытывать к Богу, доказывается верностью в соблюдении предписаний Завета.

На протяжении истории спасения В. Божия остается непоколебимой, в противоположность постоянной неверности ч-ка, пока Христос, верный Свидетель истины (Ин 18.37; Откр 3.14), не даст людям благодати от Своей полноты (Ин 11.14,16) и не сделает их способными заслужить венец жизни подражанием Его верности до смерти (Откр 2.10).

B3

1. Верность Божия. - Бог - «твердыня» Израиля (Втор 32.4); это наименование символизирует Его непоколебимую В., истинность Его слов, непреложность Его обетовании. Слова Его пребывают вечно (Ис 40.8), обетования будут исполнены (Тов 14.4); Бог не лжет и не отрекается (Числ 23.19); Его замысел исполняется (Ис 25.1) силою слова, исходящего из уст Его, к-рое не возвращается, не совершив того, для чего Он послал его (Ис 55.11); Бог не изменяется (Мал 3.6). Поэтому Он хочет обручить Себе избранную Им невесту союзом совершенной В. (Ос 2.20), без к-рой нельзя познать Бога (Ос 4.1).

Итак, недостаточно хвалить Божию В., к-рая превыше небес (Пс 35.6), или провозглашать ее, дабы этим призвать ее (Пс 142.1), или напоминать Богу его обетования (Пс 88.2-9,25-40). Нужно молиться Богу Верному, чтобы получить от Него В. (3 Цар 8.56 слл) и перестать отвечать на Его В. нечестием (Неем 9.33). И действительно, только Бог может обратить Свой неверный народ и дать ему счастье, прорастив из земли В., - плод ее (Пс 84.5,11 слл).

2. Верность человека. - Бог требует от Своего народа В. Союзу-Завету, к-рый Он свободно возобновляет (Ис Нов 24.14); особенно верными должны быть священники (1 Цар 2.35). Тогда как Авраам и Моисей (Неем 9.8; Сир 45.4) - примеры В-и, Израиль в своей совокупности подражает неверности поколения, скитавшегося в пустыне (Пс 77.8 слл, 3.6 сл; 105.6). А там, где нет В-и Богу, исчезает и В. к людям; нельзя ни на кого положиться (Иер 9.2-8). Эта испорченность свойственна не только Израилю, ибо ко всем применимо изречение: «Правдивого ч-ка кто находит?» (Притч 20.6).

Итак, Израиль, избранный Богом быть свидетелем Его, не был верным рабом; он остался слеп и глух (Ис 42.18 слл). Но Бог избрал иного Отрока, на К-рого Он положил Дух Свой (Ис42.1 слл) и К-рому Он даровал способность слышать и говорить; этот Избранник верно проповедует правду, и испытания не могут сделать Его неверным Его посланничеству (Ис 50.4-7), ибо сила Его - Бог Его (Ис 49.5).

НЗ

1. Верность Иисуса. - Предвозвещенный т. обр. Отрок Верный есть Христос Иисус, Сын и Слово Божие, верный и истинный, пришедший исполнить Писания и дело Своего Отца (Мк 10.45; Лк 24.44; Ин 19.28,30; Откр 19.11 слл). Им исполняются все обетования Божий (2 Кор 1.20); в Нем спасение и слава избранных (2 Тим 2.10); к общению с ним люди призываются Отцом; Им верующие укрепляются и становятся верными своему призванию до конца (1 Кор 1.8 сл). Итак, В. Бога (1 Фес 5.23 сл), дары К-рого непреложны (Рим 11.29), проявляется в Нем во всей своей полноте и укрепляет верного (2 Фес 3.3 слл).

Мы должны подражать В-и Христовой, оставаясь стойкими до смерти, и полагаться на Его В., чтобы жить и царствовать с Ним (2 Тим 2.11 сл). Более того, даже если мы не верны, Он верен; ибо если Он может отречься от нас, то Он не может отречься от Самого Себя (2 Тим 2.13); сегодня, как вчера и во веки, Он пребывает Тот же (Евр 13.8): Первосвященник милостивый и верный (2.17), К-рый дарует доступ с дерзновением к престолу благодати (4.14 слл) тем, кто, опираясь на В. Божиего обетования, сохраняет неуклонную веру и надежду (10.23).

2. Верные Христа. - Название «верные» достаточно для обозначения учеников Христовых, верующих в Него (Деян 10.45; 2 Кор 6.15; Еф 1.1). Оно бесспорно заключает в себе природные добродетели преданности и чистосердечия, к-рые должны быть у хр-н (Флп 4.8); оно означает и религиозную В., одну из главных заповедей, соблюдения к-рой требует Христос (Мф 23.23), характеризующую тех, кто движим Духом Святым (Гал 5.22), в особенности апостолов, домостроителей тайн Божиих (1 Кор 4.1 сл; Лк 12.42). Она проявляется и в повседневном быту (Лк 16.10 слл) и т. обр. преобладает в общественной жизни.

В НЗ эта В. одушевлена любовью; вместе с тем она - доказательство подлинной любви. Иисус на этом настаивает: «Пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как Я заповеди Отца Моего соблюл и пребываю в Его любви» (Ин 15.9 сл; ср 14.15,21,23 сл). Иоанн, оставаясь верным учению Христа, внушает это своим «детям», призывая их «ходить в истине», т.е. в В. заповеди взаимной любви (2 Ин 4 сл); но тут же добавляет: «Любовь же состоит в том, чтобы мы поступали по заповедям Его» (2 Ин 6).

Именно этой В. обеспечена награда участия в радости Господней (Мф 25.21,23; Ин 15.11). Но эта В. требует борьбы против Искусителя, Лукавого, в бодрствовании и молитве (Мф 6.13; 26.41; 1 Петр 5.8 сл). В последние времена испытание этой В. будет страшным: святые должны будут тогда обладать терпением (Откр 13.10; 14.12) силою благодати, исходящей от Крови Агнца (Откр 7.14; 12.11).

Авраам III - аминь - благочестие ВЗ - брак ВЗ II 3, НЗ I - добродетели и пороки 1 - доверие 3 - долготерпение - заблуждение - Союз-Завет - испытание ВЗ I 2 - истина - любовь - Мария IV 2 - надежда - обетование - остаток ВЗ 3.4, НЗ - послушание II 3 - правда - пример - Провидение 2 - пустыня ВЗ I 2.3, НЗ I 1 - разочарование III - прелюбодеяние - скала 1 - свидетельство - Отрок Божий - супруг ВЗ 2 - следовать 1

ВЕРНЫЕ [image] Апостолы II 2 - верность НЗ 2 - ученик НЗ

ВЕСТЬ [image] ангелы - вера НЗ II 2 - Евангелие - миссия - покаяние / обращение ВЗ II; НЗ I - пророк ВЗ II 2.3 - Слово Божие ВЗ I 2, III 1

ВЕТЕР [image] дух ВЗ 1 - Дух Божий 0 - Пятидесятница I 1 - присутствие Божие ВЗ II

ВЕЧЕРЯ (ТАЙНАЯ) [image] Евхаристия - Пасха II - Союз-Завет НЗ I - трапеза III

ВЕЧНОСТЬ [image] время 0 2 Б - гора I 1 - замысел божий ВЗ III - надежда НЗ IV - небо VI - старость 2

ВЕЧНЫЙ (ЯГВЕ) [image] Бог ВЗ X, НЗ II 2

ВЗЫСКАНИЕ [image] воспитание - наказание

ВИДЕНИЯ [image] видеть ВЗ I - откровение ВЗ I 2 - пророк ВЗ I 1 - сновидения - харизмы I

ВИДЕТЬ

Идолы, как говорится в псалме, «имеют глаза и не видят» (Пс 134.16), Бог же «видит под всем небом» (Иов 28.24), в особенности «сынов человеческих» (Пс 32.13 сл), «сердца и утробы» (Пс 7.10) к-рых Он испытует. Но для ч-ка Он остается «Богом сокровенным» (Ис 45.15), «К-рого никто из людей не видел и увидеть не может» (1 Тим 6.16; 1.17; 1 Ин 4.12). Однако Бог избрал Себе народ, к-рому Он «дал видеть Себя» (Числ 14.14), вплоть до явления Себя в лице Своего Единородного Сына (Ин 1.18; 12.45), прежде чем ввести его на небеса, чтобы он «узрел лицо Его» (Откр 22.4).

I. ЖЕЛАНИЕ ВИДЕТЬ БОГА

В ВЗ самое сильное желание - В. Бога «своими глазами» (Ис 52.8). Тоска по раю, преобладающая во всей Библ., заключает в себе во-первых сознание об утерянной близкой и непосредственной связи с Богом и постоянный страх Его гнева, но также и неутомимую надежду встретить Его лицо и увидеть Его радость. Оба главных религиозных опыта Израиля - опыт Божественного Слова в пророках и опыт Божественного Присутствия в подлинном культе - направлены к одному, все превосходящему, опыту: В. Бога.

1. Явления Бога пророком представляют собой апогей их жизни и миссии. Моисей и Илия пережили этот опыт в его высшей степени. И однако, Моисею, просящему: «покажи мне славу Твою» (Исх 33.18), Господь, исполняя его мольбу, отвечает: «Я покрою тебя рукою Моею, доколе не пройду... ты увидишь меня сзади, а лицо Мое не будет видимо тебе» (Исх 33.22 сл). Когда приближается Ягве, Илья «закрывает лицо свое» и только слышит голос (3 Цар 19.13; ср Втор 4.12). Никто не может В. Бога, если Бог не явит ему Себя. Привилегия Моисея единственная в своем роде - «образ Ягве он видит» (Числ 12.8).

На разных более низких уровнях пророки «в снах и видениях» (Числ 12.6) видят нечто не от мира сего (Числ 24.4,16; 2 Пар 18.18; Ам 9.1; Иез 1-3; Дан 7.1 и т.д). Авраам и Иаков тоже имели подобный опыт (Быт 15.17; 17.1; 28.13), а также Гедеон (Суд 6.11-24), Маной и его жена (Суд 13.2-23). Даже семьдесят старейшин израилевых в некоторой степени участвовали в привилегии Моисея и «видели Бога Израилева» на горе (Исх 24.10; но LXX и слав. Библ переводят: «они видели место, где стоял Бог Израилев»).

2. Культ, возносимый Богу на местах, где Он явил Свое присутствие (Исх 20.24), вызывает у лучших желание видеть Бога, желание «искать лица Его» (Пс 23.6), «созерцать красоту Его» (Пс 26.4), «видеть силу Его и славу Его» (Пс 62.3), увидеть хоть издали храм (Ион 2.5). В видении Исаии, столь близком явлениям Бога Моисею, соединяется видение пророческое, в основе которого лежит слово и миссия, с культовым видением, объект которого - Присутствие (Ис 6; ср 2 Пар 18.18; Иез 10-11).

II. ВИДЕТЬ И ВЕРОВАТЬ

Если желание В. Бога исполняется только редко и частично, то это потому, что Бог есть «Бог сокровенный» (Ис 45.15), открывающийся вере. Чтобы Его познать, нужно слушать Его слово и В. Его дела; ибо в чудесах Его творения видно «невидимое Его» (Рим 1.20); наблюдение светил приводит к смутному ощущению Его могущества (Ис 40.25 сл), а созерцать мир (Иов 38-41) - это уже В. Бога.

Сокровенный Бог еще более открывает Себя в истории. В дивных делах, совершенных Богом в пользу Своего народа (Исх 14.13; Втор 10.21; Ис Нов 24.17) - знамениях доселе невиданных (Исх 34.10), Израиль «увидел» славу Его (Исх 16.7). Итак, познать Бога значит «видеть дела Его» и «уразуметь. Кто Он» (Пс 45.9 слл; ср Ис 41.20; 42.18; 43.10), «увидеть Его дела и верить в Него» (Исх 14.31; Пс 39.4; Иф 14.10), ибо «нет Бога, кроме Меня» (Втор 32.39).

Но, подобно бесчувственным идолам, люди глухи и слепы (Ис 42.18), «у них есть глаза и они не видят, уши и не слышат» (Иер 5.21; Иез 12.2): знамения и дары Божий, предназначенные для их просвещения, могут ожесточить их в их ослеплении. Хотя пророки и проповедуют им, «огрубело сердце народа сего... и очи свои сомкнули, да не увидят очами... и не уразумеют сердцем» (Ис 6.10).

НЗ

I. БОГ, ВИДИМЫЙ В ИИСУСЕ ХРИСТЕ

I. В Иисусе Христе Бог являет неслыханные чудеса, обещанные пророками (Ис 52.15; 64.3; 66.8), дела «небывалые» (Мф 9.33). Праведный Симеон отходит с миром; «ибо видели (его) очи спасение» (Лк 2.30). «Блаженны очи, что видят» дела Иисуса: они видят то, что «многие пророки и праведники желали видеть... и не увидели» (Мф 13.16 сл); они видят вблизи то, что Авраам видел «издали» (Евр II.13) и то, чему он уже возрадовался, - «День» Христов (Ин 8.56). Они блаженны, если только не соблазнятся о Христе и увидят, что происходит в действительности: «слепые прозревают... нищим благовествуется» (Мф 11.5 сл).

2. Видеть и веровать. - Уже в синоптических Еванг. и еще яснее у Ин., видение того, что совершает Иисус, и того, что Бог Отец совершает в Нем, есть призыв веровать, достичь верой невидимой стороны истории спасения.

3намения, являемые Иисусом, должны вести к вере (Ин 2.23; 10.41; 11.45; ср Лк 17.15,19). Если не дано других знамений требующим их, то быть может отчасти потому, что они не привели бы к вере (Мф 12.38 сл п; ср Мк 15.32). Совершенная вера должна обойтись без знамений (Ин 4.38), но действительность далека от этого идеала. Ибо, несмотря на все совершенные перед ними знамения, многие не могут ни уверовать (Ин 12.37) ни даже, можно сказать, увидеть (Мф13.14сл; Ин12.40;ср Ис6.9сл). Для них свет миру становится тьмой (Ин 8.12; 9.5), а очевидность - ослеплением: «Если бы вы были слепы, не имели бы греха; но вы говорите «мы видим». Грех ваш пребывает» (Ин 9.39 слл).

Те же темы встречаются в повествованиях о Воскресении. Вид пустого гроба (Ин 20.28), явления Иисуса, во время к-рых Он «представал очам» (ώφθη Деян 13.31; 1 Кор 15.5-8; Мф 28.7,10 п) избранных Свидетелей (Деян 10.40 сл), должны были привести к вере (Ин 20.29; ср Мф 28.17). Но возможно В. и слышать свидетелей и оставаться в неверии (Лк 24.12; 27.39 слл; Мк 16.11-14), тогда как и в данном случае идеальная вера в том, чтобы верить, не видя (Ин 20.29).

3. Во Иисусе Христе Бог видим. - Существует видение, предшествующее вере, но вера в свою очередь приводит к знанию и видению. Не только небеса отверсты над Сыном Ч-ским (Ин 1.51;ср Мф 3.16), и тайны Божий открыты, и жизнь дана верующим в Него (Ин 3.21,36), но и слава Божия, к-рую Моисей мог созерцать только кратковременно и частично (Исх 33.22 слл; 2 Кор 3.11), исходит постоянно и неприкровенно от лица Господа (2 Кор 3.18): «Мы видели славу Его, славу Единородного от Отца» (Ин 1.14). В. Иисуса - значит уже В. Слово, «Жизнь, к-рая была у Отца и явилась нам» (1 Ин 1.1-3). И потому, что «Я в Отце и Отец во Мне... видевший Меня, видел Отца» (Ин 14.9 сл; ср 1.18; 12.45).

II. ВИДЕТЬ БОГА ТАКИМ, КАК ОН ЕСТЬ

Даже воплощение Сына не может удовлетворить нашего желания В. Бога, ибо, пока Иисус не восшел ко Отцу Своему (Ин 14.12,28), Он не открыл еще всей присущей Ему славы (Ин 17.1,5). Иисус должен уйти, вернуться в невидимый мир, откуда Он пришел, в мир «невидимой реальности», к-рая есть источник видимого нами (Евр 11.1 сл) мира Божия. Поэтому нужно, чтобы Его больше не видели (Ин 16.10-19), чтобы люди искали и не находили Его (7.34; 8.21). После того как ученики «увидели» Его в последний раз перед Вознесением (Деян 19 слл), началось время, когда те, «кто не видели Его», должны любить Его и радоваться о Нем, «доселе не видя, но веруя в Него» (1 Петр 1.8 сл).

Придет день, когда увидят Сына Ч-ского, сидящего одесную Силы (Мф 26.64 п) и грядущего на облаках небесных (24.30 п). Стефан уже «видит» этот день Господень осуществленным на его глазах (Деян 7.55 сл). Откр. Ин. наводит на мысль, что это пришествие уже можно видеть в течение всего исторического процесса: «Се, грядет с облаками и узрит Его всякое око, и те, к-рые пронзили Его...» (1.7; ср Ин 19.37). Но, в действительности «мы еще не видим», т. е. видим только верою, что «все было Ему покорено» (Евр 2.8). Теперь уже не время смотреть на небо, «а время свидетельствовать, что Он придет таким же обр., как восшел на небо» (Деян 1.11), и жить в двойном ожидании: соединиться с Господом, чтобы быть всегда с Ним (1 Фес 4.17; Фил 1.23), и «видеть Бога» (Мф 5.8), «видеть лицо Его» (Откр 22.4), «видеть Его, как Он есть» (1 Ин 3.2) в Его непостижимой тайне, полностью явленной Его детям.

JDu & JG

вера - знамение НЗ I 2 - лицо - образ - Откровение - предопределять 3,5 - присутствие Божие НЗ III - чистый НЗ I 3 - явления Христа

ВИНО

Наряду с пшеницей и елеем, В. Святой Земли входит в состав повседневной пищи (Втор 8.8; 11.14; 1 Пар 12.41); ему свойственно «веселить сердце человека» (Пс 103.15; Суд 9.13). Поэтому оно является одним из элементов мессианского пира, но также, и прежде всего - Евхаристической вечери, на к-рой верующий черпает радость в самом ее источнике - в любви Христовой.

I. ВИНО В ПОВСЕДНЕВНОЙ ЖИЗНИ

1. В обыденной жизни. - Приписывая Ною нахождение виноградной лозы и указывая на неожиданное действие В. на него (Быт 9.20 сл), ягвистское предание подчеркивает одновременно и благотворные и опасные свойства В. Будучи признаком благосостояния (Быт 49.11 сл; Притч 3.10), В. является весьма ценным благом, делающим жизнь приятной (Сир 32.7; 40.20), если его употреблять умеренно. Умеренность - одно из проявлений внутреннего равновесия ч-ка, к-рое постоянно проповедуется в кн. Мудр. Аксиома сына Сирахова: «Вино полезно для жизни человека, если будешь пить его умеренно» (Сир 31.31)- самая яркая иллюстрация этого (ср 2 Макк 15.39). В пастырских посланиях советы умеренности очень часты (1 Тим 3.3,8; Тит 2.3), но употребление В. в надлежащих случаях даже советуется (1 Тим 5.23). Сам Иисус вкушал В., не боясь осуждения (Мф 11.19 п). Ч-к, не придерживающийся умеренности, подвергается различным опасностям. Пророки резко обличают знатных, любящих много пить, потому что они забывают Бога и свою ответственность в отношении угнетаемого и подстрекаемого ко злу народа (Ан 2.8; Ос 7.5; Ис 5.11 слл; 28.1; 56.12). Мудрые обращают больше внимания на последствия этих излишеств для самого ч-ка: пьяница обречен на бедность (Притч 21.17), ярость (Сир 31.35), разврат (Сир 19.2), несправедливость в словах (Притч 23.30-35). Павел подчеркивает, что пьянство ведет к распутству и вредит жизни Духа в хр-не (Еф 5.18).

2. В культовом обиходе. - Так как В. от Бога, как и все плоды земные, оно употребляется в жертвоприношениях. Уже в древнем святилище Силома вино приносилось в дар (1 Цар 1.24), чтобы во время жертвоприношений совершать предписанные возлияния (Ос 9.4; Исх 29.40; Числ 15.5,10). В. входит в число начатков, к-рые полагаются священникам (Втор 18.4; Числ 18.12; 2 Пар 31.5), и наконец оно является частью НЗ-ого жертвоприношения, отменяющего предыдущий обряд. С другой стороны, в некоторых случаях имеет место и религиозно-обоснованное воздержание от В. От священников оно требуется во время исполнения их обязанностей, потому что последние требуют полного самообладания, в особенности, чтобы учить Судить (Иез 44.21 слл; Лев 10,9 слл). Воздержание от вина может также быть напоминанием о том времени, когда Израиль был лишен его в пустыне и приближался к Богу, ведя суровую жизнь (Втор 29.5 сл). Много времени спустя, после поселения в Ханаане, род Рехавитов (Иер 35.6-11) сохранял эту верность кочевому образу жизни, при к-ром обходились без В. Подобно этому в назорействе (ср Ам 2.21) существовал обычай аскетического характера воздерживаться от всякого плода виноградного в знак посвящения Богу. Т. обр. еще до своего рождения был посвящен по воле Божией Самсон (Суд 13.4 сл); аналогичен и случай с Самуилом (1 Цар 1.11) и Иоанном Крестителем (Лк 1.15; ср 7.33). Узаконенное священническим кодексом назорейство могло также приниматься как временный обет (Числ 6.2-20), что встречается еще и в иудео-христианской общине (ср Деян 21.23 сл). Наконец, верующие часто призывались к воздержанию от В. во избежание опасности компромисса с язычеством: об этом свидетельствует иудаизм в послепленный период (Дан 1.18; ср Иф 10.5). Воздержание нек-рых хр-н вероятно проистекает из стремления к аскетической жизни (1 Тим 5.23); но ап. Павел напоминает, что этот аскетизм должен руководствоваться осторожностью и любовью (Рим 14.21; ср 1 Кор 10.31).

II. СИМВОЛИКА ВИНА

1. В обычном смысле В. символизирует все, что приносит отраду в жизни: дружбу (Сир 9.13), ч-ческую любовь (Песн 1.3; 4.10) и вообще всю земную радость с ее двойственностью (Екк 10.19; Зах 10.7; Иф 12.13; Иов 1.18). Поэтому оно может вызвать и представление о нездоровом опьянении в идолопоклоннических культах (Иер 51.7; Откр 18.3) и о счастьи последователя Премудрости (Притч 9.2).

2. С религиозной точки зрения символика В. включается в эсхатологический контекст.

а) В ВЗ, объявляя великие наказания оскорбляющему Его народу, Бог говорит о лишении его В. (Ам 5.11; Мих 6.15; Соф 1.13; Втор 28.39). Тогда остается пить только В. гнева Божия, чашу ярости (Ис 51.17; ср Откр 14.8; 16.19). Счастье же, обещанное Богом Его верным, часто выражается в образе большого количества В., как, напр., в утешительных пророчествах (Ам 9.14; Ос 2.22; Иер 31.12; Ис 25.6; Иоил 2.19; Зах 9.17).

б) В НЗ «новое вино» является символом мессианских времен. Иисус говорит, что новый Завет, заключенный в Его лице, есть новое В., разрывающее ветхие мехи (Мк 2.22 п). Та же мысль выявляется в повествовании ев. Иоанна о браке в Кане: брачное В., то доброе вино, к-рое «доселе ожидалось», есть дар Христовой любви, знак радости, к-рая осуществляется пришествием Мессии (Ин 2.10; ср 4.23; 5.25). Выражение «новое вино» есть и у Мф 26.29, в описании эсхатологической Вечери, уготованной Иисусом для верных в Царстве Отца Его: это и есть завершение мессианских времен. Упоминание о В. носит не только символический характер: оно приводится и в рассказе об установлении Евхаристии. Прежде чем пить новое В. в Царстве Отца, хр-н питается на протяжении всей своей жизни В., ставшим пролитою кровью Его Господа (ср 1 Кор 10.16).

Следовательно, употребление В. - для хр-на не только повод к благодарению (Кол 3.17; ср2.20слл), но и напоминание о Жертве, являющейся источником спасения и вечной радости (1 Кор 11.25 сл).

DS

виноградник - гнев Б ВЗ I 1, НЗ I 1 III 2 - голод и жажда ВЗ 1 б - Евхаристия - Ной I - опьянение - радость ВЗ I - сбор винограда - трапеза - чаша

ВИНОГРАДНИК / ЛОЗА

Немногие сельскохозяйственные культуры так зависят от внимательного и искусного труда ч-ка и от смены времен года, как В. Палестина, страна В-ов, научила Израиль вкушать плоды земли, посвящать свои силы многообещающему делу, полагаясь однако во всем на щедрость Божию. В то же время многоценный В. заключает в себе нечто таинственное. Вся его ценность - в его плодах. Древесина его не имеет никакой ценности (Иез 15.2-5), его бесплодные ветви годны только на сожжение (Ин 15.6), но плоды его веселят «богов и людей» (Суд 9.13). Итак, в В. сокрыта глубокая тайна: если он приносит радость сердцу ч-ка (Пс 103.15), то ч-к в свою очередь является В-ком, плод к-рого приносит радость Богу.

1. Виноградник - радость человека. - Праведный Ной посадил В. на земле, к-рую Бог обещал больше не проклинать (Быт 8.21; 9.20). Произрастание В-ков на земле есть именно знак того, что благословение Божие не было полностью уничтожено грехопадением Адама (Быт 5.29). Бог обещает и дарует Своему народу землю, богатую В-ками (Числ 13.23 сл; Втор 8.8). Но те, кто попирает бедных (Ам 5.11) или неверен Ягве (Соф 1.13), не будут пить вина от своих В-ков (Втор 28.30,39), к-рые будут уничтожены саранчой (Иоил 1.7) или зарастут терновником (Ис 7.23).

Весьма несправедлив царь, захватывающий В-ки своих подданных; в этом злоупотреблении, предсказанном Самуилом (1 Цар 8.14 сл), оказывается виновным Ахав (3 Цар 21.1-16). Но в царствование благочестивого царя каждый живет в мире под своей виноградной лозой и смоковницей (3 Цар 5.5; 1 Макк 14.12). Этот идеал осуществится в мессианские времена (Мих 4.4; Зах 3.10); тогда В. будет давать плод свой (Ам 9.14; Зах 8.12). Цветущий В. есть образ Премудрости (Сир 24.20) и плодовитой жены праведника (Пс 127.3) и символизирует надежду брачущихся, воспевающих в Песне Песней тайну любви (Песн 6.11; 7.13; 2.13,15; ср1.13).

2. Израиль, виноградник неверный Богу. - Жених и виноградарь, Бог Израилев имеет Свой В. - это Его народ. Согласно прор. Осии, Израиль - плодоносная лоза, благодарящая за свою плодовитость других, а не Бога, своего Жениха по Завету (Ос 10.1; 3.1). По словам Исаии Бог любит Свой В.; Он все сделал для него, но вместо плода праведного, к-рого Он ожидал, В-к принес Ему кислый урожай кровопролития; и Он предаст его разорителям (Ис 5.1-7). Согласно Иеремии, Израиль - избранная лоза, но выродившаяся и ставшая бесплодной (2.21; 8.13); она будет вырвана и истоптана (5.10; 12.10). Наконец, Иезекииль сравнивает и неверный своему Богу Израиль (Иез 19.10-14; 15.6 слл) и царя, изменившего союзу, скрепленному клятвой (17.5-19), с плодоносным, но затем засохшим и сожженным В-ком.

Настанет день, когда В. расцветет под неусыпным охранением Божиим (Ис 27.2 сл). Вот почему Израиль взывает к неизменной любви Божией: да спасет Он этот В., пересаженный Им из Египта в землю Его, к-рый Он вынужден был предать разорению и огню, но к-рый отныне будет верен Ему (Пс 79.9-17). Но Израиль не сдержал своего обещания. Повторяя слова Исаии, Иисус так передает историю избранного народа: Бог не переставал ожидать плодов от Своего В.; но, вместо того, чтобы слушать посланных Им пророков, виноградари их избили (Мк 12.1-5). В преизбытке Своей любви Он посылает теперь Своего возлюбленного Сына (12.6); в ответ на это вожди народа в довершении своей неверности убивают Сына, наследством к-рого является В. Поэтому виновные будут наказаны, но смерть Сына откроет новую стадию Божественного замысла: В., отданный верный виноградарям, наконец принесет плоды (12.7 слл; Мф 21.41 слл).

Кем же будут эти верные виноградари? Словесные уверения не имеют цены: нужен деятельный труд, единственно приносящий плод (Мф 21.28-32). Для сбора винограда Бог примет всех работников: будут ли они трудиться с утра, будут ли наняты в последний час - все получат равное вознаграждение. Ибо призыв к труду и предложенная плата - безвозмездные дары, а не право ч-ка: все есть благодать (Мф 20.1-15).

3. Истинный виноградник, слава и радость Божия. - Иисус дает Богу то, чего не смог Ему дать Израиль. Он - плодоносный В., Лоза истинная, достойная Своего имени. Он - подлинный Израиль. Он насажден Своим Отцом, взращен и обрезан, чтобы принести обильный плод (Ин 15.1 сл л; Мф 15.13). Он воистину приносит Свой плод, отдавая Свою жизнь, проливая Кровь Свою, как высшее доказательство любви (Ин 15.9,13; ср 10.10 сл, 17); и вино, плод В., становится в Таинстве Евхаристии таинственным знамением этой Крови, пролитой для скрепления нового Союза-Завета, средством причащаться любви Христовой и пребывать в Нем (Мф 26.27 слл п; Ин 6.56; 15.4,9 сл).

Он есть виноградная лоза, а мы ветви, как Он есть Тело, а мы члены Его. Истинный В. - это Он, но также Его Церковь, члены к-рой находятся в общении с Ним. Без этого общения мы ничего не можем сделать: только Иисус, Лоза истинная, может принести плод во славу Виноградаря, т. е. Отца Своего. Без единения с Ним мы будем ветвями, отрезанными от Лозы, лишенными сока, бесплодными, годными только на сожжение (Ин 15.4 слл). К этому единению призываются все люди любовью Отца и Сына; они призываются действием благодати, ибо Иисус избирает тех, кто станет Его ветвями, Его учениками; не они избирают Его (15.16). Через это единение ч-к становится ветвью истинной Лозы. Оживотворенный любовью, соединяющей Иисуса с Отцом, он приносит плод во славу Отца. Так он приобщается радости Сына, к-рая есть прославление Отца (15.8-11). Такова тайна истинного В.: Христа и Церкви; она выражает плодотворный союз и радость пребывающую, совершенную и вечную (ср 17.23).

MFL

вино - плод - сбор винограда - Церковь II 2, V 2

ВКУС, ПРИВКУС [image] вкушать - соль

ВКУШАТЬ

Вкушать (вкусить) - иногда значит принимать ищу (Ион 3.7; Кол 2.21), но главное значение этого слова - определять и оценивать «вкус» вещей во всех областях нашего опыта (2 Цар 19.35). В Библии оно связано с различением нравственных ценностей и со сладостью познания Бога и Христа - радости сладчайшей нашей жизни здесь и на небесах.

1. Способность распознавания. - Вкус предполагает различные формы мудрости: умение обходиться с людьми (1 Цар 25.33), такт (Притч 11.22), трезвое суждение (Притч 26.16). Он есть дар Божий (Пс 118.66), к-рый Бог может отнять (Иов 12.20), и в то же время плод возраста и опыта (Иов 12.11 сл). Он направляет поведение ч-ка в самых практических областях (Притч 31.15); однако высшая его форма - распознавание добра и зла - не только нравственная, но и религиозная ценность, основанная на вере (Пс 118.66) и завершающаяся влечением ко - Слову Божию, к-рое представляется сладким (Иез 3.3), и к Его заповедям (Пс 118.16; Рим 7.22).

2. Религиозный опыт. - Еще выше мудрой способности распознавания стоит пережитый опыт любви Бога к нам. благословения временными благами услаждают ВЗ-ного праведника, подчиняющегося закону Божиему (Неем 9.25; Ис 55.2). Он наслаждается разнообразным вкусом манны (Прем 16.20 сл), познает на опыте, как благ Господь (Пс 33.9), и привязывается к Нему, как к своему единственному сокровищу (Иов 22.25).

В НЗ жизнь хр-на является единением со Христом Воскресшим, и уже принятие крещения заключает в себе сладостный опыт окончательного присоединения к небесным благам спасения: как, напр., причастность Духу Святому, принятие Евангелия верою, «вкушение» явлений всемогущества Бога, уже создавшего новый мир (Евр 6.4 сл). Все это высочайший залог благости Божией (1 Петр 2.3). Эта сладость была нам дана через горечь смерти, к-рую вкусил Христос (Евр 2.9), чтобы избавить нас от вкушения вечной смерти (Ин 8.52). Она является предвкушением блаженства (Откр 2.17).

PS

блаженство - знать - искать I - кротость 1 - манна 2 - мудрость - плод III, IV - покой - радость

ВЛАДЫКА, УЧИТЕЛЬ [image] брак ВЗ II 1 - власть - воздаяние I - воспитание - Господь - отцы и Отец I 1 - послушание - раб - служить - ученик - учить

ВЛАСТЬ

B3

I. ВСЯКАЯ ВЛАСТЬ ОТ БОГА

Этот принцип, сформулированный Павлом (Рим 13.1), постоянно подразумевается в ВЗ; отправление В. всецело подчинено в нем повелительным требованиям воли Божией.

1. Виды земной власти. - В творении Божием всякая В. исходит от Бога: В. ч-ка над природой (Быт 1.28), мужа над женой (Быт 3.16), родителей над детьми (Лев 19.3). Если рассматривать более сложные структуры ч-ского общества, то можно видеть, что на В. имущих налагается Богом ответственность за общее благо подчиненной им группы: Ягве повелевает Агари слушаться ее госпожи (Быт 16.9); Он же вручает Азаилу управление Дамаском (3 Цар 19.15; 4 Цар 8.9-13), а Навуходоносору - всем Востоком (Иер 27.6). Если это происходит так даже у язычников, то тем более у народа Божия (ср Сир 10.4). Но здесь проблема земной В. носит особый характер и заслуживает специального изучения.

2. Условия отправления власти. - В., даваемая Богом, не абсолютна. Она ограничивается моральными обязательствами. Отправление ее смягчается Законом, определяющим даже права рабов (Исх 21.1-6,26 сл; Втор 15.12-18; Сир 33.31...). Что касается детей, то В. отца над ними должна иметь своей целью их воспитание (Притч 23.13 сл; Сир 7.22 сл; 30.1...). Преступать же границы своей В. ч-к склонен более в области политической. Опьяненный своей силой, он ставит ее в заслугу самому себе, как это было в победоносной Ассирии (Ис 10.7-11,13 сл); он обоготворяет самого себя (Иез 28.2-5) и восстает против Единого Владыки (Ис 14.13 сл), простирая свою дерзость даже до богохульства (Дан 11.36). Когда он доходит до этого, он уподобляется сатанинским 3верям, к-рых Даниил видел выходящими из моря и к-рым Бог на время дал В. (Дан 7.3-8, 19-25). Но такая извращенная В. сама себя обрекает Суду Божию, к-рый неизбежно сокрушит ее в назначенный день (Дан 7.11 сл, 26): связав свое дело с силами зла, она в конце концов и падет вместе с ними.

II. ВЛАСТЬ В НАРОДЕ БОЖИЕМ

Итак, ч-к не сумел сохранить этот порядок и удовлетворить условиям, в к-рых должна была осуществляться земная В. Чтобы его восстановить, Бог открывает в истории Своего народа Свой спасительный замысел, в к-ром земная В. получает новое значение в перспективе искупления.

1. Две власти. - Во главе Своего народа Бог ставит Своих уполномоченных. Они не столько политические деятели, сколько религиозные посланники, посредники, миссия к-рых сделать Израиль «царством священников и народом святым» (Исх 19.6). Поэтому Моисей, пророки и священники являются носителями В. по существу своему духовной и отправляемой ими видимым образом по поручению Божию. Однако Израиль в то же время и национальная община, государство, имеющее свою политическую организацию. Организация эта теократична, т. к. В. в ней отправляется также во имя Божие, какова бы ни была ее форма: В. старейшин, помогающих Моисею (Исх 18.21 слл; Числ 11.24 сл), духоносных вождей, как Иисус Навин и Судьи, и, наконец, В. царей.

Т. обр. доктрина Союза-Завета предполагает тесную связь между обеими В-ми и подчинение начала политического началу духовному, соответственно национальному призванию Израиля. Вследствие этого возникают неизбежные конфликты: Саула с Самуилом (1 Цар 13.7-15; 15), Ахава с Илией (3 Цар 21.17-24) и многих других царей с современными им пророками. Следовательно, и в народе Божием ч-ская В. подвержена соблазну тех же злоупотреблений, как и повсюду. И в этом тем большее основание, чтобы она подлежала суду Божиему: политическая мощь Израильского царства гибнет в конце концов в катастрофе пленения.

2. Перед лицом языческих царств. - Когда после плена иудейство вновь восстанавливается, оно возвращается к структуре изначальной теократии. При этом различие между духовной и политической В. подчеркивается тем более, что последняя оказывается в руках чужих царств, подданными к-рых являются иудеи. В этих новых условиях, в зависимости от обстоятельств, у народа Божия могут быть два разных отношения к языческой В. В одних случаях он прямо ее принимает: Кир и его наследники получили царство от Бога (Ис 45.1 слл); т. к. они помогают восстановлению свящ. культа, им нужно честно служить и о них молиться (Иер 29.7; Вар 1.10 сл). В других же случаях, когда языческое государство становится гонителем, он взывает к Божию отмщению, а затем призывает и к восстанию (Иф; 1 Макк 2.15-28). Восстановление монархии в эпоху Маккавеев вновь приводит к объединению религиозной и политической В., но это объединение носит очень сомнительный характер и скоро приходит в полнейший упадок. Вследствие вмешательства Рима в 63 г. народ Божий вновь оказывается под В-ю ненавистных язычников.

I. ИИСУС

1. Иисус как блюститель власти. - В течение Своей общественной жизни Иисус является носителем особой В. (έξουσία): Он говорит, как В. имущий (Мф 7.29 п), Он имеет В. отпускать грехи (Мф 9.6 слл), Он Господин субботы (Мк 2.28 сл). Это чисто религиозная В. Божия посланника, перед лицом к-рой у Иудеев возникает следующий существенный вопрос, какой властью Он это творит (Мф 21.23 п)? На этот вопрос Иисус не отвечает прямо (Мф 21.27 п). Но знамения, к-рые Он творит, наводят умы на ответ: Он имеет В. (έξουσία) над болезнью (Мф 8.8 сл п), над силами природы (Мк 4.41 п), над бесами (Мф 12.28 п). Следовательно, Его В. простирается и на область политики: ту В., к-рую Он отказался принять от Сатаны (Лк 4.5 слл), Он в действительности получил от Бога. Однако этой В-ю Он не хвалится перед людьми. В то время как сильные мира сего проявляют свою В. в господствовании, Он держит Себя среди Своих как служащий (Лк 22.25 слл). Он Учитель и Господь (Ин 13.13); но Он пришел, чтобы послужить и отдать жизнь Свою (Мк 10.42 слл п). И именно потому, что Он принимает на Себя вид раба, в конце концов всякое колено преклонится перед Ним (Флп 2.5-11). Вот почему после Воскресения Он сказал Своим, что «всякая власть (έξουσία) дана Ему на небе и на земле» (Мф 28.18).

2. Иисус перед земными властями. - Отношение Иисуса к земным В-м тем более знаменательно. Перед иудейскими В-и Он утверждает, что Он Сын Человеческий (Мф 26.63 сл п), и это является основой В., подтверждаемой Писаниями (Дан 7.14). По отношению к политическим В. Он держит Себя несколько иначе. Он признает В. Кесаря в надлежащих ей пределах (Мф 22.21 п), но не закрывает глаза на несправедливости представителей В. (Мф 20.25; Лк 13.32). Когда Он предстает перед Пилатом, Он не оспаривает его В., зная, что она от Бога; но Он подчеркивает вопиющую несправедливость, жертвой к-рой Он является (Ин 19.11), и утверждает за Собой царство не от мира сего (Ин 18.36). Итак, если духовная и мирская В., каждая по-своему, в принципе зависят от Него, то Он все же устанавливает четкое различие между ними и дает понять, что мирская В. сохраняет пока в своей области прочное основание; таково положение вещей, к-рое продолжится до Его пришествия во славе. В израильской теократии обе В. смешивались; в Церкви дело будет обстоять иначе.

I. АПОСТОЛЫ

1. Блюстители власти Иисуса. - Посылая Своих учеников на проповедь (миссия), Иисус передал им присущую Ему В. («слушающий вас Меня слушает»: Лк 10.16 сл) и силу (ср Мк 3.14 сл п; Лк 10.19). Но Он также указал им, что отправление этой В. является на самом деле служением (Лк 22.26 п; Ин 13.14 сл). И мы видим, как впоследствии апостолы пользуются своими правами, чтобы, напр., исключать из общины недостойных членов (1 Кор 5.4 сл). Однако они не стремятся давать чувствовать свою В. как бремя, а заботятся прежде всего о служении Христу и людям (1 Фес 2.6-10). Ибо эта В. - духовного порядка, хотя и отправляется видимым обр.: она касается исключительно управления Церковью. В этом заключается важное нововведение: в противоположность древним государственным образованиям теперь вступает в действие различие между духовной и политической В.

2. Отправление человеческой власти. - Что касается значения ч-ской В. и условий ее отправления, апостольские послания подтверждают доктрину ВЗ, но дают ей новое обоснование. Жена должна подчиняться своему мужу, как Церковь Христу; но зато муж должен любить свою жену, как Христос возлюбил Церковь (Ефес 5.22-33). Дети должны слушаться своих родителей (Кол 3.20 сл; Ефес 6.1 сл), потому что всякое отцовство именуется так от Бога (Еф 3.15); но родители должны остерегаться раздражать своих детей, воспитывая их (Еф 6.4; Кол 3.21). Рабы должны повиноваться своим господам, даже строгим и суровым (1 Петр 2.18), как Самому Христу (Кол 3.22; Еф 6.5...); но господа должны помнить, что и над ними есть на небе Господь (Еф 6.9), и научаться обращаться с рабами, как с братьями (Флм 16). Недостаточно сказать, что эта социальная мораль служит поддержкой правильного понимания роли В. в обществе; она ставит в основу служение ближнему в любви и предлагает ее как идеал.

3. Взаимоотношения Церкви и человеческих властей. - Апостолы, блюстители В. Иисуса, вынуждены иметь дело с ч-скими В. Среди них особое место занимают иудейские В.: полномочия их - религиозного порядка и происходят от Божественного постановления; поэтому Апостолы относятся к ним с уважением (Деян 4.9; 23.1-5), поскольку они не проявляют враждебного отношения ко Христу. Но эти В. взяли на себя тяжелую ответственность, не признав и осудив Христа (Деян 3.13 слл; 13.27 сл). Эту ответственность они еще усугубляют, препятствуя проповеди Евангелия; поэтому Апостолы преступают их запрещения, считая, что Богу нужно повиноваться больше, чем людям (Деян 5.29). Отказавшись признать В. Христа, иудейские начальники потеряли свою духовную В.

Взаимоотношения с политическими В. ставят иную проблему. Павел выражает полную лояльность по отношению к Римской империи; он указывает на свое римское гражданство (Деян 16.37; 22.25...) и обращается к Кесарю, чтобы добиться правосудия (Деян 25.12). Он утверждает, что всякая В. от Бога и дана на общее благо; следовательно, подчинение гражданским В. является долгом совести, потому что они - орудие Божией справедливости (Рим 13.1-7), и за царей и блюстителей В. надо молиться (1 Тим 2.2). То же утверждение мы находим и в 1 Посл. Петра (2.13-15). Здесь предполагается, что гражданские В. в свою очередь подчиняются закону Божию. Нигде однако не встречается требования дать духовным В. Церкви непосредственную политическую В.

Если же политическая В., как в свое время царство сирийское, преследовавшее иудеев, восстает против Бога и Его Христа, хр-ское пророчество торжественно провозглашает суд над ней и ее падение: таково отношение Откр. Ин. к Риму Нерона и Домициана (17.1-19.10). В тоталитарном государстве, претендующем быть воплощением В. Божией, политическая В. - всего лишь сатанинская карикатура, перед к-рой ни один верующий не может склонить голову.

FA & PG

Апостолы - Господь - Закон В I - клятва НЗ I - могущество - Отец и отцы I 1, III 2.3; V З - пастырь и стадо - Петр 2.3 Б - печать 1 - посланничество - послушание - право ВЗ 1 - предание ВЗ II 2; НЗ II 1 - прощение II 3 - пустыня НЗ II - Слово Божие НЗ I 1 - служение II 1.3 - слушать 1 а - совесть / сознание 2 Б - страх Божий III - старость 2 - учить - харизмы II 4 - царь - Церковь III 2 Б В

ВОДА

В., прежде всего, источник и сила жизни: без нее земля - бесплодная пустыня, страна голода и жажды, где люди и животные обречены на смерть. Однако есть и воды смерти: губительное наводнение, опустошающее землю и поглощающее все живое. Наконец, в культовом обиходе применяется обычай, взятый из домашнего быта - омывать В. людей или предметы, оскверненные всякого рода соприкосновениями с повседневной жизнью, чтобы очистить их. Итак В., то животворящая, то наводящая страх, но всегда очищающая, тесно связана с ч-ской жизнью и историей народа Союза-Завета.

I. ТВОРЕНИЕ БОЖИЕ

Бог, Владыка вселенной, дарует В. по Своей воле и, следовательно, держит в Своей власти судьбы ч-ства. Израильтяне, сохранившие представления древней вавилонской космогонии, разделяют В. на две отдельные массы. «Верхние воды» сдерживаются небосводом, к-рый представляется твердой поверхностью, «твердью» (Быт 1.7; Пс 148.4; Дан 3.60; ср Откр 4.6). Когда отворяются окна небесные, В. могут литься на землю в виде дождя (Быт 7.11; 8.2; Ис 24.18; Мал 3.10), или росы, ложащейся ночью на зелень (Иов 29.19; Песн 5.2; Исх 16.13). Что же касается источников и рек, то они происходят не от дождя, а из огромного водохранилища, на к-ром покоится земля, «нижних вод», бездны (Быт 7.11; Втор 8.7; 33.13; Иез31.4).

Бог, установивший этот порядок, есть Владыка Вод. Он их удерживает или дает им течь по Своему усмотрению, как верхние, так и нижние, вызывая т. обр. засуху или наводнение (Иов 12.15). «Он дает дождь на лицо земли» (Иов 5.10; Пс 103.10-16), тот дождь, к-рый от Бога, а не от людей (Мих 5.7; ср Иов 38.22-28). Он ему «назначил устав» (Иов 28. 26). Он следит, чтобы дождь шел «в свое время» (Лев 26.4; Втор 28.12): если дождь пойдет слишком поздно (в январе), то будет нанесен вред посевам, а если он прекратится слишком рано, «за три месяца до жатвы», то пострадает урожай (Ам 4.7). Зато, когда Бог соблаговолит дать людям осенние и весенние дожди (Втор 11.14; Иер 5.24), благосостояние страны обеспечено (Ис 30.22 слл).

Точно так же Бог располагает по Своему усмотрению бездной (Пс 134.6; Притч 3.20). Если Он ее осушит, то иссякнут источники и реки (Ам 7.4; Ис 44.27; Иез 31.15), что вызовет опустошение. Если Он разверзнет источники бездны, то потекут реки и по берегам их пышно разрастется растительность (Числ 24.6; Пс 1.3; Иез 19.10), в особенности, когда дожди редки (Иез 17.8). В пустынных местностях источники и колодцы - единственные места, где можно напоить животных и людей (Быт 16.14; Исх 15.23,27); они являются основным жизненным богатством, за к-рое ведется жестокая борьба (Быт 21.25; 26.20 сл; Ис Нов 15.19).

103-ий псалом прекрасно описывает власть Бога над В-ми: Он сотворил верхние воды (Пс 103.3), как и воды бездны (стих 6), Он определяет скорость их течения (ст 7), Он удерживает их, чтобы они не покрыли землю (ст 9), Он посылает источники (ст 10) и дождь (ст 13), благодаря чему на земле умножается благополучие, веселящее сердце ч-ка (стихи 11-18).

II. ВОДЫ В ИСТОРИИ НАРОДА БОЖИЯ

1. Воды и земное воздаяние. - Хотя Бог и дарует и удерживает В. по Своему усмотрению, Он принимает во внимание поведение Своего народа. В зависимости от того, верен ли или не верен народ Союзу-Завету, Бог посылает или удерживает В. Когда Израильтяне живут согласно Закону Господню, слушаясь голоса Божия, Бог отверзает небеса к дает дождь в свое время (Лев 26.3 слл,10; Втор 28.1.12,. Т. обр. В. является следствием и признаком 'благословения Божия для тех, кто Ему верно служит (Быт 27.28; Пс 132.3). Если же Израиль неверен, Бог его наказывает, делая «небо его, как железо, и землю его, как медь» (Лев 26.19; Втор 28.23), чтобы он понял и обратился (Ам 4.7). Итак, засуха является следствием проклятия Богом нечестивых (Ис5.13; 19.5 слл; Иез 4.16 сл; 31.15), как, напр., засуха, к-рая опустошила страну в царствование Ахава, когда Израиль «презрел повеления Ягве и пошел вслед Ваалам» (3 Цар 18.18).

2. Грозные воды. - В. не только сила жизни. Морские В. напоминают демоническое беспокойство своим постоянным волнением, а своей горечью - уныние шеола. Внезапный разлив рек, уносящих во время грозы почву и все живое (Иов 12.15; 40.23), символизирует несчастье, готовое внезапно постичь ч-ка (Пс123), козни врагов против праведника (Пс17.5 сл,17; 41.8; 70.20; 143.7); своими происками они пытаются увлечь его в самую бездну (Пс 34.25; 68.2 сл). Бог может защитить праведника от этих губительных В. (Пс 31.6; ср Песн 8.6 сл), может позволить также потопить нечестивых, и это будет справедливым наказанием за нелюбовь к ближнему (Иов 22.11). У пророков разрушительный разлив великих рек символизирует мощь царств, к-рые захватят и погубят малые народы; мощь Ассирии сравнивается с Евфратом (Ис 8.7), мощь Египта с Нилом (Иер 46.7 сл). Эти же реки Бог посылает наказать Свой народ, виновный в недоверии к Нему (Ис 8,6 слл), а также и исконных врагов Израиля (Иер 47.1 сл).

В руках Творца эта стихийная сила не слепа: поглощая нечестивый мир (2 Петр 2.5), потоп оставляет в живых праведника Ноя (Прем 10.4). Точно так же В. Чермного моря делают различие между народом Божиим и народом идолопоклонническим (Прем 10.18 сл). Итак, грозные В. предвосхищают конечный Суд огнем (2 Петр 3.5 слл; Пс 28.10; Лк 3.16 сл); когда они сходят, лицо земли обновляется (Быт 8.11).

3. Очищающие воды. - Тема Вод гнева соприкасается с темой В. благотворной: она не только сила жизни, но и средство для омовения, уничтожения скверны (ср Иез 16.4-9; 23.40). Одним из главных обычаев гостеприимства было омовение ног гостя, чтобы смыть с них дорожную пыль (Быт 18.4; 19.2; ср Лк 7.44; 1 Тим 5.10); накануне Своей смерти Иисус пожелал Сам совершить эту обязанность раба, дабы показать пример смирения и хр-ской любви (Ин 13.2-15).

Необходимая для физической чистоты В. также является символом чистоты нравственной. Умывают руки в знак того, что они невинны и не сотворили зла (Пс 25.6; ср Мф 27.24). Грешник, оставляющий свои грехи и обращающийся, подобен ч-ку, к-рый был покрыт грязью и умылся (Ис 1.16); так же и Бог «омывает» грешника, к-ому Он прощает грехи (Пс 50.4). Потопом Бог «очистил» землю, истребив нечестивых (ср 1 Петр 3.20 сл).

Иудейский ритуал предусматривал многочисленные очищения водой: Первосвященник должен был омыться, готовясь к посвящению (Исх 29.4; 40.12) и к великому дню очищения (Лев 16.4,24); омовения В. предписывались ч-ку, прикоснувшемуся к трупу (Лев 11.40; 17.15 сл), для очищения от проказы (Лев 14,8 с) или какого-либо полового осквернения (Лев 15). Эти различные очищения тела обозначали и внутреннее очищение сердца, необходимое для того, кто хотел приблизиться к Трисвятому Богу. Но они не могли дать действительного очищения души. В НЗ Христос установил новый вид очищения: на браке в Кане Он символически знаменует его, превращая предназначавшуюся для ритуальных омовений В-у (Ин 2.6) в вино, символизирующее и Духа и очищающее Слово (Ин 15.3; ср 13.10).

III. ЭСХАТОЛОГИЧЕСКИЕ ВОДЫ

1. Наконец, тема В. занимает значительное место в перспективе восстановления Народа Божия. После того, как соберется все Рассеяние, Бог обильно изольет очищающие В., к-рые омоют сердце ч-ка, дабы он мог верно исполнять весь Закон Ягве (Иез 36.24-27), и не будет больше проклятия, не будет засухи: Бог «даст дождь с свое время» (Иез 34.26), и это будет залогом благосостояния (Иез 36.29 сл). Семена прорастут, обеспечив хлеб в изобилии; луга будут тучными (Ис 30.23 сл). Народ Божий будет приведен к источникам В., голод и жажда навсегда исчезнут (Иер 31.9; Ис 49.10)

К концу Вавилонского плена к этим перспективам восстановления народа Божия часто примешивается воспоминание об Исходе. Поистине, возвращение будет новым исходом, сопровождаемым еще более великими чудесами. Некогда Бог рукою Моисея источил В. из камня, чтобы утолить жажду Своего народа (Исх 17.1-7; Числ 20.1-13; Пс 77.15, 20; 113.8; Ис 48.21). Теперь Бог повторит это чудо (Ис 43.20) с такой силой, что пустыня превратится в цветущий сад (Ис 41.17-20), а жаждущая земля в источник вод (Ис 35.6 сл).

В Иерусалиме, конечной цели этого странствования, будет неиссякаемый источник. Из храма потечет река в Мертвое море; она изольет жизнь и здоровье по всему течению, и на берегах ее будут расти деревья: это будет возврат к райскому блаженству (Иез 47.1-12; ср Быт 2.10-14). Народ Божий обретет в этих В. чистоту (Зах 13.1), жизнь (Иоил 3.18; Зах 14.8) и святость (Пс 45.5).

2. В этой эсхатологической перспективе В. обычно имеет символическое значение. Израиль не останавливает свой взор только на материальной реальности, и чаемое им блаженство является не только плотским благополучием. В., вытекающая из Храма в видении Иезекииля, символизирует животворящую силу Божию, разливающуюся в мессианские времена и помогающую людям принести плод в изобилии (Иез 47.12; Иер 17.8; Пс 1.3; Иез 19.10 сл). У Исаии (44.3 слл) В. - символ Духа Божия, могущего превратить пустыню в цветущий сад и неверный народе истинного «Израиля». В других местах Слово Божие сравнивается с дождем, оплодотворяющим землю (Ис 55.10 сл; ср Ам 8,11 сл), а учение Премудрости является живительной В. (Ис 55.1; Сир 15.3; 24.25-31). Короче говоря, Бог есть источник жизни ч-ка и дает ему силу расцвести в любви и верности (Иер 2.13; 17.8). Вдали от Бога ч-к всего [лишь бесплодная и безводная земля, обреченная на смерть (Пс 142.6); вот почему он стремится к Богу, как лань к потоку В. (Пс 41.2 сл). Но если Бог с ним, то он подобен саду, заключающему в себе живительный источник (Ис 58.11).

IV. НОВЫЙ ЗАВЕТ

1. Животворящие воды. - Христос пришел принести людям В. живые, обещанные пророками. Он тот Камень, К-рый, будучи поражен (ср Ин 19.34), источает из ребра Своего В., могущие утолить жажду народа, идущего в истинную Землю Обетованную (1 Кор 10.4; Ин 7.38; ср Исх 17.1-7). Он также храм (ср Ин 2.19 слл), из к-рого течет река, орошающая и животворящая Новый Иерусалим (Ин 7.37 сл; Откр 22.1,17; Иез 47.1-12), новый рай. Эти В. и есть Дух Св., животворящая сила Бога Творца (Ин 7.39). Однако в Ин 4.10-14 В. прежде всего символизирует животворящее учение Христа-Премудрости (ср 4.25). При свершении веков В. живая будет символом бесконечного блаженства избранных, к-рых Агнец будет водить на тучные пастбища (Откр 7.17; 21.6; ср Ис 25.8; 49.10).

2. Воды крещения. - Символика В. получает свое полное значение в хр-ском крещении. Вначале В. в крещении употреблялась в силу ее очищающего значения. Иоанн Креститель крестит В-й «во отпущение грехов» (Мф 3.11 п), употребляя для этого В. Иордана, к-рая когда-то очистила от проказы Неемана (4 Цар 5.10-14). В крещении происходит однако очищение не тела, а души, «совести» (1 Петр 3.21). Это - омовение, смывающее наши грехи (1 Кор 6.11; Еф 5.26; Евр 10.22; Деян 22.16) посредством искупительной силы Крови (Евр 9.13 сл; Откр 7.14; 22.14).

К этой основной символике крещальной В. Павел добавляет еще другую: погружение и выхождение из В. крещаемого символизирует его погребение со Христом и его духовное воскресение (Рим 6.3-11). Быть может, Павел усматривает в крещальной В. изображение моря, жилища злых сил и символа смерти, побежденной Христом, как некогда Чермное море было побеждено Ягве (1 Кор 10.1 слл; ср Ис 61.10). Наконец, сообщая нам Дух Божий, крещение также является новой основой жизни. Возможно, что это имел в виду Христос, совершая исцеления водою (Ин 9.6 сл; ср 5.1-8). В этом смысле крещение есть «баня возрождения и обновления Св. Духом» (Тит 3.5; ср Ин 3.5).

МЕВ

благословение II 1, III 4, IV 3 - голод и жажда - Дух Божий 0 - жизнь IV 2 - камень 3 - крещение - кровь НЗ 4 - море - плод II - потоп - скала 2 - смерть ВЗ I 4 - соль - чистый

ВОЖДЕЛЕНИЕ [image] желание II - любостяжание

ВОЖДЬ [image] Ковчег Завета I

ВОЗВЕЩЕНИЕ [image] Евангелие - прообраз - проповедовать - Слово Божие

ВОЗВРАЩЕНИЕ [image] бодрствовать - плен - покаяние

ВОЗДАЯНИЕ

В. является для ч-ка вопросом справедливости: всякая работа заслуживает оплаты. В области же религиозной ему кажется, что бескорыстность должна простираться до отказа от всякой мысли о вознаграждении. Однако Христос не предлагал людям неисполнимого идеала, хотя и требовал от своих учеников чистоты сердечных намерений.

ВОЗДАЯНИЕ И ПЛАТА

В. является одной из основ религиозной жизни. Чтобы понять его точный смысл, следует описать генезис этого понятия в ч-ском сознании. Как и многие другие, оно коренится в ч-ском опыте, в данном случае во взаимоотношениях между господином и слугой; но оно бесконечно шире, ибо обосновано Самим Богом. Конечно, оно выражается словами, обозначающими «плату», но не может быть сведено к тому, что мы понимаем в наши дни под платой за работу: плата является следствием договора, а В. - следствием посещения Божия, К-рый судом Своим санкционирует дело Своего слуги.

С самого начала ч-к находится на земле для того, чтобы трудиться для Бога (Быт 2.15; ср Иов 14.6; Мф 20.1-15), и этот труд вознаграждается (Иов 7.1 сл). Бог - справедливый хозяин: Он не может не дать каждому то, что ему следует, если порученное задание исполнено. Ч-к сам по себе, кем бы он ни был, ничего не имеет: перед Богом он является бедным, нищим слугой и даже рабом, имеющим только то, что Господь ему дает изо дня в день. Т. обр. вознаграждение оказывается не целью религиозной жизни, а естественным плодом служения Богу.

Поэтому уже в начале истории спасения Бог обещает Аврааму награду (Быт 15.1), и об этом «воздаянии каждому поделом его» говорится вновь в последних строках Библии (Откр 22.12). Между этими двумя вехами Св. Писания неустанно повторяется, что Бог воздаст каждому по делам его (Притч 12.14; Иер 31.16; Пс 27.4; 2 Пар 15.7; Иов 34.11; Ис 59.18; Сир 51.30; Лк 10.7; Ин 4.36; Рим 2.6; 2 Тим 4.14), и право этого В-я принадлежит только Богу (Втор 32.35; Притч 20.22; ср Рим 12. 17-20). Учение это столь важно, что на отрицание нечестивыми В-я указывается как на особую характерную их черту (Прем 2.22) и что вера в Бога, «воздающего ищущим Его», необходимо восполняет веру в бытие Бога (Евр 11.6).

Если ч-к, исполнивший свою службу, может рассчитывать на плату, то отказывающийся от предложенной работы лишается платы и в конце даже права на существование перед Богом. Поэтому получение В-я за свои дела означает предстояние пред Судом Божиим и получение вознаграждения или наказания в зависимости от совершенного ч-ком: эта альтернатива означает для ч-ка выбор между жизнью и смертью. Однако суд Божий превосходит суд ч-ческий, ибо только Бог испытует сердца и утробы, а ч-к не может проникнуть в тайну Божию, тайну милосердия и гнева, верности, правды и любви.

II. ЭТАПЫ ОТКРОВЕНИЯ

Хотя факт В-я является непреложной истиной, природа его остается таинственной, и Бог открывал ее лишь постепенно.

1. Солидарность и ответственность. - С самого начала поступки людей кажутся связанными и с личной ответственностью и с их значением для коллектива, ибо жизнь ч-ка неотделима от семьи, рода, народа. Поэтому в древних текстах взгляд и суд Божий останавливаются на «ч-ке» в его совокупности (Быт 6.5 слл); завет и верность Ягве относятся сначала к одному народу. Хотя принцип коллективной ответственности преобладает, речь также идет и об ответственности личной: факт существования уголовного права служит этому доказательством; древняя практика ордалий, т. е. «суда Божия» (ср Числ 5.11-30), вопросы, обращенные Богом к Адаму и Еве в кн. Бытия (3.11 слл) - все говорит о желании найти и наказать виновного. Эпизод с Аханом прекрасно иллюстрирует расположение не исключать ни личной ответственности, ни коллективной солидарности. С помощью Божией надо найти виновного, о существовании к-рого говорило поражение всего народа (Ис Нав 7.5-12); личное наказание виновного распространяется также на его семью и имущество (7.24; ср Быт 3.16-19). Точно так же вознаграждение праведника простирается и на его близких: так происходит с Ноем (Быт 6.18; 7.1), Лотом (19.12), Аведдаром (2 Цар 6.12).

Действия наказания и милосердия широко распространяются в смысле пространственном (весь народ связан с одним из своих членов) и в смысле временном (весь род солидарен с каждым из своих поколений); однако весы определенно склоняются в сторону милосердия, длящегося несравненно дольше (Исх 20.5 сл; 34.7).

В свете этого учения легче понимать религиозный смысл событий: миром руководит праведный Бог; если я несчастен или встречаюсь со многими трудностями, то это по моей вине или в силу солидарности, связывающей меня с виновным (ср Ин 9.2); и с другой стороны, мое спасение, к-рого я даже не могу ожидать вследствие моих ужасных преступлений, может прийти благодаря моей солидарности с праведником: если бы в Содоме нашлось десять праведников, жители его не расплатились бы за свои грехи (Быт 18.16-33; ср 19.20 слл). В те времена подобная схема казалась применимой к любому положению, однако, со временем она стала недостаточной.

2. Ответственность ч-ка за свою судьбу. - Под гнетом бедствий, испытанных в плену, народ выразил этот суровый опыт в поговорке: «Отцы ели кислый виноград, а у детей на зубах - оскомина» (Иер 31.29 сл), что могло послужить соблазном, повести к сомнению в справедливости Божией. Иеремия провозглашает, что эту поговорку не следует больше употреблять (31.29 сл); Иезекииль утверждает, что она больше не имеет смысла (18.2,3). Согласно с традицией Втор 7.9 слл, касающейся взаимосвязи между наградой и наказанием за личный грех, Иезекииль, основываясь на учении об обращении, говорит, что праведники могут спасти только самих себя: Ной, спасший когда-то своих сыновей (Быт 7.7), теперь не мог бы их спасти. Божественный замысел вступил в новую стадию осуществления (Иез 14.12-20). Иезекииль разбирает затем все возможные случаи (18): каждый всегда ответственен за свою судьбу; в любой момент он может подвергнуть ее опасности или изменить к лучшему. Бог не относится враждебно или просто безразлично к этой драме: «Я не хочу смерти умирающего. Но обратитесь и живите!» (Иез 18.32).

3. Тайна правды Божией. - Когда ч-к понял, что он полностью ответственен за свою судьбу, жизнь его приобретает более глубокий смысл; но тогда возникает другой вопрос, полный ответ на к-рый может дать только откр. о загробной жизни. Если В. имеет место уже здесь на земле, то почему не всегда? Опыт жизни опровергает традиционное утверждение, что праведник всегда счастлив (Пс 36; 90; 91; 111).

В Библии говорится о конфликте в сердце всех, кто пытается примирить свою веру и свой опыт. В ответ на свои тревожные вопросы Иеремия услышал только призыв твердо продолжать свой путь (12.1-5); Иов, Екклезиаст и Псалмопевцы тоже сталкивались с этой проблемой и старались ее разрешить.

а) Очень долго Мудрецы держались традиционного решения, пытаясь применять его сл. обр.: столь долго отсрочивающееся В. придет еще на земле, сконцентрировавшись в моменте смерти, к-рый будет насыщен исключительной полнотой блаженства или страдания (Пс 48.16 сл; Сир 1.13; 7.36; 11.18-28); по всей вероятности, именно эту непрочную гипотезу отклоняет псалмопевец: «Ибо им нет страданий при смерти их» (Пс 72.4 евр).

б) Екклезиаст, к-рый «исследовал мудрость и В.» (Екк 7.25 евр), не нашел ничего, кроме суеты, опровергающей традиционные принципы (8.12 слл), и советует быть скромным и деятельным, дабы черпать в жизни изо дня в день самое лучшее (9.9 сл) с чувством мирного доверия к Богу, - не берется разрешать эту проблему.

в) Те, кто страдает за веру и безоговорочно держится Господа, просвещаются. Бог - их «часть», их «свет», их «твердыня» среди всех горестей (Пс 15.5 сл; 17.1 слл; 26.1 сл; 72.26; 141.6; Плач 3.24); у них нет иной цели, они не желают иной награды, как только совершать волю Его (Пс 118.57; Сир 2.18; 51.28 слл). При этом необходима атмосфера глубокой веры, в к-рой живет Иов: он «видел Бога», и это таинственное соприкосновение с Его святостью заставило его быть смиренным и боголюбивым, сознающим свою греховность и в изумлении проникающимся новым светом познания Бога (Иов 42.5 сл).

г) Некоторые предчувствуют, что для объяснения страданий праведника следует расширить кругозор и перейти из плана В-я в план искупления. Таков смысл последней песни о Рабе (Ис 53.10; ср Пс 21). Но, как и в видении сухих и оживленных костей (Иез 37.1-14), В. относится пока только к народу, очищенному страданиями плена.

4. Личное воздаяние. - На последнем этапе вера в личное Воскресение в конце времен разрешает поставленный вопрос. Согласно нек-рым, трудно поддающимся толкованию, текстам, Бог должен полностью удовлетворить ч-ка в его жажде справедливости: Он не может оставить праведника, и если бы праведник умер без В-ния, Бог должен был бы вывести его на нек-рое время из шеола, чтобы наградить его (Иов 19.25 слл). Бог не может не ответить и на призыв ч-ка быть вечно соединенным с Ним (ср Пс 15.9 слл); если Он «взял» к Себе Илию или Еноха, то почему бы праведнику также не быть «взятым» к Богу (Пс 48.16; 72.24)?

Гонение при Антиохе Епифане, последствием к-рого было появление мучеников, привело верующих к уверенности в загробной награде через воскресение (2 Макк 7; ср Дан 12.1 слл). Эта вера в воскресение подразумевается в кн. Прем под верой в бессмертие (Прем 3.2; 4.1): во время посещения Богом в последний день праведники навсегда будут жить с Богом как друзья, и это будет им В-ем (ср Прем 2.22; 5.15), наградой, к-рая есть также благодать (ср 3.9,14; 4.15), бесконечно превышающая ценность совершенного ч-ком усилия.

III. ХРИСТОС И ВОЗДАЯНИЕ

С пришествием Христа В. приобретает полный смысл и завершение.

1. Сохранение в силе личного воздаяния. - Нек-рые Израильтяне (Мф 22.23; Деян 23.8), даже из среды учеников Христовых (1 Кор 15.12), еще сомневаются в воскресении, в вечной жизни, в царстве, к-рому не будет конца и к-рое будет наградой праведникам; но Иисус и Его Апостолы твердо хранят подлинное предание Израиля (Мф 22.31 сл; 25.31-46;1 Кор 15.13-19; Деян 24.14 слл). Бог Иисуса Христа, воскрешая Своего Сына, являет Свою праведность (Деян 3.14 слл; Кол 2 сл). Поэтому верующий знает, что он получает В. за свои дела (ср Мф 16.27; Мк 9.41; 2 Тим 4.14; 2 Ин 8; 2 Петр 2.13; Откр 18.6), и что в День Суда «Царь» пошлет людей, соответственно их делам, в жизнь вечную или на муку вечную (Мф 25.46), на небо или в ад. Вот почему так горячо идет состязание на ристалище для достижения награды (1 Кор 9.24-27; Гал 5.7; 2 Тим 4.7).

2. Истинная награда. - Если это так, то снова появляется опасность вернуться ко взгляду фарисеев, согласно к-рому награда Божия определяется степенью точного соблюдения предписаний. Но верующий всегда предостерегается от такого искажения учения о В-ии.

Во-первых, ч-к не должен больше гнаться за земными благами, славой, репутацией, благодарностью или выгодой; тот, кто делает добро по этим соображениям, «получил уже награду свою» (Мф 6.1-18; Лк 14.12 слл; ср 1 Кор 9.17 сл). Главное же, ставя Христа в центре всего, хр-н не ищет себе счастья, даже духовного, даже приобретенного отречением и самоотвержением; цель хр-на - это Христос (Флп 1.21-26). Его награда - Божественное наследие (Кол 3.24), через к-рое он прежде всего становится сонаследником, братом Христу (Рим 8.17). Венец, ожидаемый Апостолом, будет ему дан самим пришествием Христа, ожидаемого с любовью (2 Тим 4.8). Короче говоря, он желает «быть со Христом» навсегда (1 Фес 4.17; ср Флп 1.23; Лк 23.43; Откр 21.3 сл). Стремлением жизни является верность своему крещению: соединенный со Христом подобием смерти Его он готовится воскреснуть с Ним (Рим 6.5-8; Кол 3.1-4). Спасение, ожидаемое оправданным ч-ком (Рим 5.9 сл), не что иное, как любовь Божия, явившаяся во Христе (Рим 8.38 сл). Ев. Иоанн говорит об этом другими словами: на голод и жажду людей, на их страстное желание восторжествовать над смертью, Иисус отвечает тем, что Он есть: Он источник воды живой, Он •хлеб, свет, жизнь (Ин 7.37 сл; 6.26-35; 8.12; 11.23 слл).

Жизнью во Христе Иисусе разрешаются все антиномии в учении о В-ии. Хотя оно подается ч-ку в конце его исканий и усилий, оно является абсолютно безвозмездным и бесконечно превосходящим всякое ожидание и всякую заслугу. Оно уже дано с момента оправдания, хотя его продолжают ожидать с горячей надеждой. Спокойная уверенность в нем основывается только на свидетельстве Божием, хотя бы и постигнутом смутно и в испытании веры. Затрагивая каждого ч-ка в плане индивидуальном в самой глубине его существа, оно открывается ему в плане коллективном в недрах Тела Христова. Нет никакого противоречия между «моралью В-я» и «моралью любви», ибо сама любовь требует В-я.

CW

ад - бедные ВЗ I - блаженство ВЗ I 2 - вода I11 - Воскресение ВЗ III - воспитание I 2 а - дела ВЗ II, НЗ II - жатва III - милостыня ВЗ 3, НЗ 2 а - наказания 2 - наследство ВЗ II 1 - небо VI - нечестивый ВЗ 3 - ответственность - отмщение 3 -правда О, А I ВЗ 3, Б II ВЗ

ВОЗДЕРЖАНИЕ [image] девство

ВОЗЛИЯНИЕ [image] вино I а - жертва - хлеб II 1

ВОЗЛОЖЕНИЕ РУК

Наряду со словом, рука является для ч-ка одним из самых выразительных средств общения; сама по себе она обычно символизирует силу (Исх 14.31; Пс 18.2) и даже Дух Божий (3 Цар 18.46; Ис 8.11; Иез 1.3; 3.22). Возложить руки на кого-нибудь значит больше, нежели поднять их (напр., для благословения Лев 9.22; Лк 24.50); это значит действительно прикоснуться к другому и передать ему нечто от себя самого.

ВЗ

1. Знак благословения. - Будучи реальным жестом, В. рук выражает подлинный характер благословения, к-рое есть не только слово, но и действие. Так Иаков передает всему своему потомству богатство благословения, полученного им от своих предков, Авраама и Исаака: «Да возрастут они во множество посреди земли!» (Быт 48.13-16).

2. Знак посвящения. - В. рук указывает, что Дух Божий отделяет избранного Им для Себя, овладевает им, дает ему власть и способность исполнять определенное служение. Так отделены Левиты, как отделяется святое приношение (Числ 8.10); так Иисус Навин исполняется Духа Премудрости (Втор 34.9), дающего ему способность стать полновластным вождем народа (Числ 27.15-23).

Возложение рук - символ отожествления; оно устанавливает единение между приносящим жертву на заклание и самой жертвой: она посвящается Богу и как бы принимает на себя чувствования приносящего жертву: благодарение, раскаяние в грехе или поклонение; так приносятся жертвы всесожжения (Лев 1.4), жертвы мирные (3.2), жертвы за грех (4.4) или жертвы при посвящении левитов (Числ 8.16). И в обряде изгнания козла отпущения в день Очищения происходит подобное отожествление с этим козлом, но он не посвящается Богу. В-м рук Израиль возлагает на животное свои грехи; став нечистым, оно не может быть принесено в жертву Ягве и поэтому изгоняется в пустыню (Лев 16.21 сл).

НЗ

1. В жизни Иисуса. - В знак благословения Иисус возлагал руки на детей (Мк 10.16), даруя им блаженство, к-рое Он возвещал нищим (Мф 5.3), получив его от Отца Своего как плод Своей молитвы (Мф 19.13). В. рук есть также знак избавления. В-м рук Иисус исцеляет больных: «Женщина! ты освобождаешься от недуга своего!» - говорит Он скорченной женщине, и она тотчас же выпрямилась (Лк 13.13). Тем же жестом исцеляется слепой в Вифсаиде (Мк 8.23 слл) и «каждый» из многочисленных больных, собравшихся при захождении солнца (Лк4.40).

2. В жизни Церкви. - Согласно обетованию Воскресшего, ученики «возложат руки на больных и они будут здоровы» (Мк 16.18). Поэтому Анания этим жестом возвращает зрение обратившемуся Савлу (Деян 9.12). Павел же в свою очередь возвращает здоровье правителю Мальты (28.8). В. рук не только знак освобождения, но и знак посвящения, применявшийся уже в ранней Церкви; им передаются Божий дары, прежде всего дар Духа Святого. Так Петр и Иоанн преподали этот дар самарянам, еще не получившим его (Деян 8.17); Павел же - Ефесянам (19.6). Симон Волхв был настолько поражен силой этого жеста, что захотел купить эту власть за деньги (8.18 сл). Итак, этот жест является видимым знаком, несущим некую действенную Божественную реальность.

Наконец, этим же жестом Церковь передает духовную впасть, соответствующую определенной миссии или сообщаемую для определенных поручений, напр., при поставлении Семи (6.6), посвященных апостолами, или при отправлении Павла и Варнавы на проповедь (13.3). Павел, в свою очередь, возлагает руки на Тимофея (2 Тим 1.6 сл; ср 1 Тим 4.14), а Тимофей повторяет этот жест над теми, кого он выбирает для служения (1 Тим 5.22). Итак, в Церкви продолжается В. рук и каждый раз соответствующая этому действию молитва уточняет его смысл и дары Духа продолжают передаваться через это действие.

JBB

вера НЗ II 3 - Иисус Навин 1 - рука Божия и мышца 2 - служение II - харизмы II 4

ВОЗНЕСЕНИЕ

Вхождение во славу воскресшего Христа составляет одну из истин веры, но - это тайна, превосходящая чувственный опыт, и она не может быть сведена только к событию, происшедшему на Елеонской горе, где апостолы видели своего Учителя, удаляющегося от них, чтобы возвратиться к Богу. О смысле, моменте и способе вхождения Христа в небесную славу мы находим в текстах Св. Писания весьма разнообразные высказывания и это поучительно. Попытаемся в их свете проникнуть в глубокую реальность тайны, рассмотрев историю образования и развития этих выражений в письменности.

I. ПУТЬ МЕЖДУ НЕБОМ И ЗЕМЛЕЙ

По естественно возникшему представлению, распространенному по всему миру и использованному Библией, небо является жилищем Божества и служит даже метафорическим обозначением Бога. 3емля, Его подножие (Ис 66.1), - жилище людей (Пс 113.24; Екк 5.1). Чтобы их посещать, Бог «сходит» с неба (Быт 11,5; Исх 19.11 слл; Мих 1.3; Пс 143.5) и затем снова «восходит» на него (Быт 17.22). Облако служит Ему колесницей (Числ 11.25; Пс 17.10; Ис 19.1). Посылаемый Им Дух также должен сходить (Ис 32.15; Мф 3.16; 1 Петр 1.12), равно как и Слово, возвращающееся к Нему каждый раз по свершении своего дела (Ис 55.10 сл; Прем 18.15). И ангелы, обитающие на небе с Богом (3 Цар 22.19; Иов 1.6; Тов 12.15; Мф 18.10), сходят для исполнения Божественных повелений (Дан 4.10; Мф 28.2; Л к 22.43) и затем снова восходят (Суд 13.20; Тов 12.20); таким схождением и восхождением устанавливается связь между небом и землей (Быт 28.12; Ин1.51).

Людям этот путь сам по себе недоступен, и говорить о восхождении на небо значит выражать стремление к недоступному (Втор 30.12; Пс 138.8; Притч 30.4; Вар 3.29), но иногда и притязание безумной гордыни (Быт 11.4; Ис 14.14; Иер 51.53; Иов 20.6; Мф 11.23). Надо довольствоваться уже и тем, что молитвы восходят к небу (Тов 12.12; Сир 35.16 сл; Деян 10.4) и что Бог назначает людям встречу на горах, куда Он сходит, а они подымаются, напр., на Синай (Исх 19.20) или на Сионскую гору (Ис 2.3 и 4.5). Только избранным, как Енох (Быт 5.24; Сир 44.16; 49.14) или Илия (4 Цар 2.11; Сир 48.9-12; 1 Макк 2.58), дана особая милость быть восхищенными на небо божественной силой. В Дан 7.13, Сын Ч-ский идет к Ветхому днями; это можно представлять себе тоже как восхождение, хотя место его исхождения таинственно, а облака небесные может быть являются здесь не колесницей, а только украшением Божией обители.

II. ВОСХОЖДЕНИЕ ХРИСТА НА НЕБО

Согласно этой библ. картине мироздания, Иисус, вознесенный Своим Воскресением одесную Бога (Деян 2.33 сл; Рим 8.34; Еф 1.20 сл; 1 Петр 3.22; ср Мк 12.35 слл п; 14.62 п), где Он восседает на престоле как Царь (Откр 1.5; 3.21; 5,6; 7.17), как будто «взошел» на небо. И действительно, Его В. представляется в первых свидетельствах веры не столько как явление, рассматриваемое ради его самого, сколько как естественное внешнее выражение небесного превознесения Христа (ср Деян 2.34; Мк 16.19; 1 Петр 3.22). Но по мере постепенного раскрытия откр. и более ясного изложения веры В. принимает все более характерное богословское и историческое своеобразие.

1. Нисхождение и восхождение. - Вера в предсуществование Христа, заложенная в душу ч-ка на заре веры, постепенно высказывалась со все большей ясностью, и это онтологическое предсуществование все больше осознавалось при помощи Писания. До Своего земного существования Иисус был у Бога - Сын, Слово, Премудрость. Итак, Его небесное прославление было не просто торжеством ч-ка, возвышенного до божественного состояния, - как это можно было предполагать в период ранней христологии (Деян 2.22-36; 10.36-42) - но возвратом в небесный мир, откуда Он пришел. Яснее всего это нисхождение с неба выражено у ап. Иоанна (Ин 6.33,38,41 сл,50 сл,58), где оно поставлено в связь с восхождением туда, где Он был прежде - В-нием (Ин 3.13; 6.62). Движение, о к-ром говорится в Рим 10.6 сл имеет другое значение: под нисхождением понимается Воплощение Христа, а под восхождением - Его возвращение из царства мертвых, скорей чем восхождение на небо. Но в Еф 4.9 сл перспектива расширяется: за нисхождением в преисподнюю земли следует новое восхождение, к-рое возносит Христа выше всех небес. Ту же перспективу предполагает и славословие в Флп 2.6-11.

2. Торжество космического порядка. - Установлению особого смысла В. как момента прославления Христа, отличного от Воскресения и пребывания одесную Отца на небе, содействовало и стремление лучше выразить идею космического верховенства Христа. Когда ересь Колоссян грозила низвести Христа на низший уровень ангельских чинов, Павел еще более категорически подчеркнул то, что он уже говорил о Его торжестве над небесными Силами (1 Кор 15.24), утверждая, что это торжество уже достигнуто крестной смертью (Кол 2.15), что Христос уже теперь восседает на небесах выше всех этих Сил (Еф 1.20 сл). Именно тогда он ссылается на Пс 67.19, показывая, что восхождение Христа превыше всех небес и было принятием власти над вселенной, «дабы наполнить все» (Еф 4.10) и возглавить (Еф 1.10). Тот же космический кругозор раскрывается в славословии (1 Тим 3.16): В. во славе происходит после явления ангелам и миру. Восхождение Христа снова рассматривается в посл, к Евр сообразно его представлению небесного мира, где пребывают реалии нашего спасения и куда направляются в своем странствовании люди. Первосвященник взошел туда первым, пройдя небеса (4.14) и проникнув за завесу (6.19 сл) в святилище, где Он предстоит за нас пред лицом Божиим (9.24), - чтобы воссесть там на престоле одесную Бога (Евр 1.3; 8.1; 10.12 сл; 12.2), выше ангелов (1.4-13; 2.7 слл).

3. О времени Вознесения. - Восхождение Христа на небо отличается от выхода Его из гроба не только в плане космическом, но и в плане педагогическом: было необходимо описать в рамках ч-кого времени событие сверхвременное, считаясь со временем явлений Его ученикам после Воскресения, ибо иначе трудно было бы объяснить, где Он пребывал, когда не был с ними, тем более, что Он являлся им уже во славе. У Мф не говорится о В., но приводятся слова Христа о власти, данной Ему на небе и на земле (Мф 28.18), из к-рых можно заключить, что воцарение Его на небесном престоле совершилось уже до этого явления на горе в Галилее. То же говорит, хотя и в другой форме, Ин: Христос извещает Своих учеников через Марию Магдалину о Своем восхождении к Отцу (Ин 20.17); следовательно Он взойдет к Отцу до того, как снизойдет, чтобы явиться ученикам вечером того же дня (20.19). Эти несколько часов ч-кого времени, протекшие между Воскресением и Восхождением к Отцу, служат Христу педагогическим средством, чтобы разъяснить Марии Магдалине, что Он вступает в новое состояние, при к-ром прежнее общение (ср 20.17 и 11.2; 12.3) переходит в новый, более духовный план (6.58 и 6.62).

В других текстах момент В. и момент Воскресения различаются еще больше: у Луки (24.50 сл в связи с предшествующими ему стт 13,33,36,44) создается впечатление, что В. произошло вечером в пасхальное воскресение после нескольких бесед Иисуса с учениками. В заключении Еванг. от Марка (16.19), в значительной степени зависящего от Луки, о В. говорится после описания ряда явлений Иисуса, но не указывается, произошли ли эти явления в один день или в несколько. Наконец, по Деян 1.3-11 Иисус покинул Своих и взошел на небо по истечении сорока дней явлений и бесед. Согласно этим трем текстам В. замыкает период явлений ученикам. Цель этих текстов, несомненно, не в том, чтобы описать первое вхождение Христа во славу, по истечении некоего по-разному исчисляемого и необъяснимого промежутка времени, а в том, чтобы рассказать о Его последнем отшествии, к-рым заканчивается видимое присутствие Его на земле. Сама неопределенность промежутка временно объясняется в связи с этой относительностью срока; в Деян число 40 было выбрано, вероятно, принимая во внимание дату Пятидесятницы: 50 дней после Пасхи. Иисус восшел окончательно на небо за несколько дней до этого праздника, чтобы послать Духа Своего, К-рый отныне будет заменять Его при Его учениках. Многообразие учения свящ. текстов располагает в своей совокупности к познанию в этой тайне двух сторон, между собой связанных, и в то же время раздельных: небесного прославления Христа, совпавшего с Его Воскресением, и Его последнего отшествия и возвращения к Богу после явлений ученикам; апостолы были свидетелями отшествия на горе Елеонской и память о нем отмечается особым церковным праздником В.

4. Как произошло Вознесение. - Единственный канонический текст, сравнительно подробно описывающий восхождение Христа на небо - Деян 1.9; сама его краткость указывает, что это не описание первого вхождения Христа во славу. Такое простое описание не имеет ничего общего ни с апофеозами языческих героев, вроде Ромула или Митры, ни даже с библ. эпизодом взятия Илии на небо. Пользуясь привычными при описании теофаний образами облака и ангелов, разъясняющих смысл события, свящ. автор не стремится описывать эту тайну с нагромождением подробностей и тем более вымыслов, встречающихся в нек-рых апокрифах, а ограничивается основными данными, указывающими на ее смысл. Хотя это событие, место к-рого точно указано на горе Елеонской, является историческим воспоминанием апостолов, и Иисус мог даровать им благодатное ощущение Своего возвращения к Богу, цель этого рассказа не в прославлении Его торжества - ибо оно произошло уже при Воскресении, - а в указании, что Воскресший, после нек-рого периода задушевных бесед со своими учениками, окончательно завершил время своего видимого Присутствия в мире, чтобы возобновить его лишь при конце времен.

III. ВОЗНЕСЕНИЕ - ВСТУПЛЕНИЕ КО ВТОРОМУ ПРИШЕСТВИЮ

«Этот Иисус, вознесенный от вас на небо, придет таким же образом, как вы видели Его отходящим на небо» (Деян 1.11). Эти слова ангелов объясняют внутренний строй повествования о В. и устанавливают глубокую связь между восхождением Христа на небо и Его возвращением в конце времен. Пребывание Христа на небе - окончательное в том, что касается Его Самого - в общем домостроительстве спасения остается состоянием как бы переходным: Он пребывает там скрытым от людей до Своего окончательного явления (Кол 3.1-4), когда совершится «восстановление всего» (Деян 3.21; 1 Фес 1.10). Тогда Он придет, как и ушел (Деян 1.11), спускаясь с неба (1 Фес 4.16; 2 Фес 1.7) на облаках (Откр 1.7; ср 14.14 слл), а Его избранные будут восхищены для встречи с Ним также на облаках (1 Фес 4.17), как два свидетеля в Откр Ин (11.12). В этой же картине отражаются, правда сведенные к минимуму, космологические представления, свойственные нашему ч-скому воображению.

Вот основная мысль, заключающаяся во всех этих темах: восторжествовав над смертью, Христос начал новую жизнь во славе у Бога. Он первый приобщился к этому состоянию, чтобы приготовить место избранным Своим; Он придет опять и введет их туда, чтобы они были с Ним навеки (Ин 14.2 сл).

IV. ДУХОВНОЕ ЗНАЧЕНИЕ ВОЗНЕСЕНИЯ ДЛЯ ХРИСТИАН

В ожидании Его пришествия хр-не должны оставаться через веру и таинства в единении с прославленным Господом. Будучи уже теперь воскрешенными и даже пребывающими вместе с Ним на небесах (Еф 2.6), они «ищут горнего», ибо подлинная «жизнь сокрыта со Христом в Боге» (Кол 3.1 слл). Их град - на небесах (Флп 3.20). Ожидающее их небесное жилище, в к-рое они желают облечься (2 Кор 5.1 слл), - не что иное, как Сам прославленный Христос (Флп 3.21), «Небесный Человек» (1 Кор 15.45-49).

Из этого вытекает целое учение о В., имеющее в своей основе надежду, ибо оно позволяет хр-ну уже теперь жить в реальности нового мира, где царствует Христос. И этим хр-н не отрывается от старого мира, к-рый еще продолжает его удерживать, но он, напротив, имеет и призвание, и возможность жить в нем по-новому, так, чтобы возвышать этот мир к преображению во славе, к к-рому зовет его Бог.

РВе

Воскресение НЗ I 2 - гора III 1 - Илия ВЗ 4, НЗ 2 - облако 4 - слава IV 2

ВОЗОБНОВЛЯТЬ [image] Завет/Союз ВЗ II 1 - новый

ВОЗРАСТАНИЕ / РОСТ

1. Возрастание в творении. - В. - закон жизни. Как животным, так и людям Бог велит умножаться. Но ч-ство должно не только увеличиваться численно, а расширять свое владычество над миром (Быт 1.22,28; 9.7); люди должны помнить, что их В. зависит от Бога, как Р. камыша зависит от воды (Иов 8.11 слл). благословение Творца пребывает основой жизни и развития. Ч-ский грех, навлекая проклятие Бога, мог бы быть причиной пресечения жизни на земле (Быт 3.17; 6.5 слл), если бы Бог в Своем милосердии не дал снова Своего благословения (9.1-7). Это благословение через Авраама распространяется на все народы (Быт 12.3; Гал 3.8).

2. Возрастание в истории спасения

а) Умножение зла в мире. - Зло не только находится в творении, но возрастает в нем; война противопоставляет братьев друг другу и невинный погибает (Быт 4.8); дух мести безмерно возрастает и умножает убийства (4.24); злоба накопляется в сердце ч-ка и насилие захватывает землю; несмотря на различные кары, свидетельствующие о лукавстве нечестивых (6.13; 11.9; 19.24 сл), часто бывает, что их благоденствие возрастает (Пс 72.3-12; Иер 12.1) и их потомство увеличивается (Иов 21.7 сл). Бог не только попускает этот соблазн, но даже запрещает Своим служителям противиться В. зла истреблением злых (Мф 13.30); метод Его - побеждать зло добром (Рим 12.21); там, где умножается грех, начинает силою Его изобиловать благодать (Рим 5.20).

6) Рост избранного народа. - В грешном мире Бог избирает народ, рожденный от Иакова. Подобно тому, как Бог дал Иакову силу умножаться (Быт 35.11), Он благоизволит умножить Свой народ, если тот будет верен Союзу-Завету. Иначе Он истребит его (Лев 26.9 сл; Втор 28.63; 30.16,18). Правда, по милости Своей, Бог наказывает избранный народ прежде других народов, до того как он достигнет полноты грехов (2 Макк 6.12-16); и цель этого наказания - обращение, открывающее сердца ко спасению; тогда Бог даст Своему народу преуспевать в числе и в славе (Иер 30.19; Иез 36.10 сл, 37 сл; Ис 54.1 слл).

в) Возрастание Спасителя и Его Слова. - Бог послал в мир Сына Своего Иисуса, исполненного благодати и истины, чтобы осуществить этот замысел спасения. Однако Иисус подлежал законам ч-ского существования; он был сначала младенцем, затем «возрастал и укреплялся духом, исполняясь премудрости» (Лк 2.40-52); с одной стороны, Его слово постепенно открывает людям тайну Его миссии и Его личности, с другой, - оно встречает все растущее сопротивление, вплоть до часа, когда кажется, что наступила власть тьмы (Лк 6.11; II.53 сл; 19.47 сл; 22.2,53); однако именно в этот час Иисус и завершает Свое дело, показывая, что возлюбил Своих до конца, полностью открывая людям, как любит их Отец (Ин 3.16; 13.1; 15.13; 17.4; 19.30). Как зерно, брошенное в землю, умирает, чтобы принести много плода (Ин 12.24), так и добрый Пастырь умирает, чтобы дать Своим овцам жизнь с избытком (Ин 10.10 сл). Слово Его, посеянное в сердцах, будет приносить в них плод (Лк 8.11-15); поэтому Лука, говоря о Р. Церкви, то подчеркивает умножение числа верующих (Деян 2.41; 5.14; 6.7; 11.24), то В. слова Божия (6.7; 12.24: 19.20).

г) Возрастание Церкви и христианина в ней. В. - закон жизни хр-ской, как и всякой жизни. В. хр-на должно протекать не изолированно, а в Церкви, в к-рую он включен как живой камень; в то время как он возрастает в спасение, устрояется и дом духовный, т. е. Церковь (1 Петр 2.2-5). Павел призывает хр-на возрастать в вере (2 Кор 10.15) и в познании Бога, принося плод во всяком деле благом и возрастая в любви (Кол 1.10; Флп 1.9; 1 Фес 3.12). Это В. в познании Бога есть прежде всего В. в благодати (2 Петр 3.18), ибо дается Господом; апостолы, подлинные» соработники у Бога», только сеют и поливают; взращивает Бог (1 Кор 3.6-9).

Он же дает каждому из святых истинною любовью все взращивать в Христа, их Главу и принимать т. обр. участие в созидании тела Христа, из К-рого все тело... получает приращение для созидания самого себя в любви (Еф 4.11-16). В. каждого зависит от преуспеяния в единении со Христом; каждый должен умаляться, как говорил Иоанн Креститель, чтобы Христос возрастал в меру полного возраста (Ин 3.30; Еф 4.13: греч в меру цветущего [зрелого] возраста полноты Христовой είς μέτρον ήλιхίας τοΰ πληρώματος τοΰ Χριστοΰ). И чтобы в Господе и в Духе Церковь, слагаясь стройно, возрастала в святый храм, в жилище Божие (Еф 2.21 сл).

3. На пути в царство Божие. - Если верующий постоянно стремится к цели (Фил 3.12 слл) и желает перейти от состояния младенчества во Христе к совершенству (1 Кор 3.1 сл; Евр 5.12 слл), если Евангелие должно непрестанно приносить плод и возрастать во всем мире (Кол 1.6), возрастает ли и Царство Божие? В притчах Царство, безусловно, представлено как завершение роста: под действием закваски в тесте все постепенно вскисает (МФ13.33); прорастающее семя становится полным колосом (13.23-32) или даже деревом (13.32) силою, находящейся в нем (Мк 4.28). Но здесь речь идет не о процессе В. Царства как такового, а о В. Церкви, стремящейся к Царству, к-рое она возвещает, семенем к-рого она является и к-рого она ожидает как дара Божия. Каждый из нас должен принять этот дар, как дитя, веря в Евангелие, его возвещающее (Мк 10.15 ср 1.15), чтобы стать причастным Богу, - в чем и заключается Царство - когда Сын Ч-ский приидет во славе Своей судить все народы (Мф 25.31-34). Потом Христос предаст Царство Богу Отцу, единение с К-рым будет совершенно: Бог будет все во всех (греч 1 Кор 15.24-28). Итак, Царство Божие не есть нечто возрастающее во времени; оно есть окончательная цель, к к-рой стремится всякий духовный Р. и оно - своей притягательной силой - вызывает к жизни это В. Пришествие Царства, как и Воскресение Иисуса, есть дар Отца.

JR & MFL

жатва - исполнить - плод II - плодовитость - полнота - сеять - совершенство НЗ 5 - созидать - царство НЗ II 2 - Церковь III 2

ВОЗРОЖДЕНИЕ [image] крещение IV - новый III 3 - новое рождение 3

ВОИНСТВА НЕБЕСНЫЕ [image] ангелы - могущество - светила - Ягве 3

ВОЙНА

В. не только дело ч-ское, в связи с к-рым возникают проблемы нравственного порядка. Факт ее существования в библ. мире служит откр-ю способом выразить, опираясь на общий всем опыт, существенный аспект той драмы, в к-рой участвует все ч-ство и целью к-рой является его спасение - духовную борьбу между Богом и Сатаной. Хотя цель Божия замысла - мир, этот мир достигается только победой после борьбы.

ВЗ

I. ЧЕЛОВЕЧЕСКИЕ ВОЙНЫ И БРАНИ БОЖИЙ

1. Во все времена В. - один из видов насилия - играла значительную роль в жизни ч-ства. В странах древнего Востока она была характерным явлением: каждый год цари «выходили в походы» (2 Цар 11.1). Напрасно в периоды великих цивилизаций подписывали договоры «о вечном мире»: развитие событий быстро нарушало эти непрочные соглашения. В таких условиях история Израиля имела то славный, то жестокий опыт ч-ской борьбы. В плане замысла Божия этот опыт приобретает специфически религиозное значение: В., являясь злом, в то же время является и некой постоянной реальностью мира сего.

2. Однако, перенося в религиозную область результаты своего социального опыта, древний Восток внес также В-у в свое представление о мире богов.

Он естественно представлял себе некую В. богов, происходившую в изначальные времена, земным продолжением и подражанием к-рой были все ч-ские В. Совершенно отвергнув многобожие, предполагаемое этими образами, Израиль сохранил образ Бога, ведущего брани (Пс 73.13 слл; 88.10 сл), но изменил его согласно своему монотеистическому мировоззрению и включил его в план земной реализации Божия замысла.

II. ИЗРАИЛЬ, ВЕДУЩИЙ ВОЙНЫ ЯГВЕ

1. Перспективы, открывшиеся Синайским Заветом, - не перспективы мира, а В.: Бог дает Своему народу родину, но он должен ее завоевать (Исх 23.27-33). Эта наступательная В. священна и оправдывается с точки зрения ВЗ: Ханаан с его развращенной цивилизацией, основанной на поклонении силам природы, составляет опасность для Израиля (Втор 7.3 сл); поэтому Бог одобряет его уничтожение (Втор 7.1 сл); следовательно, национальные В. Израиля становятся «войнами Ягве», а захваченная добыча подлежит заклятию (Ис Нов 6). Более того, вводя Израиль в историю. Бог устанавливает на земле Свое собственное царство через народ, к-рый Ему поклоняется и соблюдает Его Закон. Поэтому, защищая свою независимость от нападений извне, Израиль тем самым защищает дело Божие: всякая оборонительная борьба опять-таки является «войной Ягве».

2. Т. обр. на протяжении веков Израиль познает опыт боевой жизни, в к-рой национальный динамизм служит религиозному делу. Ведутся наступательные В. против Сигона и Ога (Числ 21.21-35; Втор 2.26-3.17), затем завоевывается Ханаан Иисусом Навином (Ис Нав 6-12). Потом следуют оборонительные В. против Мадиама (Числ 31) и угнетателей во времена Судей (Суд 3-12) и национальная освободительная В. при Сауле и Давиде (1 Цар 11-17; 28-30; 2 Цар 5; 8; 10). В течение всех этих событий Израиль является как бы глашатаем Бога на земле; царь его - наместник Ягве в истории. Ревностная вера требует военных подвигов, поддерживаемых уверенностью в Божией помощи и надеждой на победу одновременно политическую и религиозную (ср Пс2; 44.4 слл; 59.9-14; 109). Но велико было и искушение отожествить дело Божие с земным благополучием Израиля.

III. БРАНИ ЯГВЕ В ИСТОРИИ

1. Ягве сражается за Свой народ. - В. Ягве, к-рые ведет Израиль, являются, однако, только одним из аспектов броней, к-рые ведет Бог в ч-ской истории. С самого начала Он Сам сражается против злых сил, противящихся Его замыслам. Это проявляется в истории Его народа, когда различные враги пытаются остановить его развитие. Тогда, подтверждая свою власть над событиями, Бог выступает в Своей царственной силе, и Израиль познает на опыте чудесные избавления: во время Исхода Ягве борется против Египта, поражая его всеми чудесами Своими (Исх 3.20), поражая его в первенцах (Исх 11.4...) и в вождях его (14.18); в Ханаане Он поддерживает войско Израиля (Суд 5.4,20; Ис Нов 5.13 сл; 10.10-14; 2 Цар 5.24); на протяжении веков Он помогает царям (Пс 19; 20) и спасает святой народ Свой (Пс 47.4-8; 4 Цар 19.32-36)... Все эти события доказывают, что борьба людей достигает цели только благодаря Его силе: люди сражаются, но только один Бог дарует победу (Пс 117.10-14; 120.2;123).

2. Бог ведет брань с грешниками. - Но брани Божий в мире не имеют конечной целью временное торжество Израиля. Слава Его- иного рода, царство Его - иного порядка. Он желает установления царства благоденствия и правды, как это определяет Его 3акон. Миссия Израиля - осуществлять волю Божию, но если он не исполняет своей миссии, Бог как бы принужден бороться против Своего грешного народа, как Он сражается с языческими царствами. Поэтому Израиль также испытывает военные неудачи за свою неверность: во время странствования по пустыне (Числ 14.39-44), во времена Иисуса Навина (7.2...), Судей (1 Цар 4), Саула (1 Цар 31). Во времена царей это случается периодически, и, после опустошений вследствие многочисленных нашествий, Израиль и Иудея подвергаются наконец полному национальному разгрому: пророки видят в этом результат Судов Божиих: Ягве поражает Свой грешный народ (Ис 1.4-9); Он посылает завоевателей для его 'наказания (Иер 4.5-5.17; 6; Ис 5.26-30). Войска Вавилона Ему послушны (Иер 25.14-38), и Навуходоносор - Его раб (Иер 27.6 слл).

Благодаря этим страшным событиям Израиль понял, что В., в сущности, - зло. Будучи следствием братоубийственной ненависти между людьми (ср Быт 4), она неотделима от судьбы грешного ч-ства. Как бич Божий она не исчезнет полностью на земле до тех пор, пока не исчезнет сам грех (Пс 45.10; Иез 39.9 сл). Поэтому эсхатологические обетования пророков всегда завершаются чудесным видением всеобщего мира (Ис 2.4; 11.6-9 и т. д.). Таково истинное спасение, к к-рому Израиль должен стремиться больше, чем к свящ. В., сопровождающимся завоеваниями и разрушениями.

IV. ЭСХАТОЛОГИЧЕСКАЯ БРАНЬ

1. Наступление вражеских сил. - Спасение не будет однако достигнуто без борьбы. Но на этот раз религиозная сущность брани выявляется, освободившись от временных частностей, гораздо больше, чем в прошлом. Хотя в пророческих видениях она еще носит характер нападения язычников на Иерусалим (Иез 38; Зах 14.1-3; Иф 1-7), в апокалипсисе Даниила, написанном во время кровавых преследований царя Антиоха, ясно видно, что вражеская сила, представленная под видом чудовищных зверей, имеет главной целью «вести брань со святыми» и даже с Самим Богом (Дан 7.19-25; 11.40-45; ср Иф 3.8). В борьбе политических сил можно уже различить духовную брань Сатаны и его приспешников против Бога.

2. Ответ Божий. - На такое посягательство тоталитарного языческого государства на его веру иудейство реагирует еще вооруженным восстанием, согласно традициям свящ В. (1 Макк 2-4; 2 Макк 8-10). В действительности же оно уже сознает себя вовлеченным в брань еще более священную, в к-рой должно прежде всего рассчитывать на помощь Божию (ср 2 Макк 15.22 слл; Иф 9): в назначенное время Ягве осудит на смерть Зверя (Дан 7.11,26) и сокрушит его власть (Дан 8.25; 11.45). Эта перспектива выходит за пределы земных В. Она переходит в небесную брань; ею Бог завершит все исторические В. (ср Ис 59.15-20; 63.1-6), к-рые Он вел или ведет сейчас, чтобы защитить праведников от их врагов (Пс 34.1 слл). Эта битва произойдет при наступлении Последнего Суда. Она уничтожит всякое беззаконие (Прем 5.17-23) и предварит т. обр. непосредственно царство Божие на земле. Поэтому за ней последует вечный мир, в к-ром будут иметь часть все праведники (Дан 12.1 слл; Прем 4.7 слл; 5.15 сл).

НЗ

В НЗ эти обетования исполняются. Эсхатологическая брань ведется в нем в трех планах: в земной жизни Иисуса, в истории Его Церкви и в плане конечного свершения.

I. ИИСУС

В Иисусе полностью открывается сущность эсхатологической брани. Это не борьба преходящего значения за некое царство мира сего (Лк 22.50 сл; Ин 18.38); вот почему Иисус отказывается от всякого ч-ского насилия в свою защиту (Мф 26.52; Ин 18.11). Это духовная брань с Сатаной, миром и злом. Иисус есть сильный, грядущий поразить Князя мира сего (Мф 4.1-11 п; 12.27 слл п; Лк 11.18 слл), к-рый пытается ответить последним нападением: преданием Иисуса на смерть (Лк 22.3; Ин 13.2,27; 14.30); он вдохновляет действия земных властей, объединившихся против Помазанника Господня (Деян 4.25-28; ср Пс 2). Но этим самым он ускоряет свое поражение. Действительно, как ни парадоксально это представляется ч-скому разумению, крестная смерть Иисуса - залог Его победы (Ин 12.31): после Своего Воскресения Он в Своем победоносном шествии ведет за Собой как пленников враждебные, злые силы, лишенные своей власти (Кол 2.15). Победив мир Своею смертию (Ин 16.33), Он стал Владыкой истории (Откр 5), но борьба, к-рую Он вел в течение Своей земной жизни, продолжается из века в век в жизни Его Церкви.

II. ЦЕРКОВЬ ИИСУСА

1. Церковь воинствующая. - 'Церковь не есть явление преходящее, каковым был в ВЗ народ Израильский; поэтому ч-ские В. ее не касаются, но по характеру своей деятельности она пребудет Церковью воинствующей, пока не завершится история мира сего. С одной стороны, Иисус несет через нее людям мир с Богом и мир между собой (Лк 2.14; Ин 14.27; 16.33). Но с другой стороны, этот мир - не от мира сего. Поэтому люди, верующие в него, всегда будут ненавидимы миром (Ин 15.18-21): в земном плане Иисус принес им не мир, а меч (Мф 10.34 п), ибо Царство Божие силою берется (Мф 11. 12 п). В своей личной жизни каждый хр-н должен бороться не с врагами по плоти и крови, но против Сатаны и приспешников его (Еф 6.10 слл; 1 Петр 5.8 сл). Вся Церковь в целом будет подвергаться нападкам властей мира сего, ставших приспешниками Сатаны, - подобно имперскому Риму, новому Вавилону (Откр 12.17-13.10; 17).

2. Оружие христиан. - В этой борьбе Церковь и ее члены применяют уже оружие не ч-ское, а завещанное им Иисусом. Хр-ские добродетели - светоносное оружие, в к-рое облекается воин Христов (1 Фес 5.8; Еф 6.11,13-17); вера во Христа побеждает Лукавого и мир (1 Ин 2.14; 4.4; 5.4 сл). мир может внешним обр. восторжествовать над хр-нами, когда он их преследует и убивает (Откр 11.7-10); но это лишь недолговечная победа, предшествующая полному изменению положения, подобно тому как крестная смерть Христова предварила Его славное Воскресение (Откр 11.11,15-18). Агнец победил Диавола Своею смертью; точно так же те, кто с Ним, восторжествуют над Диаволом через Свое мученичество (Откр 12.11; 14.1-5). Героизм таких сражений далеко превосходит героизм древних В. Ягве и требует не меньшего мужества.

III. ПОСЛЕДНЯЯ БРАНЬ

1. Предвестники. - Последние времена , начало к-рым положил Иисус, приобретают т. обр. характер В. не на жизнь, а на смерть между двумя станами: станом Христа и станом Антихриста. Эта борьба, несомненно, будет отличаться все большей и большей изощренностью, жестокостью и интенсивностью по мере того, как история будет приближаться к своему завершению. Но мир лукавый, мир греха уже осужден Богом, и его судьба несет на себе печать этого осуждения. Именно в этом открывается полный смысл ч-ских В. В историческом опыте ч-ства они являются предвестниками грядущего Суда (Мф 24.6 п; Откр 6.1-4; 9.1-11). Они раскрывают внутренние противоречия, неизбежные для грешного ч-ства, поскольку оно не принимает мир Христов.

2. Образы последней брани. - Время неизбежно течет к своему концу. С одной стороны, Христос постепенно собирает в Свою Церковь всех рассеянных детей Божиих (Ин 11.52), а с другой, Сатана, подделываясь под Него, в свою очередь пытается объединить в единое воинство прельщенных им людей. В конце веков, согласно Откр. Ин, они будут собраны под водительством Сатаны для последней брани (19.19; 20.7 слл). Но на сей раз Христос Победитель явит видимо Свое Господство; имя Ему: «Слово Божие», являющееся во славе Своей в роли Истребителя (Откр 19.11-16,21; ср Мф 24.30 п). Земной образ будущих событий скрывается от нас в этом сверхъестественном видении, завершающемся за пределами времени вечным наказанием Сатаны и приспешников его (Откр 19.20; 20.10). После этого, когда всякое противоречие, как между Богом и людьми, так и между разными ч-скими группами, будет преодолено, совершенный мир Нового Иерусалима введет в рай спасенное ч-ство (Откр 21). Это видение конечной победы обосновывает терпение и упование святых (Откр 12.10), ибо тогда Церковь воинствующая навсегда станет Церковью торжествующей, объединившейся вокруг Христа Победителя (Откр 3.21 сл; 7).

НС & PG

анафема - Антихрист - бедствие - бесы - Вавилон - враг - День Господень ВЗ - зверь и Звери - Иисус Навин 1 - ковчег Завета I - мир - наказания - насилие III 2 - ненависть I 3 - Сатана - царь НЗ II 2

ВОЛШЕБСТВО / ВОЛХВОВАНИЕ

1. Волшебство и волшебники. - Сталкиваясь с подавляющим его миром и с существами, внушающими ему страх или, наоборот, желание властвовать над ними, ч-к стремится к могуществу, к-рое могло бы сделать его повелителем божества и тем самым властелином своей собственной судьбы. В наше время методы изменились, но желание и стремление подчинить себе неизвестное все еще коренятся в сердце ч-ка и побуждают его к аналогичным действиям.

Гадание (евр ксм Иез 31.26) и чародеяние (евр ксф Мих 5.12; Наум 3.4; греч φαρμαхία - Втор 18.10; ср Прем 12.4; Откр 18.23), таково «волшебное искусство» (μαγιхή τεχνή - Прем 17.7), к-рое не надо смешивать с астрологической наукой «волхвов» (Мф 2.1-12). К этому можно присоединить заклинания, заговоры (Пс 57.6; Иер 8.17; Ек 10.11), употребление чародейных мешочков и покрывал (Иез 13.17-23), прельщающий «дурной глаз» (Прем 4.12; ср 2.24; Гал 3.1) и т. д. У Евреев и Иудеев были контакты с египетскими и халдейскими волхвами (Исх 7-9; Ис 47.12 сл), с гадателями (Быт 41.8,24; Ис 44.25), мудрецами и колдунами (Исх 7.11): В. засвидетельствовано во всех странах, даже в Израиле.

Пространно рассказывается типичный случай с Аэндорской волшебницей, вызывавшей дух Самуила, чтобы предсказать Саулу его трагическую смерть (1 Цар 28.3-25). Можно отметить еще волхвования Иезавели (4 Цар 9.22), мерзостные суеверия царей Ахаза (16.3) и Манассии (21.6), с к-рыми боролся Иосия (23.24). Обычно все эти факты приводятся в доказательство превосходства Ягве и затем Господа Иисуса над темными силами, к-рые В. и гадание пытаются привести в действие.

2. Борьба с волшебством. - Против В. издаются законы и передаются устные рассказы, возвещающие отношение божественного откр. к этому важному вопросу.

а) Запрещения. - Три великих кодекса Моисея запрещают В. под страхом смерти (Лев 19; Втор 18; Исх 23). Запрещаются различные обычаи, носящие магический характер (Втор 22.5,11; Лев 19.19), напр., ханаанский обряд варить козленка в молоке матери (Исх 23.19; 34.26; Втор 14.21). Отвергаются с негодованием жертвоприношения детей (Втор 18), встречавшиеся при обрядах основания города (3 Цар 16.34), сохранения его от врагов (4Цар 3.27) или посвящения в языч. мистерии (Прем 12.3 слл). Ряд запрещений касается крови, ибо пить кровь значит присвоить себе жизненную силу, принадлежащую только Богу (Быт 9.4; Лев 3.17; Деян 15.29). Такого рода действия приравниваются к идолопоклонству (Гал 5.20; Откр 21.8).

6) Во многих повествованиях мы видим, как волшебники побеждаются божественной силой. Так Иосиф торжествует над гадателями (Быт 41), Моисей над египетскими чародеями (Исх 7.10-13, 19-23; 8.1-3, 12-15; 9.8-12). Валаам и его ослица принуждены служить Ягве и евр. народу (Числ 22 - 24). Даниил посрамляет халдейских мудрецов (Дан 2; 4; 5; 14). Подобные же назидательные повествования, основанные на преданиях, - к к-рым примешивается иногда и легендарный элемент, как напр., когда говорится о Ианнии и Иамврии (2 Тим 3.8) - встречаются и в НЗ: напр., Симон волхв смиренно обращается к Петру (Деян 8.9-24), Вариисус приводится к молчанию Павлом (13.6-11), так же как и филиппийская прорицательница (16.16 слл) и иудейские заклинатели в Ефесе (19.13-20).

Все это объясняется тем, что для Чудес и пророчеств нет никакой нужды в В., ибо в них достоверно свидетельствуется присутствие Божие (Втор 16.9-22; ср Числ 23.25): напротив, волшебники отвращают от служения истинному Богу (Втор 13.2-6), чародеи искажают учение (Мф 24.34; Откр 16.12-16...). Поэтому пророки с такой энергией борются с ними (Ис 19.1 слл; 44.25; 47.12 сл; Иер 27.9; Иез 21.34).

Искушение В-ом велико, и Сам Иисус неким обр. хотел испытать его. Сатана предложил Ему использовать Свою Божественную власть, чтобы утолить голод и удивить Иудеев; но Иисус не захотел получить от него власть над миром: «Господу Богу твоему поклоняйся и Ему одному служи» (МФ 4.1-11).

в) Волшебство и ритуал. - В ритуале ВЗ несомненно встречаются нек-рые действия, заимствованные от обычаев магического происхождения, но совершенно очищенные, дабы они могли служить культу истинного Бога. Так, в то время, когда пользование кровью в обыденной жизни запрещалось, священник, во имя Бога, совершал на крови обряд очищения (Лев 17.11) и союза / завета (Исх 24.8); кровь должна покрыть и глас греха, вопиющего к Богу (Иер 17.1; Лев 4). В этом новом контексте смысл обряда изменился. Однако, если обряд ведет к суеверию, он в конце концов упраздняется: так был уничтожен медный змей, ставший предметом идолопоклонства (4 Цар 18.4). Даже употребление имени Бога, дозволенное вначале всему народу, было затем разрешено только лишь священникам (Числ 6.27) во избежание злоупотреблений, к-рые имели место, напр., при заклинании египетских богов. Из греч. папирусов, найденных в Египте, известно, что древние волхвы без колебания пользовались именем Бога, произнося Его всуе (ср Исх 20.7.LXX).

Созданный свободным и способным на выбор - быть с Богом или без Бога - ч-к получил от Него Самого власть над миром и не нуждается ни в какой магии. Это гибридное искусство - всего лишь попытка неестественного соединения религии с оккультными науками, способное только дать извращенный образ природы и разрушить действенность веры.

XLD

Болезнь / исцеление 0; ВЗ II 1 - Египет 1 - знамение ВЗ II 3; НЗ И 4 - идолы - имя ВЗ 4 - могущество III 2 - Откровение ВЗ I 1 - слово ч-ское 1 - смерть ВЗ 1 3 - тайна 0 - чудо I 2 а, II 1

ВОЛЯ БОЖИЯ

В. Б. по существу совпадает с Его замыслом «Бог хочет, чтобы все люди спаслись» (1 Тим 2.4), пишет Павел, подводя итог предсказаниям пророков и благовестию Иисуса. Т. обр. все проявления В. Б. на протяжении истории образуют одно общее целое, соответствующее Его мудрому замыслу; однако каждое из них относится к отдельному событию; чтобы признать действие Бога-Владыки в этом событии, человек молится: «Да будет воля Твоя!» Так история прошлого открывает замысел Божий, от века все предопределивший; и ч-к, подчинившийся В. Б., с доверием обращается к будущему, зная, что будущим тоже руководит Провидение Божие.

По отношению к ч-ку В. Б. проявляется в особой форме, ибо ч-к должен внутренне сообразоваться с ней, свободно исполнить ее. Она предстает перед ним не в виде рока, но как призыв, заповедь, требование: в законе собрана вся совокупность ясно выраженных заповедей Божиих. Однако, принявший форму установления Закон кажется статичным. Нужно усилие, чтобы за ним увидеть личную В. Бога, проявляющуюся в каждый момент как «событие», т. е. актуальное действие Божие, вызывающее ответ со стороны ч-ка, завязывающее диалог. С этой точки зрения В. Б. очень близка к Его Слову, к-рое есть не только возвещение, но и действие. В. Б. есть прежде всего действие, выражающее Его благоизволение. В этом смысле понятие В. Б. не следует смешивать с понятиями: замысел Божий, к-рый означает общий план, покрывающий собою все проявления этой В., и Закон Божий, являющийся практическим выражением той же В.

В других статьях говорится подробно о различных проявлениях В. Б.: предопределении, Избрании, призвании, освобождении, обетовании, наказании, спасении. Здесь нам следует показать, каким обр. В. Б., исполняющаяся на небе, должна также исполниться на земле (Мф 6.10); будучи спасительной волей, действенной сама по себе, она встречается с волей ч-ка, к-рую хочет не заменить, а сделать совершенной: для этого Бог должен восторжествовать над злобой ч-ской и достичь общности воли.

ВЗ

С самого начала В. Творца предстает перед Адамом в двойном аспекте. С одной стороны, это щедрое благословение и вместе с ним дарование владычества над животным миром и появление идеальной спутницы жизни; с другой стороны, это ограничение ч-ской свободы: «Не ешь от него...» (Быт 2.17). Здесь завязка драмы: вместо того, чтобы признать в этом запрете воспитательное испытание, предназначенное для сохранения его зависимости в пределах истинной свободы, Адам приписывает его ревнивому желанию сохранить свое первенство и проявляет непослушание (3.5 слл). Когда по инициативе Бога диалог восстанавливается (3.9), В. Б. становится для Змея проклятием (3.14), а для мужчины и женщины возвещением наказания, истинный смысл к-рого разъясняется тогда же в перспективе конечной победы (3.15-19). Таков фон, на к-ром выступает проблема В. Б. в ВЗ.

I. БОГ ОТКРЫВАЕТ СВОЮ ВОЛЮ

Отныне В. Б. не открывается греховному ч-ству непосредственно и всем одинаково. Она, в частности, сообщается избранному народу действием Бога в его истории и дарованием Закона.

1. На протяжении истории. - Прежде всего Израиль научается познавать милосердную и любящую волю Ягве по Его великим деяниям. Ягве принял решение освободить Израиль из Египетского рабства (Исх 3.8) и вынес его на орлиных крылах (Исх 19.4), ибо Ему было угодно избрать его народом Своим (1 Цар 12.22). Точно так же, после испытаний плена Он хочет восстановить Иерусалим и отстроить Храм, хотя бы с помощью язычника (Ис 44.28); итак, Израиль должен признать, что Бог хочет не смерти, а жизни (Иез 18.32), не зла, а мира (Иер 29.11). Выраженная таким обр. В. есть знамение любви.

Дарование закона - также знамение любви, ибо Закон дает Израилю возможность понять, что в любое время Слово как выражение В. Б. «весьма близко к тебе: оно в устах твоих и в сердце твоем, чтобы исполнять его» (Втор 30.14). Псалмопевцы воспевали опыт близости с В. Б., источником несравнимой сладости (Пс 1.2 евр). В послепленной письменности в лице Товита показан ч-к, благословенный «по воле Бога» (Тов12.18) и возносится горячая молитва: «Научи меня исполнять волю Твою» (Пс 142.10).

2. В богодухновенном размышлении. - Чтобы лучше поклоняться этой В., трансцендентность к-рой они осознают, пророки, мудрецы и псалмопевцы подчеркивают то тот, то другой ее аспект.

а) Прежде всего абсолютную независимость. «Бог решил; и кто отклонит Его? Он делает, чего хочет душа Его» (Иов 23.13 букв). Слово, посылаемое Им на землю, «исполняет то, что Ему угодно» (Ис 55.11), даже дело истребления (Ис 10.23). Бог действует по Своей воле, а не по указаниям какого-нибудь ч-ского советника (Ис 40.13). Подобные утверждения, постоянно встречающиеся в Библии, выражают и всемогущество Божие и полную Его независимость. Как Творец Он имеет полную власть на небе и на земле, и силы природы подчиняются Ему (Пс 134.6; Иов 37.12; Сир 43.13-17); Он - Владыка Своего творения: управляет даже движениями ч-кого сердца (Притч 21.1) и раздает царства тому, кому хочет (Втор 4.14,22,29); Он возносит и уничижает, кого хочет (Тов 4.19). Перед этой высшей независимостью, кажущейся ему иной раз произволом (Иез 18.25), ч-к может подвергнуться искушению восстать против нее, как Адам. Тогда Св. Писание напоминает ч-ку о его полной зависимости как твари, приводя традиционный образ горшечника, распоряжающегося глиной, как ему угодно: «Ибо кто когда противостал В. Б.? О, человек, кто же ты, пререкающийся с Богом?» (Рим 9.19 слл; ср Иер 18.1-6; Исаия 29.16; 45.9; Сир 33.13; Прем 12.12). Тварь должна смиренно поклоняться В. своего Творца повсюду, где она проявляется.

6) Мудрость Воли Божией. - Поклонение тайне основывается не на отказе от рассудка, а на глубокой вере в Божию правду, на знании совета, замысла, премудрости, определяющих исполнение Его В. Никакой разум ч-ский не может познать ее (Прем 9.13), но Премудрость дает это разумение всякому просящему о нем (9.17). Тогда ч-к познает, что «совет Господень стоит вовек; помышления сердца Его - в род и род» (Пс 32.11), в отличие от замыслов ч-ских (Притч 19.21).

в) И, наконец, благостная воля, о к-рой говорят такие слова как: благоволение, благосклонность, снисходительность, благодатная милость. «Желать кого-либо» значит по-евр., как и на других языках, (напр. итальян.), - любить. В этом смысле Бог «желает», т. е. благоволит к Своему Отроку (Ис 42.1), Своему народу (Пс 43.4), к праведникам (Пс 21.9). И в Своих избранных Он желает видеть (любит) милосердие, прощение (Мих 7.18), доброту (Ос 6.6; Иер 9.23; Ис 58.5 слл).

II. В БОРЕНИИ С НЕПОКОРНОСТЬЮ ЧЕЛОВЕКА

Но вот любящая В. Б. встречается с греховной волей ч-ка: история Адама всегда актуальна. Прислушаемся, напр., к пророку Амосу: для неверного Израиля благословляющая В. становится В. возмездия (ср Ам 1.3,6...): такова цена избранничества (3.2); если ч-к все еще не признал Господа своего (4. 6-11), он должен приготовиться к окончательному наказанию (4.12). Тогда ему угрожает опасность поддаться ожесточению. Но Бог не ожесточается в Своей В. наказания; Он всегда готов отвратиться от Своего решения, изменить Свою В. (Иер 18. 1-12; Иез18;срИсх32.14; Ион 3.9 сл); Он возвещает, что по крайней мере Остаток останется в живых (Ис 6.13; 10.21). Он радуется, когда видит, что «грешник обратился от путей своих и живет (Иез 18.23).

Но эта В. осталась бы лишь бездейственным намерением, если бы Бог Сам не заботился о судьбе грешника. Он оказывает внутреннее воздействие на волю Своей неверной жены (Ос 2.16) и побуждает Израиля следовать Своей воле, дав ему новое сердце (Иез 36.26 сл; ср Иер 31.33). Для этого Он призывает Отрока, ухо к-рого Он открывает каждое утро (Ис 50.5), чтобы тот смог подчиниться Его В. (Пс 39.8 сл); и благодаря Отроку «воля Господня будет исполняться» (Ис 53.10). К тому же это произойдет не ценою принуждения, разве только - принуждением любви: Возлюбленный не будит Невесты, «доколе ей угодно» (Песн 2.7; 3.5; 8.4). Но когда она пожелает обратиться к Мужу (Ос 2.16 сл), то заслужит того, что Сам Бог будет называть ее: «Мое благоволение к ней» (Ис 62.41).

НЗ

Уже на заре НЗ Мария, облагодатствованная раба Господня, со смиренной покорностью принимает В. Б. (Лк 1.28,38). А Иисус, Праведник в абсолютном смысле, приходите мир,»чтобы исполнить волю Твою, Боже» (Евр 10.7,9); Он еще больше, чем Давид, «муж по сердцу Божию, к-рый исполнит всю волю Его» (Деян 13.22).

I. ХРИСТОС И ВОЛЯ БОЖИЯ

1. Иисус возвещает, кого предпочитает Отец Его. - В противоположность мрачным фарисеям, желавшим как бы сузить сердце Божие, Иисус объявляет абсолютную свободу Бога при распределении Им Его даров. Эта свобода любви выражена в притче о Добром Хозяине виноградника: «Я хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр?» (Мф 20.14сл).Т. обр. в Своем благоволении Бог открыл младенцам мессианское откр. (11.25) и дал малому стаду царство (Лк 12.32). Но войдут туда только те, кто исполняет В. Его (Мф 7.21), ибо только они составляют Его семью (Мф 12.50).

2. Иисус исполняет волю Отца Своего. - В 4-м еванг. Иисус не говорит о В. Отца Своего (как в еванг. от Мф), а о «воле Пославшего Меня». Эта В. Б. и определяет Его миссию (посланничество). Иисус питается ею (Ин 4.34); ее одну Он ищет (5.30), ибо Он всегда делает то, что угодно Пославшему Его (8.29). В. эта состоит в даровании всем приходящим к Нему воскресения и жизни вечной (6.38 слл). Если эта В. выражается по отношению к нему в форме «заповеди» (10.18), то Он видит в этом прежде всего знак того, что «Отец Его любит» (10.17). послушание Сына приводит к единству Его В. с В-ей Отца (15.10).

Мучительное согласие, о к-ром говорят синоптики, описывая Страсти Христовы, становится понятным в свете этого совершенного единения В. Иисуса с В. Б. В Гефсиманском саду перед Иисусом проходят последовательно кажущиеся столь противоречивыми: «чего Я хочу» и «чего Ты хочешь» (Мк 14.36); но Он преодолевает этот конфликт горячей молитвой к Отцу: «Не Моя Воля, но Твоя да будет!» (Лк 22.42). И тогда как будто бы даже оставленный Отцом, Он продолжает сознавать Себя «любимым» (Мф 27.43 = Пс 21.9). В течение Своей земной жизни Иисус не мог осуществить Своего желания собрать детей Иерусалима (23.37), но Своей жертвенной В. Он низвел на землю огонь, чтобы он возгорелся (Лк 12.49).

II. ДА БУДЕТ ВОЛЯ ТВОЯ!

С тех пор как в Иисусе осуществилась на земле, как на небе, В. Б., хр-н может быть уверен, что, обращаясь к Богу с этим прошением молитвы Господней, он будет услышан (Мф 6.10). Если он хочет быть истинным учеником, он должен и принимать и исполнять эту В.

1. Распознать В. В. - Распознавание и исполнение В. Б. взаимно обусловливаются: нужно исполнять В. Б., чтобы правильно понимать совершенство учения Иисуса (Ин 7.17), и в то же время нужно признать в Иисусе и в Его заповедях заповеди Самого Бога (14.23 сл). Объяснение нужно искать в тайне встречи двух воль: В. греховного ч-ка и В. Б.: чтобы прийти ко Христу, нужно быть «привлеченным» Отцом (6.44), причем это привлечение, согласно греч. слову, является одновременно принуждением и сладостью (что обосновывает выражение блаж. Августина Deus interior intimo meo, т. е. Бог пребывает во мне глубже, чем моя интимная сущность.) Чтобы распознать В. Б, недостаточно знать букву закона (Рим 2.18), нужно прилепиться к Его личности, а это возможно только силой Духа Св., К-рого дает Иисус (Ин 14.26).

Тогда обновленный ум «познает, что есть В. Б.: благая, угодная и совершенная» (Рим 12.2). Это распознавание касается не только повседневной жизни; оно переходит в «познание В. Его, во всякой премудрости и разумении духовном» (Кол 1.9): таковы условия богоугодной жизни (1.10; ср Еф 5.17). Даже молитва может быть молитвой лишь «по воле Его» (1 Ин 5.14), и классическая формула «если угодно Богу» приобретает совсем иное звучание (Деян 18.21; 1 Кор 4.19; Иак 4.15), ибо она подразумевает постоянную связь с «тайной Воли Божией» (Еф 1.3-14).

2. Исполнить волю Божию. - Зачем знать, чего хочет Господь, если этого не исполнять (Лк 12.47; МФ 7.21; 21.31)? Это «делание» собственно и составляет хр-скую жизнь (Евр 13.21) в противоположность жизни по ч-ским похотям (1 Петр 4.2; Еф 6.6). Точнее говоря, В. Б. по отношению к нам есть святость (1 Фес 4.3), благодарение (5.18), терпение (1 Петр 3.17) и делание добра (2.15). Осуществление всего этого возможно, ибо «Бог производит в нас и хотение и действие по Своему благоволению» (Флп 2.13). Т. обр. осуществляется единение воль, согласование благодати и свободы.

EJ & XLD

Бог - власть ВЗ I - дела ВЗ II 1 - добро и зло 1/3-4 - Закон - замысел Божий - избрание - ожесточение I 2 а -освобождение 1 - послушание - предопределять - призвание - путь I - совесть/сознание 2 в

ВОПЛОЩЕНИЕ [image] вознесение II 1 б, II 2 в - Иисус Христос - отцы и Отец V 3 - посещение НЗ I - посредник II 1 - присутствие Божие НЗ I - сын,-ы Божий НЗ I 3 - тело II 2 - Тело Христа I

ВОРОТА [image] Дверь

ВОСКЛИЦАНИЕ [image] аминь 1 - благословение II 3 - исповедь НЗ 1 - хвала

ВОСКРЕСЕНИЕ

Библ. идея В. ни в чем не соответствует греческой идее бессмертия. По греч. пониманию душа ч-ка, нетленная по своей природе, приобщается божественному бессмертию сразу же после смерти, освобождающей ее от уз тела. По библ. же пониманию ч-ская личность, в силу своего теперешнего состояния, вся целиком обречена подпасть власти смерти: душа станет пленницей шеола, тогда как тело истлеет в могиле; но это будет только переходным состоянием, из к-рого ч-к по особой милости Божией воспрянет живым, подобно тому как встают с земли, на к-рой лежали, как восстают от сна. Эта идея, определенно высказанная уже в ВЗ, стала средоточием хр-ской веры и надежды с тех пор, как Христос Сам вернулся к жизни, в качестве «первенца из мертвых».

ВЗ

I. ВЛАДЫКА ЖИЗНИ

Натуральные культы древнего Востока отводили значительное место мифу умирающего и воскресающего бога, выражающему в драматической форме известный всем людям опыт весеннего возрождения жизни после ее зимнего оцепенения. Такими богами были Озирис в Египте, Таммуз в Месопотамии, Ваал в Ханаане (в позднюю эпоху превратившийся в Адониса). Их драма, разыгравшаяся в первичное время, бесконечно повторялась в кругообороте природы: считалось, что обряды, воспроизводившие эту священную драму, содействовали обновлению ее действенной силы, столь необходимой для пастушеских и земледельческих народов.

ВЗ-ное откр. с самого начала полностью порываете этой мифологией и ее обрядами. Единый Бог есть также и единый Владыка жизни и смерти: Он «умерщвляет и оживляет, низводит в преисподнюю и возводит» (1 Цар 2.6; Втор 32.39), ибо и над преисподней (шеолом) Он властен ( могущество) (Ам 9.2; Пс 138.8). Оттого и весеннее В. природы происходит по действию Его Слова и Его Духа (ср Быт 1.11 сл 22,28; 8.22; Пс 103.29 сл). Это тем более относится к людям: Он избавляет их жизнь от могилы (Пс 102.4) и Он возвращает им жизнь (Пс 40.3; 79.19); Он не оставляет в шеоле души друзей Своих и не дает им увидеть тление (Пс 15.10 сл).

Такие выражения нужно понимать, по всей вероятности, как высказанную в гиперболической форме идею о возможности отсрочки смерти на некоторое время. Но чудеса воскрешения, совершаемые пророками Илией и Елисеем (3 Цар 17.17-23; 4 Цар 4.33 слл; 13.21) показывают, что Ягве может и мертвых оживлять, вызывая их из шеола, куда они сошли. Это возвращение к жизни не имеет, очевидно, уже ничего общего с мифическим В. умерших богов, кроме пространственного образа - движения снизу вверх - к-рый символизирует восхождение из адской бездны на землю живых.

II. ВОСКРЕСЕНИЕ НАРОДА БОЖИЯ

В первой серии текстов этот образ В-я применяется для выражения общей надежды израильского народа. Будучи поражен Божиими карами, он может быть сравнен с больным, к-рого подстерегает смерть (ср Ис 1.5 сл), и даже с трупом, ставшим добычей смерти. Но если он обратится, то не возвратит ли Ягве его к жизни? «Пойдем и возвратимся к Господу! Ибо Он (...) оживит нас через два дня, в третий день восставит нас, и мы будем жить пред лицом Его» (Ос 6.1 сл).

Это не просто пожелание людей, ибо пророческие обетования определенно свидетельствуют, что так и будет. После испытания плена Бог воскресит Свой народ, как уже иссохшие кости, возвращаемые к жизни (Иез 37.1-14). Он пробудит Иерусалим и воздвигнет его из праха, в к-ром тот лежал как бы мертвый (Ис 51.17; 60.1). Он оживит мертвецов, восставит мертвые тела, пробудит лежащих в прахе (Ис 26.19). Это В., вероятно, метафорический образ, но им уже выражается подлинное избавление от власти шеола: «Смерть! где твое жало? ад (евр шеол)! где твоя победа?» (Ос 13.14). Бог торжествует т. обр. над смертью на благо Своего народи.

Даже верная часть Израиля могла временно впасть во власть ада, как Отрок Ягве, умерший и погребенный со злодеями (Ис 53.8 сл,12). Но придет день, когда снова подобно Отроку праведный Остаток продолжит свои дни, увидит свет и разделит добычу победы (Ис 53.10 слл). Это первый, еще таинственный набросок такого обетования В-я, в силу к-рого страдающие праведники увидят, наконец, своего Защитника, восстающего и берущего их дело в Свои руки (ср Иов 19.25 сл по толкованию Вульг).

III. ИНДИВИДУАЛЬНОЕ ВОСКРЕСЕНИЕ

Откр. достигает новой стадии развития в эпоху маккавейского кризиса. В связи с гонением Антиоха и мученичеством особенно остро ставится проблема индивидуального воздаяния. В основе лежит уверенность, что надо ждать Царства Божия и конечного торжества народа святых Всевышнего, как это с давних пор возвещено пророчествами (Дан 7.13 сл,27; ср 2.44). Но что будет со святыми, умершими за веру? Откр. Даниила отвечает: «Многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление» (Дан 12.2). Следовательно, образ В-я у Иезекииля и в Ис 26 надо понимать реалистически: Бог возведет умерших из шеола, чтобы они участвовали в царстве. Однако новая жизнь, в к-рую они тогда войдут, уже не будет подобна жизни теперешнего мира: это будет жизнь преображенная (Дан 12.3). Такова надежда, поддерживающая мучеников среди их испытаний: у них могут отнять телесную жизнь; но Бог творящий есть также Бог воскрешающий (2 Макк 7.9,11,22; 14.46): для нечестивых же не будет В-я к жизни (2 Макк 7.14).

С этого момента учение о В-ии становится общим достоянием иудейства. Хотя саддукейская секта не принимает его из приверженности к старине (ср Деян 23.8) и даже пытается высмеивать, задавая иронические вопросы (Мф 22.23-28 п), оно исповедуется как фарисеями, так и той сектой, из к-рой происходит кн. Еноха (вероятно - раннее ессейство). Но тогда как некоторые истолковывают В. материалистически, эта кн. дает о нем уже весьма одухотворенное представление: когда души умерших выйдут из ада, чтобы вернуться к жизни, они войдут в преображенную вселенную, уготованную Богом для «мира грядущего». То же представление мы находим у Иисуса: «В В-ии пребывают как ангелы на небе» (Мф 22.30 п).

НЗ

I. ПЕРВЕНЕЦ ИЗ МЕРТВЫХ

1. Предвестие. - Иисус не только верит в В. праведников в последний день; Он знает, что начало тайны В-я должно быть положено Им, получившим от Бога власть над жизнью и смертью. Эту

власть, полученную Им от Отца, Он проявляет, возвращая к жизни нескольких умерших по мольбе их близких: дочь Иаира (Мк 5.21-42 п), сына вдовы Наинской (Лк7.11-17), Своего друга Лазаря (Ин 11). Эти воскрешения, напоминающие чудеса пророков, уже представляют собой при кровенное предвозвещение Его В-я, хотя оно будет совсем иного порядка.

К этому относятся и Его ясные предсказания: Сын Ч-ский должен умереть и в третий день воскреснуть (Мк8.31; 9.31; 10.34 п). Согласно Мф, это - «знамение Ионы»; Сын Ч-ский пробудет три дня и три ночи в сердце земли (Мф 12.40). Это также - знамение храма: «Разрушьте храм этот, и Я в три дня воздвигну его»... «Он говорил о храме тела Своего» (Ин 2.19 слл; ср Мф 26.61 п). Это возвещение В-я из мертвых остается непонятным даже для Двенадцати (ср Мк 9.10) и тем более для врагов Иисуса, к-рым оно дает повод поставить стражу у Его гробницы (Мф 27.63 сл).

2. Опыт пасхальной тайны. - Итак, Двенадцать не могли понять, что возвещение о В-ии в Писаниях относилось в первую очередь к Самому Иисусу (Ин 20.9); вот почему Его смерть и погребение привели их в отчаяние (ср Мк 16.14; Лк 24.21-24,37; Ин 20.19). Нужны были пасхальные события, чтобы они поверили. Нахождение гроба пустым было недостаточным, чтобы их убедить: этот факт мог быть объяснен просто похищением мертвого тела (Лк 24.11 сл; Ин 20.2). Один только Иоанн уверовал немедленно (Ин 20.8).

Но затем начинаются явления Воскресшего. Их перечень не вполне совпадает у Павла (1 Кор 15.5 слл) и у евангелистов; но сколько именно их было - не так важно. Христос является «в течение многих дней» (Деян 13.31); в другом месте уточнено: «сорок дней» (1.3) до знаменательного события - Вознесения. Повествования подчеркивают конкретный характер этих явлений: Тот, Кто является - действительно Иисус Назарянин; апостолы видят Его и прикасаются к Нему (Лк 24.36-40; Ин 20.19-29), они едят вместе с Ним (Лк 24.29 сл,41 сл; Ин 21.9-13; Деян 10.41). Он посреди них не как призрак, но со Своим собственным телом (Мф 28.9; Лк 24.27 слл; Ин 20.20,27 слл). Однако, это тело уже не подвержено обычным условиям земной жизни (Ин 20.19; ср 20.17). Хотя Иисус совершает те же действия, что и во время Своего общественного служения, действия, благодаря к-рым можно Его узнать (Лк 24.30 сл; Ин 21,6,12), Он уже вошел в славу Свою, о к-рой говорилось в апокалипсисах. Народу же не дано видеть этих явлений, как он видел Страсти и смерть. Христос ограничивает Свои явления кругом тех, кого Он избрал Своими свидетелями (Деян 2.32; 10.41; 13.31); из них последний - ап. Павел на пути в Дамаск (1 Кор 15.8). Этих свидетелей Он и сделал Своими апостолами. Он является им, «а не миру» (Ин 14.22), ибо мир закрыт для веры. Даже стражники у гроба, устрашенные таинственным богоявлением (Мф 28.4), не видят Самого Христа. Оттого и невозможно описать сам факт В-я, тот момент, когда Христос восстал из мертвых. Ев. Матфей дает на это только косвенные указания условным языком, заимствованным из Писаний (Мф 28.2 сл): землетрясение, ослепительный свет, явление Ангела Господня ... Тут начинается область трансцендентного, говорить о к-рой возможно только выражениями традиционными для ВЗ, хотя реальность, к-рую они выражают, в своей сущности неизреченна.

3. Благовестив Воскресения в апостольской проповеди. - С самого дня Пятидесятницы В. становится средоточием апостольской проповеди как основа христианской веры (Деян 2.22-35). Это благовестие Пасхи заключается прежде всего в свидетельстве о факте: Иисус был распят и умер; но Бог воскресил Его и чрез Него приносит людям спасение. Таково вероучение Петра (3.14 сл) и его исповедание перед синедрионом (4.10); тому же Филипп учит эфиопского евнуха (8.35), ап. Павел Иудеев (13.33; 17.3) и язычников (17.31), и то же исповедует он перед своими судьями (23.6...). Это не что иное, как самое содержание опыта пасхальной тайны.

По поводу этого опыта всегда отмечается одно существенное обстоятельство: его соответствие Писаниям (ср 1 Кор 15.3 сл). С одной стороны, В-м Христа исполняются обетования пророков: обетование превознесения Мессии одесную Бога (Деян 2.34; 13.32 сл), прославления Отрока Ягве (Деян 4.30; Флп 2.7 слл), воцарения Сына Ч-ского (Деян 7.56; ср Мф 26.54 п). С другой стороны, для выражения тайны, находящейся по ту сторону обычного исторического опыта, тексты Писания дают целый ряд формулировок, указывающих на различные аспекты: Христос - тот Святой, К-рого Бог избавляет от тления в аду (Деян 2.25-32; 13.35 слл; ср Пс 15.8-11); Он - новый Адам, под ноги К-рому Бог покорил все (1 Кор 15.27; Евр 1.5-13; ср Пс 8); Он - камень, отвергнутый строителями метавший во главе угла (Деян 4.11; ср Пс 117.22). Прославленный Христос оказывается т. обр. ключей ко всему Писанию, к-рое заранее относилось к Нему (ср Лк 24.27,44 слл).

4. Смысл и общее значение Воскресения. - По мере того как апостольская проповедь проводит сопоставления В-я с Писаниями, она вырабатывает и богословское истолкование факта. Будучи прославлением Сына Отцом (Деян 2.22 слл; Рим 8.11; ср Ин 17.1 слл), В. налагает Божию печать на дело искупления, начатое воплощением и завершенное крестной смертью. Через Него Иисус поставлен «Сыном Божиим в силе» (Рим 1.4; ср Деян 13.33; Евр 1.5; 5.5; Пс 2.7), «Господом и Христом» (Деян 2.36), «Начальником и Спасителем» (Деян 5.31), «Судьей и Владыкой над живыми и мертвыми» (Деян 10.42; Рим 14.9; 2 Тим 4.1). Восшедший к Отцу (Ин 20.17), Он может теперь дать людям обетованного Духа (Ин 20.22; Деян 2.33). Этим полностью открывается глубокий смысл Его земной жизни: она была явлением на земле Бога, Его любви, Его благодати (2 Тим 1.10; Тит 2.11; 3.4). Явление это было прикровенным: славу можно было различить только через знамения (Ин 1.11) или в отдельные короткие мгновения, как во время Преображения (Лк 9.32,35 п; ср Ин 1.14). Теперь, когда Иисус окончательно вознесся во славе, то же явление продолжается в Церкви Чудесами (Деян 3.16) и дарованием Духа верующим (Деян 2.38 сл; 10.44 сл).

Т. обр. Христос, «первенец из мертвых» (Деян 26.23; Кол 1.18; Откр 1.5), первым вошел в новый мир (ср Ис 65.17...), т. е. в искупленную вселенную. Он - «Господь славы» (1 Кор 2.8; ср Иак 2.1; Флп 2.11), и поэтому для людей - Виновник спасения (Деян 3.6...). Сильный могуществом Божиим, Он создает Себе народ святой (1 Петр 2.9 сл) и влечет его за Собой.

II. СИЛА ВОСКРЕСЕНИЯ

В. Христа разрешает вопрос спасения, стоящий перед каждым из нас. Первейший предмет нашей веры, оно есть и основание нашей надежды, направленность к-рой им определяется. Христос воскрес как начаток - первенец из усопших (1 Кор 15.20), и на этом основывается наше ожидание В-я в последний день. Более того, Он Сам есть «воскресение и жизнь; верующий в Него, если и умрет, оживет» (Ин 11.25); на этом основывается наша уверенность в том, что мы уже теперь участвуем в новой жизни, к-рую Христос делает нам доступной через знамение таинств.

1. Воскресение в последний день. - Евр. вера в телесное В. вместе с присущим ей ожиданием восстановленной нетленности тел и их коренного изменения (Мф 22.30 слл п) была подтверждена Иисусом; если этой черты недостает в изображении последнего Дня в апокалипсисе синоптиков (Мф 24 п), то это лишь случайно. Свое окончательное значение эта вера приобретает однако только после личного В-я Христа. Первоначальная община сознает, что в этом отношении она остается верной евр. вере (Деян 23.6; 24.15; 26.6 слл); но отныне В. Христа дает ей объективную основу. Все мы воскреснем, потому что Христос воскрес: «Воскресивший Христа из мертвых оживит и ваши смертные тела, Духом Своим, живущим в вас» (Рим 8.11; ср 1 Фес 4.14; 1 Кор 6.14; 15.12-22; 2 Кор 4.14).

В Евангелии от Матфея повествование о В. Христа подчеркивает это конкретным образом: в тот час, когда Христос, сошедший в ад, выходит из него победителем, праведники, ожидавшие там доступа к небесной радости, выходят оттуда, чтобы победоносно сопровождать Его (Мф 27.52 сл). Речь идет здесь не о возврате к земной жизни, и в повествовании говорится только о неких странных явлениях. Но это - символическое предвосхищение того, что произойдет в последний день. Не тот же ли смысл имеют и те чудесные воскрешения, к-рые Христос совершил при Своей земной жизни?

An. Павел гораздо более подробно развивает видение общего В-я: голос Ангела, звук трубы, созывающей избранных, облака Второго Пришествия, восхождение избранных... (1 Фес 4.15 слл; 2 Фес 1.7 сл; 1 Кор 15.52). Это условное обрамление составляет классическую черту евр. апокалипсисов, но основной факт важнее сопровождающих его обстоятельств. В противоположность греч. представлениям, согласно к-рым ч-ская душа, освобожденная от уз тела, одна входит в бессмертие, хр-ская надежда включает целостное восстановление личности; вместе с тем она предполагает полное изменение тела, становящегося духовным, нетленным и бессмертным (1 Кор 15.35-53). В той перспективе, в которой он рассматривает этот вопрос, ап. Павел не касается В. нечестивых; он говорит только о В. праведных и об их участии во вхождении Христа во славу (ср 1 Кор 15.12...). Ожидание этого «искупления тела» (Рим 5.23) так интенсивно, что хр-не говорят о В., как если бы оно могло прийти ежечасно (ср 1 Фес 4.17). Но нетерпеливость христианской надежды (ср 2 Кор 5.1-10) не должна приводить к напрасным гаданиям о сроке «Дня Господня».

Откр Ин дает захватывающую картину В-я мертвых (Откр 20.11-15). Смерть и ад отдают всех, и праведных и нечестивых, дабы они предстали перед Судьей. Нечестивые подвергаются «смерти второй», а избранные входят в новую жизнь в преображенной вселенной, отожествляющейся с прежним раем и с небесным Иерусалимом (Откр 21-22). В какой форме, как не символической, можно выразить недоступную ч-скому опыту невыразимую реальность?

Эта грандиозная картина не воспроизведена в IV-м Евангелии. Но она подразумевается в двух кратких указаниях, подчеркивающих роль Сына Ч-ского: мертвые воскреснут по Его зову (Ин 5.28; 6.40.44), одни для вечной жизни, другие для осуждения (Ин 5.29).

2. Христианская жизнь - предвосхищение воскресения. - Ап. Иоанн оттого так мало развивает тему конечного В-я, что он видит его предвосхищенное осуществление уже в настоящее время. Выходящий из гробницы Лазарь конкретно представляет верных, исторгнутых у смерти голосом Христа (ср Ин 11.25 сл). Поэтому и проповедь о животворящем действии Сына Ч-ского содержит определенные утверждения: «Приходит час, и ныне есть, когда мертвые услышат голос Сына Божия, и услышав, оживут» (Ин 5.25). Это ясное высказывание согласуется с хр-ским опытом, как он выражен у ап. Иоанна: «Мы знаем, что мы перешли из смерти в жизнь...» (1 Ин 3.14). Всякий, имеющий эту жизнь, не подпадает никогда под власть смерти (Ин 6.50; 11.26; ср Рим 5.8 сл). Эта уверенность, не упраздняя ожидания конечного В-я, уже и теперь преображает всякую жизнь, полностью предавшуюся Христу и руководимую Им.

Ап. Павел говорит то же самое, подчеркивая пасхальный характер хр-ской жизни, как действительного участия в жизни воскресшего Христа. Погребенные с Ним в крещении, мы и воскресли с Ним, потому что уверовали в силу Божию, воскресившую Его из мертвых (Кол 2.12; Рим 6.4 слл). Новая жизнь, к-рую мы тогда начали - не что иное, как жизнь Воскресшего (Еф 2.5 сл). Действительно, тогда нам было сказано: «Встань, спящий, и воскресни из мертвых, и осветит тебя Христос» (Еф 5.14). Этой основной уверенностью определяется хр-ская жизнь. Ею определяется и та нравственность, ка-рая отныне обязательна для нового ч-ка, рожденного во Христе: «Если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога» (Кол 3.1 слл). Она также источник его надежды. Ибо если хр-нин с нетерпением ожидает конечного изменения своего уничиженного тела в тело славное (Рим 8.22 сл; Флп 3.10 сл, 20 сл), то это потому, что залогом этого будущего состояния он уже обладает (Рим 8.23; 2 Кор 5.5). Его В. лишь только явит с полной ясностью то, что он уже есть на самом деле в сокровенной реальности тайны (Кол 3.4).

JR & PG

вера НЗ II, IV 1 - воздаяние II 4, III - Вознесение - День Господень НЗ I 1, III 2 - душа II 2.3 - жизнь III 3, IV - знамение НЗ I, II 1 - Иисус Христос I 3, II 1 а - искупление НЗ 4 - Исход НЗ III - крещение IV 1.4 - молитва IV 3 - надежда НЗ III, IV - ночь НЗ - одежда II 3.4 - Пасха III - плоть 0 - победа НЗ 1 - погребение 2 - Преображение - радость НЗ I 2 - слава IV 2 - смерть ВЗ 3, НЗИ 3, III 4 -сон III-Сын Божий НЗ I 2 - тело II 3 - Тело Христа I 3, III 3 - чудо II 3 б, III 1 - явление Христа

ВОСКРЕСЕНЬЕ [image] время НЗ II 3 - День Господень НЗ III 3 - Пасха III 1 - праздники НЗ II

ВОСПИТАНИЕ

Замысел Божий совершается во времени; избранный народ в процессе медленного созревания достигает полноты возраста совершенства. Ап. Павел сравнивал «домостроительство» спасения с В.: ребенок становится взрослым. Израиль жил под опекой 3акона, как ребенок, воспитываемый педагогом, пока не наступила полнота времени. Тогда Бог послал Сына Своего, чтобы нас усыновить: об этом свидетельствует дар Духа Св. (Гал 4.1-7; 3.24 сл). Однако воспитание Израиля не прекратилось с пришествием Христа: мы должны «прийти в мужа совершенного, в меру полноты возраста Христова» (Еф 4.13). С самого начала и до конца времен делом Бога является В. избранного народа.

Хр-н, усвояя своею верою развитие божественной педагогики, может отмечать его этапы и характеризовать его природу. С этой темой можно связать указания, данные в близких по теме статьях этого словаря. Любовь, диалог между двумя лицами, является основой всякого В.; воспитатель поучает, открывает еще незнакомое, увещевает, обещает, наказывает и награждает, подает пример; для этого он должен быть верным своей цели и терпеливым в достижении желаемого результата Однако лучше будет ограничиться словарем В. в узком смысле слова. Слово «мусор» значит одновременно наставление (дар мудрости) и исправление (выговор, наказание); оно встречается в кн. Мудр., в связи с семейным воспитанием, и у Пророков (и во Втор), чтобы охарактеризовать образ действия Бога. Переведя это слово словом παιδεία (cp лат discipline), LXX не хотели приравнивать библ. В. к воспитанию эллинского типа, в к-ром ч-к пытается пробудить личность в индивидууме согласно строго очерченному земному кругозору.

В Библии воспитателем по преимуществу является Бог, К-рый стремится довести Свой народ (и косвенно каждого отдельного ч-ка) до трезвого •послушания Закону или вере, не только через поучения, но и через испытания; хотя В., даваемое Мудр, и семьей, кажется скорее мирским, из контекста книг Мудр, все же видно, что оно должно быть выражением В. божественного (Притч 1.7; Сир 1.1). Бог является примером для воспитателей, а Его педагогика осуществляется тремя этапами, отмечающими все более и более глубокое духовное проникновение воспитателя в воспитываемого.

I. БОГ ВОСПИТЫВАЕТ СВОЙ НАРОД

1. Как отец воспитывает ребенка: так характеризует Втор поведение Бога, освобождающего и собирающего Свой народ. «И знай в сердце своем, Бог твой учит тебя, как ч-к учит сына своего» (Втор 8.5). Проповедник является преемником пророков. Уже Осия говорил: Когда Израиль был юн, Я любил его... Я сам приучал Ефрема ходить, носил его на руках Своих... Узами ч-скими влек Я их, узами любви... И ласково подкладывал пищу им.» (Ос 11.1-4). Такая любовь проявляется в В. ребенка, найденного при дороге, по аллегории Иезекииля (Иез 16). Все это - логический и образный вывод из основного откр.: «Так говорит Господь: Израиль есть сын Мой, первенец Мой» (Исх 4.22).

Чтобы понять, что кроется за этими словами, нужно знать соц. культур, условия В. детей в Израиле. Для него характерны два аспекта: цель его - мудрость, а главное средство - наказание. Учитель должен учить своего ученика мудрости, разуму и «дисциплине» (Притч 23.23), причем последнее обозначает сам плод В-ния: это правила благоразумия (1.3), умение вести себя в жизни, к-рое следует усвоить и применять (4.13; ср 5.23; 10.17); чтобы преуспеть в жизни нужно приложить сердце свое к «разумлению» (23.12 сл; ср Сир 21.21). Родители и учителя имеют законную власть над детьми (Исх 20.12): нужно слушаться отца и матери (Притч 23.22) во избежание строгого наказания (30.17; Втор 21.18-21). В. - нелегкое искусство, ибо «глупость привязалась к сердцу юношей» (Притч 22.15), общество развращено и влечет ко злу (1.10 слл; 5.7-14; 6.20-35), так что у родителей много забот (Сир 22.3-6; 42.9 слл). Вот почему необходимы порицания, а еще более розга, потому что она не требует, как первые, особых условий: «наказание и учение мудрости прилично всякому времени» (Сир 22.6; 30.1-13; Притч 23.13 сл). Таков основной опыт, помогающий понять воспитательный метод Ягве.

2. Воспитание Израиля Ягве отражает оба момента В. в семье: обучение мудрости и наказание, применяя их соответственно совершенным грехам.

а) «Уроки Ягве» Своему народу - это знамения, совершенные в Египте, чудеса в пустыне - все великое дело освобождения (Втор 11.2-7); Израиль должен размышлять над перенесенными им испытаниями во время странствования по пустыне: он испытал голод, чтобы понять, что «не одним хлебом живет ч-к, но всяким словом, исходящим из уст Ягве»; через опыт повседневной зависимости Израиль познал заботу Ягве, Отца своего: одежда его не ветшала на нем и нога его не пухла в течение этих сорока лет (Втор 8.2-6). Эти испытания должны были открыть глубины сердца Израиля и установить диалог с Ягве. Наряду с этими испытаниями 3акон также представлен как средство В-ния: «С неба дал Он слышать тебе глас Свой, дабы научить тебя» (Втор 4.36), не только для того, чтобы выразить в форме объективных заповедей волю Божию, но дабы он познал, что Бог возлюбил его (4.37 сл) и хочет, чтобы хорошо было тебе... и чтобы ты много времени пробыл на той «земле, к-рую Господь Бог твой дает тебе навсегда» (4.40). Как хороший воспитатель, Ягве обещает воздаяние за соблюдение Закона. Наконец, Закон, как и испытание, знаменует собственное слово воспитателя: Слово находится не далеко на небесах и не за морями, а «весьма близко к тебе: в устах твоих и в сердце твоем» (30.11-14).

б) «Исправление», к-рое может заключаться угрозе, выговоре и даже наказании, должно обеспечивать действенность «уроков Ягве», ибо грех сделал Израиля жестоковыйным, как глупость привязывается к сердцу юношей. Поэтому Ягве, наложив на пророка крепкую руку, ведет его, и он отвращается от пути, по к-рому идет народ (Ис 8.11), и становится Его устами, не прекращающими напоминать утром и вечером с неустанным терпением волю и любовь Божию. Осия показывает воспитательное значение наказании, посланных Ягве (Ос 7.12; 10.10), говоря о безрезультатных попытках Мужа вернуть к себе изменившую Ему жену (2.4-15; ср Ам 4.6-11). Иеремия также постоянно возвращается к этому: «Вразумись, Иерусалим» (Иер 6.8). Увы, все напрасно: непокорные сыны не принимают урока, не хотят научиться (2.30; 7.28; Соф 3.2,7), «лица свои сделали они крепче камня» (Иер 5.3). Тогда вразумление делается жестоким наказанием (Лев 26.18,23 сл, 28); но и здесь наказание дается в справедливой мере, а не в порыве губительного гнева (Иер 10.24; 30.11; 46.28; ср Пс 6.2; 37.2); оно может привести к обращению. Израиль должен признать: «Ты наказал меня, - и я наказан, как телец неукротимый», сокрушение его завершается молитвой: «Обрати меня, - и я обращусь, ибо Ты Господь Бог мой» (Иер 31.18). В свою очередь псалмопевец признает пользу божественного наказания: «Даже и ночью учит меня внутренность моя» (Пс 15.7), «Блажен ч-к, к-рого вразумляет Господь! Наказания Вседержителева (евр Шаддаи) не отвергай» (Иов 5.17), ибо так поступает Бог, вразумляя народы (Пс 93.10; ср Ис 28.23-26).

Однако воспитание завершится только в тот день, когда Закон будет вложен в глубину «сердца: «И уже не будут учить друг друга ... ибо все сами будут знать Меня, от малого до большого» (Иер 31.33 сл). Для того, чтобы это осуществилось, наказание должно постигнуть Отрока: «Наказание мира нашего было на Нем, и ранами Его мы исцелились» (Ис 53.5). Т. обр. становится понятным, насколько «внутренность Ягве волновалась» (евр), когда Он вынужден был грозить Своему «любимому сыну» {Иер 31.20; ср Ос 11.8 сл).

II. ИИСУС ХРИСТОС КАК ВОСПИТАТЕЛЬ ИЗРАИЛЯ

Отрок Ягве является Своему народу под видом равви, воспитывающего Своих учеников как сыновей, а через Него Сам Бог открывает совершение Своего замысла. Отрок принимает на себя заслуженные нами наказания, ибо Он Искупитель Израиля. Для выражения этого двойного аспекта, правда, нет специфической лексики, но мы можем руководиться прообразами, возвещенными в ВЗ.

1. Носитель откровения. - Чтобы подвести итог «педагогике» Иисуса, достаточно просмотреть повествования Евангелистов, в частности Матфея. Воспитывая веру в Своих учениках, Иисус приводит их постепенно к тому, что они признают в Нем Мессию: по Ев. от Мф Его учение состоит из двух главных частей. «С того времени», как Петр исповедал Его Христом, Он переходит к другому педагогическому методу (Мф 16.21). До этого Он подводил Своих современников к отожествлению с Ним возвещаемого Царства (ср 4.17). Он наводит их на вопрос о том, кто Он, уча как власть имущий (Мф 7.28 сл; Мк 21.27) и творя Чудеса (Мф 8.27; Лк 4.36), даже если это вызывало недоумение у Иоанна Крестителя (Мф 11.3); Он преподавал Свое учение соответственно уровню слушателей, как, напр., в притчах, служивших не только поучением, но и побуждавших просить объяснений (Мф 13.ID-13.56), пока они не «поймут» (13.51). Умножением хлебов в пустыне Он привел учеников к осознанию их бессилия и Своей силы (14.15-21) и к выводу, к-рый им следовало сделать раньше (16.8-12); Он сделал их участниками Своего посланничества, дав им точные указания (10.5-16) и требуя от них отчета об исполнении поручений (Мк 6.30; Лк 10, 17). После же признания Его Христом Он мог открыть тайну, более трудную для принятия: тайну креста. Его воспитание ставит все более высокие требования: Он строго обращается к Петру, к-рый осмелился Ему прекословить (Мф 16.22 сл), и сокрушается о маловерии Своих учеников (17.17), объясняя им, однако, причину их неудачи (17.19 сл). Случай зависти в их среде дает Ему повод сделать им соответствующее наставление (20.24-28). Все поведение Иисуса имеет воспитательный характер, все направлено к тому, чтобы уроки Его запечатлелись навсегда. Так троекратный вопрос, обращенный к Петру: «Любишь ли ты Меня ?», должен залечить в его сердце рану троекратного отречения (Ин 21.15 слл).

2. Искупитель. - Иисус не довольствовался одними лишь проповедями о том, как нужно жить; как идеальный воспитатель Он подавал пример. Так, Он был беден, ибо Ему даже негде было голову приклонить (Мф 8.20); Он был верен Своей миссии, к-рая побудила Его восставать против Иудеев и их начальников, напр., изгоняя торгующих из храма; Он был ревностен, и ревность эта привела Его к смерти (Ин 2.17); Он являл Собою пример братской любви: Он, Учитель, Сам омыл ноги Своим ученикам (13.14 сл).

Его пример простирается еще дальше. Иисус отожествляет Себя с теми, кого Он должен воспитать, принимая на Себя «исправление», т. е. наказание, висящее над ними (Ис 53.5); Он берет на Себя их немощи (Мф 8.17), Он берет на Себя грех мира (Ин 1.29). Он возжелал познать наши слабости, и был, «подобно нам, искушен во всем, кроме греха» (Евр 4.15), и «хотя и Сын, страданиями научился послушанию и стал совершенным» (Евр 5.8 сл). Благодаря Своей жертве, Иисус завершил В. Израиля; на первый взгляд Он потерпел неудачу: хотя Он и предсказал, что должно было произойти (Ин 16.1-4), но ученики Его не смогли полностью понять Его (Ин 16.12 сл); поэтому лучше было Ему уйти, чтобы они приобщились Духу Св. (16.7 сл).

III. ЦЕРКОВЬ ВОСПИТЫВАЕМАЯ И ВОСПИТЫВАЮЩАЯ

1. Дух Святой как воспитатель. - Действительно, воспитательное дело Бога окончательно завершается Параклетом. Закон уже больше не является нашим педагогом (Гал 3.19; 4.2), но Дух, К-рый всецело внутри нас, заставляет нас взывать: «Авва! Отче!» (Гал 4.6): мы уже не рабы, а друзья (Ин 15.15), сыновья (Гал 4.7). Вот дело, к-рое Параклет творит, приводя на память верующим учение Иисуса (Ин 14.26; 16.13 слл), защищая дело Иисуса от гонящего Его мира (16.8-11). Тогда все становятся «послушными» зову Отца (6.45), таково действие помазания в сердце хр-нина (1 Ин 2.20,27). В конечном итоге, истинный воспитатель - это Бог, совершенно невидимый и всецело присутствующий в ч-ке.

2. Научение и исправление. - Однако до конца времен В. сохраняет свой аспект наказания, проявляющийся в ВЗ. Посл, к Евр напоминает хр-нам: «Как с сынами, поступает с вами Бог. Ибо где тот сын, к-рого не наказывает отец? Если же вы остаетесь без наказания, то вы - незаконные дети, а не сыны» (12.7 сл); следовательно, если мы теплохладны, то должны ожидать посещения наказанием (Откр 3.19); эти божественные Суды, от к-рых не умирают (2 Кор 6.9), спасают от осуждения (1 Кор II.32) и, подвергнув страданию, приносят радость (Евр 12.11). Писание тоже является источником научения и исправления (1 Кор 10.11; Тит 2.12; 2 Тим 3.16). Сам Павел воспитывает хр-н, к-рым пишет Посл., предлагая им подражать ему (1 Фес 1.16; 2Фес3.7слл; 1 Кор 4.16; 11.1). Наконец, верующие должны применять братское исправление по заповеди Иисуса (Мф 18.15; ср 1 Фес 5.14; 2 Фес 3.15; Кол 3.16; 2 Тим 2.25); это энергично делает Павел, не боясь применить жезл (1 Кор 4.21) и опечалить, если нужно (2 Кор 7.8-11), укоряя и беспрестанно вразумляя своих детей (1 Кор 4.14; Деян 20.31). В. детей поручено родителям Богом как единственным Воспитателем: они не должны раздражать своих детей, но учить и наставлять их подобно Самому Богу (Еф 6.4).

XLD

власть ВЗ I 2, НЗ II 2 - дитя - долготерпение I - женщина ВЗ 2 - испытание - культ ВЗ II - Мария III 2 - мать - мудрость ВЗ II 1 - наказания 3 - отцы и Отец - пример - увещевать - учить

ВОСХИЩЕНИЕ, УДИВЛЕНИЕ [image] благодарение - благословение I, II 3, III 5 - дела ВЗ I 1,2 - Евхаристия IV 2 - поклонение - хвала II 2 - чудо

ВОСХОДИТЬ [image] Вознесение - гора - Иерусалим ВЗ III 3, НЗ I 1.4 - паломничество - путь

ВРАГ

I. ВРАЖДА КАК ЯВЛЕНИЕ

1. Постоянство и пределы этого явления. - В Библии ч-к всегда находится перед лицом В.: это для него самоочевидный факт. Вражда появляется уже в семье, противопоставляя Каина Авелю (Быт 4.1-16), Сарру - Агари (Быт 16.1-7), Иакова - Исаву (Быт 27-29), Иосифа - его братьям (Быт 37.4), Анну - Феннане (1 Цар 1.6 сл). В гражданской жизни пророки и псалмопевцы сетуют на своих В. (Пс 30; 34; 41.10; Иер 18.18-23). Этими В-ми могут быть их близкие (Мих 7.6; Иер 12.6) или старые друзья (Пс 54.13 слл). Это стало как бы одной из схем библ. мышления: каждое несчастье объясняется кознями В., и в псалмах больной почти всегда представлен как преследуемый (Пс 13; 37.1.16). Однако, по Закону, В., если он принадлежит к обществу Израилеву, имеет право на правосудие (Исх 23.4; Числ 35.15). И сам народ образуется в этом мире вражды. Но вражда бывает разная: в отношении Хананеев и Амаликитян она беспощадна (Исх 17.16; 1 Цар 15), в отношении же Моавитян и Аммонитян она сводится лишь к своего рода «холодной войне» (Втор 23.3-6); а относительно Идумеев и Египтян Второзаконие указывает, что чужестранец - не обязательно В. (23.7).

2. Происхождение. - Как объяснить постоянство такого явления в свящ. истории? В действительности это просто историческое явление, существующее с того времени, как через грех появилась ненависть. Израиль осознает себя нацией в условиях этого мира, где нет жалости. Требовать от него иных чувств значило бы не иметь представления о ч-стве того времени. Бог принимает ч-ка, каков он есть. Нападение на Хананеев обосновывается тем, что они идолопоклонники (Быт 15.16; Втор 20.16 слл), но также и тем, что они занимают территорию Земли обетованной (Втор 2.12). На этой стадии можно констатировать известное отожествление В. Божиих с В. народа: «Врагом буду врагов твоих» (Исх 23.22).

II. КАК ОБЪЯСНЯЕТСЯ СУЩЕСТВОВАНИЕ МИРА ВРАЖДЫ

1. Характерный случай. - Рассказ о борьбе Саула с Давидом представляет собою самое подробное из дошедших до нас описаний личной вражды. В нем один В. - Саул. Он покушается на жизнь Давида (1 Цар 18.10 сл; 19,9-17) и восстает против и божественного и земного решения об избрании в цари его соперника. Самая глубокая причина его ненависти: зависть, как это можно часто видеть в Библии. Что же касается Давида, то он старается не заразиться ненавистью Саула и ведет себя так, что, хотя хр-н и должен превзойти его поведение, ему нужно много потрудиться, чтобы сначала хотя бы сравняться с ним. Многие друзья Божий, каждый по-своему, пережили драму, подобную драме Давида, к-рая так богата примерами нравственного благородства. Проникая их волю к жизни, зов Божий помог им преодолеть свой эгоизм, не теряя при этом привязанности к существованию.

2. Опыт поражения. - Израиль как народ пережил подобный же опыт. На одну завоевательную войну (какой было завоевание Ханаана), сколько пришлось выдержать войн оборонительных? Со временем образ В. постепенно слился с образом угнетателя; трудно было в таких условиях лелеять мечты о великодержавности. Так Израиль понял, что Ягве, вместо того, чтобы умножить силы праведника, предпочитает освободить его Сам (Исх 14.13 сл,30). В. побежден не праведником, к-рого он угнетал, а погибает жертвой самого себя (Пс 7.13-17; ср Саул, Аман...). До своего поражения он побеждает не беспричинно; он карает во имя Божие и, помимо своей воли, учит. Полное устранение В. связано с полнотой благословения (Быт 22.17; 49,8; Втор 28.7). Но Ягве оставляет врагов на протяжении всей истории (Суд 2.3; 2.20-23; Втор 7.22). А это имеет двоякое значение: оно показывает уровень свершения обетования и уровень верности народа. И с той, и с другой стороны еще не настала полнота времен.

3. Дело времени. - Те, кто повторял проклятия псалмопевца долго после него, не могли это делать во имя тех же частных интересов или по отношению к тем же лицам: теряя свою конкретность, чувства как бы очищаются. Подобная очищенность наблюдается в кн. Прем. (10-19), к-рая отмечает в истории скорее идеологические конфликты, чем конфликты интересов. Что же касается Маккавеев, то они, вернувшись к традиции свящ. войны, борются «за жизнь свою и постановления свои» (1 Макк 2.40; 3.21), ясно сознавая и различие и согласованность этих двух целей. В общем, с одной стороны, остается действенным юридический принцип возмездия, к-рый, впрочем, служил для ограничения кровной мести (ср Быт 4.15,24), и победа Израиля представляется как истребление его врагов (Есф); с другой стороны, опыт и божественный свет направляют сердца к любви. В своих советах благоразумия Сын Сир. требует, чтобы ч-к прощал, дабы быть прощенным Богом (Сир 28.1-7; ср Притч 24.29). Это требование Самого Иисуса.

III. ИИСУС ТОРЖЕСТВУЕТ НАД ВРАЖДОЙ

1. Заповедь и пример. - «Любите врагов ваших, делайте добро ненавидящим вас» (Мф 5.44 п). Эта заповедь выделяется среди самых новых требований (ср 5.43) Иисуса. У Него Самого были В, к-рые «не хотели, чтобы Он царствовал над ними», как говорится в одной притче (Лк 19.27). Они Его предали смерти, а Он на Кресте простил им (Лк 23.34). Так должен поступать ученик, подражая своему Учителю (ср 1 Петр 2.23), подражая Отцу, К-рый на небесах (Мф 5.45 слл), от К-рого он тоже сможет получить прощение (ср Мф 6.12). Прощающий хр-нин не строит себе иллюзий о мире, в к-ром он живет, точно так же как Иисус не имел иллюзий относительно фарисеев или Ирода. Но Он буквально исполняет совет Писания: собирать горящие уголья на голову своего врага (Рим 12.20 = Притч 25.21 сл). Это не месть: огонь этот превратится в любовь, если В. на это согласится; ч-к, любящий В. своего, стремится сделать его своим другом и действует при этом с надлежащей мудростью. Сам Бог дает нам в этом пример: когда мы были его В., Он примирил нас с Собой через смерть Сына Своего (Рим 5.10).

2. Победа над враждой. - Следовательно, Иисус пришел не отрицать вражду, а выявить ее в полной мере в момент победы над ней. Она не является обычным фактом; она есть тайна, .знак царства Сатаны, В-а в абсолютном смысле: начиная с Едемского сада, он враждует с сынами Евы (Быт 3.25). Будучи В. людей и Бога, он сеет на земле плевелы (Мф 13.39); поэтому мы подвергаемся его нападениям. Но Иисус дал Своим власть над всякой вражеской силой (Лк 10.19). Она принадлежит им как результат борьбы, в к-рой Он восторжествовал через самое Свое поражение; через удары Своих В-в, Он принял удары Сатаны и победил смертью смерть. Т. обр. Он разрушил «стену вражды», разделявшую ч-ство (Еф 2.14-16). До того дня, когда Христос уничтожит навсегда «последнего врага» - Смерть, чтобы «низложить всех Своих врагов под ноги Свои» (1 Кор 15.25 сл), хр-нин борется вместе с Иисусом против древнего врага рода ч-ского (Еф 6.11-17). Нек-рые его ближние ведут себя как В. Креста Христова (Флп 3.18), но он знает, что крест Христов приведет его к победе, ибо крест - единственное место примирения с Богом и между людьми.

РBР

Антихрист - брат ВЗ 3 - война - гонение - друг - животные 0 - любовь II ВЗ, НЗ в - насилие IV 2 - ненависть - победа - проклятие II - прощение III - Сатана - чужестранец 0

ВРЕМЯ

Библия - откр. трансцендентного Бога - начинается и заканчивается указаниями, относящимися ко В.: «В начале сотворил Бог небо и землю» (Быт 1.1), «ей, гряду скоро» (Откр 22.20). Бог воспринимается в Библ. не отвлеченно, в Его вечной сущности, как у Платона или Аристотеля, а в Его действии на наш мир, превращающем всемирную историю I историю священную. Т. обр. библ. откр. в силу своей исторической структуры, может давать ответы на религиозные вопросы ч-ского сознания, к-рому свойственно познавать в категориях становления.

1. «в начале». - Первые же слова кн. Быт указывают на творческий акт Бога. Этот акт обозначает абсолютное начало, так что после него всякая продолжительность В. принадлежит к порядку сотворенных вещей. Это воззрение резко расходится с тем пониманием «начала», к-рое принято в соседних языческих религиях. Напр., в вавилонской поэме о творении бог Мардук представлен устанавливающим рамки космического и ч-ского В. - небесные светила, созвездия, кругообороты природы; этим начинается астрономическое В., поддающееся измерению. Но до этого, в первичное В., представляющее собою образец последующего, у богов уже была своя история, единственная свящ. история, к-рую знает вавилонское мифологическое мышление. От первоначальной божественной четы, Апсу и Тиамат, произошли последующие родословия богов; между богами разгорелась борьба; появление мира и людей было конечным результатом этой борьбы. Боги включены вместе с космосом в один процесс становления, как если бы они сами не были вполне свободны от .категории В.

В библ. же кн. Быт трансцендентность Бога утверждается самым решительным обр.: «В начале сотворил Бог...» (Быт1.1); «В то время, когда Господь .Бог создал землю и небо...» (2.4). Нет никакого первичного времени, в к-ром разыгралась бы некая божественная история, ибо грандиозные образы космической битвы, в к-рой Бог выступает против сил хаоса (Пс 73.13 сл; 88.11) вызывают представление не о Его собственной истории, а о истории пира, к-рый Он образует. Творческий акт обозначает абсолютное начало нашего, нам присущего, В., к-рое - добро, как и все остальное творение: но до этого В. уже был Бог. То, что будет развиваться во В. - это Его замысел, сначала устрояющий все творение ради ч-ка, а затем направляющий его судьбу согласно некой таинственной цели.

2. Время и вечность

а) Время. - Итак, В. - творение Божие. Оно служит рамкой для истории, касающейся нас. На это указывается уже в библ. повествовании о Сотворении. Разделение В. творения на 6 дней имеет, по всей вероятности, педагогическое значение: установить почитание субботы и дать религиозное представление о длительности, согласно к-рому вселенная постепенно восполняется. Бог последовательно включает Свои твари во В.; постепенно заполняется рамка, к-рая в конце концов примет ч-ка, а его появление дает смысл всему предшествующему. Из этого видно, что В. - не пустая форма, не простая последовательность чередующихся мгновений. Оно - мера земной длительности в ее конкретном представлении: сначала это - космическая длительность, поляризированная появлением ч-ка, потом - длительность историческая, в рамках к-рой ч-ство направляется к своей цели, и ритм к-рой отмечается чередованием поколений.

б) Вечность. - По отношению к этой двойной длительности Бог остается трансцендентным. Ч-к живет во времени, Бог же в вечности. Евр. слово 'олам, к-рое переводится по-разному (век, вечность, мир...) указывает на длительность, превосходящую ч-скую меру: Бог жив «во веки», «во веки веков». Чтобы дать нам понять природу этой длительности, незнакомой нам на опыте, в Библии она противопоставляется преходящему характеру времени космического («Пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи» Пс 89.5) и времени ч-ского («Дни мои - как уклоняющаяся тень... Ты же, Господи, вовек пребываешь», Пс 101.12 сл). Размышление такого рода углубляет сознание Божией трансцендентности, ясно выраженной в поздних текстах. В кн. Быт Бог представлен «в начале», в Его творческом акте, а в Притч. Он созерцается до времени, «искони», когда при Нем была одна только Премудрость (Притч 8.22 слл); Иов останавливается пред этой вечностью в недоумении (Иов 38.4), а псалмопевец провозглашает: «От века до века Ты - Бог» (Пс 89.3). Итак, в Библии сочетаются идея трансцендентности Бога и уверенность в Его воздействии на историю. Т. обр. избегаются оба искушения: как обожествления времени (бог Хронос греческого пантеона), так и отрицания всякого значения В. перед лицом Бога (Ислам).

B3

В ч-ском опыте налагаются друг на друга два аспекта В.: один определяется кругооборотами природы (космическое В.), а другой развертывается с течением событий (историческое В.). Бог управляет ими в равной мере и направляет их совместно к одной и той же цели.

I. КОСМИЧЕСКОЕ ВРЕМЯ

1. Измерения времени. - Бог-Создатель Сам установил ритмы, к-рым повинуется природа: чередование дня и ночи (Быт 1.5), движение светил небесных, управляющих ими (1.14) и кругооборотом времен года (8.22). Возвращение времен года с определенной периодичностью служит знаком порядка, введенного Богом в Его творении (ср Сир 43). Эти кругообороты приняты всеми народами как основа для измерения В. С этой точки зрения в евр. календаре нет ничего своеобразного, кроме недели, заканчивающейся субботой. Во всем остальном он состоит из заимствований и, по-видимому, сильно изменился в течение веков. В ВЗ календарь колеблется между солнечным и лунным исчислением. Разделение года на 12 месяцев соответствует солнечному кругообороту. Но месяцы своими названиями и распределением следуют лунному кругообороту, так как они начинаются с новолуния (Сир 43.6 слл). Израильский год в древнейшие В. начинался осенью, в месяце Тишри (Исх 23.16; 34.22), позже - весною, в месяце нисан (Исх 12.2). Что касается годов, их считали сначала по крупным событиям: по царствованиям (Ис 6.1), по необычайным явлениям природы (Ам 1.1). Только в позднюю эпоху дошли до принятия определенной эры: эры Селевкидов (1 Макк 1.10; 15.1; 16.14), потом, в раввиническую эпоху - евр. эры, ведущей счет от сотворения мира.

2. Освящение времени. - Космическое В., измеряемое календарем - не чисто светское дело. Все древние религии придают ему свящ. характер. За кругооборотами природы они признают свящ. значение, потому что считают их управляемыми божественными силами, проявляющими себя через них. Этим мифологическим освящением В-и объясняется установление праздничного календаря: праздники следуют чередованию времен года и месяцев. Такое представление о свящ. В-ах составляло для Израиля постоянное искушение, к-рое обличалось пророками (Ос 2.13). Но изгнав из религиозного календаря все напоминания о мифах многобожия, ВЗ этим не отверг естественную священность космических циклов.

Он сохранил празднование новолуния (1 Цар 20.5; Ам 8.5; Ис 1.13) и весеннюю пасху кочевых народов (Исх 12). Он не отменил сельскохозяйственных обычаев ханаанского календаря: праздника Опресноков весною, когда начиналась жатва ячменя (Исх 23.15; ср Втор 16.8); принесения начатков плодов земных (Втор 26.1) и первого снопа (Лев 23.10 слл); праздника жатвы, называемого праздником Седмиц или Пятидесятницы (Исх 23.16; 34.22; Лев 23.16); собирания плодов осенью, с увеселениями, сопровождающими конец сельскохозяйственного года (Исх 23.16; Втор 16.13; Лев 23.34-43). Но этим традиционным празднованиям откр. постепенно сообщило новое содержание, преобразующее их свящ. характер. Оно сделало их днями воспоминаний великих деяний Божиих в истории. Пасха и Опресноки стали напоминать исход из Египта (Исх 12.17,26 сл) и вступление в Ханаан (Ис Нов 5.10 слл); Пятидесятница - Синайский завет; осенний праздник- пребывание в пустыне (Лев 23.43). Потом новые праздники стали знаменовать другие события свящ. истории (напр праздник Обновления: 1 Макк 4.36-59).

За пределами года появляются другие, более продолжительные циклы: трехгодичные десятины (Втор 14.28 сл), субботние и юбилейные годы (Лев 25). От праздника к празднику идет постоянный кругооборот недель. Наконец, религиозное освящение В. проникает в суточный кругооборот, где обрядами предусматриваются жертвы, приношения и молитвы в определенные часы (4 Цар 16.15; Иез 46.13 сл; Числ 28.3-8). Все существование ч-ка охвачено сетью обрядов, освящающих его. Место, занимаемое свящ. календарем в жизни Израиля, настолько значительно, что, нарушая его, царь-гонитель Антиох Епифан восстает против Самого Бога (Дан 7.25; 1 Макк 1.39,43,55), так как освящение В., утвержденное откр-м, он хочет заменить языческой сакрализацией.

II. ИСТОРИЧЕСКОЕ ВРЕМЯ

1. Космические циклы и историческое время; - Космическое В. по природе циклично. Восточное или греч. мышление было настолько поражено включением ч-кой жизни в эти космические кругообороты, что вечный возврат вещей оно приняло за основной закон В. Не доходя до этого вывода метафизического порядка, Екклезиаст был глубоко поражен тем же фактом: ч-ская жизнь подчиняется неизбывной чреде времен («время рождаться и время умирать», Екк 3.1-8), беспрестанным повторением одних и тех же событий («что было, то и будет; и что делалось, то и будет делаться», 1.9: 3.15 V Т. обр. всем ч-ским усилиям полагается предел, и возникает трудность понять действие руки Божией в постоянном возврате вещей. Но этот пессимизм - исключение, так как в Библии господствует другое понимание В., соответствующее библ. представлению об истории.

История не повинуется закону вечного круговорота. Она в своей глубине направляется замыслом Божиим, развивающимся и проявляющимся в ней; по ней, как вехи, расставлены события, имеющие единичный и неповторимый характер и отлагающиеся в памяти. Постепенно обогащаясь своим опытом в познании длительности, ч-ство прогрессирует. Этим историческое В. качественно отличается от космического, к-рое воспринимается им и преображается по образу ч-ка. Оно имеет свои особые мерила величины, находящиеся в связи с ч-ской жизнью. Первоначально у Израиля было как бы семейное представление о длительности: считали по поколениям (и само слово толедот означало в практической жизни историю: Быт 2.4; 5.1; и т. д). Со В. установления царской власти счет ведут по царствованиям. Позже появляются эры. В этих исторических выкладках часто сказывается некоторое увлечение цифрами. Однако, за неимением достоверных точек опоры, приводимые числа не всегда соответствуют тому, чего мы теперь требуем от истории. Нек-рые из них приблизительны или схематичны (напр 400 лет в Быт 15.13). Другие имеют символическое значение (365 лет жизни Еноха, Быт 5.23). Тем не менее они свидетельствуют о старании свящ. писателей показать, как откр. включается во В.

2. Освящение исторического времени. - В языческих религиях историческое В. имело свящ. характер только в той мере, в какой то или другое отдельное событие воспроизводило первичную историю богов, как это происходило в кругооборотах природы. Речь здесь идет о мифически-свящ. характере. В этом отношении библ. откр. вводит нечто совершенно новое. В нем Бог проявляется посредством свящ. истории; события, из к-рых складывается эта последняя, представляют собою Его деяния в земном мире. Вот почему В., в к-рое эти события включены, имеет само по себе свящ. ценность: не потому, что оно повторяет первичное время, когда Бог сотворил мир раз и навсегда, а потому, что оно вносит нечто новое по мере чередования этапов Божия замысла, каждый из к-рых имеет особое значение... Однако смысл всех этих точек не возникает из сплетения пересекающихся исторических факторов; вот почему Библия и обращает так мало внимания на эту сторону вещей. Божие руководство, и только оно, направляет их к таинственной цели, к-рая осуществится, когда В. придет к своему концу и вместе с тем к своей полноте.

III. КОНЕЦ ВРЕМЕНИ

1. Начало и конец. - Свящ. история, охватывающая всю судьбу народа Божия, располагается между двумя коррелятивными крайними точками: началом и концом. Античное мышление, представляя себе ч-ское совершенство, обычно относило его к первобытным временам, напр., т. н. золотой век, за к-рым следовала постепенная деградация В. Иногда допускалась возможность возрождения этого золотого века с возвратом Великого Года (IV эклога Виргилия), что опять таки было связано с циклическим пониманием В.

Библия также относит ко В. возникновения ч-ства состояние некоего первоначального совершенства (Быт 2). Но потеря этого первоначального состояния, по Библии, вызвана не естественным процессом космической эволюции: трагедия эта явилась последствием греха ч-ка. С тех пор в истории действуют два противоположных начала. С одной стороны, в ней наблюдается поступательное развитие зла, духовный упадок, неизбежно навлекающий Божий Суд. Так было в доисторические В., от начала и до потопа - типичного примера суда, и так происходит в течение веков; поэтому апокалипсисы и распространяют на настоящее и на будущее истолкование В., движимого катастрофами (Дан 12. 7). Но, с другой стороны, мы видим также развитие добра, неминуемо подготавливающее спасение людей. Так было уже в доисторическое В., когда Бог избрал Ноя, чтобы спасти его и заключить с ним Свой Союз-Завет. Так будет и в конце, когда первоначальное совершенство вернется на землю, при окончании свящ. истории - естественно не путем простого автоматического возврата к исходной точке, а суверенным актом Божиим, к-рым свершится и суд над грешным миром, и спасение праведных. Чтобы избавить Израиль от прельщений язычеством и его концепции ч-ской длительности, пророки так подчеркивают этот конец В. и настаивают на требуемой им нравственной подготовке.

2. Чем будет конец. - День Ягве - первое ясно выраженное эсхатологическое понятие (Ам 5.18; Ис 2.12) - появляется сначала как постоянно нависшая над грешным миром угроза. Однако, срок его, установленный в тайнах Божиих, остается неизвестным. Пророки говорят о нем просто как о «конце дней» (Ис 2.2); или же противопоставляют «первому времени», прошлому, «последнее время», совершенно противоположное ему (Ис 9.1). Теперешний период, период грешного мира, закончится окончательным Судом. Тогда начнется новый век, о к-ром тексты дают такие радужные описания: век правды и счастья, к-рый восстановит на земле райское совершенство (Ос 2.20 слл; Ис 11.1-9). Это будущее несоизмеримо с теперешним В.; тем не менее, вначале пророки не делают резкого разграничения между тем и другим: новые В., длительность к-рых не определяется (Ис 9.6), должны, как будто, увенчать историю, оставаясь в том же плане, в к-ром она развертывается ныне. После пленения различие между нынешним веком (или «миром») и «веком грядущим» постепенно становится более резким: «век грядущий» начнется сотворением «новых небес» и «новой земли» (Ис 65.17); иначе говоря, он будет в совершенно новом плане - в области Божиих тайн, откр. к-рых составляет особый предмет апокалипсисов.

3. Когда придет конец. - Свящ. писатели апокалипсисов напряженно устремляют свои взоры к этому завершению (Дан 9.2), к этому «времени конца» (11.40), к-рого с такой надеждой и нетерпением ожидает евр. народ. Они видят его в близком будущем, к-рое придет без перехода за актуальной действительностью. Но установленные Богом «времена и сроки» остаются Его тайной (ср Деян 1.7). Числовые выкладки, предлагаемые по этому поводу, носят символический характер: от 70 лет Иеремии (Иер 29.10) до 70 седмиц годов Даниила (Дан 9); значение этих периодов соответствует значению субботнего и юбилейного годов (ср Ис 61.2; Лев 25.10). Этим библ. возвещение последних В. совершенно отличается от эсхатологических гаданий, к-рые всегда возникали в смутные периоды. ВЗ дает не математическое определение даты, когда родится Иисус Христос, или когда настанет конец мира: он дает глубинное созерцание совокупности времени - прошлого, настоящего и будущего, - уясняющее его скрытую направленность и, благодаря этому, открывающее его смысл. Ч-к отсюда не может извлечь никакого удовлетворения своего беспокойного любопытства, а только сознание духовных требований, предъявляемых В., в к-ром он живет.

НЗ

I. ИИСУС И ВРЕМЯ

1. Иисус живет в историческом времени. - С пришествием Иисуса наступает тот конец, к к-рому тяготели подготовительные В. Этот заключительный акт Божий входит вполне определенно в историческую длительность: Иисус рождается «во дни Ирода царя» (Мф 2.1); проповедь Иоанна Крестителя начинается «в пятнадцатый год правления Тиверия кесаря» (Лк 3.1); Иисус «засвидетельствовал пред Понтием Пилатом доброе исповедание» (1 Тим 6.13). Так как это последнее свидетельство есть событие из событий свящ. истории, свершившееся «однажды» и навеки (Рим 6.10; Евр 9.12), все хр-ские исповедания веры указывают момент, когда оно произошло в ч-ском В. Иисус и в течение Своей жизни подчинялся нормальным срокам, необходимым для полноты возраста ч-ского (Лк 2.40,52). Итак, Он полностью участвовал в нашем опыте

В. Однако Его пророческое сознание позволяло Ему владеть ходом событий настолько, что Он жил, не сводя взора со смерти, к к-рой Ему «должно» было прийти, чтобы потом воскреснуть (Мк 8.31; 9.31; 10.33 сл п). Это и будет Его час (Ин 17.1), ускорять к-рый Ему воспрещает Его покорность Отцу (Ин 2.4).

2. Время Иисуса - полнота времен. - Чрезвычайно важно понять значение этого В. Иисуса. Начав проповедовать, Он ясно возглашает: «исполнились сроки, и близко Царство Божие» (Мк 1.15; ср Лк 4.21). И в течение всего Своего мессианского служения Он побуждает Своих слушателей понять знамения В., в к-рое они живут (Мф 16.1 слл). Под конец Он плачет над Иерусалимом, не познавшим В., когда Бог его посетил (Лк 19.44). Так Христос увенчивает ожидание народа евр. С ним пришла «полнота В-н» (Гал 4.4; Еф 1.10). Он ввел в историю Израиля тот окончательный элемент, полный свет на к-рый проливается проповедью Евангелия: «Ныне, независимо от Закона, явилась правда Божия, о к-рой свидетельствуют Закон и пророки» (Рим 3.21). В исполнении замысла Божия совершилось такое событие, по отношению к к-рому все определяется понятиями «до» и «после»: «вы были в то время без Христа, чужды заветов обетования» (Еф 2.12); «ныне (Он) примирил (вас) в теле плоти Его» (Кол 1.22). Следовательно, В. Иисуса не только находится посреди земной длительности, но господствует над совокупностью времени, ведя его к завершению.

II. ВРЕМЯ ЦЕРКВИ

1. Продление эсхатологических времен. - ВЗ-ному взору конец представлялся как одно целое: замысел божий придет к своему завершению в одновременном установлении Богом на земле и суда, и спасения. НЗ вводит некую сложность в этот конец. С пришествием Иисуса решающее событие В. произошло, но оно еще не принесло всех своих плодов. Последние В. только начаты; но с момента воскресения они расширяются не предусмотренным ясно пророками и апокалипсисами образом. Иисус в притчах уже прикровенно указал путь царства к будущей полноте, предполагающий нек-рый отрезок В. (Мф 13.30 п; Мк 4.26-29). Миссия, возлагаемая Иисусом на Апостолов после воскресения, тоже предполагает продление эсхатологических В. (Мф 28.19 сл; Деян 1.6 слл). Наконец, в описании «Вознесения четко различается момент, когда Христос воссядет одесную Бога», от того момента, когда Он вернется во славе, чтобы свершить осуществление пророческих обетований (Деян 1.11). Между тем и другим моментом находится промежуточное В., качественно отличающееся и от «времени неведения», в к-рое были погружены язычники (Деян 17.30), и от В. воспитания, в к-ром до этого жил Израильский народ (Гал 3.23 слл; 4.1 слл). Это В. Церкви.

2. Значение времени Церкви. - В. Церкви - В. благоприятное. Оно - В. Духа (Ин 16.5-15; Рим 8.15 слл), В. когда Евангелие возвещается всем людям, иудеям и язычникам, чтобы все могли принять спасение. Положение поистине парадоксальное. С одной стороны, это В. принадлежит порядку конечному, возвещенному Писаниями, - для нас, вступающих в него через крещение, «конец времен» пришел (1 Кор 10.11); с другой стороны, он сосуществует с «нынешним веком» (Тит 2.12), к-рый должен пройти, как пройдет образ мира сего (1 Кор 7.29 слл). Обращение к Евангелию Иисуса Христа является для каждого ч-ка сменой эры: это - переход от нынешнего мира к «миру грядущему», от устремляющегося к своему исчезновению ветхого В. к В. новому, направляющемуся к своему полному раскрытию. Значение В. Церкви определяется тем, что оно делает возможным этот переход. Это - «время благоприятное, день спасения», ставшего отныне доступным для всех (2 Кор 6.1 сл). Это - Божие «сегодня», во время к-рого каждый ч-к призывается к обращению и когда важно прислушаться внимательно к Божиему голосу (Евр 3.7- 4.11).

И как в ВЗ замысел спасения развертывался согласно таинственным решениям Божиим, так и время Церкви повинуется некоему плану, домостроительство к-рого нек-рые тексты помогают понять. Сначала будет «время язычников», у к-рого будут два аспекта: с одной стороны, «Иерусалим (символ всего древнего Израиля) будет попираем народами» (Лк 21.24); с другой стороны, те же языческие народы постепенно обратятся к Евангелию (Рим 11.15). Позже придет В. Израиля: тогда в свою очередь «весь Израиль спасется» (Рим 11.26) и настанет конец. Такова в своем полном развитии тайна В., охватывающая всю ч-скую историю. Иисус, над нею господствующий, один в состоянии раскрыть 'книгу за семью печатями, в к-рой записаны судьбы пира (Откр 5).

3. Освящение времени Церкви. - В. Церкви священно само по себе, уже тем, что оно принадлежит к «будущему миру». Однако, освящение В. людьми, чтобы быть действенным, должно отмечаться видимыми знаками: «священными временами» и религиозными праздниками, ежегодное возвращение к-рых следует ритмам космического В. Уже в ВЗ открылся новый источник освящения для этих знаков в ежегодном поминовении великих событий свящ. истории. После пришествия на землю Иисуса эти события сами по себе имеют уже только значение прообразов, ибо центральное событие спасения включилось в историческое В. Поэтому теперь Церковь как бы непрестанно заново переживает в текущем В-ни это единственное событие в циклах своего богослужебного календаря, дабы освятить ч-ское В. В пределах недели каждый воскресный день - День Господень (Откр 1.10; Деян 20.7; 1 Кор 16.2) - становится празднованием воскресения Христова. Это празднование принимает более торжественный характер при ежегодном возвращении дня празднования Пасхи, праздника праздников (1 Кор 5.8), годовщины смерти и воскресения Господа (ср 5.7). Т. обр. в НЗ уже находятся первые начертания хр-ских богослужебных циклов, к-рые затем развились в Церкви. Этим вся ч-ская жизнь ставится в связь с совершившейся в истории тайной спасения, к-рая, как настоящий образец всякого В., наконец заменяет собою «первоначальное В.» языческих мифологий.

III. ИСПОЛНЕНИЕ ВЕКОВ

1. Христианская эсхатология. - В. Церкви, однако, не самоцель. По отношению к ВЗ оно уже принадлежит к «последним временам», но тем не менее оно устремлено к грядущей полноте, направлено к концу, к-рым будет День Господень. Теперь, когда Дух дан людям, все творение жаждет конечного откр. сынов Божиих, искупления их тела (Рим 8.18-24). Только тогда завершится дело Христа, К-рый «Альфа и Омега, есть, и был, и грядет» (Откр 1.8). В тот день и «нынешний век», и В. Церкви придут к концу. Первый будет поглощен окончательной катастрофой, когда седьмой ангел изольет чашу и раздастся голос: «Совершилось!» (Откр 16.17). Второе дойдет до своего окончательного преображения, когда появятся новые небеса и новая земля (21.1). Там не будет уже ни солнца, ни луны для обозначения В., как в ветхом мире (21.23), так как люди вступят в вечность Бога.

2. Когда придет конец. - Христос не открыл срока этого исполнения В., этого конца мира: он - тайна одного только Отца (Мк 13.32 п), и людям не дано знать В-на и сроки, установленные Им Его собственной властью (Деян 1.7). Церковь жила с постоянным чувством его непосредственной близости: «Время уже коротко» (1 Кор 7.29); ныне ближе к нам спасение, нежели когда мы уверовали; «ночь прошла, а день приблизился» (Рим 13.11 сл). Это впечатление было настолько сильно, что ап. Павел, сам так выражавшийся, был все же вынужден предостеречь фессалоникийцев от всяких точных выкладок относительно рокового срока (2 Фес 2.1 слл). Продление «последних времен» было осознано лишь постепенно, под давлением опыта. Но непосредственная близость возвращения Господа осталась существенным составным элементом в психологии надежды: Сын Ч-ский придет «как тать» среди ночи (Мф 24.43; 1 Фес 5.2; Откр 3.3). В. Церкви, развивающееся у нас на глазах, само отмечено предзнаменованиями конца (2 Фес 2.3-12; Откр 6-19). Так НЗ дополняет пророческое прозрение ч-ской истории, к-рому ВЗ положил начало.

MJL & PG

День Господень - замысел Божий - исполнить ВЗ 3, НЗ 3 - культ НЗ III - мир (космос) ВЗ I - новый [II - память - полнота 1 - праздники ВЗ I; НЗ II - предание - прообраз ВЗ 111 - род - светила 1.2 - Слово Божие ВЗ I11 6.2 б - час

ВСЕЛЕННАЯ [image] вода I - Вознесение II 2 - глава, голова 2.4 - мир (космос) - море 1 - небо I, II - новый III 3 б - светила - сотворение

ВСЕСОЖЖЕНИЕ [image] жертва ВЗ II; НЗ I -огонь ВЗ II 1

ВСТРЕТИТЬ [image] видеть - искать - лицо, лик 3.4- посещение - присутствие Божие

ВЫБОР [image] добро - ересь 1 - избрание - освобождение - путь II

ВЫКУП [image] раб - Искупление - освобождение II, III

ВЫСОТА [image] Вознесение - гора - небо

ВЫСОТЫ [image] гора II 2 - жертвенник - паломничество - присутствие Божие ВЗ III 1

ВЫХОДИТЬ [image] Исход


Словарь Библейского Богословия :: Я

Я

ЯВЛЕНИЕ [image] Воскресение НЗ I 1,2 - гроза - День Господень - огонь ВЗ I - Откровение - Преображение - присутствие Божие ВЗ II - свет и тьма ВЗ I 2, II 2; НЗ I 3 - слава III - явления Христа 1

ЯВЛЕНИЯ ХРИСТА

1. По Библии, одним из видов откр. Бога суть явления. Благодаря им, становится зримым присутствие существ, к-рые по своей природе невидимы людям. В ВЗ Бог является Сам («теофания»), или являет Свою славу, или же являет Себя через Своего ангела. В менее высоком плане к этим Я. относятся либо Я. ангелов, либо сновидения. В НЗ повествуется о Я. Ангела Господня, или же ангелов - во время рождения Иисуса (Мф 1-2; Лк 1.11,26; 2.9) или Его воскресения (Мф 28.2 слл; Мк 16.5: Лк 24.4; Ин 20.12), чтобы показать, что в эти решающие моменты жизни Христа небеса присутствуют на земле. В этом смысле НЗ является продолжением ВЗ.

Но НЗ простирается за пределы ВЗ в том смысле, что в нем нет речи о теофаниях, т.к. этот термин не подходит ни к Преображению (Мф 17.1-9 п), ни даже к хождению по воде (14.22-27 п), хотя в них и прозревается таинственная природа Иисуса. Действительно, происходит полная перемена, к-рую Иоанн выражает следующим образом: «Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил» (Ин 1.18). Каким образом? Одним лишь Своим существованием: «Видевший Меня видел и Отца» (14.9; см 12.45). Бог явил Себя во Христе. Так проявилась «великая благочестия тайна» (έφανερώθη) (1 Тим 3.16), «когда явилась (έπεφάνη) благодать и человеколюбие Спасителя нашего, Бога» (Тит 3.4). Мы ожидаем еще только «явления славы великого Бога» (2.13) во время парусин. Это последнее Я. будет подобно молнии (Лк 17.24). Но тогда явится не Свидетель, «стоящий одесную Бога», К-рого узрел Стефан (Деян 7.55), но Судия «сидящий одесную силы» (Мф 26. 64 п). «Когда же явится Христос», и мы явимся с Ним во славе (Кол 3.4), ибо Он «во второй раз явится... для ожидающих Его во спасение» (Евр 9.28) и даст им «неувядающий венец славы» (1 Петр 5.4). «Когда откроется, будем подобны Ему, потому что увидим Его, как Он есть» (1 Ин 3.2).

Между теофаниями ВЗ и грядущим Вторым Пришествием находятся Я. Воскресшего Иисуса, к-рые одновременно относятся к прошлому существованию Иисуса из Назарета и предвосхищают Его возвращение.

2. Различные явления Христа. - Самый древний список дан Павлом в 55 году. Список этот был составлен согласно преданию, принятому им задолго до этого, и был им затем (около 50 г.) передан Коринфянам (1 Кор 15.3 слл). По этому древнему исповеданию веры, Христос явился Кифе, Двенадцати, «более нежели пятистам братии», Иакову, всем Апостолам и наконец Павлу. Из всего этого списка в Евангелиях указаны только два первых Я.: Симону (Лк 24.34) и Одиннадцати (Мф 28.16-20; Мк 16.14-18; Ин 20.19-29), к которым присоединяются несколько других учеников (Лк 24. 33-50). Зато евангелисты повествуют о Я. разным лицам: Марии Магдалине и другим женам (Ин 20.11-18; Мф 28.9 сл; Мк 16.9-11), ученикам в Эммаусе (Лк 24.13-35; Мк 16.12 сл), семи ученикам «при море Тивериадском» (Ин 21.1-23). Эти различные Я. могут быть сведены к двум видам, согласно тому, были ли они предназначены собору Апостолов или же вообще ученикам. В первом случае повествования о них относятся к миссии, учреждающей Церковь, во втором - речь идет преимущественно о том, что Иисус был узнан теми, кому являлся.

3. Ни апокалипсис, ни хроника. - Евангельские повествования не могут быть причислены к апокалиптическому жанру: в них не подчеркнута слава, нет откровения тайн, так же как и нет стремления представить все необычным образом, но царит дух как бы семейной близости вместе с сознанием посланничества. Такой новый подход к описанию событий подразумевает единственный в своем роде пережитый опыт, способный преобразить то, что старались выразить языком апокалипсисов, к к-рому обращались, чтобы говорить о вещах небесных.

Повествователи не ставили себе целью и составление биографической хроники Я. Воскресшего. Повествования невозможно координировать во времени или в пространстве. Конкордизм, т.е. попытка во что бы то ни стало согласовать во времени Я. в Иерусалиме в день Пасхи (Лк; Ин) и на восьмой день (Ин), затем в Галилее (Мф; Ин), и затем снова в Иерусалиме в день Вознесения (Лк), приводит к искусственной гармонизации, ибо для этого приходится жертвовать определенными текстами Писания. Согласно Лк. 24.49, ученики должны были оставаться в Иерусалиме до дня Пятидесятницы, что исключает всякую возможность Я. в Галилее. Однако Мф. и Мк. утверждают, что встреча была назначена в Галилее. Невозможно согласовать эти расходящиеся топографии. То же касается их хронологии: «Сорок дней», о к-рых говорится в Деян 1.3, противоречат Луке (24), к-рый явно относит Вознесение ко дню Пасхи. Противоречит также и Ин-у (20), к-рый относит Дар Духа Св. к самому дню Пасхи, а затем рассказывает о позднейшем Я. «при море Тивериадском» (Ин 21). Искусственная литературная конструкция характеризует Лк. (сосредоточение в Иерусалиме в один день) и Ин. (распределение повествования по схеме недели).

Евангелисты также не хотели оставить нам так сказать фото-сувениров: все подробности (ср. затворенные двери, прикасание к телу ...) являются лишь элементами единой целостной тайны, отдельные аспекты к-рой они выражают.

4. Инициатива, признание, миссия. - Таковы три аспекта, общие всем повествованиям, помогающие понять цель свящ. писателей.

а) Показывая, что Иисус Сам неожиданно (кроме Лк 24.35) является перед людьми или среди них, евангелисты доказывают, что речь идет не о субъективном вымысле заинтересованных лиц, рожденном обостренным чувством веры или несдержанным воображением. Эта тема инициативы Воскресшего (к-рую по-своему выражает глагол όφθη, «Он явился», в греч тексте 1 Кор 15), означает, что повествования о Я. описывают опыт, подлинно пережитый учениками. Такой аспект повествования соответствует идее первохристианской проповеди: Своим действием (силою) Бог воскресил Иисуса и дал Ему явиться живым после смерти. Вера - последствие этой встречи.

б) Второй аспект, признание. Ученики сразу определили подлинность Существа, представшего перед ними: это Иисус из Назарета, жизни и смерти К-рого они были свидетелями. Он был мертв, и вот он жив. В Нем исполнилось пророчество. В некотором смысле им больше нечего «видеть» в будущем, ибо в лице Воскресшего им все дано. Их узнавание (см знать) совершается постепенно: в Ч-ке, идущем к ним, они сначала видят обыкновенного встречного путника (Лк 24.15 сл; Ин 21.4 сл), садовника (Ин 20.15), и затем они узнают Господа. Это «узнавание» свободно, ибо все предание гласит о неверии их (Мф 28.17; Мк 16.11,13 сл; Лк 24.37,41; Ин 20. 25-29), и они могли бы вообще отказаться поверить. Господь обычно являлся сразу нескольким лицам и взаимная проверка была этим облегчена.

В письменной обработке этого основного данного повествователи подчеркивают одновременно два аспекта. Как и Бог в теофаниях ВЗ (Быт 18.2; Числ 12.5; Ис Нов 5.13; 1 Цар 21.15 сл; Зах 2.7; 3.5; Дан 8.15; 12.5...), Воскресший Иисус независим от нормальных условий земной жизни, Он является и исчезает, когда хочет. С другой стороны, это не призрак; поэтому подчеркивается факт осязательных прикосновений. Во избежание ошибки оба эти аспекта следует рассматривать одновременно. Тело Воскресшего есть подлинное тело, но, как говорит Павел, употребляя формулировку, кажущуюся парадоксальной, это «тело духовное» (1 Кор 15.44-49), ибо - преображенное Духом (см Рим 1.4).

в) Повествование отмечает третий аспект порядка слухового. Узнавая Господа, ученики предвосхищают то небесное лицезрение Бога, к-рое будет достоянием неба; слыша же Его Слово, они возвращаются к своему земному существованию. Т. обр. они уразумевают обетование вечного Присутствия с ними Иисуса (Мф 28.20) и призыв продолжить Его дело как миссию в собственном смысле этого слова (Мф 28.19; Мк 16.15-18; Лк 24.28 сл; Ин 20.22 сл; см Мф 28.10; Ин 20.17). В присутствии Иисуса нет ничего статического, оно все - призыв к выполнению Его миссии.

Эти три аспекта должны пребывать в динамическом соотношении. Настоящее постоянно обновляется по инициативе Воскресшего; ученик призван принять прошлое в лице Иисуса из Назарета, призывающего творить будущее, к-рое есть Церковь.

5. Явление An. Павлу занимает особое место (Гал 1. 12-17; Деян 9.3-19 п). Павел ставит его на том же уровне, что и другие Я.: как и прочие ученики, он увидел Спасителя живым. Т. обр. он отличает событие в Дамаске от простых видений (όραμα), к-рые он имел позже (Деян 16.9; 18.9; 23.11; 27.23). Это Я. объяснено как миссия, доверенная Павлу (Гал 1.16), не через посредство какого-нибудь ч-ка (1.1; см Деян 9.6; 22.15), но непосредственным обр. (Деян 26.16 слл). Это Я. сделало Павла апостолом (1 Кор 9.1), но этим все же не уподобило его Двенадцати. В чертах Воскресшего они узнали Иисуса из Назарета, с К-рым они жили (см Деян 2.21 сл) и по Слову Христа основали Церковь. Павел же знал об Иисусе только через гонимую им Церковь. Из этого можно сделать два вывода: Я., которого удостоился Павел, не основоположно для Церкви, ибо в нем устанавливается связь не с Иисусом до Его Воскресения, а с Иисусом, пребывающим в уже основанной Им Церкви; по этой причине и потому, что Лк. устанавливает время этого Я. после Вознесения, оно, согласно словам Павла (άποхαλύψαι Гал 1.16), выражено в апокалиптическом стиле: свет, слава, глас придают этому событию особую торжественность, к-рой не отличались обычные Я., предназначенные Одиннадцати. Тем не менее, несмотря на это различие. Павел ставит это Я. в один ряд с категорией Я., происшедших в течение 40 дней после Воскресения.

6. Событие и язык. - Для истолкования должным обр. языка, к-рым евангелисты передают пасхальный опыт, следует соблюдать два условия. Во-первых, надо принять во внимание, что событие, о к-ром идет речь, есть событие эсхатологическое. Так как Воскресение Иисуса не есть возвращение к земной жизни, но вхождение в ту жизнь, к-рая уже не знает смерти (Рим 6.9), событие это выходит за пределы нашей земной жизни и тех категорий, посредством к-рых мы выражаем себя: оно само по себе невыразимо. С другой стороны, дело идет в то же время о реальном опыте учеников, к-рый был пережит в плане нашего земного времени и подлежит историческому изучению.

Следовательно, надо остерегаться двух крайностей. Воскресение не есть миф, поэтому нельзя «демифологизировать» язык Я. Это неизбежно свело бы присутствие Христа к присутствию некоего героя, продолжающего жить в памяти своих почитателей. Во избежание подобной крайности и чтобы не свести Я. к чисто субъективному опыту, не следует впадать в другую крайность и заявлять, что объективность относится исключительно к порядку чувственному, к пространственно-временному. Представить себе то общение, к-рое установил Воскресший со Своими учениками, подобным тому, к-рым могло бы быть общение воскресшего Лазаря со своими родными, значило бы не понять исключительности события Воскресения Христова. Недостаточно добавить несколько коррективов к концепции о возвращенном к жизни теле: подобное уподобление может привести к сообщению неподобающей ценности материальным деталям повествования.

Фактически опыт учеников, не чисто субъективный, общий им всем, был выражен языком того времени на основе тогдашней религиозной традиции, в частности в связи с их верой во всеобщее Воскресение в конце времен. Чтобы не уподоблять общение с Воскресшим возможному общению с ч-ком мира сего, достаточно вспомнить о трех аспектах Я., о к-рых говорилось выше (§ 4). По инициативе Воскресшего ученики избавлены от заблуждения, к-рое могло бы толкнуть их на сомнение в подлинности их встречи с Живым. «Видя» Его, они связывают этот опыт с прошлым или пережитым, слыша Его, они обращаются лицом к будущему. Именно в соотношении между этими тремя измерениями и заключается тайна присутствия Христа и ныне живого.

7. «Блаженны не видевшие и уверовавшие!» (Ин 20.29). - Неверие Фомы дает Иоанну повод обратиться ко всем верующим будущего. Их положение не может быть вполне уподоблено положению первых свидетелей. Правда, из евангельских текстов видно, что и ученики не должны были бы нуждаться в этих Я.: достаточно было возвещения (Мк 16.13); понимание Писаний также должно было направить учеников к вере в воскресение (Ин 20.9). В некотором смысле Я. отвечали потребностям еще несовершенной веры.

Тем не менее, в другом смысле, они были необходимы и имели исключительное значение, отмеченное евангелистами, описавшими Я. сорока дней. Те, кто жили с Иисусом из Назарета, должны были быть единственными и преимущественными свидетелями Иисуса Христа. Нужно было укоренить в истории отправную точку хр-ской веры и Церкви. И можно сказать, что ученики видели Господа Живого в историческом опыте. Вероятно это было во время общей трапезы, во время прогулки или рыбной ловли... Внезапно они вошли в соприкосновение с живым Христом. Дав им возможность узнать Иисуса, Бог дал им веру: следовательно и эта вера, в некотором смысле, явилась последствием лицезрения.

С верующими, к-рые не были избранными свидетелями, дело обстоит иначе. Они не видели того, что видели ученики, но они знают, что те это видели. Верующий познает смысл Я. только через современную проповедь Церкви - Тела Христова.

Тройное измерение присутствия Воскресшего вновь обретается, но в ином аспекте. Инициатива по-прежнему исходит от Бога, точнее говоря от Воскресшего, но ныне Он обращается к нам через

проповедь. Иисус из Назарета дает Себя узнать, но это происходит посредством исторического опыта первых свидетелей. Господь поручает миссию, на этот раз как непосредственное продолжение миссии апостольской. Итак, Воскресший и ныне пребывает с нами (Мф 28.20), но посредством живой Церкви, Своего Тела, и дает Себя всегда узнавать «в преломлении хлеба» (Лк 24.35).

XLD

вера НЗ II 1 - Вознесение II 3 - Воскресение НЗ I 2 - неверие II 2 - Откровение НЗ I 2 а - Пасха III 1 - посланничество НЗ II 1 - Преображение 3 НЗ 1, 2; II - присутствие Божие НЗ I - прощание НЗ 1 - слава IV 2 - Тело Христа I 3 - трапеза III

ЯГВЕ

Ягве есть имя, к-рое Бог дал Самому Себе. Это не единственный способ, к-рым Он Себя открывает: даже за пределами Израиля ч-к может достичь истинного Бога, узнаваемого и в таком имени как Эл Элион (Всевышний), встречающемся в этой форме в религии соседних народов. Но имя Ягве значит нечто большее: Бог произносит первый, в форме, избранной Им Самим, это имя, повторяемое Его народом в молитве и культе, и Он Сам объясняет его значение (Исх 3.13-15; 34.6 сл). Он делает это при обстоятельствах и во время, к-рые проливают свет одновременно на таинственную глубину этого имени и на спасение, приносимое Им. Тогда как явления Эл патриархам происходят в стране, где они живут, в форме простой и близкой, Ягве открывается Моисею в дикой пустынной местности и в тяжелых условиях изгнания, в устрашающем облике огня. Но Он именно Бог, К-рый видит и слышит беду своего народа, когда он находится в бездне несчастья и греха (3.7), и прощает вину и беззаконие, ибо Он «Бог человеколюбивый и милосердный» (34.6 сл).

1. Имя и его происхождение. - В самой Библии происхождение имени Божия предполагает значительно более сложный процесс, чем тот, к-рый представлен схематически в Исх. 3. Согласно ряду текстов, Ягве руководил Своим творением с начала существования ч-ства и давал Себя познавать все более определенно роду патриархов. Таков взгляд историка-ягвиста, к-рый священническая история подтверждает и дополняет (Быт 4.26; 9.26; 12.8...; Исх 6.3). Согласно другому взгляду, окончательное оформление религии Израиля относится ко времени Моисея и происходит одновременно с откр. имени Ягве. Этот взгляд лежит в основе священнического предания (6.2-8); он опирается на рассказ элогиста (3.13-15) и находит своего рода подтверждение в рассказе ягвиста (33.19), Историки нового времени естественно пытались установить предысторию этого имени, которое вряд ли появилось сразу без всякой связи с каким-либо предыдущим опытом. Действительно, в родословной Моисея его матери дается теофорное имя Йокебед или Йо, в к-ром Йо может быть эквивалентом Йау и представлять имя Божие, в сочетании с корнем КБД, выражающим славу. В Вавилоне, примерно в период патриархов, та же форма Йау обозначает в именах также теофорных, Бога, призываемого носителем данного имени. Йо происходит вероятно от местоименной формы и означает «мой». «Мой» это имя, к-рое верный дает богу, берущему на себя заботу о нем. Этот бог, тайну к-рого хранят, настаивая в то же время на связи, соединяющей его с его служителем, имеет много общего с Богом Авраама, некоторые черты, характеризующие Ягве. Совершенно нормален постепенный переход от Йо к Йау, сокращенной и общепринятой форме имени Божия (Иеремия = Йирмеиаху = Ягве зиждет).

2. Значение имени. - Эпизод откр. Имени Моисею содержит по крайней мере одно новое истолкование древнего слова и, вероятно, его материальное преобразование. Устанавливается связь между именем Ягве и первым лицом глагола хавах/хайах; эхиех, «Я есмь». На Божие «Я есмь» ч-к отвечает «Он есть» или «Он дает бытие». Трудно сказать, является ли йахвех причинной формой, более нормальной с грамматической точки зрения, или просто архаической формой, что больше соответствовало бы ритму повествования. Во всяком случае, несомненно, что имя Божие уже не есть только местоимение, к-рым ч-к обозначает своего Бога, ни существительное, к-рое помещает его среди других существ, ни прилагательное, определяющее его указанием на характерную черту. Оно воспринимается как глагол; оно - отклик на устах ч-ка того Слова, к-рым Бог определяет Себя.

Слово это одновременно и отказ, и дар. Отказ вместиться в ч-ские категории: ехиех ашер ехиех - «Я есмь, Кто Я есмь» (Исх 3.14); дар Своего Присутствия: ехиех иммах - «Я с тобой» (3.12). Глагол хайах имеет динамический смысл: он обозначает гораздо более, чем нейтральный факт существования: некое событие, некое существование всегда присутствующее и действенное (по-лат adesse, а не просто esse).

3. Дальнейшее развитие. - Имя Ягве часто ассоциируется с наименованием Саваоф, к-рое по-видимому не изначально, а возникло, вероятно, в святилище Силома (см 1 Цар 1.3) и особым обр. связано с ковчегом Завета (ср 1 Цар 4.4). Смысл слова Саваоф неясен: быть может воинства Израиля; вероятнее - мир небес и светил. Этот мир был для древних миром живых, а для языч. религий - миром богов. По представлениям Израиля, единый Бог располагает всеми силами мира; если в слове йахвех ощущается причинный смысл, Он дает им существовать. Но возможно также, что Саваоф есть особое наименование, аналогичное аккадским словам, оканчивающимся на ату и обозначающим функцию: Ягве - воин (?).

Когда в промежуточную эпоху - после Плена и до Христа - из уважения более формалистического, чем у древних Израильтян, но также, чтобы избежать языч. профанации, Иудеи перестали произносить имя Ягве, они продолжали писать четыре согласные свящ. тетраграммы ИХВХ, но перемежали их гласными имени, к-рое они произносили вместо Ягве - Адонаи, Господь. Эти гласные а-о-а (в транскрипции е-о-а) привели к форме Иегова, совершенно искусственной, встречающейся в старых русских и иностранных переводах. Перевод LXX - xύριος - соответствует евр. Адонаи. Хотя за этими эквивалентами и этими переводами имя Ягве фактически исчезло, Его личность была слишком реальной и независимой от всех возможных имен, чтобы это могло на ней отразиться. И в Иисусе Христе Бог дает Себя познать не через имя, а через Того, Кто «выше всякого имени» (Флп 2.9).

JG

Бог ВЗ - война ВЗ II, III - Господь ВЗ - Иисус - Откровение ВЗ II 2 - отцы и Отец III 3 - присутствие Божие ВЗ I - светила 2 - слава III - Слово Божие ВЗ II 1 б - сотворение ВЗ I

ЯЗВА [image] бедствие - болезнь ВЗ - гнев Б ВЗ I 1 - наказания - Пасха 1,2 - проказа - чудо I 1

ЯЗЫК

Я. дает людям возможность общаться друг с другом и обращаться к Богу, выражая Ему от сердца свои чувства. Лишение дара речи может быть наказанием Божиим (Лк 1.20; Пс 136.6). Исцеление немых есть одно из мессианских деяний (Ис 35.6; Мк 7.33-37), дающих им возможность петь хвалу Богу (Лк 1.64).

1. Хорошее и плохое употребление языка. - «Смерть и жизнь - во власти языка» (Притч 18.21). Эта старая тема литературы всех народов встречает отзвук у Мудр. (Притч, Пс, Сир) вплоть до ап. Иакова: «Им благословляем Бога и Отца и им проклинаем человеков, сотворенных по подобию Божию» (Иак 3.2-12). Вот Я. порочный: от него ложь, фальшь, двуличие, злословие, клевета (Пс 9.7; Сир 51.2-6). Это - змея (Пс 139.4), изощренная бритва (Пс 51.4), острый меч (Пс 56.5), убийственная стрела (Иер 9.8; 18.18). На скептическое вопрошание: «Кто не погрешил языком своим?» (Сир 19.17) дается ответ: «Блажен... кто не погрешает языком» (25.11). И вот, надеются, что в День Ягве, среди Остатка избранных, «не найдется в устах... языка коварного» (Соф 3.13).

Эта надежда не пустое слово, ибо уже теперь можно определить, что такое Я. праведного. Он - «отборное серебро» (Притч 10.20), он проповедует правду и хвалу Богу (Пс 34.28; 44.2), он исповедует всеобъемлющее могущество Божие (Ис 45.23 сл). Наконец, как и уста, Я. обнаруживает сердце ч-ка; дела его должны соответствовать его словам: «Станем любить не словом или языком, но делом и истиною» (1 Ин 3.18; см Иак 1.26).

2. Разнообразие языков. - Народы мира - народы «всех языков». Этим конкретным выражением в Библии указывается на разнообразие культур. Но оно означает не только интеллектуальное богатство ч-ского рода. В нем заключается причина взаимного непонимания между людьми, аспект тайны греха, религиозное значение к-рого нам дает понять Вавилонская башня (Быт 11): святотатственная гордость людей, созидающих свой град без Бога, имела последствием смешение Я. Явлением Пятидесятницы (Деян 2.3-11) разделение между людьми преодолено: Дух Св. разделяется на огненные Я. и нисходит на Апостолов, так что Благая Весть будет услышана на Я. всех народов. Так люди будут примирены единым Л. Св. Духа, К-рый есть Я. любви. Харизма дара Я. является для Апостолов одновременно и видом молитвы, величающей Бога в великом воодушевлении (Деян 2.4; 10.46) и видом пророчества, возвещающего людям «великие дела Божии» (Деян 2.6,11; 19.6). Поучая о применении в Церкви этой харизмы, Павел хвалит первый вид ее, но предпочитает второй, ибо он «Церкви в назидание» (1 Кор 14.5). Явления Пятидесятницы указывают, что Церковь с самого рождения своего есть Церковь вселенская: она обращается к людям всех Я. и соединяет их во единой хвале чудес Господних (см Ис66.18; Откр 5.9; 7.9). Итак, всякий язык будет исповедовать, что «Иисус Христос есть Господь во славу Бога Отца» (Флп 2.11).

PdS


Словарь Библейского Богословия :: Ю

Ю


Словарь Библейского Богословия :: З

З

ЗАБВЕНИЕ [image] опьянение 2 - память 2,3

ЗАБЛУЖДАТЬСЯ [image] искать - заблуждение - путь

ЗАБЛУЖДЕНИЕ

3. - не то же самое, что неведение, поиски вслепую и даже не то же самое, что уклоны мышления, как это полагали греки. Его нельзя свести ни к ошибке ч-ка, обманутого внешней видимостью (Быт 20.2-7; Прем 13.6-9), ни к неосведомленности, порождающей зло и неправду (Лев 4.2,13,22,27). Оно является прежде всего неверностью, отказом от истины. Блуждание будет его последствием и наказанием: и скитальца Каина (Быт 4.12), и скитающегося Израиля (Ос 9.17), и овец без пастыря (Ис 13.14; 53.6; Иез 34.16), к-рых надо привести назад во двор общий (Лк 15.4-7; 1 Петр 2.25).

ВЗ

3. есть явление, к-рое надо рассматривать в плане религиозном, как некое ослепляющее непослушание. 3. - значит «совратиться с пути, по к-рому заповедал идти Ягве». (Втор 13.5,10). Связанное с отступничеством Израиля, 3. ведет к идолопоклонству (Ам 2.4; Исх 44,20; Прем 12.24) и обыкновенно вытекает из отхода от Ягве (Прем 5.6). Действительно, только праведный ходит с уверенностью (Пс 25.1,3; 36.23,31); нечестивые же остаются в заблуждении (Ис 63,17; Притч 12.26), за к-рое Бог карает тем именно, что Он оставляет их в нем (Иез 14.6-11; Иов 12.24), если только они не обратятся (Вар 4.28; Иез 33.12). В противном случае, по мере возрастающего Ожесточения, 3. умножается (Прем 14.22-31); и за это главные ответственные - вожди народа (Ис 9.15), левиты (Иез 44.10-13), лжепророки (Ос 4.5; Ис 30.10 сл; Иер 23.9-40; Плач 4.13 слл; Мих 3.5; Иез 13.8,10,18), а само это возрастание предвещает дьявольское 3. последних времен (ср Дан 11.33 слл).

НЗ

Эсхатологическое 3., возвещенное пророком, достигает пароксизма в столкновении с Иисусом Христом - Самой Истиной (Ин 14.6).

Иисус обличает 3-ния Своих современников (Мф 22.29), и Апостолы предостерегают от них верных (1 Кор 6.9; 15.33), но Учителя (Мф 27.63 сл; Ин 7.12,47) и Его учеников (2 Кор 6.8) в свою очередь обвиняют в том, что они обманщики, - так далеко ушли от истинного пути фарисеи в своем ослеплении (Ин 9.41), и «власти века сего», к-рые, «если бы познали премудрость Божию, то не распяли бы Господа славы» (1 Кор 2.8).

Между тем, несмотря на свое поражение перед лицом Истины, 3. продолжает действовать среди грешников, так, что те будут одновременно и «вводить в заблуждение и заблуждаться» (2 Тим 3.13). Оттого и надо бодрствовать (Иак 1.16; 1 Ин 2.26 сл), остерегаться басен, распускаемых лжеучителями (1 Тим 1.4; 2 Петр 2.1 сл), лукавства людей (Еф 4.14,25; Тит 1.14), к-рые согласно позднему иудаизму подчинились силам 3., падшим ангелам. Кроме того, долг всех - возвращать грешника, заблудившегося далеко от истины (Иак 5.20).

В предвидении конца времен Иисус предостерег Своих верных от прельщения лжепророками (Мф 24.5,11,24 п). Действительно этот дух 3. (1 Ин 4.6), эта «тайна беззакония» (2 Фес 2.7) возрастает до конца времен (2 Петр 2.15-18; Откр 20.8), когда она откроет свое подлинное лицо - лицо Антихриста (2 Ин 7), к-рого вдохновляет Сатана (2 Фес 2.9 слл), лицо диавола, « обольщающего всю вселенную» (Откр 12.9). Но в конце 3верь, лжепророк и Диавол будут все трое ввергнуты в озеро огненное (19.20; 20.3,10).

JR

Антихрист НЗ - ересь 3 - истина НЗ 2 г, 3 - ложь II, III - учить H3II 3

ЗАБОТА

1. Забота о своих делах. - Слово 3. означает прежде всего внимание и старание, прилагаемые к осуществлению какой-либо работы или миссии. Библия одобряет и поощряет сознательное и активное отношение ч-ка ко всем своим обязанностям, начиная с самых скромных: напр., к тому, что касается его дома (Притч 31.10-31), ремесла (Сир 38.24-34), общественных обязанностей (50.1-4). В более высоком плане стоит в Библии 3. о делании духовном: искание премудрости (Прем 6.17; Сир 39.1-11), нравственного совершенствования (1 Тим 4.15; ср Тит 3.8), 3. Павла о церквах (2 Кор 11.28; ср 4.8 сл) или 3. Петра (Лк 22.32). Пример этому, прежде всего, Сам Иисус, безраздельно отдавшийся осуществлению Своего посланничества (Лк 12.50). 3. о «делах Господних» принадлежит к столь высокому порядку, что - когда призывает Христос - она может побудить к отказу от всех 3. о мире сем, чтобы непосредственно и всецело заботиться о «едином на потребу» (1 Кор 7.32 слл; ср Л к 10.41 сл).

2. Заботы и вера. - Итак, в Библии осуждается беспечность и лень во всех сферах деятельности. Но в ней говорится и о том, что ч-к подвержен опасности предаться заботам мира сего в ущерб 3. о духовном (Лк 8.14 п; 16.13 п; 21.34 п). Иисус предостерегал от этой опасности: Он призывал учеников заботиться только о царстве Божием; необходимую духовную свободу они стяжают не через беспечность - попечение о мирских делах остается обязательным - но через упование на отеческую любовь Бога и на Его провидение (Мф 6.25-34 п; ср 16.5-12).

Кроме того, всякая 3., к какой бы области она ни относилась, содержит в себе призыв к упованию и к вере. Если хорошо выполненное дело и позволяет в некоторых случаях «весело смотреть на будущее» (Притч. 31.25; см. смех), то 3., с ним связанные, вызывая чувство неуверенности, боязни и тревоги, напоминают обычно ч-ку о его ограниченности. Порождаемое этим страдание - общий удел всех людей (Прем 7.4). Оно побуждает их возложить на Господа бремя 3. своих (Пс 54.23; ср. 1 Петр 5.7), даже, если оно есть последствие их грехов (Пс 37.19; ср Л к 15.16-20), с верою, не сомневающейся в «попечении о них Вышнего» (Прем 5.15). Тогда они смогут «пользоваться миром сим, как непользующиеся» (1 Кор 7.31), заботясь о делах его в меру необходимости. Над всеми заботами «мир Божий, к-рый превыше всякого ума, соблюдет их сердца и помышления во Христе Иисусе» (Флп 4.6 сл).

JDu

богатство I 2 - доверие, упование - печаль ВЗ 1 - Провидение I - страх Божий II

ЗАВЕТ-СОЮЗ [image] Союз-Завет

ЗАВЕЩАНИЕ, ЗАВЕТ [image] Союз-Завет НЗ - наследство - прощение

ЗАВИСТЬ [image] Бог ВЗ III 3,4 - грех III 3 - любовь I - ненависть - огонь ВЗ I 3 - Сатана I - смерть ВЗ II 1 - Супруг / супруга ВЗ 1

ЗАКВАСКА [image] Пасха I 3, III 2

ЗАКЛАНИЕ [image] жертва, жертвоприношение - смерть

ЗАКЛЯТИЕ [image] анафема

ЗАКОН

Слово Тора имеет более широкое значение, чем узко юридическое греч. νόμος, к-рым оно передается в переводе LXX. Им обозначается «учение», данное Богом людям как руководство для их поведения. Оно применяется прежде всего к совокупности того законодательства, к-рое предание ВЗ связывало с Моисеем. Применяя слово 3. в этом смысле, ставшем классическим в иудействе, НЗ называет «Законом» все домостроительство, в к-ром это законодательство было главнейшим элементом (Рим 5.20), в противопоставлении домостроительству благодати, установленному Иисусом Христом (Рим 6.15; Ин 1.17); однако в НЗ говорится и о «Законе Христовом» (Гал 6.2). В связи с этим в богословском хр-ском языке также принято различать эти два Завета, под названиями «древний закон» и «новый закон». Чтобы объять историю спасения во всей ее совокупности, признается кроме того и домостроительство «естественного закона» (ср Рим 2.14 сл), относящегося ко всем людям, жившим и живущим за пределами этих двух 3. Т. обр., три основных стадии замысла Божия характеризуются одним и тем же словом, подчеркивающим и их этическую и институционную сторону. Эти стадии и послужат нам здесь путеводной нитью.

А. ДО МОИСЕЯ: ЕСТЕСТВЕННЫЙ ЗАКОН

В Св. Писании нет термина «естественный закон», но обозначаемая этим словосочетанием реальность определенно содержится в нем, хотя и не в прямой и не всегда одинаковой форме.

1. Ветхий Завет. - Главы 1-11 кн. Бытия (и немногие параллельные тексты) дают образное представление о религ. строе, при к-ром люди жили до решающей стадии обетовании (Авраам и другие праотцы) и Закона (Моисей). С самого начала ч-к встречается с положительной заповедью, выражающей для него волю Божию (Быт 2.16 сл); именно в этом состоит испытание в Раю, и нарушение этой заповеди имеет последствием вторжение смерти в мир (3.17 слл; ср Прем 2.24; Рим 5.12). Но в дальнейшем становится очевидным, что ч-к не оставлен Богом без 3. Для него существует нравственное правило, о к-ром Бог напоминает Каину (Быт 4.7) и за нарушение к-рого посылает на землю потоп (6.5). Существуют также предписания религиозного порядка, данные Ною вместе с Божиим заветом (9.3-6), а также культовые установления, к-рые соблюдались тогдашними людьми (4.3 сл; 8.20). В зависимости от своего отношения к этому зачаточному 3., люди оказываются праведными (4.3; 5.24; 6.9) или неправедными (4.4; 6.5, 11 сл; 11.1-9; ср Прем 10.3 слл).

2. Новый Завет. - Изложение замысла о спасении у ап. Павла также имеет в виду и эту стадию свящ. истории, простирающуюся от Адама до Моисея (Рим 5.13 сл). Действительно, это тот же самый религиозный строй, к-рому подчиняются языч. народы, не получившие участия в призвании Израиля. Если Бог и предоставил им идти своими путями (Деян 4.16; ср Рим 1.24-31) и искать Его ощупью (Деян 17.27) во времена неведения (17.30), то это не значит, что у них не было знания Его воли: Его 3. открывался им через посредство их совести (Рим 2.14 сл). Под «законом» Павел здесь понимает в основном предписания нравственного порядка: Бог по ним судит язычников (1.18; 2.12); по ним же Он их и осуждает, ибо они знают праведный суд Божий над ч-скими преступлениями, но тем не менее их совершают (1.32; ср уже Ам 1.2-2.3). Источник же этих нравственных падений Павел видит во грехе в плане религиозном; именно в нем заключается истинная природа непослушания 3.: знать Бога и не воздавать Ему славы (Рим 1.21).

Б. МОИСЕЙ И ВЕТХИЙ ЗАКОН

Выделенный из языч. народов народ ВЗ был подчинен Богом иному домостроительству - домостроительству положительного закона, Самим Богом открытого, т.е. Моисеевой Торе.

I. МНОГООБРАЗНОСТЬ ЗАКОНА

1. Закон этот заключается исключительно в Пятикнижии Моисеевом. Свящ. история, излагающая замысел Божий от начала до смерти Моисея, неоднократно прерывается законодательными текстами. Обрамлением им служат повествование о сотворении мира (Быт 2.2 сл), союз-завет, заключенный с Ноем (9.1-9) и с Авраамом (17.9-14), Исход (Исх 12.1-28; 43-51), Синайский завет и пребывание в пустыне (Исх 20.1-17; 20.22-23.32; 25-31; 34. 10-28; 35-40; весь Лев; Числ 1.1-10.28; 15; 17-19; 26-30; 35; Втор почти целиком).

2. Такое обилие законодательных установлений содержит всевозможные материалы, т.к. Тора упорядочивает жизнь народа Божия во всех ее проявлениях. Предписания нравственного порядка, особенно четко выступающие в Десяти Заповедях (Исх 20.2-17; Втор 5.6-21), напоминают об основных требованиях ч-ской совести с такой точностью и уверенностью, каких далеко не всегда достигали философы языч. древности. Юридические предписания, рассеянные в нескольких сводах, определяют функционирование гражданских установлений (семейных, социальных, экономических, судебных). Наконец, постановления, относящиеся к богослужению, уточняют, каким оно должно быть у Израиля в том, что касается обрядов, священнослужителей и условий для совершения культа (правила о чистоте). Ничего не оставлено без внимания; и поскольку народ Божий представлен определенной нацией, на структуру к-рой он опирается, то и мирские установления этой нации относятся к положительному религиозному праву.

3. Та же многообразность видна в словесном изложении законов. Нек-рые статьи, имеющие казуистическую форму (напр. Исх 21.18...), принадлежат к типу, очень распространенному в законодательных сводах древнего Востока: они порождены судебными решениями. Другие (напр. Исх 21.17) напоминают проклятия, произносимые при обряде возобновления Завета и подтверждаемые народом (Втор 27.15...). Заповеди в категорической форме (напр. 10 заповедей) представляют собой прямые повеления, к-рыми Бог сообщает Свою волю народу Своему.

Наконец, некоторые предписания, с соответствующим обоснованием, приближаются к поучениям Мудрых (напр. Исх 22.25 сл). В целом, ведущий тон принадлежит заповедям. Т. обр. Тора Израиля четко отличается от других сводов законов, представляющих собою главным образом сборники судебных решений; она же представляется прежде всего как учение, преподанное в форме повелений именем Самого Бога.

4. Ввиду этого многообразия, 3-ну в ВЗ даются различные наименования: учение (Тора), Свидетельство, правило, заповедь, решение (или суд), слово, воля, путь Божий (ср Пс 18.8-11; 118 во многих местах)... Из этого видно, насколько он выходит за пределы ч-ских законодательств.

II. ЗНАЧЕНИЕ ЗАКОНА В ВЗ

1. Закон тесно связан с 3аветом. - Когда через Союз-Завет Бог делает Израиля Своим особым народом, к этому избранию Он добавляет обетования, осуществлению к-рых подчинена его дальнейшая история (Исх 23.22-33; Лев 26.3-13; Втор 28.1-14). Но Он ставит и определенные условия: Израиль должен будет повиноваться Его голосу и соблюдать Его заповеди, - иначе на него обрушатся Божий проклятия (Исх 23.21; Лев 26.14-45; Втор 28.15-68). Вот почему в обряд возобновления Завета входит обязательство соблюдать Божий Закон (Исх 19.7 сл; 24.7; ср Ис Нов 24.21-24; 4 Цар 23.3). Этот 3. составляет, следовательно, важнейший элемент в религиозном домостроительстве, подготавливающем Израиля к пришествию спасения. Даже его требования, какими бы строгими они ни казались, являются милостью, ибо их назначение - так воспитать Израиля, чтобы он стал по преимуществу (Втор 4.5-8) сопричастным воле Божией. Они представляют собой суровую школу, благодаря к-рой «народ жестоковыйный» обучается святости, ожидаемой от него Богом. Это касается прежде всего нравственных повелений, Десяти заповедей, составляющих основу Торы; но это верно и в отношении гражданских и богослужебных предписаний, передающих идеал конкретно в рамках израильских учреждений.

2. Этой связью 3. с Заветом объясняется тот факт, что у Израиля нет иного Закона, кроме Моисеева. Ибо Моисей - посредник Завета, на к-ром зиждется домостроительство ВЗ; тем самым он также посредник, через к-рого Бог сообщает Своему народу вытекающие отсюда требования (Пс 102.7). В текстах этот важнейший факт выражается двояким образом. Ни один ч-ческий законодатель, даже в эпоху Давида и Соломона, не пытается заменить или дополнить своим авторитетом авторитет Того, Кем народ создан (даже Иез 40-48, при всем Моисеевом характере своего вдохновения, не включается в Тору). С другой стороны, все законодательные тексты вложены в уста Моисею в рамках повествования о пребывании у Синая.

3. Это не значит, что Тора не развивалась с течением времени. Анализ текста позволяет вполне обоснованно различить в ней несколько литературных целых, отличающихся друг от друга по тону и по характеру. Это показывает, что наследие Моисея передавалось по разным каналам, соответствующим различным источникам Пятикнижия. Несколько раз оно подвергалось переработке, приспосабливалось к требованиям времени, дополнялось в некоторых подробностях. Так, Десять Заповедей (Исх 20.1-17) и Свод Завета (Исх 20.22-23.33) повторяются в расширенном виде во Второзаконии (Втор 5.2-21; 12-28), где любовь к Ягве показана как первая заповедь, к к-рой сводятся все остальные (6.4-9). В так называемом «своде святости» (Лев 17-26) можно видеть попытку другого синтеза - в нем красной нитью проходит мысль о подражании Богу Святому (19.2). В реформах, последовательно проводимых царями (3 Цар 15.12 слл; 4 Цар 18.3-6; 22.1-23.25), всегда принимается за основу Моисеева Тора, развиваемая и углубляемая. Заключительное дело Ездры, связанное, вероятно, с окончательным установлением текста Пятикнижия, только подтверждает торжественно ценность и авторитетность этого сохраненного преданием 3. (ср Езд 7.1-26; Неем 8), основы и главная направленность к-рого были установлены Моисеем.

III. ИЗРАИЛЬ И ЗАКОН

В истории ВЗ 3. присутствует везде: народ все время встречается с его требованиями; у священных писателей он все время является как бы фоном их мышления.

1. священники, в силу своего служения, - хранители и знатоки Торы (Ос 5.1; Иер 18.18; Иез 7.26): они обязаны передавать народу решения и повеления Ягве (Втор 33.10). Это учение, преподаваемое в святилище (Втор 31.10 сл), прежде всего относится к вопросам культа (Лев 10.10 сл; Иез 22.26; Агг 2.11 слл; Зах 7.3); но оно распространяется и на все, что касается правил жизни; в качестве толкователей свящ. наследия священники призваны передавать религиозную науку, знание путей Ягве (Ос 4.6; Иер 5.4 сл). Итак, они составляют законодательные компиляции; развитие Торы совершилось под сенью их авторитета.

2. пророки, мужи Слова, движимые Духом Божиим, признают авторитет той же Торы, иногда обвиняя даже священников в пренебрежении ею (ср Ос 4.6; Иез 22.26). Осия знает ее многочисленные предписания (Ос 8.12), и грехи, к-рые он обличает, являются прежде всего нарушениями Десяти Заповедей (4.1 сл). Иеремия проповедует послушание «словами Завета» (Иер 11.1-12), чтобы поддержать реформу, проводимую согласно Второзаконию (4 Цар 22). Иезекииль перечисляет грехи, список к-рых, по-видимому, заимствован из Свода святости (Иез 22.1-16,26). Итак, высокая нравственность, к-рую так почитают в пророках, есть только углубленное выполнение Моисеевой Торы.

3. Неудивительно, что историки Израиля проявляют то же умонастроение. Синайский завет составляет в глазах компиляторов древних преданий настоящую исходную точку существования народа. Что касается историков, связанных со Второзаконием (Втор, Суд, Цар), то они углубляются в смысл прошедших событий в свете критериев Втор. Священнический историк Пятикнижия поступает так же, следуя законодательной традиции своей священнической среды. Наконец, авторы Паралипоменон, переделывая по-своему историю израильской теократии, руководствуются идеалом, в то время уже окончательно зафиксированным в Пятикнижии. Так или иначе, люди прошлых времен порицаются или восхваляются в зависимости от их отношения к Торе. История, понимаемая т. обр., становится живой проповедью, побуждающей народ Божий к верности Ему.

4. У Мудрых учение той же Торы используется в новых формах: в форме изречений (в Притчах и у Сына Сирахова) или в форме назидательной биографии (в кн. Товита). Более того, Сын Сирахов заявляет прямо, что подлинная Премудрость - не что иное, как Закон (Сир 24.23...): она поставила шатер свой в Израиле тогда, когда Закон был дан Моисеем (24.8...). И в иудействе, ставшем наконец верным после испытания плена, псалмопевцы воспевают величие Божия Закона (Пс 18.8...), как высшего дара, какого Бог не дал ни одному другому народу (Пс 147.8 сл). Возвещая свою любовь к Закону (Пс 118), они этим выражают и любовь к своему Богу, ярко иллюстрируя сущность иудейского благочестия в ту эпоху.

5. После Ездры израильская община окончательно поставила Тору в средоточие своей жизни. Эта приверженность проявляется с особой силой при попытке Антиоха Епифана изменить священные времена и Закон (Дан 7.25; 1 Макк 1.41-51). Тогда любовь к Торе создает мучеников (1 Макк 1.57-63; 2.29-38; 2 Макк 6.18-28; 7.2...). Конечно, наряду с ними существуют и изменники, поддающиеся эллинизации; но восстание Маккавеев, возбужденное «ревностью о Законе» (1 Макк 2.27), восстанавливает наконец соответствующий Преданию порядок, больше не оспаривающийся в дальнейшем.

Истолкование Торы, в к-рой все видели единственное божественное правило жизни, было единственной проблемой, разделявшей тогда учителей на секты. Саддукеи придерживались только писаной Торы, считая священников ее единственными подлинными истолкователями; фарисеи признавали равно авторитетной устную Тору, т.е. предание предков, а Кумранская секта (вероятно ессейская) придавала особое значение почитанию Законодателя (т.е. Моисея), толковавшегося ими согласно особым критериям.

Эта привязанность к Закону составляет величие иудейства. Однако в ней таятся некоторые опасности. Первая - ставить на один уровень все предписания, религиозные и нравственные, гражданские и богослужебные, не располагая их в правильном порядке вокруг того, что всегда должно быть их средоточием (Втор 6.4...). Превращаемый в мелочное крючкотворство и предоставленный хитросплетениям казуистов культ 3. возлагает на людей слишком тяжелое бремя (Мф 23.4; Деян 15.10). Другая опасность, еще более глубокая, - в обосновании праведности ч-ка пред Богом не в Божией благодати, а в послушании заповедям и в совершении добрых дел, как если бы ч-к мог оправдать себя сам. Решение этих проблем принадлежит НЗ.

IV. ПЕРЕХОД К НОВОМУ ЗАКОНУ

По утверждению самого ВЗ, в последние времена, при НЗ, и сам 3. подвергнется глубокому преобразованию. Тора, к-рой Бог Израилев научит все народы на Своей святой горе (Ис 2.3), правило, к-рое Отрок Ягве принесет на землю (Ис 42.1,4), превзойдут по своей религиозной ценности то, что дано было Моисеем. Хотя в пророчествах нет прямых указаний на точное содержание 3. - только Иезекииль попытался дать его набросок, в самом традиционалистическом духе (Иез 40-48), но из него ясно видно, что отношение между людьми и 3. изменится. 3. будет уже не только внешним по отношению к ч-ку, написанным на каменных скрижалях: он будет написан в глубине сердец, так, чтобы у всех было знание Ягве (Иер 31.33), недостававшее ВЗ-ному народу (Ос 4.1). Ибо сердца тоже изменятся, и люди, под внутренним воздействием Духа Божия, будут наконец соблюдать Божий законы и повеления (Иез 36.26 сл). Таков будет новый 3., к-рый Христос принесет миру.

В. ИИСУС И НОВЫЙ ЗАКОН

I. ЛИЧНОЕ ОТНОШЕНИЕ ИИСУСА К ЗАКОНУ

1. Отношение Иисуса к древнему 3. определенно, но не узко. Он решительно противится преданию старцев, к-рого придерживаются книжники и фарисеи, но к самому 3. Он относится иначе. Предание Он отклоняет именно потому, что оно приводит людей к нарушению 3. и забвению Слова Божия (Мк 12.28-34 п). В царстве же Божием 3. должен быть не упразднен, но исполнен до последней йоты (Мф 5.17 слл), и Христос Сам соблюдает его (ср 8.4). В той мере, в какой книжники верны Моисею, их авторитет должен признаваться, если даже не следует подражать их поведению (23.2 сл). И все же, возвещая Евангелие Царства, Христос кладет начало в корне новому религиозному строю; период 3. и Пророков завершается Иоанном Крестителем (Лк 16.16 п); евангельское вино нельзя вливать в старые мехи строя, основанного на синайском 3. (Мк 2.21 сл). В чем же заключается исполнение 3., к-рое Иисус приносит на землю? Прежде всего - в приведении различных предписаний в правильный порядок. Последний сильно отличается от той иерархии ценностей, к-рую установили книжники, пренебрегая главным (справедливостью, милосердием, искренностью), чтобы сберечь второстепенное (Мф 23.16-26). Кроме того, несовершенства, еще имевшиеся в древнем 3. «по жестокосердию» ч-скому (19.8), должны исчезнуть в Царстве: правило поведения, к-рого в нем будут придерживаться, это - 3. совершенства, в подражание совершенству Божию (5.21-48). Идеал этот невыполним при теперешнем состоянии ч-ка (ср 19.10). Оттого Христос и дает, одновременно с этим Законом, пример, способный увлечь за собой, и внутреннюю силу для его соблюдения - силу Духа (Деян 1.8; Ин 16.13). Наконец итог 3. Царства дан в двойной заповеди, изреченной уже раньше и повелевавшей ч-ку любить Бога и любить своего ближнего, как самого себя (Мк 12.28-34 п); все располагается вокруг этого, все из этого вытекает. В отношениях людей между собою это золотое правило положительной любви содержит в себе и 3. и Пророков (Мф 7.12).

2. Принятием этих установок Иисус уже проявляет Себя в образе законодателя. Отнюдь не противореча Моисею, Он объясняет и продолжает его, совершенствует его учение, напр., говоря о превосходстве ч-ка над субботой (Мк 2.23-27 п; ср Ин 5.18; 7.21 слл). Иногда же, идя дальше буквы текстов, Он противопоставляет ей новые нормы; так, напр., Он ставит в обратном порядке требования свода правил о чистоте (Мк 7.15-23 п). Выступления такого рода удивляют Его слушателей, ибо находятся в резком противоречии с установками книжников и указывают на наличие у Него сознания необычайной власти (1.22 п). Люди должны слушать Его слово и применять его на деле (Мф 7.24 слл), ибо этим они будут творить волю Отца (7.21 слл). Моисей же как бы отходит на задний план; в Царстве есть уже только один Учитель (23.10). И как верные Иудеи, по выражению раввинов, принимали на себя иго 3., так теперь надо принять на себя иго Христово и научиться от Него (11.29). Более того - как вечная судьба людей определялась до тех пор их поведением в отношении 3., так отныне она определяется их поведением в отношении Иисуса (10.32 сл). Нет сомнения: здесь - больше Моисея; новый 3., предвозвещенный пророками, теперь провозглашен.

II. ПРОБЛЕМА ЗАКОНА В ПЕРВОХРИСТИАНСКИЕ ВРЕМЕНА

1. Иисус не осуждал соблюдение иудейского 3.; Он Сам соблюдал его в основном, как напр., в отношении налога в пользу Храма (Мф 17.24-27) или 3. о Пасхе (Мк 14.12 слл). Таким же было сначала и отношение апостольской общины, усердно посещавшей Храм (Деян 2.46), за что ее и «прославлял народ» (5.13). Хотя в ней и не всегда строго придерживались правил, по примеру Иисуса (9.43), предписания 3. в ней соблюдались, иногда даже с сверхдолжными проявлениями благочестия (18.18; 21.23 сл), и среди верных не было недостатка в ревностных приверженцах 3. (21.20).

2. Но возникла новая проблема, когда необрезанные язычники начали принимать веру, не проходя через иудаизм. Сам ап. Петр крестил сотника Корнилия, после того, как видение от Бога повелело ему считать чистыми тех, кого Бог очистил верою и даром Духа (Деян 10). Сопротивление ревнителей 3. (11.2 сл) пало перед очевидностью Божия веления (11.4-18). Но распря снова разгорелась в связи с массовым обращением Эллинов в Антиохии (11.20), получившим утверждение от Варнавы и Павла (11.22-26). Блюстители 3., прибывшие из Иерусалима, точнее из окружения ап. Иакова (Гал 2.12), хотели и этих новообращенных принудить к исполнению всех предписаний Торы (Деян 15.1 сл, 5). Петр при посещении Антиохийской Церкви держал себя довольно неопределенно (Гал 2.11 сл). Один Павел выступил с утверждением свободы обращенных язычников от налагаемых 3. обязательств (Гал 2.14-21). На общем собрании, состоявшемся в Иерусалиме, Петр и Иаков в конце концов признали его правоту (Деян 15.7-19): состоявшего при Павле Тита не принуждали даже к обрезанию и единственным условием, поставленным новой христианской общине, была милостыня в пользу Церкви-Матери (Гал 2.1-10). К этому было добавлено практическое правило, долженствовавшее облегчить пользование общим столом в Церквах Сирии (Деян 15.20 сл; 21.25). Это решение, освобождающее хр-н из язычников от соблюдения еврейских обычаев, оставило, однако, у ревнителей 3. глухое недовольство по отношению к Павлу (ср21.21).

III. УЧЕНИЕ АП. ПАВЛА

В своей апостольской деятельности в языч. землях Павел вскоре опять встретился со своими иудео-христианскими противниками, в частности в Галатии, где они, по его словам, организовали некое контр-миссионерство (Гал 1.6 сл; 4.17 сл). Это дало ему повод изложить свои мысли относительно 3.

1. Павел - проповедник единого Евангелия, согласно к-рому ч-к оправдан не делами 3., а только верою в Иисуса Христа (Гал 2.16; Рим 3.28). Значение этого принципа двойное. С одной стороны, Павел обличает бесполезность свойственных иудейству культовых обычаев - обрезания (Гал 6.12) и «соблюдения времен» (4.10); 3., так понимаемый, сводится к установлениям ВЗ. С другой стороны, Павел выступает против представления о домостроительстве спасения, согласно к-рому ч-к заслуживает оправдание своим соблюдением Божия 3., тогда как в действительности он оправдан даром жертвою Христа (Рим 3.21-26; 4.4 сл); здесь это касается даже и заповедей нравственного порядка.

2. Установив это, можно задать себе вопрос, в чем же заключается смысл существования этого 3. в замысле спасения? Неоспоримо, что он исходил от Бога, хотя и был дан людям через посредство ангелов, - что является признаком его подчиненного значения (Гал 3.19), - что он свят и духовен (Рим 7.12,14) и составляет одно из преимуществ Израиля (9.4). Но сам по себе он не может спасти плотского ч-ка, к-рый предан греху (7.14), ибо он дает лишь знание добра, но не силу делать добро (7.16 слл), знание греха (3.20; 7.7; 1 Тим 1-8), но не силу уклониться от греха. Иудеи, обладавшие 3. и искавшие в нем праведности (Рим 9.31), - такие же грешники, как и язычники (2.17-24; 3.1-20). Вместо того, чтобы освобождать людей от зла, он, можно сказать, еще больше их во зло погружает; он обрекает их на проклятие, избавить от к-рого их может только Христос, тем, что принимает это проклятие на Себя (Гал 3.10-14). Как детоводитель и опекун народа Божия во время его младенчества (3.23 сл; 4.1 слл), он вызывал в нем желание невозможной праведности, с тем, чтобы дать ему лучше понять абсолютную для него необходимость в единственном Спасителе.

3. Когда же Спаситель пришел, народ Божий перестал быть в подчинении детоводителю (Гал 3.25). Освобождая ч-ка от греха (Рим 6.1-19), Христос освобождает его от опеки 3. (7.1-6). Он снимает внутреннее противоречие, превращавшее ч-скую совесть в пленницу зла (7.14-25); тем самым Он прекращает временно существовавший порядок: Он - «конец Закона» (10.4), так как Он дает верующим доступ к праведности от веры (10.5-13). Означает ли это, что для верующих во Христа отныне не существует никакого конкретного правила поведения? Отнюдь нет. Верно, что юридические и культовые правила, относившиеся к установлениям в Израиле, устарели, но нравственный идеал заповедей остается; его итог дан в заповеди любви, являющейся свершением и полнотой 3. (13.8 слл). Но сам этот идеал перестает быть связанным с ветхим домостроительством. Он преображен присутствием Христа, осуществившего его в Своей жизни. Став «Законом Христовым» (Гал 6.2; ср 1 Кор 9.21), он уже не является внешним по отношению к ч-ку: Дух Божий запечатлевает его в наших сердцах, изливая в них любовь (Рим 5.5; ср 8.14 слл). Его осуществление в жизни - естественный плод Духа (Гал 5.16-23). В этой перспективе Павел и намечает нравственный идеал, обязательный для хр-на. Затем он перечисляет определенные правила поведения, требования к-рых столь строги, потому что их цель - хр-ская святость (Фес 4.3); иногда он пользуется казуистикой, обращаясь за разъяснением к словам Иисуса (1 Кор 7.10). Новый 3. отличен от древнего. Он осуществляет обетования Завета, написанного в сердцах (2 Кор 3.3).

IV. ДРУГИЕ АПОСТОЛЬСКИЕ ПИСАНИЯ

1. В Послании к Евреям 3., т.е. древнее домостроительство, рассматривается под углом зрения культа. Автор Послания знает, какие обряды совершаются согласно предписаниям 3. (Евр 7.5 сл; 8.4; 9.19,22; 10.8). Но он знает также, что этот 3. не мог достигнуть поставленной ему цели, т.е. освящения людей: 3. «ничего не довел до совершенства» (7.19). Действительно, в нем была только тень будущих благ (10.1), был только несовершенный образ жертвы Христа; новое же домостроительство содержит реальность этих благ, ставшую нам доступной в образе (10.1), передающем их в ощутимом выражении. Вот почему при замене временного священства священством Христа произошла и перемена 3. (7.12). Так осуществилось пророческое обетование 3., начертанного в сердцах (8.10; 10.16).

2. В Послании an. Иакова говорится о 3. только под углом зрения его нравственных предписаний, закрепленных учением Христа. Закон, так понимаемый, перестает быть составной частью древнего домостроительства, теперь упраздненного. Ныне это совершенный 3. свободы, к-рому мы остаемся подчиненными (Иак 1.25). Его вершина - царственный закон любви (2.8); но ни одно из его прочих предписаний не должно быть предано забвению, иначе мы станем его нарушителями и нас будут судить по нему (2.10-13; ср 4.11). По отношению к ч-ку новый 3. не менее требователен, чем древний.

3. В словоупотреблении an. Иоанна «Закон» означает всегда 3. Моисеев (Ин 1.17,45; 7.19,23), еврейский 3. (7.49,51; 12.34; 18.31; 19.7), «ваш Закон», как говорит Христос (8.17; 10.34). Этому слову, употребленному в неодобрительном смысле, противоставляется слово «заповедь». Сам Иисус получил от Отца заповеди и соблюл их, ибо они - жизнь вечная (12.49 сл). Он получил заповедь отдать Свою жизнь, и это - самая большая любовь (15.13); вместе с тем эта заповедь и есть знак любви к Нему Отца (10.17 сл). Подобно этому, хр-не должны в свою очередь соблюдать заповеди Божий (1 Ин 3.22). Заключаются эти заповеди в том, чтобы веровать во Христа (3.23) и жить в истине (2 Ин 4). Они не отличаются от заповедей Самого Христа, учение К-рого исходит от Отца (Ин 7.16 сл): послушание заповедям Божиим и соблюдение Свидетельства Христа - одно и то же (Откр 12.17; 14.12).

Оттого Иоанн и напоминает старательно о заповедях Самого Иисуса. Их надо соблюдать, чтобы познать Его во свете истинном (1 Ин 2.3 сл), чтобы иметь Его любовь в нас (2.5), чтобы пребывать в Его любви (Ин 14.15; 2 Ин 5), как Он соблюдает заповеди Отца Своего и пребывает в Его любви (Ин 15.10). Соблюдать заповеди - вот признак истинной любви (14.21; 1 Ин 5.2 сл; 2 Ин 6). Среди этих заповедей есть одна, являющаяся основной, одновременно и древней, и новой: это заповедь братской любви (Ин 13.34; 15.12; 1 Ин 2.7 сл), проистекающей из любви к Богу (1 Ин 4.21). Этим свидетельство Иоанна сходится со свидетельством Павла и других евангелистов. С упразднением 3., потерявшего обязательную силу, когда Иисус был осужден на основании его предписаний (Ин 18.31; 19.7), вошел в силу Новый 3.; он иной природы, исходит от Слова Иисуса и остается навеки правилом хр-ской жизни.

PG

Благодать / милость 0 - вера НЗ III 1 - власть ВЗ I 2 - воля Божия 0, ВЗ I 1 - воспитание 0, I 2 а, III 1 - дела НЗ II 1 - добро и зло III 1 - Иудей II - книга II - Моисей 0,3 - мудрость ВЗ I 3 - обетование II 2 - оправдание II 1 - освобождение II 2 в - ответственность 2 - Откровение ВЗ II 1 а - Писание V - плоть II 2 а - послушание II 3, IV - правда - право ВЗ 1, НЗ - пророк ВЗ III 1 - путь I 2 - раб - свет и тьма ВЗ II 2,3 - свидетельство ВЗ II 2,3 - священство ВЗ II 2, НЗ I 1 - Слово Божие ВЗ II 1 а - смерть НЗ I 2 - совершенство ВЗ 3, НЗ 1 - совесть / сознание - Союз-Завет ВЗ I 2, НЗ II 1 - учить - фарисеи - чистый ВЗ I, НЗ I 1

ЗАКОННИЧЕСТВО [image] Закон - фарисеи - чистый НЗ I 1,2

ЗАКОНОУЧИТЕЛЬ [image] Закон Б, В I 2 - ученик ВЗ 3 - учить НЗ I - фарисеи

ЗАКРЫТЬ [image] дверь / ворота - печать

ЗАЛОГ [image] Дух Божий НЗ V 3 - начатки I 2 б - обетования IV

ЗАЛОГ [image] предание

ЗАМЫСЕЛ БОЖИЙ

Бог, сотворивший «прежде сего бывшее, и сие, и последующее за сим» (Иф 9.5 сл), «все расположил мерою, числом и весом» (Прем 11.21). Это значит, что история ч-ства не следует прихотям слепого рока. Она есть результат воли Божией, она от начала и до конца определяется данной ей целенаправленностью. Эта цель, утвержденная от века - предопределением Божиим, заключает в себе оба основных аспекта: спасение во Христе и спасение всех людей. Такова «тайна воли Божией», к-рую Бог открыл нам «по Своему благоволению, к-рое Он прежде положил в Нем» (т.е. во Христе) «в устроение полноты времен» (Еф 1.9 сл; см 3.11). Сокрытая в течение долгих веков, намеченная в - откр. В.З., тайна З.Б. проявилась в полноте лишь тогда, когда Христос вошел в историю мира сего (Еф 3.1-12). Тем не менее, этот З.Б. сообщает единство и умопостигаемость свящ. истории и Св. Писания в их целом. В ВЗ его определение в точных терминах встречается редко, но с начала до конца он вписан в него как бы «водяными знаками».

В3

В ВЗ даются первые указания на З.Б., неполные и предварительные. Они встречаются в различных письменных памятниках, соответствующих различным установкам веры Израиля в процессе развития свящ. истории.

I. БОГОСЛУЖЕБНЫЕ ИСПОВЕДАНИЯ ВЕРЫ

В письменных памятниках Втор, сохранился ряд культовых текстов: исповедания веры (26.5-10), вероучительные сборники (Исх 12.26 сл; Втор 6.20...), планы священнических проповедей (Ис Нов 24.2-15), все по одному образцу; из них явствует, что идея З.Б. занимала центральное место в вере Израиля. В этой идее почерпались основные аспекты религиозного понимания национального прошлого. Богом даны были: Избрание предков, обетование потомства и земли, исполнение обетования через провиденциальные события, к-рыми ознаменованы исход, 3авет у Синая, дарование 3акона, завоевание земли Ханаанской. Будущее оставалось открытым, но уже нельзя было сомневаться, что существование З.Б., начавшееся на деле, будет доведено Богом до завершения. Итак, Израильтянин знал, что все его существование целиком связано с ходом некоей драмы, развертывающейся в истории, исход к-рой был ему лишь отчасти открыт.

II. ПРОРОЧЕСКОЕ ПОНИМАНИЕ СОБЫТИЙ

Основываясь на всем этом, пророки привносят новые данные, «ибо Господь Бог ничего не делает, не открыв Своей тайны (сод) рабам Своим, пророкам» (Ам 3.7). Событиям предшествует совет Божий (Ис 5.19; 14.26; 19.17; 28.29; 46.10; Иер 23.18-22), Его план (Мих 4.12), Его благоугодная воля (Ис 44.28; 46.10; 48.14; 53.10). Таково таинственное сообщение, к-рое пророки передают народу Божию. Они подчеркивают наличие З.Б. в национальном прошлом: во время исхода Бог пожелал возвести Израиля в достоинство сына (Иер 3.19 сл). Когда Израиль определяется как «народ неблагодарный», то надлежит иметь в виду, что он получил этот дар, требующий искреннего обращения, ибо З.Б. продолжает господствовать над ходом истории. Если Навуходоносор налагает свое иго на Израиля и на соседние народы, он делает это как раб Божий (Иер 27.4-8), как орудие гнева Божия против виновных народов (Иер 25.15...). Если приходит погибель какому-нибудь языч. народу, то это происходит в силу установленного плана и для прославления суда Божия (Иер 49.20; 50.45). Кир становится владыкой Востока в осуществление воли Божией и для восстановления свободы Израиля (Ис 44.28; 46.10 сл; 48.14). Наконец, пророки в своих эсхатологических прорицаниях открывают цель, к к-рой Бог направляет ход истории - спасение; спасение, к к-рому будут причастны все народы, одновременно с Израилем (см Ис 2.1-4 и т.д.); спасение, к-рое выражается до нек-рой степени в прошедших событиях, ибо они его преображали; спасение, к-рое выходит за пределы земной истории, ибо оно заключает в себе искупление грешников в соответствии с З. Б. (Ис 53.10). Итак, картина, данная пророками, изображает совокупность этого замысла. Бывает даже, что все аспекты его соединяются в некоем синтезе, как напр., в притче, в к-рой Иезекииль изображает последовательно прошлое, настоящее и будущее Израиля (Иез 16).

III. СИНТЕЗЫ ИСТОРИИ

Мысль, к-рая придает историческим писаниям ВЗ их своеобразие, возникает на фоне исповеданий веры и пророческого понимания событий. С точки зрения современной науки источники этих писаний - разного происхождения и неодинаковой ценности, но в силу создаваемого ими синтеза они представляют собою нечто гораздо более значительное, чем одни документальные данные. Вера придает единство истории, последовательность к-рой т. обр. становится явной (так было уже в сборнике ягвистских преданий). Вера делает очевидными Законы Провидения, объясняющие ход истории (как в синтезе Суд 2.11-13). Все события включаются т. обр. в единый 3. спасения. В нем видна уже общеч-ская перспектива (см Быт 9.12; 10; 12.3; 49.10), хотя непосредственно говорится лишь о судьбе Израиля. По мере истечения времени в нек-рых новых фактах проявляются все яснее существенные элементы этой судьбы. Так, к старым сборникам преданий, переработанным в сокращенной форме свящ. историком, летописцы Втор, прибавляют историю завоевания (Ис Нов), историю Судей (Суд) и Царств (Цар) до времени крушения национальных учреждений Израиля. Продолжая писания по тому же образцу, летописец дополняет их, наконец, историей иудейского восстановления (Пар, Езд, Неем). В этом ясно проявляется вечный З.Б., к-рый всегда может уничтожить замыслы людей (Пс 32.10 сл). И этот исторический синтез непосредственно входит в молитву Израиля (Пс 76; 77; 104; 105). Вера питается знанием З.Б., открывающегося в самих событиях.

IV. РАЗМЫШЛЕНИЯ МУДРЫХ

По той же причине размышления мудрых, имеющие, казалось бы, столь вневременный характер, часто обращаются к истории, дабы извлекать из нее уроки. Размышляют о путях Господних, столь отличных от путей ч-ка (Ис 55.8), столь непостижимых для грешников (Пс 93.10). В этот хор нек-рую дисгармонию вносит Екклесиаст, указывая на вечный круговорот всего земного (1.4-11), или на непостижимость времени в его совокупности (3.1-11). Глубоко проникнутый чувством тайны, он не довольствуется слишком поспешным разрешением ее. Но в других писаниях направление мысли совсем иное. Сын Сирахов размышляет о примере предков (44-50). Автор кн. Прем, открывает в истории Патриархов и Исх. основные законы деяний Божиих, всегда направленные на земное осуществление Его замысла (10-19). В этом заключается ценнейший урок для людей, знающих, что они включены в этот замысел и ожидают его окончательного исполнения.

V. АПОКАЛИПТИКА

В точке пересечения Премудрости и Пророчеств апокалиптическое течение синтезирует наконец то, что позднее иудейство знало о спасительном 3. в свете древних писаний, восполненных откр. свыше. Уже Исаия прославляет (25.1) в падении Города зла осуществление совета Божия. Наконец Даниил включает в одно целое историческое прошлое народа, его настоящее положение и то эсхатологическое будущее, к к-рому он устремлен. Царства проходят, но в их чередовании подготовляется пришествие царства Божия, предмет давних обетовании (Дан 2; 7). Царства - гонители Израиля - строят козни против народа Божия, но они идут к погибели, а Израиль ко спасению (Дан 8.19-26; 10.20-12.4). Такова тайна (Дан 2.22, 27 сл), сущность к-рой обозначена числами, включенными в Писания (Дан 9). Тот же дух наблюдается в апокрифических апокалипсисах (Енох). Он характерен для иудейства времени НЗ.

Итак, тема З.Б. есть основная тема всего ВЗ, и свящ. история есть его осуществление. Слово Божие приносит откр. о нем. Это не значит, что т. обр. ч-к хоть сколько-нибудь овладевает тайнами Божиими, но Господь в любви Своей мало-помалу дает ч-ку знание их, освещая одновременно смысл его существования.

НЗ

НЗ целиком включается в тот же план; но он только уточняет самую главную и конечную цель З.Б., ибо в пришествии Иисуса этот 3. проявляется во всей своей полноте и завершение его актуализируется в исторической форме.

I. ИИСУС В ЗАМЫСЛЕ БОЖИЕМ

Иисус видит Сам Себя в центре З.Б., в конце подготовительного периода, в полноте времен, Это сознание выражается у него в ряде различных высказываний: о том, что Он послан Отцом (Мф 15.24; Ин 6.57; 10.36); о том, что Он пришел в сей мир (Мф 5.17; Мк 10.45; Ин 9.39) во исполнение воли Отца (Ин 4.34; 5.30; 6.38), во исполнение Писаний (Лк 22.37; 24.7,26,44; Ин 13.18; 17.12); о том, что Ему надлежит пострадать (Мк 8.31 п; Лк 17.25; Ин 3.14; 12.34) и о том, что пришел Его

час (Ин 12.23). Этими выражениями определяется критическая ситуация, в соответствии с к-рой неизменно действует Иисус. Возвещая Благую Весть о Царстве (Мф 4.17,23 п), исцеляя больных, изгоняя бесов, Он этим знаменует, что Он есть Тот, К-рый должен прийти (Мф 11.3 слл), и что наступило царство Божие (12.28). Итак, З.Б. достиг с Ним решительного поворотного пункта. В Нем исполняются Писания, предвещавшие завершение З.Б. Они проливают свет на значение земной судьбы Иисуса: через крест к славе. В свою очередь, Его земная судьба проливает свет на Писания, показывая, как пророческие прорицания воплотились в действительность.

1. К этому откр. в действии Иисус присоединил более ясные словесные указания. Своими притчами, где открыты тайны Царства Божия (Мф 13.11 п), Он показывает, каким парадоксальным обр. 3. о спасении достигнет своего завершения. Здесь в центре всего - Его смерть (21.38 сл), дабы « камень, к-рый отвергли строители, тот самый сделался главою угла» (21.42 п). Вследствие этого виноградник Царства отнимется у Израиля и будет дан другим виноградарям (21.43). Эсхатологический брачный пир, к-рым пренебрегли приглашенные сыны Израилевы, будет открыт бедным и грешным приходящим извне (22.1-11 п). Установление царства Божия на земле не будет внезапным преобразованием мира.

Слово, посеянное Иисусом, долго будет прорастать в сердцах, как зерно в бороздах пашни. Наряду с обильными плодами будут и неудачи (13.1-9; 18.23 п). Но, несмотря ни на что, Царство распространится в конечном итоге на весь мир, как дерево рождается от скромного зерна (13.31 сл п); оно преобразит мир, как это совершает закваска в тесте (13.33 п). Для этого понадобится много времени. И Иисус различает в будущем несколько последовательных планов: план Своих близких Страстей, за к-рыми последует Воскресение на третий день, план Своего славного Второго Пришествия в образе Сына Ч-ского (24.30 сл). Точно так же, когда Он имеет в виду установление Царства, Он различает время его основания и время его завершения (Мф 13.24-30; 47 слл п). Он вводит т. обр. в пророческую эсхатологию перспективу времени, к-рая до тех пор не замечалась даже в проповеди Иоанна Крестителя. Определяется новый этап З.Б. - между полнотой времен и скончанием века (Мф 28.20). В предвидении этого этапа Иисус дает Царству преходящую форму некоего видимого учреждения, т.е. создает Свою Церковь (см Мф 16.18).

II. ПРОВОЗГЛАШЕНИЕ ЗАМЫСЛА СПАСЕНИЯ

Первохр-ская община верно сохранила все эти уроки. Евангелие, провозглашаемое ею пред лицом мира, есть не только Благая Весть о Царстве, но и Весть о спасении в Иисусе, Мессии и Сыне Божием, о спасении, доступном отныне всем людям, к-рые уверуют во Имя Его (Деян 2.36-39; 4-10 слл; 10.36; 13.23). Открывая т. обр. последнюю тайну З.Б., апостольская Церковь в своей проповеди, обращенной к Иудеям, считает необходимым устранить соблазн, вызванный крестной смертью Иисуса: как понять, что Бог допустил предание на смерть Своего Мессии? Однако эта смерть была как раз целью «определенного совета и предведения Божия» (Деян 2.23; 4.28...), по многократным свидетельствам Св. Писания. Дело не только в апологетике: хр-ские размышления о Парадоксе крестной смерти проникают в самую глубину З.Б. «Христос умер за грехи наши, по писанию» (1 Кор 15.3). Св. Писание не случайно изображало многоразлично лик страждущего Праведника - оно знаменовало этим, каким обр. Сын Ч-ский совершит дело искупления.

III. БОГОСЛОВСКОЕ УЧЕНИЕ ПАВЛА О ЗАМЫСЛЕ БОЖИЕМ

1. Общая картина. - По существу, все богословие Павла есть возвещение З.Б. в его целом (Деян 20.27). Тема эта лежит в основе всех его Посланий, ибо Павел воспринимает и систематизирует идеи первохр-ской общины - прежде всего - идею парадокса крестной смерти (1 Кор 1.17-25; 2.1-5). В двух случаях тема эта выходит на первый план его мысли. Во-первых, Павел дает краткую синтетическую картину З.Б., завершающегося в Иисусе Христе и Его Церкви. Для тех, кого Бог любит, план этот осуществляется по строго последовательным этапам: предопределение, призвание, оправдание, прославление (Рим 8.28 слл). Эта схема широко развивается в гимне, к-рым открывается Посл, к Еф. (1.3-14). Там З.Б. во «благоволение воли» Его, утвержденной заранее, «в устроение полноты времен», отождествляется с тайной этой воли (1.9 сл), тайной, к-рую полностью осветил Христос и служителем к-рой сделался Павел (3.1-12).

2. Судьба Израиля. - В рамках этой общей картины Павел различает особый пункт, где З.Б. проявляется особенно парадоксально: судьбу Израиля в домостроительстве искупления. Уже одно то кажется странным, что для спасения всех людей отводится особое место одному народу, к-рому даются исключительные привилегии (Рим 9.4 сл) и, видимо, ему одному открывается путь искупления. Но что же сказать, когда народ этот не только отвергает Иисуса, но и оказывается жестоковыйным перед проповедью Благой Вести ? Нет ли в этом соблазна? Не отвергли Бог Израиля (Рим 11.1), хотя «дары и призвание Божие непреложны» (11.29)? Нет, ибо сама эта жестоковыйность, предвиденная Св. Писанием (9.23...; 10.19-11.10), тоже входит в 3. спасения: всех заключил Бог в непослушание, чтобы всех помиловать (11.30 слл). Он восхотел временно отделить бесплодные ветви маслины, чтобы привить «дикую маслину», т.е. язычников, на их место (11.16-24). Т. обр., привилегия Израиля в З.Б. о спасении является в своем настоящем свете. Через Израиля Бог восстановил Свои отношения с ч-ством и через грех Израиля, в конечном счете, Он осуществил это спасение. Ныне миновало время отделения. Бог хочет восстановить единство людей во Христе, примиряя Иудеев и язычников в единой Церкви (Еф 2.14-22). На это окончательное решение ответил лишь Остаток Израиля (Рим 11.1-6), но и остальная масса народа ответит в свою очередь, когда в Церковь «войдет полное число язычников» (11.25 слл). Итак, история Церкви так же не может выйти за пределы, предначертанные З.Б., как это было некогда с историей Израиля: в ней раскрывается последнее волеизъявление этого 3.

IV. ГРЯДУЩЕЕ ЗАВЕРШЕНИЕ З.Б.

Изображение З.Б. в ВЗ завершалось эсхатологически: свящ. тексты заранее намечали его конец. В НЗ осознано, что этот конец теперь достигнут, провозглашен и уже присутствует во времени. Однако он еще не завершен окончательно. Время Церкви есть последний этап этого З.Б., но оно тоже идет к своему завершению. Значит, есть еще место для хр-ской эсхатологии, к-рая в свою очередь возвещает конец всех вещей и в этой перспективе понимает историю, подготовляющую его. К этой теме относится ряд текстов: синоптический Апокалипсис (Мф 13 п), краткие указания Павла (1 Фес 4.13-17; 2 Фес 2.1-12; 1 Кор 15.20-28) и все Откр. Ин.; истолковывая свидетельство ВЗ-ных Писаний в свете Христа и опыта Церкви, оно решительно обращается к будущему, бесстрашно взирая на события, к-рые должны привести З.Б. к завершению. Прельщения Антихриста, гонения, предначертанные исторические бедствия - предвестники Страшного Суда - все они не случайны. Бог предвидит их и через них прокладывает путь ко спасению в мире сем, до того Дня, когда будет полно число всех Его избранников (Откр 7.1-8). Тогда Сын сможет наконец предать все Своему Отцу (1 Кор 15.24), дабы Бог был «все во всех» (15.28 греч.).

AAV & PG

Авраам - Бог ВЗ I - воля Божия - время - грех III 2 б, IV 3 г - дела ВЗ I, НЗ I - День Господень - избрание - искать III - исполнить - истина ВЗ 3 - Крест I 2,3 - мудрость ВЗ III 3 - народ A III, Б, В II - народы / язычники 0, ВЗ II 2, III, НЗ I 2, II - остаток НЗ - Откровение ВЗ II 1, НЗ I 1 аб, II 1 а - посланничество / миссия ВЗ I 2, II 1 - послушание - предопределять - Провидение - прообраз ВЗ II - пророк ВЗ I 2 - Раб (Отрок) Божий О, И 2 - Слово Божие ВЗ II 1 бв, 2 а - сотворение ВЗ III, НЗ II 1 - Союз-Завет - тайна - Церковь II 0 1 - час

ЗАПАХ [image] благовония, ароматы

ЗАПОВЕДИ [image] власть - воля Божия 0, НЗ I 2, II - Закон - любовь I ВЗ 0, НЗ 2 а, II

ЗАПУСТЕНИЕ [image] бедствие - одиночество - печаль - утешение

ЗАСЛУГА [image] благодать IV - воздаяние - оправдание II - правда

ЗАСТУПНИЧЕСТВО [image] Авраам I 3 - Моисей 3 - молитва - Параклет 0 - посредник - умилостивление / очищение 2

ЗАЩИТНИК [image] Параклет

ЗАЩИЩАТЬ [image] гора - Провидение - рука Божия - спасение - тень II

ЗВЕЗДЫ [image] светила

ЗВЕРЬ И ЗВЕРИ

1. Зарождение символики. - Библ. символика животных менее разработана, чем символика средневековых Бестиариев; она только намечена относительно некоторых животных. Однако, враждебные ч-ку 3. занимают нек-рое место в религиозной мышлении и дают материал для ряда образных представлений, начиная с кн. Бытия и кончая Откр. Ин. Сама тайна существования животного мира не вызывает никаких размышлений; но все отвратительные или опасные животные - налицо, в том числе и легендарные: дикие 3., львы, волки и пантеры (Ос 5.14; Авв 1.8), гиены и шакалы (Ис 13.22), - хищные птицы и те, к-рые селятся в развалинах (Ис 13.21; 34.11 слл; Соф 2.14), - пресмыкающиеся от василиска до крокодила (Пс 90.13; Иез 29), - злокозненные насекомые, как саранча или гусеница (Наум 3.15 слл)... Т. обр., перед ч-ком встает целая злостная фауна, связанная с бесовским присутствием (ср «косжатые», т.е. сатиры в Ис 13.21; 34.12-14; Лев 17.7), не считая уже морских чудовищ (Быт 1.21), служащих первообразами 3. по преимуществу, Дракона, «Змея бегущего», Раава или Левиафана (Ис 27.1; Иов 7.12; Ис 51.9). Последний из них, олицетворяющий Море в мифологической символике Востока, вздымается перед лицом Самого Ягве как противник Его спасительного замысла.

2. У истоков. - Прибегая к образному изложению, уже лишенному своего мифического значения, нек-рые тексты представляют творческий акт Божий как победоносное сражение с первичным чудовищем, воплощающим беспорядок, - с Раавом или Левиафаном (Пс 73.13 сл; 88.10 сл; Иов 9.13; 25.12; Ис 51.9). Эта война, происходящая вне пределов истории, дает смысл всем историческим столкновениям между Ягве и Его врагами. Первое из этих столкновений - трагедия, разыгрывающаяся в раю (Быт 3). В самом тексте Бытия коварный противник Бога и людей еще не называется своим настоящим именем; но за земным змеем таится 3. первообраз : Дракон - Диавол и Сатана (Прем 2.24; Откр 12.9; 20.2). 3., проклятый «пред всеми скотами и пред всеми зверями полевыми », представляет т. обр. Проклятого по преимуществу; и история явится полем битвы, где он будет бороться с потомством жены, над к-рой он приобрел нек-рую власть (Быт 3.14 слл).

3. Борьба Зверя с ч-ком

а) Звери как бичи Божии. - Эта борьба происходит сначала во времени: зловредные 3. нападают на грешное ч-ство. Но они действуют не вполне независимо; Бог знает, как обращать их действия для Своих целей; они становятся исполнителями Его Суда над Египтом (Исх 7.26-8.28; 10.1-20; Прем 16.1-12); они же приводят в исполнение Его проклятия на Свой неверный народ (Втор 28.26, 42; Лев 26.22; ср Иер 15.3). Образ запустелых городов, предоставленных диким 3., часто символизирует наказание определенных ч-ских обществ (Ис 34.11 сл; Иер 9.10; 10.23; 49.33; 50.39; 51.37; Соф 2.14 сл)... В пустыне ропщущих жалят ядовитые змеи (Числ 21.5-7); в Земле обетованной саранча пожирает урожай, и это страшное войско своим нашествием предвозвещает День Ягве (Иоил 1-2). Символическая саранча, подобная таинственным всадникам, поражающим грешное ч-ство, опять появляется среди эсхатологических бичей (Откр 9.3-10; ср Наум 3.15слл; Иер 51.27). Ее возглавляет Ангел Бездны (Откр 9.11), и никто не уйдет от нее, если «не имеет печати спасения на челе своем» (9.4; ср 7.3).

б) Торжество Зверя. - Но 3. одерживает и другие победы. Под его личиной Сатана добивается от людей поклонения себе. В своем ослеплении они падают ниц перед «всякими изображениями пресмыкающихся и нечистых животных» (Иез 8.10). Запрещенная Законом в Израиле (Втор 4.16 слл), эта форма идолопоклонства свирепствует среди языч. народов (Прем 11.15; 12.24; 13.10,14; Рим 1.23), навлекая на них кары Божия гнева (Прем 16.1-9; Рим 1.24 слл). Более того, 3. нек-рым обр. воплощается в великих языч. царствах, к-рые стремятся к мировому господству, ведут войну против народа Божия и проявляют кощунственную надменность (Дан 7.2-8). Так, первичная брань возобновляется на земле - поскольку этот 3. свою власть получает от Дракона, князя мира сего (Откр 13.4). Он противостоит Христу-Царю как Антихрист, хулящий Бога, преследующий святых и требующий себе поклонения (13.1-9), и никто не имеет права жить на земле, если не отмечен его числом (13.16 слл). В этом притязании на тоталитарное властвование повинны не только Антиох Епифан или языческий Рим: оно постоянно возобновляется на всем протяжении истории Церкви.

в) Поражение Зверя. - Но это торжество 3. - только кажущееся и кратковременное. Уже в ВЗ утверждается победа верующих. Для Израиля в пустыне Моисей воздвигает знак медного Змея (Числ 21.9), и всякий, кто смотрит на него, остается жив (Прем 16.6). В окружении язычников, поклоняющихся 3., Израиль твердо отстаивает свою веру в единого Бога живого (Дан 14.23-42). Он, не поддаваясь слабости, встречает угрозу от львов, и Бог избавляет его от нее (Дан 6), ибо всякий уповающий на Бога охраняется Его ангелами и может попирать зловредных 3. (Пс 90.11-13). Такие победы-прообразы возвещают победу Иисуса; отринув Сатану (Мф 4.1-11 п), Он остается в пустыне «со зверями», и ангелы служат Ему (Мк 1.13). Он передает и Своим ученикам «власть наступать на змей и скорпионов и на всю силу вражию» (Лук 10.19), ибо Сатана теперь пал с неба и сами бесы покорны посланцам Христа (Лк 10.17 слл). Хотя поражение 3. и не стало еще явным для всех, оно уже решено.

4. Гибель Зверя. - Суд, к-рый положит конец истории, повлечет за собой завершение этого поражения: 3. будет убит и тело его будет предано огню (Дан 7.11-27). Так завершится поражение первичного змея-диавола и Сатаны (Откр 12.9). Это будет последним сражением Христа (19.11-16), защищающего святой Град от обольщенных Сатаной народов (20.7 сл). Тогда Сатана, и смерть и Ад, и Зверь и его лжепророки, и все поклонники 3., приспешники Антихриста, будут все вместе ввергнуты в огненное и серное озеро, и это - вторая смерть (19.19 слл; 20.10,14). Так закончится трагедия, возникшая с начала времен.

PG

Антихрист ВЗ, НЗ 3 - бесы ВЗ - богохульство - Вавилон 6 - война ВЗ IV - животные - море 1,2 - победа ВЗ 1, НЗ 2 - Сатана III - царь НЗ II - царство ВЗ III

ЗДОРОВЬЕ [image] болезнь, исцеление - мир I 2

ЗЕМЛЕДЕЛИЕ [image] виноградник - жатва - земля ВЗ I, II 3 - плод - сбор винограда - сеять I - труд

ЗЕМЛЯ

Жизнь ч-ка целиком зависит от богатств, к-рые таит в себе 3., и от плодородия ее почвы; 3. составляет как бы ту рамку, в к-рую жизнь ч-ская поставлена Провидением: Небо - небо Ягве, а землю Он дал сынам Адамовым (Пс 113.24 евр.). Однако 3. не есть только внешняя рамка ч-ской жизни: между нею и ч-ком существует глубокая связь. Ч-к исшел из 3. - адамах (Быт 2.7; 3.19; ср Ис 64.7; Иер 18.6) и его имя - Адам - есть производное от слова 3. Все древние цивилизации ощущали эту интимную связь между 3. и ч-ком и выражали ее в очень конкретном образе: 3.-матери или 3.-женщины. То же мы встречаем и у Израиля. Бог направляет даже опыт участников Союза-Завета, относящийся к их связи с 3., к открытию той связи, к-рую посредством этой 3. Он хочет установить с ч-ком.

Не удивительно поэтому, что 3. и ее материальные блага занимают такое значительное место в откр.: 3. тесно связана с ч-ком во всем домостроительстве спасения от его истоков до ожидания грядущего Царства.

I. ТАЙНА ПРОИСХОЖДЕНИЯ ЗЕМЛИ

1. Земля - творение и владение Божие. - «В начале» Бог сотворил небо и землю (Быт 1.1). В Библии последовательно представлены две картины этого происхождения, предшествовавшего ч-ку, но целеустремленного к нему. С одной стороны, Бог отделяет от вод материк, к-рый Он называет «землей», потом Он его населяет (1.9-25); с другой стороны, 3. пустынна и бесплодна (2.4-6); Бог насаждает на ней сад, чтобы в нем поместить ч-ка. Так или иначе, 3. зависит целиком от Него; она Ему принадлежит: «Господня земля» (Пс 23.1; 88.12; ср Лев 25.23). Оттого что Бог - Творец земли, Он имеет на нее абсолютное право: Он один располагает ее благами (Быт 2.16 сл), устанавливает для нее законы (Исх 23.10), дает ей плодородие (Пс 64; 103). Он - ее Господь (Иов 38.4-7; Ис 40.12,21-26); она - Его подножие (Ис 66.1; Деян 7.49). Ей, как и всему творению, надлежит возносить Ему хвалу (Пс 65. 1-4; 95; 97.4; Дан 3.74), и эта хвала принимает образ и становится речью в устах ч-ка (Пс 103).

2. Земля - удел ч-ка. - Бог извлек и воздвиг ч-ка из 3.. вдохнув в него дыхание жизни, дабы доверить ему эту 3. и сделать его ее хозяином: ч-к должен владычествовать над 3. (Быт 1.28 сл); она - как бы сад, управляющим к-рого он поставлен (2.8,15; Сир 17.1-4). Так устанавливается между ними некое взаимодействие, столь многочисленные отзвуки к-рого сохраняются в Писании. С одной стороны, ч-к своим трудом накладывает на 3. свой отпечаток. Но с другой стороны, 3. представляет собою жизненную реальность, в какой-то мере формирующую его психологию. Ч-ское мышление и язык беспрестанно прибегают к образам, заимствованным от 3.: « Сейте себе в правду, и пожнете милость... Вы возделывали нечестие» (Ос 10.12 сл). Исаия в притче о земледельце (28.23 ...) исходит из законов обработки 3., чтобы объяснить испытания, необходимые для сверхприродной плодотворности, тогда как псалмопевец сравнивает свою, охваченную тревогой, душу с 3., жаждущей Бога (Пс 62.2; 142.6).

3. Земля проклято вследствие греха. - Если связь между ч-ком и 3. так тесна, то откуда же происходит между ним и неблагодарной природой вражда, в существовании к-рой все поколения поочередно убеждаются на опыте? 3. перестала быть для ч-ка раем. Вследствие некого таинственного испытания грех исказил их связь... Конечно, 3. остается и поныне под управлением законов, промыслительно установленных Богом вначале (Быт 8.22), и этот мировой порядок свидетельствует о Творце (Рим 1.19 сл; Деян 14.17). Но грех навлек на 3. подлинное проклятие, в силу к-рого она производит «терние и волчцы» (Быт 3.17 сл). Она - место испытания, где ч-к страдает до тех пор, пока не возвратится в прах, из к-рого он был взят (3.19; Прем 15.8). Так продолжает сказываться солидарность ч-ка с 3. в положительном и отрицательном смыслах.

II. НАРОД БОЖИЙ И ЕГО ЗЕМЛЯ

Связанная с ч-ком в силу его происхождения, 3. сохраняет свою роль в библ. откр.: она по-своему остается в центре истории спасения.

I. Опыт патриархов. - Между Вавилоном, чужой и опасной 3., из к-рой Бог выводит Авраама (Быт II.31-12.1), и Египтом, 3. соблазнительной и местом порабощения, откуда Бог выведет его потомство (Исх 13.9...), патриархи находят в Ханаане местопребывание, к-рое и для их потомства останется 3. обетованной, «где течет молоко и мед» (Исх 3.8). Эту 3. Бог обещает Аврааму (Быт 12.7). Вслед за ним предки Израиля странствуют по ней, прежде чем она станет их наследием (Быт 17.8). Пока еще они в ней только чужеземцы, временно в ней проживающие: лишь потребность найти пастбища руководит ими. Но они находят в ней и нечто большее, чем пастбища и колодцы: место, где им является Бог живой. Дубы (Быт 18), колодцы (26.15 слл; ср 21.3 сл), воздвигнутые Ему жертвенники (12.7), становятся Свидетелями, хранящими память об этих явлениях. Нек-рые из этих мест носят Его имя: Вефиль - « дом Божий» (28.17 слл), Пенуэл - « лицо Божие» (32.31). Авраам начинает юридическое владение участком обетованной 3. с пещеры Махпелы (23); Исаак, Иаков и Иосиф выражают желание найти в ней свое последнее упокоение, превращая т. обр. Ханаан в свое отечество.

2. Дарование земли. - Повторное обетование Божие (Быт 26.3; 35.12; Исх 6.4) поддерживало у Евреев надежду получить 3., на к-рой они осядут. Из Египта, 3. чужой (ср Быт 46.3), Ягве их выводит; но, чтобы войти в 3. обетованную, нужны сначала лишения «в пустыне, в степи печальной и дикой» (Втор 32.10). Израиль, «народ избранный... из всех народов, к-рые на земле» (Втор 7.6), не должен обладать ничем, кроме Бога. Очищенный, он сможет потом, под водительством Иисуса Навина, завоевать Ханаан, «место, где нет ни в чем недостатка, что получается от земли» (Суд 18.10). Ягве как бы руководит этим завоеванием: Он Сам дает 3. Своему народу (Пс 134.12). Полученная столь легко (Ис Нов 24.13), она является незаслуженным подарком, милостью, как и Союз-Завет, содержавший обетование о ней (Быт 17.8; 35.12; Исх 6.4,8). И Израиль восторгается, ибо Бог не разочаровал его. 3. эта «очень, очень хороша» (Числ 14.7; Суд 18.9), резко противоположна безводной и однообразной пустыне; это вновь обретенный земной рай. Народ и привязывается сразу же к этой «земле доброй, где потоки вод, источники и озера... где пшеница, ячмень, виноградные лозы, смоковницы и гранатовые деревья... где масличные деревья и мед,... без скудости хлеб» (Втор 8.7 слл). Не получил ли он ее в наследие (Втор 15.4) от Бога, К-рому Единому он хочет служить (Ис Нов 24. 16 слл)? 3. с ее благами, т. обр., будет ему постоянным напоминанием о любви Божией и о Его верности Союзу со Своим народом. Кто обладает 3., обладает Богом; ибо Ягве уже не только Бог пустыни: Ханаан стал Его местопребыванием. С течением веков Его представляют себе настолько тесно связанным с Израильской землей, что Давид не считает возможным поклоняться Ему на чужбине, в земле других богов (1 Цар 26.19), а Нееман, чтобы иметь возможность воздавать Ягве поклонение, увозит с собой в Дамаск немного Израильской земли (4 Цар 5.17).

3. Трагедия Израиля на его земле.

а) Закон земли. - 3. обетованная была дана Израилю «во владение» (Втор 12.1; 19.14), чтобы принести ему счастье, но не без усилия с его стороны: труд есть закон для всякого, кто желает получить благословения Божий, и свящ. книги отнюдь не потворствуют ленивцам, «спящим во время жатвы» (Притч 10.5; 12.11, 24.30-34). Получив от Бога в условное владение 3., на к-рой он остается « пришельцем и поселенцем» (Лев 25.23; Пс118.19), Израиль должен, кроме того, выполнять различные обязательства. Прежде всего, он должен возносить хвалу и благодарение Богу и признавать свою зависимость от Него. Таков смысл земледельческих праздников (Исх 12.14; 23.14...), связывающих его богослужебную жизнь с самим ритмом природы: праздники Опресноков, Жатвы, первых плодов (Исх 23.16), урожая. Сверх того, пользование плодами 3. подчинено точным правилам: следует давать возможность бедным и пришельцам подбирать кое-что для себя (Втор 14.29; 24.19-21); чтобы не истощить почвы, следует каждый седьмой год оставлять ее в покое вместе с тем, что на ней растет (Исх 23.11). Этим законом о 3., одновременно религиозным и социальным, напоминается о власти Бога, К-рому почва по праву принадлежит. Соблюдением этого закона Израиль должен отличаться от окружающих его земледельцев-язычников.

б) Искушение и грех. - Но именно здесь Израиля постигает испытание и искушение. Со своей 3. он связал свою деятельность и свою жизнь: поле, дом, жена создают эту связь (Втор 20.5 слл). Став земледельческим и оседлым народом, он легко может свести свой способ понимания Бога к размерам своего поля и виноградника. Израиль познал на опыте З.-мать и 3.-супругу в языч. значении этих образов. Учась у Хананеян законам земледельческой жизни, он в то же самое время проявляет склонность принимать и их религиозные, идолопоклоннические, материалистические нравы. И Ягве зачастую превращается для него в своего рода Ваала (владыки данной земли), покровительствующего плодородию и его обеспечивающего (Суд 2.11). Это и вызывает резкий отпор со стороны, напр., Гедеона (6.25-32), а позже пророков, бичующих тех, кто «прибавляет дом к дому, присоединяет поле к полю» (Ис 5.8); они предостерегают от опасности перехода к оседлому образу жизни и собственности, видя в этом источник воровства (ср 3 Цар 21.3-19), обирательства (Мих 2.2), всяких несправедливостей, классовых различий, обогащения, приводящего к гордости и вызывающего зависть (ср Иов 24.2-12). Как сможет Бог святый терпеть все это? Не очевидно ли, что Израиль, вместо того, чтобы находить в своей 3. знамение благости Божией, возносить сердце к Нему и иметь повод вступить в диалог с Богом, привязался к этой 3. эгоистически, как все другие члены грешного ч-ства? Этот призыв к диалогу можно вывести из многозначительного образа, встречающегося у пророков, образа не просто 3-женщины, а З.-супруги (Ос 2.5; Ис 45.8; 62.4; ср Песн 4.12; 5.1; 6.2,11). В этом случае 3. означает людей, ибо, если Бог ее Супруг, то это не ради нее, а ради них (ср 2 Макк 5.19).

в) Предупреждения и наказания. - Но Израиль этого не понял. Видя это, пророки своими предупреждениями возобновляют тревожный возглас Второзакония: «Берегись, чтобы не забыл ты Господа Ягве, Бога твоего» (Втор 6.12; 8.11; 11.16). На деле, народ, обладающий дивной страной (6.10 сл), забыл, откуда пришло к нему это благодеяние, а именно: Бог «возлюбил отцов твоих... и вывел тебя из Египта, чтобы... ввести тебя и дать тебе (эту) землю» (4.37 сл; 31.20). К чему были бы иначе скитания по чужим странам, если не для того, чтобы получить в дар 3. и испытать на себе Божию любовь? «Помни весь путь, к-рым вел тебя Ягве, Бог твой, по пустыне... сорок лет, чтобы смирить тебя... и узнать, что в сердце твоем» (8.2). Земля - Божия. Право Бога требовательно, ревниво, как и Его любовь. Ч-к должен оставаться смиренным, верным, послушным (5.32-6.25). Если он будет так поступать, он в награду получит благословения: «Благословен плод... земли твоей... и плод овец твоих» (28.4...), ибо это «земля, о к-рой Ягве, Бог твой, печется; очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года» (11.12). Если Израиль отвратится, то не избежит проклятия (Втор 28.33; Ос 4.3; Иер 4. 23-28)! Произносится даже самая страшная угроза - потерять землю: «Извержены будете из земли, в которую ты идешь» (Втор 28.63). Эта угроза, к-рую с такой силой рисуют пророки (Ам 5.27; Ос 11.5; Иер 16.18), осуществляется наконец как суровое наказание Божие среди треволнений войны и изгнания.

4. Обетования на будущее. - Однако, наказание, каким бы ни было оно радикальным, никогда не рассматривается пророками как нечто абсолютное и окончательное. Это будет очистительным испытанием, как некогда в пустыне. В то же время сохраняется надежда, в к-рой воспроизводятся черты прошлого опыта: 3. снова играет первостепенную роль. Прежде всего, 3. эта будет 3. Израиля, на к-рой Ягве опять утвердит новый народ. Очищенная и приобретшая всецело свящ. характер (Иез 47.13-48.35; Зах 14), эта «святая земля» (Зах 2.12; 2 Макк 1.7; Прем 12.3) сможет, как и ее столица Иерусалим, именоваться супругой Ягве (Ис 62.4). Но за пределами святой 3. и вместе с нею вся 3. получит участие в спасении: имея Иерусалим своим религиозным средоточием (Ис 2.2 слл; 66. 18-21; Пс 46.8 слл), она станет «землею вожделенною» (Мал 3.12) нового ч-ства, в к-ром языч. народы присоединятся к Израилю, чтобы вновь приобрести первоначальное единство. Более того, - только вспомнив начало времен можно составить себе правильное представление об этой преображенной 3. «Новые небеса и новая земля», к-рые Бог тогда создаст (Ис 65.17), придадут жизни людей черты первозданного рая с его плодородием и дивными условиями существования (Ам 9.13; Ос 2. 23 сл; Ис 11.6-9; Иер 23.3; Иез 47.1 сл; Иол 4.18; Зах 14.6-11).

В такой перспективе обладание 3. получает эсхатологическое значение. Последнее еще подчеркивается переходом с коллективной плоскости на индивидуальную, к-рый начинается в Ис 57.13; 60.21 и развивается Мудрыми: «земля» означает тогда в одно и то же время и 3., обещанную Аврааму и его потомству, и другую реальность, более высокую, но пока еще не определенную; таков удел ч-ка праведного, к-рый все свое упование возлагает на Бога (Пс 24.13; 36.3...). Постепенно возвышаемый от низменных земных забот к более чистым духовным устремлениям, Израиль созрел для принятия благовестия Христова: «Блаженны кроткие, ибо они наследуют землю» (Мф 5.5).

НЗ

I. ИИСУС И ЗЕМЛЯ

Христос разделяет с Богом Отцом господство над 3. (Кол 1.15 сл; Еф 4.10); ничто не было создано без Него (Ин 1.3); Ему «дана всякая власть на небе и на земле» (Мф 28.18). Однако, будучи Ч-ком среди людей, Он связан с 3. всеми нитями Своего существа.

1. - Он пришел принести людям откр. о всеобщем спасении; но Он выражает его на языке определенной страны и культуры. Палестинские пейзажи и обычаи как бы наложили свой отпечаток на образное мышление Того, Кто их создал. В притчах Он часто прибегает к образам, отображающим их: таковы образы сеятеля и жатвы, виноградника и смоковницы, плевел и горчичного зерна, Пастыря и овец, рыбной ловли на озере, не говоря уже о поучениях, взятых Им прямо из жизни: «Посмотрите на птиц небесных... на лилии в поле» (Мф 6.26 слл), на сорванные колосья (Мф 12.1-8 п), на бесплодную смоковницу (Мф 21.19).

2. Углубляя эти образы, Иисус указывает, как должен относиться ч-к к земным реальностям. Стремление владеть 3. превращается т. обр. в стремление войти в обладание духовными благами (Мф 5.4); земное царство уступает место той реальности, прообразом к-рой оно служило, - царству Небесному (Мф 5.3). Отныне надо уметь отказываться от своих полей ради Христа и Евангелия (Мк 10.29 сл): этим узко земные перспективы пророческих обетовании окончательно преодолены. Это не значит, что все земное осуждается само по себе, но оно становится на свое надлежащее место, второстепенное в отношении к ожиданию Царства (Мф 6.33). Раз это так, то все приходит в порядок и воля Божия совершается «на земле, как на небе» (Мф 6.10). Этим парадоксальным путем Иисус возвращает свящ. ценность ч-ской 3. - делу рук Божиих, знамению Его Присутствия и Его любви. Хотя люди пользовались ею и еще будут пользоваться для того, чтобы отвратиться от Бога, чтобы «закопать в ней свой талант» (Мф 25.18), Он с любовью снова возьмет ее на Свое попечение (ср Кол 1.20) и сделает ее способной нести Его тайну: Он даже берет хлеб и вино - произведения земли (Пс 103.14,15), чтобы в определенном знамении оставить в здешнем мире присутствие Своего Тела и Своей Крови.

3. Он пришел низвести на 3. огонь (Лук 12.49), и дабы распространить его Он нашел Своих первых учеников среди множества обитателей 3. в Галилее и в Заиорданье: они - «соль земли» (Мф 5.13). И вот, Евангелие твердо укоренилось в определенном уголке нашей вселенной, на той самой святой 3., к-рую Бог дал Израилю. Там же, в столице, в Иерусалиме, Он воздвиг Свой крест, чтобы тем же огнем объять всю землю: «Когда вознесен буду от земли, всех привлеку к Себе» (Ин 12.32). Т. обр., святая земля останется навеки географическим центром, из к-рого спасение изошло для всего ч-ства.

II. НОВЫЙ НАРОД И ЗЕМЛЯ

1. Намеченный вначале замысел всеобщего спасения отныне восстановлен. Из 3. Израиля Евангелие распространяется по всему миру, согласно указанию Христа: «Вы будете Моими свидетелями и в Иерусалиме, и во всей Иудее и Самарии, и до предела земли» (Деян 1.8; ср Мф 28.16 слл).

2. Этим Иисус осуществил переход не только от 3. Израиля, заключенной в определенных границах, ко вселенной, но и от материальной 3. к тому, чему она служила прообразом: к Церкви и к Царству Небесному. Народ ВЗ уверовал в обетования, чтобы вступить во владение 3., где он обрел покой; но это только образ грядущего спасения. Теперь мы вступаем верою в подлинную 3. « покоя» (Евр 4.10), в ту небесную обитель, где Христос пребывает после Своего воскресения и предвкушение к-рой нам дается в Его Церкви.

3. В этой новой перспективе открывается смысл, отныне принадлежащий ч-скому труду и богослужению. Вслед за Христом новый народ уже проник надеждою в предназначавшуюся ему 3. покоя. Это влечет преобразование его земной деятельности. Он по-прежнему должен «господствовать над землей», по-прежнему подвергается опасности увязнуть в благополучии, к-рое она ему дает (Лк 12. 16-34); но, взирая на Христа, вознесшегося на небеса, он должен отныне «о горнем помышлять, а не о земном» (Кол 3.2), и не из презрения к ней, а чтобы «пользоваться миром сим, как не пользующиеся» (1 Кор 7.31). Взгляд верующего, устремленный на небо, не отрицает 3., но завершает ее, сообщая ей ее истинный смысл. Литургическая молитва в действительности дает голос земле, всему, что наполняет ее и что производится на ней трудом. Этим ч-к как бы подъемлет 3. и возносит ее к Богу. Ибо новый народ не утратил своих земных корней, наоборот, он «царствует на земле» (Откр 5.10) и все время, пока он совершает на ней свое странствование, он не может оставаться глухим к «стенанию» материального творения, также ожидающего спасения (Рим 8.22).

III. ЗЕМЛЯ В ХРИСТИАНСКОЙ НАДЕЖДЕ

3. привлечена к участию в истории нового народа, так же как она была прежде вовлечена в трагедию грешного ч-ства. Она также «ожидает откровения сынов Божиих», «с надеждою», что и она «освобождена будет от рабства тлению в свободу славы детей Божиих» (Рим 8.19 слл). Находясь от начала в солидарности с ч-ком, она пребудет таковой до конца; она является, как и он, предметом искупления, хотя и неким таинственным образом. Земля в теперешнем своем состоянии «пройдет» (Мф 24. 35 п), «земля и все дела на ней сгорят» (2 Петр 3.10). Но произойдет это для того, чтобы уступить место «новой земле» (Откр 21.1), к-рую «мы, по обетованию Божию, ожидаем», - земле, «на к-рой обитает правда» (2 Петр 3.13).

GВ

Адам I 1 - виноградник - град / город - дом II 1 - жизнь III 1 - Иерусалим ВЗ I 2 - Иисус Навин - избрание ВЗ I 3 в - Исход - мир ВЗ 0 - молоко 2 - народ А II 4, Б II 3,4 - начатки - небо - неверие I 2 - плен - плоть - покой 111 - праздники ВЗ I, НЗ II - пребывать - пустыня - рай 2 - родина - свидетельство - сеять I 1 - царство

ЗЕРКАЛО [image] лицо - мудрость ВЗ II 2 - образ

ЗЕРНО [image] жатва - мученик 2 | плод II - сеять

ЗЛО [image] добро и зло

ЗЛОРЕЧИЕ [image] слово человеческое 1 - уста 1 - язык 1

ЗМЕЙ [image] Антихрист ВЗ 1 - животные - звери и Зверь - Крест I 4 - Мария V 2 - простой, чистый 2 - пустыня ВЗ I 3

ЗНАМЕНИЕ / ЗНАК

Знаком называется некий материальный и чувственно воспринимаемый предмет, к-рый, в общении людей между собой, в силу возникших естественно или принятых условно отношений, служит для передачи информации о каком-либо лице, явлении, предмете; через знак передается мысль или воля того или иного лица, узнается о существовании или об истинности какой-либо вещи. В Библии часто говорится о различных знаках, принятых в отношениях между людьми. Таковы знаки военного назначения (Ис Нов 2.18; Суд 20.38; Ис 13.2; 18.3), культовые трубные звуки (1 Макк 4.40), знаки, удостоверяющие личность (Тов 5.2), опознавательные знаки (Иез 39.15), подлинность почерка (2 Фес 3.17), признак добродетели (Прем 5.11,13) и т.д.

Бог, применяясь к нашей природе, для спасения людей также обращается к ним посредством знаков, к-рые в русском переводе Библии называются знамениями (евр. отот, греч. σημεϊα). Их часто называют символическими (чудесными) 3. (евр. мофтим, греч. τέρατα) и дивными делами (евр. нифлаот, греч. θαυμάσια), ибо Бог «знаменует» Свое всемогущество и любовь прежде всего трансцендентностью Своего спасающего действия. Поэтому Чудесам в силу их действенности и исключительности принадлежит столь важное место среди 3. Божиих, относящихся к истории спасения. Однако чудеса не являются единственными 3. Божиими; величайшим 3. является Иисус, давший нам высшее доказательство любви Отца.

ВЗ

Бог питает веру Своего народа напоминанием о 3. прошлого и дарованием 3. в настоящем. Он вызывает его надежду возвещением 3. грядущих.

I. ЗНАМЕНИЯ ПРОШЛОГО

Чудеса, совершенные Моисеем (Исх 3.20; 15.11; 34.10; Суд 6.13; Пс 76.12,15; 77.11 сл,32; Иер 21.2; Неем 9.17) и Иисусом Навином (Ис Нов 3.5), вплоть до овладения землей (ср Пс 77.4; 104.2,5), рассматриваются в ВЗ как великие 3. Божий (отот: напр. Исх 4.9,17,28,30; 10.1 сл; Числ 14.11,22; Ис Нов 24. 17): чудесами, явленными в Египте (Исх 11.9), и последовавшими событиями (Пс 104.5) Бог не только убедил Израильтян в подлинности миссии Его посланцев (Исх 4.1-9,29,31; 14.31), но неопровержимо доказал Свое всемогущество и Свою любовь (Пс 85.10; 105.7; 106.8), освободив свой народ.

Во Втор. (4.34; 6.22; 7.19...) и в других последующих текстах (Исх 7.3; Пс 77.43; 104.27; 134.9; Иер 32.20 сл; Неем 9.10; Есф 10.3 LXX; Вар 2.11; Прем 10.16) часто употребляется выражение «знамения и чудеса». Читатели больше не являются свидетелями этих событий; но они должны постоянно вспоминать о них, чтобы оставаться верными Богу Союза-Завета (Втор 4.9; 8.14 слл; Пс 104.5); изначальные знамения-события должны жить в памяти Израиля.

II. ЗНАМЕНИЯ В НАСТОЯЩЕМ

1. Воспоминания, к-рыми питается вера Израиля, поддерживаются богослужением, прославляющим праздники, «памятные чудеса» Ягве (Пс 110.4), главным обр. нек-рыми обрядами (Исх 13.9,16; ср Втор 6.8; 11.18) и предметами (Числ 17.3,10; ср Ис Нов 4.6).

2. Память веры простирается вглубь веков к Моисею, затем еще дальше - к избранию Авраама и к сотворению мира, особо отмечая те реальности, к-рые священническое предание интерпретирует как Божественные, всегда актуальные 3.: суббота (Исх 31.16 сл; Иез 20.12), радуга (Быт 9.8-17), Срезание (17.9-13); их роль - оживлять в памяти первые союзы: Адамов, Ноев, Авраамов.

Бог, осуществивший дивные дела во время Исхода, есть Тот, Кто сотворил и все «чудные дела» вселенной (Пс 88.6; 135.4; Иов 37.14). 3. небес, т.е. светило, служат постоянным напоминанием о Творце, равно как и средством деления времени, периодически отмечаемого культовыми праздниками, установленными в память событий истории Моисеевой (Быт 1.14; Пс 64.9; Иер 10.2; Сир 42.18 сл; ср 43.1-10).

3. С другой стороны, свящ. история не прекращается с вступлением в землю обетованную, и Ягве продолжает являть в ней иногда свое спасительное могущество чудесными знамениями (1 Цар 13.3-5; 2 Цар 19.29; 20.8 сл; а также истории об Илии, Елисее, Исаии), к-рые Он предлагает Сам явить (Ис 7.11) или соглашается явить по просьбе ч-ка (Суд 6.17,37; 4 Цар 20.8 сл; 2 Пар 32.24). Надо сказать, что и лжепророки могут, посредством магии, возвещать и совершать некие 3. действительно чудесные, толковать настоящие или выдуманные сны (ср Иер 23.26 слл). Божиими же 3. признаются только дела, совершенные людьми, учение к-рых соответствует чистоте ягвистской веры (Втор 13.2-6).

4. Иногда как выражение воли Божией рассматривается счастливое стечение обстоятельств (1 Цар 14.10; ср Быт 24.12 слл). Чаще бывает, что пророк возвещает как дело Божие естественное, но неожиданное событие. Тогда осуществление этого события рассматривается как 3., к-рое Бог дает в подтверждение возвещенной в прошлом миссии (1 Цар 10.1,7) или в доказательство Своего более решающего действия в будущем (2.34; Иер 44.29 сл; ср Иер 20.6; 28.15 слл); этим свидетели этих 3. призываются к большему доверию (Исх 14.13; Ис 7.1-9) или к обращению (2 Цар 12.13 сл; Иер 36.3 сл). Исполнение этих предсказании в короткое время есть, кроме того, один из критериев для различения истинных пророков (Втор 18.22) от ложных.

5. Символические действия пророков, своего рода предзнаменование в действии (Ис 20.3; Иез 4.3; 12.6,11; 24.24,27; Ос 1-3), знаменуют, что скоро проявится действенность Слова, носителями к-рого они являются. Роль 3. играет и рождение детей у Осии и Исаии (Ос 1.4-8; 2.1-3,25; Ис 8.1-4,18), ибо их происхождение и символические имена содержат предвозвещение нек-рых событий, к-рые пошлет Бог. Предсказанное рождение Эммануила (с нами Бог), наследника династии, есть уже само по себе 3. спасительного значения (Ис 7.14). 6. Со знамениями сходны некоторые внешние знаки охраны (Быт 4.15; Исх 12.13; Иез 9.4,6), к-рые, подтверждая слово Ягве, способствуют возвещению и осуществлению Его верховной воли. Все 3. в настоящем предназначены к тому, чтобы открыть тем или иным обр. любовь и трансцендентность Божий. Они даются людям, душа к-рых открыта Слову Божию (ср Исх 7.13; Ис 7.10 слл), дабы они жили верою.

III. ЗНАМЕНИЯ В БУДУЩЕМ

Прекращение 3. - чудес и пророческих предвозвещений (Пс 73.9) - усилило чувство оставленности Богом, возникшее при разрушении Храма. Но вот в изгнании раздается голос, предвозвещающий «знамение вечное, несокрушимое» (Ис 55.13): близится время возвращения, представленного как новый исход (43.16-20). Позже, когда возвращение принесло разочарование, питают надежду на более решительное действие Божие: «Возобнови знамение и сотвори новые чудеса» (Сир 36.5 сл). Нек-рые провидцы не ограничивают это действие Израилем: согласно Ис 66.19, Ягве, готовясь произвести суд во отмщение языч. народам, положит на них 3., к-рое будет началом их обращения. Этими предвозвещениями и этими надеждами святой Остаток подготовляется к приходу Спасителя.

НЗ

В эпоху НЗ Иудеи ожидали ко дням прихода Мессии по крайней мере равных периоду исхода и связанных с мечтами о победе над язычниками чудес (ср 1 Кор 1.22). Иисус разочаровывает надеющихся на чудесные явления в области плотской, но Он с избытком исполняет надежду в плане духовном, положив начало подлинному спасению Своими чудесами и принося его Своим «исходом» (Лк 9.31), великим 3. (Ин 12.33) Своего вознесения на крест и вхождения в славу. Вызывая пререкания нек-рых, Иисус всей Своей миссией Отрока-Раба Божия, берущего на себя наши немощи (Мф 8.13 = Ис 53.4), есть действенное 3. к восстанию многих (Лк 2.34), знамя (Ис 11.10 слл: евр нес, греч. σημεϊον,) воздвигнутое, чтобы рассеянных собрать воедино (Ин 11.52).

I. ЗНАМЕНИЯ В ЖИЗНИ ИИСУСА

1. Верный Божию обетованию о возобновлении древних чудес (Мф 11.4 сл = Ис 35.5 сл; 26.19), Иисус умножает чудеса, к-рые, подтверждая Его слово, принадлежат в то же время к спасительным знамениям-действиям и к жестам, свойственным пророкам (ср Мк 8.23 слл): они вместе с Его личным авторитетом и всей Его деятельностью составляют «знамения времен» (Мф 16.3), т.е. указание на наступление мессианской эры. Но, в противоположность Израилю в пустыне (Исх 17.2,7; Числ 14. 22), Он отказывается, как искушать Бога, требуя от Него 3. в свою пользу (Мф 4.7 = Втор 6.16), так и удовлетворять тех, кто жадно ищет внешних знамений, искушая Его Самого, и просит показать им 3. с неба (Мф 16.1 слл). Поэтому Синоптики, следуя Его осторожности, избегают, говоря о чудесах, слова «знамения», к-рое употребляют Его противники (12.38 п; Лк 23.8). Несомненно Бог дает 3., что спасение пришло к бедным, как напр., Марии (Лк 1.36 слл) или пастухам (2.12). Но Он не может дать 3. ожидающим их Иудеям: это значило бы исказить смысл Своей миссии. Эти слепые должны были бы обратить внимание на«3. Ионы пророка», согласно Лк 11.29-32, т.е. на проповедь Иисуса о покаянии. Они были бы тогда в состоянии различать «знамения времен», не требуя других, согласно их прихоти, и подготовлены к принятию главного из свидетельств, «знамения Ионы», согласно Мф 12. 40, т.е. воскресения Христова.

2. Осторожность в употреблении слова «знамение» исчезает в Иоанновом повествовании (за исключением Ин 4.48), так же как и в Деян. и в Посл. Согласно Иоанну, при виде 3. Его современники должны были бы уверовать в Него (Ин 9.25-38...): эти 3. являли славу Его (2.11) людям испытанным (6.6), как Ягве явил Свою славу (Числ 14.22), ведя народ путем испытания в пустыне (Втор 8.2). 3. подготавливали их к видению (Ин 19.37 = Зах 12. 10) верою знамения «Того, К-рого пронзили», вознесенного на животворящий крест (12.33), осуществляя прообраз исцеляющего змия, вознесенного в пустыне и выставленного на «знамя» (Числ 21.8: евр нес, греч. σημεϊον; Ин 3.14) Моисеем для спасения народа во время Исхода.

Для обращенных в христианство (ср Ин 20.29) и предображенных в эллинах, просивших видеть Иисуса (12.21,32 сл), кровь и вода, истекшие из Пронзенного (19.34), представляются, т. обр., символами жизни Духа и реальности жертвы, открывающей нам доступ к этой жизни через таинства крещения, покаяния, Евхаристии. Предшествующие 3. Иисуса (5.14; 6; 9; 13.1-10) сами являются прообразами этих спасающих действий Воскресшего, истинного Храма, из к-рого течет вода живая (2.19; 7.37 слл; 19.34; ср Зах 14.8; Иез 47.1 сл).

II. ЗНАМЕНИЯ ВРЕМЕН ЦЕРКВИ

1. Знамения, начинающие последние времена. - Воскресение, спасительная действенность к-рого сообщается людям крещением, лишает действенности знак плотского обрезания (Кол 2.11 слл). Воскресенье, день Господень - воспоминание Воскресения Христова - упраздняет 3. субботы (ср Евр 4.1-11; Кол 2.16). Теперь мир вступает в «последние дни» (Деян 2.17). Они начинаются излиянием Св. Духа на Пятидесятницу, завершающую Пасху и начинающую время апостольской проповеди. По этому поводу в тексте Лк указывается на небесные «чудеса» апокалипсиса Иоиля (Иоил 2.28-32), но при этом дается параллельное указание на «земные знамения», чтобы применить текст к событиям Пятидесятницы, начинающим «на земле внизу» решающий этап истории спасения (Деян 2.19).

2. Знамения подлинного апостола. - Пятидесятница есть начало нового ряда «знамений и чудес» (Деян 2.43; 4.30; 5.12; 6.8; 14.3; 15.12; Евр 2.4), к-рые, как и чудеса Иисуса (Деян 2.22), как бы «аккредитуют» Апостолов, «подкрепляя их слова» (Мк 16.20). Так слово Павла принимается как слово Божие (1 Фес 2.13) и может родить в сердцах веру, утвержденную на силе Божией (1 Кор 2.4 сл) «силою знамений и чудес, силою Духа Божия» (Рим 15.19).

Эти апостольские 3. весьма отличны от харизмы языков, дарованной нек-рым хр-нам и напоминающей непонятный язык, некогда бывший «знамением для неверующих» (1 Кор 14.21 сл; ср Ис 28. 11 сл).

С другой стороны, чудеса не были бы достаточны, чтобы отличить подлинного апостола от его недостойных подражателей, без других проявлений силы Духа, как напр., «всякое терпение» апостола (2 Кор 12.12) и его бескорыстие (1 Фес 2. 2-12; ср 2 Петр 2.3,14; Тит 1.11; 2 Тим 3.2) в соединении с чистотой его учения (ср Гал 1.8; 2 Кор 11. 12 слл; 1 Ин 4.1-6; Деян 13.6 слл), которая остается для его верных решающим критерием.

3. Знамение жены, облеченной в солнце. - В гонениях на верных и при попытках лжемессий и лжепророков обольстить их ложными 3. (Откр 13.13 сл; 16.14; 19.20) зачинщиком является Сатана. Для ободрения подвергающихся испытанию автор Откр. представляет в небе своих видений, посреди звездных 3., символическую фигуру, «великое Знамение» (12.1): женщину, изображающую Церковь и против к-рой «другое 3.» (12.3) - дракон-Сатана - оказывается в конечном итоге бессильным. Будучи преемницей дочери Сиона, родившей Мессию (12.5), Церковь, подобно Израилю, подвергается испытанию в пустыне (12.6,14 ср Исх 19.4; Втор 32.11; Ис 40.31), но питается сокровенной манной, доступной только вере (12.6,14; ср 2.17; Ин 6.34 сл, 47-51); так она ведет людей к обладанию истинной жизнью в поклонении единому истинному Богу (Откр 22.1 слл).

4. Знамения последних времен. - По сравнению с изобильной апокалиптической литературой, развившейся в иудаизме в силу интереса к концу времен, НЗ отличается сжатостью изложения. Свойственный ей язык сохранен, но подчинен новым реальностям, принесенным смертью и воскресением Христа. Возвещается, что в эти последние дни будут «знамения и чудеса ложные» (2 Фес 2.9), производимые волхвами и лжепророками, подражающими истинным апостолам (Мф 24.24 п). Эсхатологическая проповедь, в к-рой у Мф говорится о «знамении явления Иисуса и о конце мира» (24.3), представляет еще эти события в образе неких космических 3. (24.29 сл; Лк 21.25). Но все эти 3., в конечном итоге, бледнеют перед 3. Сына Ч-ского (Мф 24.30), т.е., согласно евангельскому тексту, перед реальностью его торжества.

РТ

бедствие 2 - болезнь НЗ I 2, II 1 - вера - видеть ВЗ II, НЗ I 2 - Воскресение НЗ I 1 - женщина НЗ 3 - имя ВЗ 1 - крест I 4 - культ ВЗ II - обрезание ВЗ 1,2 - Откровение ВЗ II, НЗ I 3 - присутствие Божие ВЗ II - притча I 1 - пророк ВЗ II 2, IV 4 - прообраз - Пятидесятница II 2 - светила 2 - сновидения ВЗ - суббота НЗ 2 - тайна - харизмы I 1 - Храм - чудо

ЗНАМЯ см. Знамение

ЗНАТЬ - ПОЗНАВАТЬ

Познать Бога: этот первичный призыв, брошенный в сердце ч-ское, развивается в Библии не в научной, а в жизненной связи. Действительно, для семитов П. (евр. ид') означает нечто выходящее за пределы отвлеченного знания и выражает некое экзистенциальное соотношение (т.е. укорененное в самом существовании). Познать нечто - значит изведать нечто конкретным опытом; так познаются страдание (Ис 53.3) и грех (Прем 3.13), война (Суд 3.1) и мир (Ис 59.8), добро и зло (Быт 2.9,17); это - реальное и ответственное включение себя в жизнь, вызывающее глубокие последствия. Познать кого-нибудь - значит вступить с ним в личные отношения, к-рые могут принимать многоразличные формы и достигать разных степеней; поэтому под познанием можно понимать целую гамму различных смыслов; то же слово служит для выражения семейной солидарности (Втор 33.9), как и супружеских отношений (Быт 4.1; Лк 1.34); Бога познают, когда испытывают Его суд (Иез 12.15) и совсем по-другому познают Его, когда вступают в Его Союз-Завет (Иер 31.34) и постепенно входят в близкое общение с Ним.

ВЗ

1. Благоизволение Божие. - В религиозном познании все начинается по благоизволению Божию. Прежде чем познать Бога, мы уже познаны Им. Такова тайна Избрания и Божия попечения: Бог знает Авраама (Быт 18.19); Он знает Свой народ: «Только вас признал (евр., греч и слав - познал) Я из всех племен земли» (Ам 3.2). Он знает Своих пророков еще до их рождения (Иер 1.5), а также и всех тех, кого Он предопределил стать Его сынами (Рим 8.29; 1 Кор 13.12). Тем, кого Он так отметил и кого Он знает по имени (Исх 33.17; ср Ин 10.3), Бог Сам дает познать Себя Самого. Он открывает им Свое Имя (Исх 3.14), вселяет в них «страх Его» (Исх 20.18 слл), но главным обр. Он являет им благоутробие Свое, избавляя их от врагов, даруя им землю (Втор 4.32...; 11.2...) и познание заповедей Своих, пути к блаженству (Втор 30.16; Пс 147.8 слл).

2. Непризнание ч-ское. - В ответ на это, народ должен был бы признать своего Бога, принадлежать Ему в подлинной любви (Ос 4.1; 6.6), но уже с самого начала он проявляет свою неспособность к этому (Исх 32.8). «Это народ заблуждающийся сердцем; они не познали путей Моих» (Пс 94.10). Отвергая познание Бога, народ постоянно искушает Его (Числ 14.22; Пс 77). Менее разумный, чем вьючное животное, «Израиль не знает ничего» (Ис 1.3; Иер 8.7); он восстает, нарушает Союз-Завет (Ос 8.1), блудодействует с «богами, к-рых он не знал» (Втор 32.17).

Даже тогда, когда народ воображает, что «познал Ягве» (Ос 8.2), он заблуждается, так как ограничивается чисто внешним формальным отношением (Ис 29.13 сл; Иер 7); подлинное же познание Бога должно проникать до глубины сердца и выражаться в реальной жизни (Ос 6.6; Ис 1.17; Иер 22. 16; ср Мф 7.22 сл). Пророки непрестанно напоминают об этом, но «вот народ, к-рый не слушает гласа Господа, Бога своего, и не принимает наставления» (Иер 7.28). Поэтому он будет наказан «за недостаток ведения» (Ос 4.6; Ис 5.13).

Бог заставил Себя узнать в ужасных испытаниях - через ужасы разрушения и пленения. Предвозвещение этих наказаний подчеркивается у Иезекииля ритмическим повторением грозного стиха: «И узнаете, что Я - Господь» (Иез 6.7; 7.4,9...). Поставленный перед самим собой и перед своим Богом при всей беспощадности совершившегося, народ больше не может предаваться самообману: он вынужден признать святость Божию и свой собственный грех (Вар 2).

3. Познание и новое сердце. - Остается надежда чудесного обновления, когда «земля будет наполнена ведением Господа, как воды наполняют море» (Ис 11.9). Но как может это сбыться? Израиль больше не думает достичь этого собственными силами, ибо сознает «упорство злого сердца своего» (Иер 7.24), знает свое «необрезанное сердце» (Лев 26.41), а для подлинного познания Бога необходимо сердце совершенное. Второзаконие настаивает на этой необходимости внутреннего возрождения, к-рое может быть только от Бога. «До сего дня не дал вам Господь сердца, чтобы разуметь» (Втор 29.4), но после пленения « обрежет Господь Бог твой сердце твое и сердце потомства твоего» (30.6).

С тем же обетованием обращается к уведенным в плен Иеремия (24.7). Оно составляет сущность предвозвещения нового завета (Иер 31.31-34): это будет коренное очищение - «Я прощу им беззакония их» - и благодаря этому станет возможным глубокое послушание - «вложу закон Мой во внутренность их и на сердцах их напишу его»; и т. обр. будет обеспечена самая тесная взаимная связь: «Я буду им Богом, а они будут Моим народом»; это и будет источником непосредственного и подлинного познания: «Уже не будут учить друг друга, брат - брата и говорить: «познайте Господа», ибо все сами будут знать Меня, от малого до большого».

Иезекииль дополняет перспективу, отмечая действие Духа Божия в этом внутреннем обновлении: « И дам вам сердце новое и дух новый дам вам... вложу внутрь вас дух Мой» (Иез 36.26 сл); это будет воскрешением народа Божия (37.14). Тем самым Бог даст познать Себя не только Израилю (37.13), но и народам языческим (36.23).

Пророчески описывая даруемое спасение, Второ-Исаия также подчеркивает его значение для всего мира. идолопоклонству будет нанесен еще небывалый удар (Ис 45-46). При новом исходе Бог явит Свое владычество над историей и «всякая плоть узнает, что Я - Господь, Спаситель твой» (Ис 49.26). Израильтянам Бог говорит: «Мои свидетели вы... чтобы (вы) знали и верили Мне» (Ис 43.10), а Отроку Своему: «Я сделаю Тебя светом народов» (Ис 49.6).

4. Премудрость свыше. - Другое направление мысли открывает подобные же перспективы. Мудрецы израильские искали и собирали правила, обеспечивающие добродетельную жизнь (Притч), и у них укрепилось убеждение, что только Бог знает ее тайну (Иов 28). «Он нашел все пути премудрости» (Вар 3.37). Итак, «всякая премудрость - от Господа» (Сир 1.1). Конечно, Бог по благости Своей уже даровал источник ее Израилю: «закон, к-рый заповедал Моисей» (Сир 24.23 слл). Однако этот дар остается внешним (ср Прем 9.5-6), и вот почему надо еще молить Бога о том, чтобы Он завершил его, вселив в ч-ка «дух премудрости» (7.7,9). «Ибо какой ч-к в состоянии познать совет Божий?» (9.13).

Кумранцы проявляют живой интерес к «знанию божественных тайн». Они благодарят Бога за просвещение, уже данное им (1 QН 7.26 сл), и напряженно ожидают времени последнего явления, к-рое даст праведным возможность «уразуметь знание Всевышнего» (1 QS 4.18-22).

Находясь в соприкосновении с греч. миром, Иудеи рассеяния чувствовали необходимость развить аргументацию в плане более философском, чтобы бороться с идолопоклонством и распространять знание единого истинного Бога. В кн. Прем, говорится о том, что созерцание природы должно приводить людей к признанию существования и могущества Творца (13.1-9).

НЗ

Совершенное познание Бога, обещанное для времен НЗ, дано в Иисусе Христе.

1. Синоптики. - Только Иисус был в состоянии дать откр. об Отце (Лк 10.22) и разъяснить тайну царства Божия (Мф 13.11). Он учил как власть имущий (Мф 7.29), и отказывался удовлетворять праздному любопытству (Деян 1.7). Его учение было не теория, а «благая весть» и призыв к обращению (Мк 1.14 сл). Бог близок, надо уметь различать знамения времен (Лк 12.56; 19.42) и быть готовыми принять Его (Мф 25.10 слл). Свои слова Иисус подтверждал чудесами, знамениями Своего посланничества (Мф 9.6).

Но все это было лишь предуготовлением. Не только у врагов Его (Мк 3.5), но и у самих Его учеников ум был закрыт для разумения (Мк 6.52; Мф 16.23; Лк 18.34). Только когда пролилась кровь НЗ (Лк 22.20), наступил полный свет: «тогда Он отверз им ум» (24.45), тогда Он излил Духа Св. (Деян 2.33). Так начались последние времена, времена истинного Богопознания.

2. Ап. Иоанн Богослов. - Еще отчетливее, чем синоптики, выражает последовательность этого откр. ап. Иоанн. Прежде всего нужно с готовностью принимать научение от Отца; те, кто Ему послушны, привлекаются к Иисусу (Ин 6.44 сл). Иисус знает их, и они знают Его (Ин 10.14), и Он их приводит к Отцу (14.6). Однако, все, что Он говорит и делает, остается для них загадочным (16.25) до тех пор, пока Он не будет вознесен на крест. Только это славное вознесение являет Его в истинном свете (8.28; 12.23-32), только благодаря ему ученики получают дар Духа (7.39; 16.7). Дух Св. открывает им все значение слов и дел Иисуса (14.26; ср 2.22; 12.16) и вводит их во всю истину (16.13). Т. обр. ученики знают Христа и через Него знают Отца (14.17,20).

По пророчеству Иеремии устанавливается новое отношение с Богом: «Сын Божий пришел и дал нам разум, да познаем Истинного» (1 Ин 5.20; 2.14). жизнь вечная только так и определяется: она в том, «да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа» (Ин 17.3). Обладая этим непосредственным познанием, хр-не в некотором смысле «не имеют нужды, чтобы кто учил их» (1 Ин 2.27; ср Иер 31.34; Мф 23.8). Это знание содержит в себе умение различать (Духа Божия отдуха заблуждения); критерии этого «испытания духов» даны Иоанном (1 Ин 2.3 слл; 3.19,24; 4.2,6,13), предостерегающим от ложных учений (2.26; 4.1; 2 Ин 7). Однако, взятое во всем своем объеме, это знание Бога должно быть названо «общением» (1 Ин 1.3), ибо оно есть причастность одной и той же жизни (Ин 14.19 сл), совершенное единство в истине и любви (Ин 17.26; ср 1 Ин 2.3 слл; 3.16...).

3. Ап. Павел. - Греческому миру, склонному к философским и религиозным мудрствованиям (γνώσις), Павел дерзновенно проповедует крест Христов (1 Кор 1.23). Спасение не в ч-ском знании, каково бы оно ни было, но в вере во Христа распятого, «Божию силу и Божию премудрость» (1 Кор 1.24). Люди имели возможность познать Бога, рассматривая творение, но «омрачилось несмысленное сердце их», и они предались идолопоклонству, заслуживая т. обр. проявление гнева Божия (Рим 1.18,22). Итак, они должны отказаться от своих притязаний (1 Кор 1.29), признать себя неспособными проникать собственными силами в тайны Божий (1 Кор 2.14) и подчиниться Евангелию (Рим 10.16), к-рое передается юродством проповеди (1 Кор 1.21; Рим 10.14). Вера во Христа и крещение дают ему доступ к совершенно иному знанию, к «превосходству познания Христа Иисуса», и это познание - не теоретическое, а жизненное: «познать Его, и силу воскресения Его, и участие в страданиях Его» (Флп 3.8 слл). Ум тогда «обновлен» и способен «познавать, что есть воля Божия, благая, угодная и совершенная» (Рим 12.2). Противостоя гностическим тенденциям, проявляющимся кое-где среди хр-н (1 Кор 1.17; 8.1 сл; Кол 2.4,18), Павел направляет их к более подлинному религиозному знанию, происходящему от Духа Божия, благодаря к-рому мы можем поистине «знать дарованное нам от Бога» и выражать это знание языком, «изученным от Духа Святого» (1 Кор 2.6-16).

Восхищение ап. Павла перед «неисследимым богатством Христовым» (Еф 3.8) с годами все возрастает; он желает хр-нам «веского богатства, совершенного разумения для познания тайны Бога... в Котором сокрыты все сокровища премудрости и ведения» (Кол 2.2 сл). Он, однако, не забывает, что «знание надмевает, а любовь назидает» (1 Кор 8.1; 13.2): ибо не горделивый гнозис имеет он в виду, а познание «превосходящей разумение любви Христовой» (Еф 3.19). Он жаждет того времени, когда частичное познание уступит место совершенному, и он познает, подобно тому как и он познан (1 Кор 13.12).

Итак, у Павла, как и во всей Библии, познать - значит вступить в великий поток жизни и света, вышедший из сердца Божия и возвращающий к Нему.

JCo & AV

безумие - вера - видеть - вкушать - воля Божия НЗ II 1 - Дух Божий ВЗ I 3, НЗ V 3 - истина ВЗ 3, НЗ 2,3 - любовь 0, I НЗ, II ВЗ - Мария II 4 - Откровение - предопределять - пророк ВЗ IV 4 - сердце 0, II 1,2 а - сон НЗ - супруг ВЗ 1 - тайна - учить - явления Христа